Ovid: Migraine: Manifestations, Pathogenesis, and Management

Authors: Davidoff, Robert A
Title: Migraine: Manifestations, Pathogenesis, and Management, 2nd Edition
Copyright ©2002 Oxford University Press
> Front of Book > Authors
Author
Robert A Davidoff M.D.
Professor of Neurology, Physiology and Biophysics, and Molecular and Cellular Pharmacology
University of Miami School of Medicine
Chief, Neurology Service
Veterans Affairs Medical Center
Miami, Florida


> Front of Book > Contemporary Neurology Series
Contemporary Neurology Series
19 THE DIAGNOSIS OF STUPOR AND COMA, EDITION 3
Fred Plum, M.D., and Jerome B. Posner, M.D.
45 NEUROLOGIC COMPLICATIONS OF CANCER
Jerome B. Posner, M.D.
48 PAIN MANAGEMENT: THEORY AND PRACTICE
Russell K. Portenoy, M.D., and Ronald M. Kanner, M.D., Editors
50 MULTIPLE SCLEROSIS
Donald W. Paty, M.D., F.R.C.P.C., and George C. Ebers, M.D., F.R.C.P.C., Editors
51 NEUROLOGY AND THE LAW: PRIVATE LITIGATION AND PUBLIC POLICY
H. Richard Beresford, M.D., J.D.
52 SUBARACHNOID HEMORRHAGE: CAUSES AND CURES
Bryce Weir, M.D.
53 SLEEP MEDICINE
Michael S. Aldrich, M.D.
54 BRAIN TUMORS
Harry S. Greenburg, M.D., William F. Chandler, M.D., and Howard M. Sandier, M.D.
55 THE NEUROLOGY OF EYE MOVEMENTS, THIRD EDITION
R. John Leigh, M.D., and David S. Zee, M.D.
56 MYASTHENIA GRAVIS AND MYASTHENIC DISORDERS
Andrew Engel, M.D., Editor
57 NEUROGENETICS
Stefan M. Pulst, M.D., Editor
58 DISEASES OF THE SPINE AND SPINAL CORD
Thomas N. Byrne, M.D., Edward C. Benzel, M.D., and Stephen G. Waxman, M.D., Ph.D.
59 DIAGNOSIS AND MANAGEMENT OF PERIPHERAL NERVE DISORDERS
Jerry R. Mendell, M.D., David R. Cornblath, M.D., and John T. Kissel, M.D.
60 THE NEUROLOGY OF VISION
Jonathan D. Trobe, M.D.
61 HIV NEUROLOGY
Bruce James Brew, M.B.B.S., M.D., F.R.A.C.P.
62 ISCHEMIC CEREBROVASCULAR DISEASE
Harold P. Adams, Jr., M.D., Vladimir Hachinski, M.D., and John W. Norris, M.D., F.R.C.P.
63 CLINICAL NEUROPHYSIOLOGY OF THE VESTIBULAR SYSTEM, THIRD EDITION
Robert W. Baloh, M.D., and Vicente Honrubia, M.D.
64 NEUROLOGIC COMPLICATIONS OF CRITICAL ILLNESS, SECOND EDITION
Eelco F. M. Wrjdicks, M.D., Ph.D., F.A.C.P.
65 MIGRAINE: MANIFESTATIONS, PATHOGENESIS, AND MANAGEMENT, SECOND EDITION
Robert A. Davidoff, M.D.
Series Editor
Sid Gilman, M.D., F.R.C.P.
William J. Herdman Professor of Neurology
Chair, Department of Neurology
University of Michigan Medical Center


> Front of Book > Preface to the Second Edition
Preface to the Second Edition
The headache field has changed considerably since the first edition appeared in 1995. Spurred by development of clinically effective 5-HT1B/1D agonists known as triptans, new technologies in molecular biology and functional imaging, neuropharmacologic understanding of nociceptor function and pain pathways, and sophisticated epidemiologic methodologies for studying large populations, migraine headaches have received progressively greater attention. An impressive number of refereed publications about migraine—between 475 and 620—now appear yearly. This substantially increased amount of new information necessitated significant updating of the previous edition. Almost all sections have been rewritten, thoroughly revised, and expanded to reflect the developments of the past 7 years.
The first edition of Migraine: Manifestations, Pathogenesis, and Management comprised 12 chapters. The updated second edition contains 26. Much of the material in the new or expanded sections was simply not known in 1995. In particular, new chapters have been added about the genetics of migraine, its hormonal aspects, and the role cerebral circulation plays in generating and sustaining headaches. The section on treatment has been enlarged from three chapters into separate chapters on analgesics, ergots, triptans, and emergency department intervention. New chapters are also devoted to beta and calcium-channel blockers, antidepressants, anticonvulsants, and antiserotonergics. The book's scope has been extended to include individual chapters about the special problems of women, children, and the elderly. Special attention is also now paid to the problem of intractable headaches. My aims in this new edition, however, remain unchanged: to offer insights from both clinical and basic scientific points of view into the complex biological subject of migraine. As before, the book begins with the epidemiology and genetics of migraine, describes migraine's clinical features in all their variations, considers the basic aspects of migraine's pathophysiology, and offers a con-temporary approach to managing migraineurs that includes an up-to-date discussion of how to use pharmaceutical preparations to treat the disorder.
My wife Judith read the entire manuscript, and provided wisdom, generous sup-port, encouragement, and an exceedingly sharp pen. She maintained her critical approach to scholarship throughout, and put up with my many imperfections. I owe her profound thanks and gratitude. She already has my enduring devotion.
Miami, Florida
R.A.D.


> Front of Book > Preface to the First Edition
Preface to the First Edition
I have been intensely interested in the subject of headache for many years. This interest doubtless reflects personal experience. Not only have I been a life-long victim of migraine, but my wife and both children also suffer with the affliction. For many years I have skewed my clinical practice toward headache, so that the vast majority of my private patients are victims of migraine headaches. I am impressed not only with the intense pain and overall misery that can be caused by migraine, but also by the social, economic, and emotional morbidity that arise from a chronic disorder that can disable a patient at any time without warning. It also troubles me that in addition to those who actively seek treatment, migraine and associated headaches are a daily, weekly, or monthly fact of life to nameless millions who endure pain and discomfort in silence. Perhaps in response to the ubiquitous advertisements for over-the-counter preparations that promise to ease pounding headaches accompanied by upset stomachs, I have the suspicion that many migraineurs who could be helped instead believe that such headaches are a typical part of most people's lives.
Considering that headache pain may be the most common specific symptom for which patients in the United States seek medical care, it discourages me that the majority of patients with this disorder receive unsatisfactory and largely inadequate care. In part, this is a consequence of the relative neglect of the subject until the last 10 or 15 years. In part, it is a function of the great amount of the physician's time and energy that the care of a patient with migraine requires. Migraine does not fit into the usual category of “high-tech” medicine practiced today. Most patients with migraine need few, if any, laboratory or imaging procedures. The average physician is ill-equipped either by his or her schooling or residency training to cope with patients whose problems require dialogue, compassion, and understanding rather than laboratory examinations and procedures. Moreover, because migraine is a non-life threatening condition, the physician can grow frustrated when patients return again and again, having failed to benefit from attempted treatment. As a result of all these factors, an unfortunate, but widespread, point of view prevails that migraine is merely a severe type of headache which consumes far more of an active doctor's time than its importance warrants.
On the other hand, I have been heartened by the determined efforts of a variety of clinical and bench scientists to understand migraine and its pathophysiology. Immense strides have been made in understanding the pathogenesis of pain and the pharmacology of various drugs which can benefit patients with migraine. Most physicians, however, have read very little about these new developments. For example, because the basic research findings on the subject are published in speciality journals or in journals largely inaccessible to most clinicians, the average neurologist is unaware of the strides made in understanding head pain and its treatment. As a result, far too many physicians lack comprehension of the complexities and variabilities of the condition.
The present volume has focused on migraine's myriad variations, its pathophysiology, and its treatment. The pages offer insights into the complex biological subject of migraine from the point of view of an author who suffers from migraine headaches, lives among a family of migraineurs, and is also a concerned, practicing physician, and a basic scientist. Underlying much of the book is the idea that the clinical significance of migraine and its treatment is intelligible only if the physician understands the anatomical, physiological, pharmacological, and psychological factors underlying both head pain and other manifestations of migraine.


↑

Table of Contents

[-]

Part I - Clinical Aspects Of Migraine

[+]

Chapter 1 - Epidemiology

[+]

Chapter 2 - Genetics

[+]

Chapter 3 - Clinical Manifestations

[+]

Chapter 4 - Unusual Forms of Migraine, Variants, and Equivalents

[+]

Chapter 5 - Initiators, Precipitators, and Triggers

[+]

Chapter 6 - Hormones

[+]

Chapter 7 - Examination and Investigation of the Migraineur

[+]

Chapter 8 - Differential Diagnosis

[-]

Part II - Pathophysiology

[+]

Chapter 9 - The Prodrome and the Aura

[+]

Chapter 10 - Control of the Cerebral Circulation

[+]

Chapter 11 - Head Pain and Associated Symptoms

[+]

Chapter 12 - The Serotonin Hypothesis and Other Theories

[-]

Part III - Management Of Acute Attacks

[+]

Chapter 13 - Trigger Factors and Non-pharmacological Approaches

[+]

Chapter 14 - Anti-emetics, Analgesics, Barbiturates, and Opiates

[+]

Chapter 15 - Ergots

[+]

Chapter 16 - Triptans

[+]

Chapter 17 - Mechanism of Action of Ergots and Triptans

[+]

Chapter 18 - Emergency Department Treatment

[-]

Part IV - Prophylaxis

[+]

Chapter 19 - Overview of Indications and Guidelines

[+]

Chapter 20 - β-Blockers and Calcium-channel Blockers

[+]

Chapter 21 - Antidepressants

[+]

Chapter 22 - Anticonvulsants

[+]

Chapter 23 - Antiserotonergics, Non-steroidal Anti-inflammatory Drugs, and Miscellaneous Medications

[-]

Part V - Special Topics

[+]

Chapter 24 - Migraine in Women

[+]

Chapter 25 - Intractable Headaches and Medication Overuse

[+]

Chapter 26 - Migraine in Children and the Elderly

-

Chapter 27 - Afterword


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 1 - Epidemiology
Chapter 1
Epidemiology
Definition Of Migraine
What is migraine? Ideally, before we diagnose, study, or try to understand migraine, it should be accurately described. And yet, despite voluminous publications, there is no totally satisfactory definition with precise nomenclature. The lack stems, in large measure, from a primary dependence upon clinical observations. There is no biological marker for migraine. Until recently, delineating it was the domain of neurologists, internists, and other medical practitioners who elicited histories about patterns of head pain and associated symptoms from patients who complained of headache. The problem was that when clinicians describe migraine they tend to cite typical attacks. But migraine is a protean disorder, one whose attacks not only vary markedly among individuals but even in one person, whose particular symptoms may occur in one attack, but not in another, and whose characteristics are rarely stable over a lifetime. Thus, when textbooks offer clinical descriptions of representative bouts of headache, they fail to convey migraine's subtle—and not so subtle—variations. Clinically based accounts also suffer in that they are drawn largely from patients self-selected by virtue of their having sought medical attention. This latter limitation is changing as data become available from studies of the general population.
Many formal studies of migraine have focused largely on patients chosen because they conform to preconceived ideas about various headache types. Research limited in this way perpetuates existing biases in definition and diagnosis. The situation is made worse because
P.4

a number of older definitions are so stringent that they limit migraine to what would usually be designated as “classic” migraine. Newer definitions are fuller and more accurate, but they, too, adhere to stringent criteria, and so they continue to exclude many patients who might be reasonably diagnosed with migraine.
To counteract these stringent criteria, some older authorities so expanded the concept of migraine that nearly any recurrent, severe, incapacitating headache was included in the definition. But because many of these “inclusive” definitions focused only on severe attacks, they omitted attacks with moderate levels of head pain and minimal or modest activity limitations. Again, variations from person to person were ignored, as were variations from mild-to-moderate pain without impairment on one extreme and intense pain with severe functional disability on the other. It is quite conceivable that some of the “ordinary” headaches that almost every person suffers from time to time, and at varying levels of intensity, are migrainous. Surveys in the general population indicate that headaches with at least some characteristics associated with migraine occur in a notable proportion of individuals.70, 89 The many commercials for over-the-counter analgesics also testify to a considerable market for products that relieve “headache with upset stomach” for those who are not impaired enough to seek medical intervention.
In 1962, the Ad Hoc Committee on Classification of Headache, supported by the National Institute of Neurological Diseases and Blindness, made an attempt to inject order into the subject of headache disorders.1 Their classification used clinical symptomatology to provide general categorizing guidelines. The committee defined Vascular Headache of Migraine Type as
recurrent attacks of headache, widely varied in intensity, frequency, and duration. The attacks are commonly unilateral in onset; are usually associated with anorexia and, sometimes, with nausea and vomiting; in some are preceded by, or associated with, conspicuous sensory, motor, and mood disturbances; and are often familial.
An additional purpose for the Ad Hoc Committee's classification criteria was to further controlled research into the differential diagnosis and treatment of headache. In 1970, the Research Group on Migraine and Headache of the World Federation of Neurology offered a definition whose similarity to that of the Ad Hoc Committee is inescapable.206
[Migraine is] a familial disorder characterized by recurrent attacks of headache widely variable in intensity, frequency and duration. Attacks are commonly unilateral and are usually associated with anorexia, nausea and vomiting. In some cases they are preceded by, or associated with, neurological and mood disturbances.
Both the 1962 and the 1970 undertakings represented a considerable step forward in defining migraine, and were used for years by many who study headache. However, definitions formulated solely by a consensus of seasoned, expert clinicians whose opinions were based on the limited proportion of the general population that sought treatment in specialized headache clinics are intrinsically unsatisfactory because they offer short descriptions of characteristic cases rather than precise definitions. They have been criticized as anecdotally derived.14, 27 Precise, unambiguous definitions would not include phrases like “commonly unilateral,” “usually associated with anorexia, nausea and vomiting,” and “in some are preceded by a warning.” Either of the two definitions is adequate to diagnose a case of migraine that has all of the “characteristic” features, but fails to address symptoms suffered by migraineurs who have less typical patterns of head pain. Nor do the definitions provide specific criteria that would allow the same patient to receive a reliable diagnosis of migraine from different physicians. And because they emphasize three specific features generally attributed to migraine—warning signs of impending headache, unilateral head pain, and nausea and vomiting, which, as we shall see in subsequent chapters, are not invariably present in attacks of migraine—these definitions are often inadequate to determine if a particular patient does or does not have migraine.
The International Headache Society Criteria
In 1988, the Headache Classification Committee of the International Headache Society (IHS) published an extensive classification scheme for various migraine syndromes and a large number of other types of headaches.73
P.5

Table 1–1. Classification of Migraine

From the Headache Classification Committee of the International Headache Society.73

1.MIGRAINE

1.1 Migraine without aura

1.2 Migraine with aura

1.3 Ophthalmoplegic migraine

1.4 Retinal migraine

1.5 Childhood periodic syndromes that may be precursors to or associated with migraine

1.6 Complications of migraine

1.7 Migrainous disorder not fulfilling above criteria
Their definitions were more precise than previous ones. According to this system, migraine headaches are divided into seven subtypes (Table 1–1). The first two types make up the vast majority of cases of migraine: (1.1) migraine without aura (formerly known as common migraine) and (1.2) migraine with aura (formerly known as classic migraine). Attributes judged to be the optimum indicators of a migrainous headache are specified, as well as the ones which must be present if the headache is to be judged migrainous. The scheme stipulates that a certain aggregate of characteristic features must be present to establish a diagnosis. These features include recurrence of attacks; limited duration of each attack (from 4 to 72 hours); pain that has a unilateral location, a pulsating quality, an intensity sufficient to disrupt daily activities, and a sensitivity to routine physical activities; and an association with nausea, vomiting, photophobia, and phonophobia (see Chapter 3). The criteria do not contain equivocal terms such as “often,” “usually,” or “mostly.” This system has the distinct advantage that all definitions and diagnostic criteria are operational and use information accessible to the practicing physician. The diagnosis of primary headache disorders rests primarily upon clinical analysis and assessment of symptoms, signs, and clinical course. Diagnosis by means of the IHS criteria thus depends largely upon a headache history, and upon the exclusion of secondary causes of headache by means of physical and neurologic examinations and any necessary laboratory investigations. Laboratory studies are not used to support the diagnosis directly.
The IHS classification system has gained broad acceptance. It represents an important advance toward making headache diagnosis more objective and is seen as a distinct improvement over past efforts at classification of headaches. A number of reports have supported both its utility and validity.107, 146 Recent investigations have shown that the IHS classification is a suitable tool for describing headache in the general population.107, 148 Researchers using the IHS criteria are now capable of isolating a group of headache sufferers with typical migraine, and can be reasonably sure that these individuals represent a homogeneous (at least from a clinical point of view) collection of patients who can be used for study purposes.112
But operational criteria given for each headache syndrome in this and all such classification schema are liable either to be excessively narrow (and suffer from unsubstantiated exclusions) or, in the interests of including everything, too broad (and suffer from erroneous inclusions). Because there is no biological marker for migraine, diagnoses inevitably consist of “typical combinations” of symptoms that fit roughly into preconceived presumptions of the working party or committee that issues the results of their deliberations. When symptoms occur on a continuum, there is always subjectivity in deciding where to “make the cut.” This also applies to decisions about which symptoms grouped together are “in” and which are “out.” In other words, all definitional categories, no matter how carefully drawn, are arbitrary in some respects. As a result, analyses of data obtained from population-based surveys have varied as to the proportion of headache sufferers in the study that could clearly be assigned to a particular IHS headache diagnostic category and the proportion that could not.70, 75, 143, 146, 148
The IHS criteria were developed mainly for research purposes, and have been used in virtually all clinical drug trials and in most other research on headache disorders since 1988. Classification criteria such as the IHS criteria work best in the study of groups of patients, and work less well in the evaluation of individual patients. In clinical settings, it is frequently difficult to assign a single IHS diagnosis because the migraine definitions specify only typical, homogeneous headache syndromes, when in fact many transitional types
P.6

Figure 1–1. The number of IHS diagnoses required to classify headaches in 400 patients attending a headache clinic. Dx, diagnoses. (Adapted from Sanin LC, Mathew NT, Bellmeyer LR, and Ali S: The International Headache Society (IHS) headache classification as applied to a headache clinic population. Cephalalgia 14: 443–446, 1994, with permission of Blackwell Science Ltd.)
of headaches have migrainous features, but may or may not be migrainous (Fig. 1–1).109, 162 There is a tendency for the manifestations of headaches to change across the lifespan of a person. The IHS classification is designed only to classify individual attacks, and does not take into consideration the natural history or evolution of migraine over a period of time.
The criteria are also cumbersome in ordinary clinical practice, particularly when three or four different diagnoses have to be given to classify all the types of headaches in a specific patient. A high proportion of patients attending headache clinics or hospital-based headache referral centers—especially patients with a chronic daily headache—require multiple diagnoses.94, 97, 109, 162, 173 When the headaches of these patients can be classified at all, they are usually categorized as chronic tension-type headaches. But such a diagnosis is inappropriate when, as is often the case, the headaches have evolved from episodic migraine. Thus the many individuals who initially suffer from occasional bouts of migraine, but also suffer from mild, interictal headaches that ultimately evolve into a chronic daily headache, do not fit easily into the classification. In addition, the criteria are sufficiently inflexible that some patients with migraine do not meet the criteria even though they respond to anti-migraine therapy (Fig. 1–2). In sum, meeting classification criteria is not always equivalent to diagnosing an individual patient.
Because of all these definitional difficulties, ways to revise the criteria have been proposed, but whatever its limitations, the IHS system is now accepted as a noteworthy improvement in headache classification.139, 168, 173 It continues to furnish the best diagnostic standard presently
Figure 1–2. Venn diagram illustrating the relationships between self-reports of lifetime migraine, self-reports of physician-diagnosed migraine, and migraine diagnosed by IHS criteria. The information was obtained from Canadian patients by means of a questionnaire developed for computer-assisted telephone interviewing. Note the small overlap between doctor-diagnosed migraine and migraine diagnosed by IHS criteria. (Adapted from O'Brien B, Goeree R, and Streiner D: Prevalence of migraine headache in Canada: a population-based survey. Int J Epidemiol 23: 1020–1026, 1994, with permission of Oxford University Press.)
P.7

available to both the investigator and clinician. The present monograph uses the terminology of the IHS system whenever possible. Older terms appear when they are appropriate and still in general use.
Tension-type Headaches and Migraine as a Continuum
Alternatives to a strict classification scheme have been proposed for many years so as to understand the relationship between migraine and tension-type headaches. Traditionally, migraine and tension-type headaches (formerly tension headaches, muscle contraction headaches) have been considered distinct entities. Most early classifications focused on symptoms supposedly specific to the vasculature in migraine headaches and to the musculature in tension-type headaches in order to differentiate these two types. Although now regarded as inaccurate, most clinicians are comfortable with this dichotomy and continue to regard migraine and tension-type headaches as separate, independent clinical entities with vascular and muscular mechanisms, respectively. The IHS classification has formalized this distinction. Some epidemiologists and many clinicians, however, are skeptical about attempts to distinguish the two headache categories because there are several problems with differentiating them:
  • Neither factor analysis of adult and child migraineurs’ responses to detailed questionnaires nor analyses of headache clinic patients’ symptoms have generated any one cluster of symptoms or set of variables frequently or strongly deemed characteristic of migraine headaches.48, 49, 52, 193, 212, 213 Most of the clinical variables customarily believed to distinguish migraine from other types of recurrent headache, such as nausea and vomiting, unilateral head pain, visual symptoms before a headache, and response to ergots, do not cluster together in a population of individuals with severe headaches.
  • Excessive muscle contraction does not play a critical role in tension-type headache. A number of investigations have failed to demonstrate either a consistent increase in muscle tension or a correlation of muscle tension with the severity of head pain in patients with this complaint.8, 69 In sum, the balance of evidence does not favor muscular hypotheses in the genesis of tension-type headaches.
  • Muscle tenderness and muscle pain are at least as prominent in migraine as they are in tension-type headache. Tenderness of pericranial muscles is a common finding in tension-type headache, but is also seen in patients during bouts of migraine.51, 56, 78, 161 Between attacks, migraine patients often have tender pericranial muscles.
  • Over the course of many attacks, symptoms claimed to characterize migraine headaches commonly coexist with symptoms ordinarily associated with tension-type headaches.32, 125 In fact, several authorities stress the point that both migrainous and tension-type headaches can occur during a particular attack.125, 185
  • A large number of patients with migraine have tension-type headaches between their attacks of migraine.77, 125 These tension-type headaches were previously called interval headaches. Substantial numbers (possibly more than 80%) of patients in random populations have alternating migraine and tension-type headache.146, 148, 178
  • Patients diagnosed as having tension-type headaches by IHS criteria may have symptoms commonly ascribed to migraine: namely, a throbbing component of the head pain, nausea, phonophobia, and photophobia.8, 146 These symptoms are most common in severe attacks of tension-type headache.
  • Finally, individuals with headaches that meet all but one of the four IHS criteria (number of attacks, duration of attacks, quality of pain, associated symptoms) required for the diagnosis of migraine are commonly seen in clinical practice. This group of patients is some-times referred to as migraine minus one (borderline migraine, probable migraine) and designated in the IHS classification as suffering from migrainous disorder. The prevalence of migrainous disorder in the adult population has been estimated to range between 2.5% and 16%.70, 75 Pediatric patients also exhibit headaches with characteristics that would be classified as migrainous disorder.66, 72, 208 Migrainous disorder headaches are variable in their clinical presentation, and are less frequently associated with the symptoms of nausea, vomiting, and photophobia and less likely to be unilateral than are headaches that fulfill all of the criteria for migraine without aura. In addition,
    P.8

    Figure 1–3. The continuum of benign recurring headache from tension-type to classic migraine. (Adapted from Raskin NH: Headache, 2nd ed. Churchill Livingstone, New York, 1988, with permission.)
    migrainous disorder in adults is equally distributed by gender, a situation different from the female preponderance of migraine. Some feel that most migraine-minus-one patients actually have tension-type headaches.70 Many clinicians feel, however, that such patients have migraine and should be treated in a manner similar to that for migraineurs.
Data from a number of clinical and population-based, descriptive studies, as well as from studies that used varying statistical approaches, have led several groups of researchers to question whether migraine and tension headaches are discrete headache entities at all.48, 49, 56, 163, 199, 212, 213 Instead, a number of investigators have concentrated on the severity of headache rather than on a classification scheme that employs separate categories with defined configurations of symptoms.8, 32, 56, 197 According to this conception, migraine is considered one extreme in a nosologic spectrum of headache ranging from mild to severe and disabling (Fig. 1–3).85, 95 When headache types are distinguished by the level of attack severity rather than by any unique constellation of symptoms, the symptoms associated with more severe, more painful, and longer-duration headaches tend to be those that traditionally characterize migraine.32, 199 One finds, for example, a positive linear relationship between the severity of headache and the number of symptoms generally accepted as migrainous. Thus, there may be a continuum of headache symptoms rather than discrete, identifiable, definable headache types. In other words, idiopathic headaches may constitute an affliction with a multiplicity of symptoms that can occur in different combinations varying in severity.
Much current epidemiologic investigation presupposes that migraine is a distinct disorder. If the continuum concept is valid, contemporary literature on migraine has largely examined one end of a distribution of severity rather than a clear-cut category of headache.
Demographic Characteristics Of Migraine
Epidemiologic studies ascertain the distribution and correlates of headache-related phenomena in populations to help identify particular headache syndromes. Such studies can also suggest possible causes. Many of our present conceptions of migraine, and of its relationships to other neurological and medical afflictions, are based an extensive body of epidemiologic literature. The investigations are difficult to summarize, however, because their findings are often inconsistent. Despite data from more than 60 population-based studies, one still has difficulties extracting precise epidemiologic information about how prevalent migraine is. The following methodological obstacles have impeded investigations of migraine:
  • No objective pathology.
  • Lack of a diagnostic test. Although a number of laboratory findings (abnormal platelet aggregation, changes in platelet enzyme content, alterations in cerebral blood flow, modifications in evoked potentials) have been described in patients with migraine, none are sufficiently precise to serve as biological
    P.9

    Figure 1–4. Diagnoses made by health-care providers (e.g., general practitioners, neurologists, ophthalmologists, otolaryngologists, pediatricians) for 414 patients who were then found by a headache specialist to have migraine or tension-type headache. The headache specialists used IHS criteria to establish the diagnoses. Note the low rate of correct diagnoses made by non-specialist physicicans. (Adapted from Vincent MB, de Carvalho JJ, and the Brazilian Headache Care Cooperative Group: Primary headache care delivery by non-specialists in Brazil. Cephalalgia 19: 520–524, 1999, with permission of Blackwell Science Ltd.)
    markers. Patients with migraine show no invariable physical signs and no diagnostic radiologic or chemical abnormalities. In other words, no objective tests can be used to confirm the diagnosis of migraine.
  • Differences in populations studied. Most early studies of migraine included only those individuals who sought treatment from physicians or headache clinics. This was a skewed population: in Denmark where epidemiologic studies are frequent, only 56% of migraine patients visit a physician.147 In the United States as many as 50% of migraineurs have never even consulted a physician, and fewer than 15% ever consult a neurologist.91, 92 It has been estimated that 71% of male and 59% of female migraineurs in the United States have never been diagnosed by a physician as having migraine.92 Only 15% to 30% of active migraine sufferers see a doctor each year.93, 175 In addition, correct diagnoses are made by non-specialists in only a minority of cases (Fig. 1–4). Although the reasons for seeking, or failing to seek, medical care are not well understood, data suggest that those who do consult physicians are unlike those who do not.75, 88, 148 For example, patients who pursue medical care appear to have more intense, protracted, or frequent headaches than those who do not. The two groups als differ in other significant variables such as education, income, psychological makeup, marital status, and gender.88, 92, 198 Women are more likely to seek consultation for headaches than men.31, 93 It seems probable that some groups of migraineurs are significantly underrepresented in epidemiologic surveys that consist solely of patients who consult physicians for headache. These include persons from lower socioeconomic groups.89 As a result, much epidemiologic information found in clinical text-books has been formed from the impressions of clinicians who examined selected groups of migraineurs.
    Following the lead of a few early pioneers, large numbers of investigators are now analyzing migraine in random samples drawn from
    P.10

    the general population. Because such population-based studies identify persons with mild and severe migraine, regardless of whether they seek or can afford medical care, they are presumably unhampered by selection bias. However, in some population investigations, the study subjects continue to be selected for certain characteristics and do not consist of a random sample from the general population.24
  • Varying methods of data collection. Questionnaires and clinical interviews have been used to collect data. In some studies, the interviews are conducted by physicians; in others, by lay interviewers.75, 143 Some use diagnostic headache diaries that incorporate the IHS criteria; others use structured interviews recorded on videotape.71, 157 The validity of information collected in these various ways may differ substantially.145 For questionnaires, the respondents obviously must be capable of reading, writing, and comprehending instructions. Only easily understandable questions can be used, with their obvious limitations. Other possible problems with questionnaires include poor response rates and questions about how representative the respondents are of the population being studied. The prevalence of migraine may be overestimated when data are collected by means of self-administered questionnaires completed by self-selected respondents. In contrast, although interviews are more flexible, preconceived notions may cause unintentional interviewer bias.
Prevalence of Migraine
Prevalence refers to the proportion of the population affected by a particular problem during a particular period of time. Estimations of the prevalence of headaches in the general population in the United States and Europe, as well as other areas of the world, are that about 40% of men and about 50% of women have had severe, disabling headaches at some time in their lives (life-time prevalence).211 According to one study, only 4% of the total population has never had a headache.148
A precise figure for the prevalence of migraine, however, is difficult to obtain. Investigators do not all have the same focus: some study lifetime prevalence, others review different periods of time (period prevalence) or specify no period of time. Studies that have concentrated on younger age groups or on women only cannot be extrapolated to the general population. Variation among studies may also reflect, in part or in full, sociodemographic differences in their samples.180 Nor does every study use the same definition of migraine. Per haps as much as 70% of the variation in reported prevalences can be attributed to definitional differences and to the age and gender distribution of the study samples.183 Given all these variables, it is not surprising that the figures reported for the prevalence of migraine vary dramatically.
In contrast, newer, population-based investigations have collected data that appear to be more accurate. Because such studies pay attention to IHS criteria and analyze data drawn from a representative sample of migraineurs who may or may not have consulted physicians about their symptoms, the range of prevalence has been narrowed. At present, 15% to 18% of women and 6% to 7% of men are reasonable estimates for the prevalence of all types of migraine during the previous 1–year period; 12% to 33% of women and 4% to 22% of men are estimates for the lifetime prevalence of migraine as defined by either IHS criteria or slightly modified IHS criteria.70, 75, 83, 121, 143, 148, 159, 180 Estimates of lifetime prevalence presumably suffer from some inaccuracies, owing to the faulty recall of individuals who may have had migraine for only a limited period during their lives.
The prevalence of headache including migraine may be increasing according to several studies. The prevalence ranged from 35% to 38% of the population in the 1960s to 1970s, and climbed to 42% to 50% in the 1980s to 1990s.9, 118, 169, 170, 177 The reported incidence of medically recognized migraine has also increased.156 The increase is largest in women of reproductive age (Fig. 1–5A). Incidence rate are more stable in men over time (Fig. 1–5B). The increased incidence is most pronounced for migrainous disorder (Fig. 1–6). Increases in awareness and health utilization for migraine may account for the apparent increases, but environmental factors such as increasing use of food additives and colorings could also be significant.
Migraine with Aura
The IHS classification system uses separate diagnostic criteria to distinguish migraine without
P.11

Figure 1–5. Trends in age-specific incidence rates of medically recognized migraine headache (new cases per 100,000 person years) in Olmsted County, Minnesota. Comparison of average rates during 1979–1981 with average rates during 1989–1990. (A) Average rates for females; (B) average rates for males. Note the increased incidence in both men and women in 1989–1990 when IHS criteria were used to diagnose migraine. (Adapted from Rozen TD, Swanson JW, Stang PE, McDonnell SK, and Rocca WA: Increasing incidence of medically recognized migraine headache in a United States population. Neurology 53: 1468–1473, 1999, with permission.)
aura from migraine with aura. All investigations agree that those who have auras comprise a substantially smaller proportion (between 18% and 36%) of all migraineurs than those who do not have auras.83, 149 But that is about the only data they agree about. As expected, information derived from clinic-based patients differs substantially from information extracted from population-based studies, but in addition, data from both groups range widely.24, 83, 149, 159 Such variation may result from differences in definitions, methods of case ascertainment, and age and gender differences among samples. For example, most clinical and several epidemiologic studies indicate that a high proportion of patients suffer from both migraine with and without aura, but other studies disagree.38, 83, 149, 158 In representative general populations, between 8% and 42% of individuals reportedly have both conditions. Population-based surveys of migraine with and without aura have found differences between the two conditions as to age of onset, influence of female hormones, and precipitation by bright light.149, 158
Gender
Adult women are clearly at greater risk for developing migraine than are adult men. Determinations of the female-to-male ratios are
Figure 1–6. Trends in age-specific incidence rates of medically recognized migraine headache (new cases per 100,000 person years) in Olmsted County, Minnesota. Comparison of average rates during 1979–1981 with average rates during 1989–1990 for patients with (A) migraine without aura, (B) migraine with aura, and (C) migrainous disorder. (Adapted from Rozen TD, Swanson JW, Stang PE, McDonnell SK, and Rocca WA: Increasing incidence of medically recognized migraine headache in a United States population. Neurology 53: 1468–1473, 1999, with permission.)
P.12

Figure 1–7. Prevalence ratio of female-to-male migraine sufferers by age. (Adapted from Stewart WF and Lipton RB: Migraine headache: epidemiology and health care utilization. Cephalalgia 13 (Suppl 12): 41–46, 1993, with permission of Blackwell Science Ltd.)
between approximately 2 to 1 and 3 to 1, depending on the particular population-based study.70, 75, 121, 143, 159, 180 The female-to-male ratio varies with age (Fig. 1–7). The ratio increases from early adolescence to about age 40, when it begins to decline.180 The ratio also varies with migraine type: the female preponderance is less pronounced for migraine with aura compared to migraine without aura.31, 89, 177 In men, there is a nearly equal split between the two major subtypes of migraine.
Women consistently report more frequent attacks and more distress from their headaches than men do.31, 75, 91, 180 Mild headaches are more common in men, whereas women describe headaches that are more severe and of longer duration.31, 75, 211 They are more likely to seek care for their headaches than men are, although we do not know whether this is caused by a greater intensity of their symptoms or whether men have been socialized to restrain from consulting physicians.31, 178 Women are also more likely to report a variety of both temporary and persistent pains other than headache.188 The dissimilarities between men and women may lie in gender differences in response to painful stimuli, but it also may a function of hormonal differences, cultural and psychological dissimilarities, divergent social role expectations, and situational factors. The prevailing evidence indicates that in experimental situations, women show a greater sensitivity to noxious stimuli than men.68 The reason for this gender difference in pain sensitivity is unknown. Figure 1–8 represents a few of the consequential biological, psychological, and social adjustments that may influence male and female pain behavior.
Age
Migraine can develop at any age, but at least 90% of patients experience their first attack before the age of 40 (Fig. 1–9).144, 158 Although migraine rarely begins after 60, it is not impossible: the onset of migraine with and without aura in elderly individuals is well documented.41 Many cases develop in childhood or early adolescence.144, 177 In developed countries, the onset (incidence) of migraine peaks near, or shortly after, the age at which menarche is reported to occur.158 The connection between migraine and the menarche used to be based largely upon the recall ability of adult women.45 Recent studies of young women indicate that between 14% and 18% of women have their first attack during the year of menarche or the year after; this is especially true for migraine without aura.
The incidence and the prevalence of migraine vary significantly with age (Fig. 1–10).91, 180 Migraine appears to be most prevalent between the second and fifth decades of life for both men and women, but appears to peak later in women than men.70, 75, 121, 143, 180 In general, the prevalence rate for men shows less dependence upon age than does the rate for women.121 In both sexes the prevalence rate declines after age 40.180 It is not known Epidemiology
P.13

Figure 1–8. Some major life cycle events that may affect the experience of pain in men and women. (Adapted from LeResche L: Gender considerations in the epidemiology of chronic pain. In Crombie IK, Croft PR, Linton SJ, LeRessche L, and Von Korff M (eds): Epidemiology of Pain. IASP Press, Seattle, 1999, pp 43–52, with permission.)
whether the frequency truly wanes in groups of older individuals, or whether the characteristics of migraine undergo noticeable alterations and the headaches metamorphose into headaches resembling tension-type headaches (see Chapter 4).45
Socioeconomic Status, Intelligence, and Education
There is disagreement about the prevalence of migraine among different socioeconomic classes. Some recent data suggest that in the
Figure 1–9. Age at onset of migraine in men and women in the general population. Data obtained by clinical interview and examination from a cross-sectional study of headache in Denmark. Patients were diagnosed by IHS criteria. Note the higher prevalence in males before puberty. (Adapted from Rasmussen BK: Migraine and tension-type headache in a general population: precipitating factors, female hormones, sleep pattern and relation to lifestyle. Pain 53: 65–72, 1993, with permission.)
P.14

Figure 1–10. Incidence of migraine with and without aura in patients between 8 and 29 years of age. Data obtained from a population-based telephone interview survey conducted in 1986–1987 among 12- to 29-year-old residents of Washington County, Maryland. A total of 392 men and 1018 women women were diagnosed as having migraine. (Adapted from Stewart WF, Linet MS, Celentano DD, Natta MV, and Ziegler D: Age- and sex-specific incidence rates of migraine with and without visual aura. Am J Epidemiol 134: 1111–1120, 1991, with permission of Oxford University Press.)
United States migraine is more frequent in lower income groups in adults and children.180 Information collected outside the United States runs contrary to this.70, 83, 121, 143, 148, 176 The differences may lie in the unequal distribution of health care in the United States as compared to in other countries with more universal health-care systems. Older clinical observations held that migraine was more frequent among highly intelligent individuals, executives, professionals, and the better educated. Overrepresentation in treatment samples collected from headache clinic patients probably accounts for this. In other words, bias resulted from the tendency of more intelligent, better educated, affluent patients to consult physicians for their migraine.197 Educational level, occupational category, and employment situation are no longer believed to be significantly correlated with migraine. Furthermore, the severity of migraine is not linked to either urban or rural environment, or to a particular region of the United States.180
Race
There may be race-related differences in vulnerability to migraine. For example, the prevalence rate is reported to be very low in parts of Asia: in China and Hong Kong the prevalence is below that reported in most studies of Western populations.35, 196, 205, 210 Taiwan and Japan are also is in the low range, but the prevalence is much higher than in mainland China or Hong Kong.160, 195 In contrast, the prevalence in Korea is not lower than that found in Western countries.153 Significantly, the prevalence of migraine among Asian-Americans is 50% to 60% of that observed in Caucasians.181
Migraine was also thought to be rare among native Africans, but recent studies have shown that figures for both adults and children from Africa are lower than, but close, to those for Europe and America.122, 124, 129 In addition, the epidemiologic characteristics of migraine in Africans are similar in most respects to those in Caucasians.129 In the United States, however, migraine prevalence is higher in Caucasians than in African-Americans, a lower prevalence among African-American males accounting for the difference.177 However, because African-Americans are less likely to respond to surveys, the sample studied may not be representative.
It is unclear whether social acceptability of migraine is an important issue in determining its prevalence in certain areas of the world. Alternatively, the variation may be the result of real differences in genetic susceptibility. The role of environmental factors in various regions of the world has not been investigated.
P.15

Migraine In Children And Adolescents
Clinical patterns of migraine in children differ from those in adult migraineurs. This discrepancy complicates epidemiologic investigations in children. Headache, for example, may be a less prominent feature of childhood attacks, and childhood migraine frequently has special features such as episodic vertigo, abdominal pain, and autonomic symptoms. In other words, migraine variants and migraine equivalents are more frequent and perhaps typical for children. In addition, their migraine attacks are relatively short in duration, and the pain is typically bilateral and non-pulsating.61, 207 As a result, children are less likely to have their recurrent headaches diagnosed as migraine. An often-delayed recognition of the disorder results in many children suffering recurrent headaches for years without receiving appropriate care. Furthermore, many children are brought for medical attention early in the course of their affliction, before a recurring pattern typical of migraine has been established. But even when a recurrent pattern has been established, many physicians are reluctant to make the diagnosis in young children because these children are thought to be “too young” to have migraine. Migraine may go undiscovered by unsuspecting physicians.89
Gender and Age
Epidemiologic investigations of children and adolescents have shown that the prevalence of migraine depends upon gender and age. Boys typically develop migraine at an earlier age than girls; before the age of 10, the prevalence of migraine in males is slightly higher than in females.9, 110, 118 In addition, boys may have more severe migraine as measured by frequency of attacks and medication use, but girls appear to have headaches of longer duration.9, 111 The prevalence of migraine without aura invariably increases with age in childhood.9, 45, 179 Quite striking increases are noted from preschool to adolescence. Various studies estimate the childhood prevalence to be between 3.5% and 5.0% and to rise to between 3.5% and 17.6% in adolescents, depending upon the diagnostic criteria, the age distribution of the study sample, and other methodologic features.9, 16, 45, 111, 118, 169, 179, 189 During and after adolescence, migraine becomes considerably more prevalent in females than in males.9, 89, 91
A child's first migraine headache is estimated to happen most often between 5 and 11 years of age, although published data vary, being largely dependent upon how migraine is defined.9, 39 Children who subsequently develop typical adult attacks have been observed to have had previous bouts in very early child-hood that were characterized mainly by nausea and signs of autonomic dysfunction. The incidence of migraine without aura peaks at 10 to 11 years of age in boys, but in girls the peak is delayed to 14 to 17 years of age.179 In both sexes, cases of migraine with aura are more inclined to develop at an earlier age than cases without aura.9, 45, 179 Data vary as to whether migraine with aura is more frequent in boys or girls.118, 209
Although unusual, migraine can occur in toddlers and even in infants.10, 142 Migraine in very young children usually presents as episodic vomiting, pallor, and behavioral change. However, a number of infants indicate that they are suffering from head pain by gesture or by simple verbal utterance.
Criteria
More than 40 years ago, Vahlquist proposed a set of criteria for the diagnosis of migraine that is still being used widely.189 He defined migraine as paroxysmal headaches separated by symptom-free intervals and accompanied by at least two of the following features: unilaterality, nausea, visual aura, and family history of migraine. Since then, a number of authors have used similar criteria for pediatric migraine.39, 142
The IHS criteria for adult migraine represent a distinct advance over previous systems used for adults, but the only concession made for applying them to the pediatric population was a single modification in headache duration, from 4–72 to 2–48 hours for patients less than 15 years old. Several authorities have expressed dissatisfaction with the IHS pediatric criteria because expert clinical diagnosis and IHS-based
P.16

Figure 1–11. The course of migraine in 73 school children with severe migraine followed for 40 years. (Adapted from Bille B: A 40–year follow-up of school children with migraine. Cephalalgia 17: 488–491, 1997, with permission of Black-well Science Ltd.)
diagnosis often disagree. Several recent studies addressed the usefulness of the IHS criteria to diagnose migraine in children and adolescents. They concluded that strict use of IHS criteria substantially reduced the frequency of diagnosis of migraine without aura in children.101, 110, 118, 166, 202, 207, 208 Between 44% and 60% of children diagnosed as suffering from migraine on other grounds do not fulfill the overly restrictive IHS criteria.29, 61, 72, 101, 166, 202, 203, 207 The IHS criteria, primarily developed to classify headaches in adults, are less sensitive than the criteria developed by Vahlquist and others, who specifically addressed the differences in presentation of headaches in pediatric and adult clinical practice.166, 202
Modifications have been proposed to increase the sensitivity of the criteria to children's migraine, particularly by propositions reducing the minimum duration of migraine still further.66, 101, 118, 203, 208 Migraine headaches last 2 hours or less in between one-fifth and one-third of juvenile and adolescent patients.61, 207 In addition, several studies have demonstrated substantial differences in the location of migraine pain in the pediatric and adult populations.39, 61, 166 Migraine headaches in children are frequently bifrontal and bitemporal. The criteria would be more sensitive if the IHS criteria included these locations as well as a unilateral location.61, 203, 207
Prognosis
The overall prognosis for children with migraine is unclear. Some report an excellent outcome, with 60% to 80% of patients improved at follow-up.9, 39 And indeed, the immediate prognosis appears to be good: more than 50% will improve in the 6–month period following the initial consultation, regardless of the particular treatment or lack of treatment.9, 142 Many times this improvement is correlated with the end of the school year. It is true that long remissions are common; the long-term prognosis is less optimistic.9, 10, 39, 102 During puberty and young adult life, a number of childhood migraineurs have remissions for 2 years or longer, but in many children migraine persists or returns.111 More than half have migraine in middle age (Fig. 1–11).111 The prognosis is more unfavorable in girls than boys.
Migraine Personality
Clinicians have traditionally emphasized the association of migraine with a distinctive constellation of personality traits. For more than 50 years, the migraineur has been maligned as a tense, compulsive, rigid, achievement-driven,
P.17

perfectionistic person with an inflexible personality full of resentment and aggression. This notion was fostered by Harold G. Wolff and was accepted by many clinicians enthusiastic about the psychoanalytic theories prevalent at the time. Wolff and others contended that the migraineur maintained excessive self-control over a store of internalized anger and was unable to express aggressive feelings in a constructive manner. Simply put, as a result of having a particular migraine personality, an individual was hypothesized to respond with a migraine attack to certain environmental stresses and inter-personal relationships. The attack itself was hypothesized to be a psychophysiological expression of suppressed or repressed animosity and resentment that could not be otherwise resolved.
Many migraineurs unquestionably do have intense, inflexible personalities, but so do many people without migraine headaches. Early studies that attempted to define a migraine personality were flawed and biased. Most investigations concentrated on highly selected subjects with severe migraine who sought specialist medical help at a migraine clinic or who were referred by a community practitioner for psychiatric intervention. Depictions of personality were usually made on the basis of clinical interviews alone and control groups were not used for comparison. Individuals with the so-called migraine personality are more likely to consult physicians and are presumably more committed to finding the cause of their discomfort because of their basic temperament. It is probable that these treatment-seeking groups have a higher proportion of individuals with traits of persistence, overconcern, and perfectionism.
Systematic investigations of the association between personality and migraine have employed several instruments to assess personality, including the Minnesota Multiphasic Personality Inventory (MMPI), the Eysenck Personality Questionnaire, the Maudsley Personality Inventory, and Freiburg Personality Inventory. The MMPI, the most frequently used test, was not developed for the purpose of studying patients with pain. Accordingly, no normative data have been collected in this population. Moreover, because items concerning somatic symptoms contribute to elevating the neurosis scales, there is a legitimate contention as to whether MMPI profiles derived from headache and other pain patients actually reflect neurotic traits. (Neuroticism is formulated as an emotional instability and general overreactivity to emotions that may lead to neurotic symptoms when the person is stressed.) A number of studies have demonstrated either no differences or only modest differences in MMPI results between patients with migraine and control subjects or historical norms, but the abnormalities in factor scores have been in-consistent among studies.82, 100, 115, 138, 152 Other personality inventories administered to both population-based and clinic patients diagnosed with migraine have shown that migraineurs have greater levels of neuroticism than do migraine-free individuals.17, 20, 21, 106, 137 No differences in extroversion or psychoticism were noted. Nor were associations with other personality traits established: linkage between migraine and neuroticism is not attributable to co-existing major depression or anxiety. However, because a connection between neuroticism and tension-type headaches has been demonstrated and because many patients with migraine have coexisting tension-type headaches, the high neuroticism score may be based on the high proportion of migraineurs with coexisting tension-type headaches.
Some studies of the relationship between migraine and personality have not controlled for use or abuse of medications, frequency of headaches, or disability caused by headaches. These factors are especially important because there are data to suggest that psychological symptoms in migraineurs become increasingly clifferent from controls as migraine persists over time.105 The degree of putative emotional disturbance and/or psychopathology is a function of the duration and severity of pain problems. Available evidence implies that many personality features one finds in migraineurs are a consequence of migraine pain, rather than features that originally increased their vulnerability to migraine attacks.54
In sum, the research findings regarding personality characteristics in migraineurs do not consistently establish abnormalities in specific traits aside from neuroticism. In addition, the question remains whether personality disorders predispose to migraine or psychopathology is instead a consequence of headache.
P.18

Figure 1–12. Interference with activities of daily living related to headache disability reported during previous year by headache type. Data from a telephone survey of sample households in Kentucky. HA, headache. (Adapted from Kryst S and Scherl E: Social and personal impact of headache in Kentucky. Frontiers in Headache Research 4: 345–350, 1994, with permission.)
Migraine, Behavior, Disability, And Quality Of Life
Migraine has profound effects on one's functional capacity in the work environment, at school, and at home (Fig. 1–2).81, 89, 127 It normally affects individuals during their most productive years. The deleterious effects of migraine have been documented using a variety of health-related quality-of-life questionnaires, surveys, and inventories, which show that recurrent headache disorders are associated with significant limitations of patient well-being, functioning, and quality of life when compared to the general population and to patients with other common chronic illnesses such as hypertension, osteoarthritis, diabetes, or depression.44, 55, 128, 172 Migraine patients feel that their subjective well-being and quality of life are impaired even between attacks. Compared with control subjects, migraine sufferers perceived more symptoms and greater emotional distress, as well as disrupted sleep and reduced energy.44 Individuals with frequent headaches have more fear and anxiety about their health than others.
A large proportion of chronic migraine sufferers alter their behavior and lifestyle because they cannot carry out normal tasks at home or school or in the workplace.81, 89, 171 These changes may be pervasive, disruptive, and long-lasting. For example, migraineurs may change their jobs—or may stop working entirely—because the pain interferes with their ability to function (Fig. 1–13). A number of investigations have shown how significantly migraine contributes to reduced work performance.53, 164, 182, 194 It has been estimated that female migraineurs, required 5.6 bed rest days and male migraineurs, 3.8 days each year.76 Various estimates indicate that in European and Canadian populations, 13% to 43% of patients miss work because of migraine in a 1–year period.120, 143, 147 In the United States, it
P.19

Figure 1–13. Percent unemployment as a function of headache grade at baseline (B-L) and after 1 and 2 years of follow-up. Grade I: low disability, low pain; Grade II: low disability, high intensity; Grade III: high disability, moderately limiting; Grade IV: high disability, severely limiting. (Adapted from Lipton R, Stewart WF, and Von Korff M: Migraine impact and functional disability. Cephalalgia Suppl 15: 4–9, 1995, with permission from Blackwell Scientific Ltd.)
is estimated that 74% of women and 56% of men with severe headaches have at least one lost workday per year because of migraine (Fig. 1–14).182 Thirty percent of women and 17% of men missed six or more workdays per year. Predictors of lost work days include headache duration (particularly if more than 24 hours), pain level, and older age.182 In addition to actual missed workdays, reduced effectiveness at work accounts for substantial indirect costs. Migraineurs often stay at work during attacks associated with severe pain and with considerably reduced ability to function.143 It has been estimated that migraine costs American employers about 13 billion dollars a year because of missed workdays and impaired work function.76 Some patients with severe and recurrent headaches feel that headaches prevent them from having an adequate income. However, despite these deleterious effects of migraine on the ability to work, migraine is not a major cause of compensated work disability, and has been excluded as a potential cause of work disability in reports estimating the contribution of chronic illness to disability. In addition, many migraine sufferers discontinue specific leisure and recreational activities and curtail social activities with family and friends. The consequences of this retreat include decreased physical activity and fitness, reduced social support, and loss of undertakings that formerly furnished pleasure and feelings of accomplishment.
A number of investigations have shown that significant health service use is associated with migraine: increased visits to physicians, trips to hospital emergency departments, use of diagnostic facilities, and pharmacy costs (Fig. 1–15).36, 89, 127 An evaluation of Medicaid patients showed that total health-care costs for migraineurs were 1.6 times higher than for matched controls. Estimates of the annual direct health costs of patients with headache in the United States vary from $200 to just over $800 per migraineur.127 Based on an estimated 10% prevalence in the population, economic analyses have shown that headache-related costs are between 0.4% and 1.7% of total national health-care spending in the United States. Similar estimates have been arrived at for other Western countries.42, 190
Figure 1–14. The proportion of employed subjects with headache who reported that they missed work for all or part of the day because of headache in the past year, by different types of headache defined by IHS criteria. Data from Washington County, Maryland survey. (Adapted from Schwartz BS, Stewart WF, and Lipton RB: Lost workdays and decreased work effectiveness associated with headache in the workplace. J Occup Environ Med 39: 320–327, 1997, with permission.)
P.20

Figure 1–15. Cost of treating headache for 1 year as a function of headache grade. Grades defined as in Figure 1–13. (Adapted from Lipton R, Stewart WF, and Von Korff M: Migraine impact and functional disability. Cephalalgia Suppl 15: 4–9, 1995, with permission from Blackwell Science Ltd.)
Because migraine occurs more frequently in women than in men and is most active during childbearing and family care-giving years, periodic and recurrent disruption in the major caregiver's ability to function often has major undesirable and deleterious consequences for normal family functioning and dynamics.171 Relationships with children and spouses are affected, as are many other aspects of normal family life, and household duties are commonly postponed. Several studies show that family discord, instability, and disputes may be caused by headaches.79, 171 In addition, family members share in the suffering of the migraineur and often feel helpless because of their inability to avert or terminate headaches. Migraine can also significantly affect the frequency and quality of sexual relations.171 Problems caused by severe migraine in a spouse lead to separation or divorce in a substantial number of families. Migraine has been reported to cause problems with interpersonal relationships in 70% of patients.53
Although there are no prospective studies, a number of reports indicate that migrainous children demonstrate frequent behavioral abnormalities.9, 65 Data indicate that children with headache avoid play or games more often for fear of getting hurt than children without migraine.6
Comorbidity
The term comorbidity is applied to situations in which a greater than coincidental combination of two conditions occurs in the same set of individuals. A large number of reports associate migraine with other disorders, but many are flawed by inadequate definitions of migraine and the other condition, inadequate methodology and analysis of data, disagreement between clinical and epidemiologic data, and inappropriate sampling or use of inappropriate populations. Because migraine is such a common ailment, a proportion of migraine sufferers will inevitably have other medical illnesses during their lifetimes. Nonetheless, certain conditions occur in people with migraine at a higher rate than would be expected by chance alone. Migraine has been reported to be comorbid with several medical, neurologic, and psychiatric conditions, including depression, anxiety, epilepsy, stroke, mitral valve prolapse, systemic lupus erythematosus, allergy, hypertension, and Meniere's disease. Despite
P.21

association with a number of serious medical conditions, increased mortality in migraine patients has not been convincingly demonstrated.86, 200
Psychiatric Disorders
Data from clinical observations and uncontrolled studies, as well as systematic epidemiologic investigations, consistently associate migraine with major depression and specific anxiety disorders (Table 1–2).23, 24, 25, 104, 105 The lifetime prevalence of major depression in migraineurs is threefold higher than that in individuals without a history of severe headache.26 Clinical studies indicate that children and adolescents with migraine also have a higher prevalence of depression.9, 140 The relationship between depression and migraine is, however, complex. Some of the following factors must be considered:
  • Depression is often mentioned as an affective correlate of the headache itself; many patients develop alterations in mood and affect prior to an attack of migraine.13 Migraineurs frequently note feelings of dejection, fatigue, and lethargy, or may develop symptoms of frank depression with weeping spells that either precede the actual attack of head pain by minutes, hours, or even days, or may accompany a bout of migraine.
  • Patients who suffer from either headache or depression may complain of a number of similar somatic complaints such as insomnia, appetite changes, irritability, and fatigue.
  • Some authorities believe that chronic pain is likely to be psychological in origin and that depression precedes the development of pain. Most studies, however, have not found evidence for this hypothesis.58
  • Other authorities contend that in many chronic pain sufferers, emotional disturbance is a result of living with pain.63 Convincing data indicate that any chronic pain is able to produce a wide range of psychosocial disturbances, including anxiety and depression.58 In fact, rates of depression in the range of 50% to 65% are reported in patients with chronic pain.59, 80 In addition, it is generally accepted that psychosocial symptoms—including depression—increase the longer one is in pain and the more severe and the more frequent the pain is.58 The exact mechanisms by which migraine might cause depression have not been identified, but it is common for migraine patients and their relations to indicate that the depression is secondary to the severe and persistent head pain caused by repeated, disabling bouts of migraine. In addition, some patients become depressed as headache-related restrictions and the chronic incapacitation disrupt normal daily living and social functioning.
  • Recent epidemiologic, community-based studies have stressed a comorbid relationship between migraine and major depression.24, 26, 105 Migraine with aura has been shown to be the type of migraine most strongly associated with depression.24, 105, 114
Table 1–2. Lifetime Prevalence of Psychiatric Illness in Individuals with Migraine and Controls
 | Migraineurs (%) (N = 128) | Controls(%) (N = 879)
Any anxiety | 54 | 27
Anxiety disorder | 10 | 2
Generalized anxiety disorder | 10 | 2
Phobia | 40 | 21
Major depression | 35 | 10
Panic disorder | 11 | 2
Obsessive compulsive disorder | 9 | 2
From a random sample of young adults who were members of an HMO in Michigan. Data from Breslau and Davis (1993).23
In contrast to the idea that a major depression in migraineurs is a psychologic response to recurrent, disabling bouts of migraine, a bidirectional relationship between migraine and depression has been convincingly shown.25 Bidirectionality means that each disorder increases the risk for developing the other affliction. That major depression increases the risk for migraine, and that migraine increases the risk for major depression, supports the postulate that these problems have a shared etiology.25 The specificity of the bidirectional association of migraine and depression is also buttressed by findings that persons with disabling headaches without migraine features had a higher incidence of major depression, but
P.22

major depression did not predict a significantly increased incidence of severe non-migraineous headache.26 It should be noted that the risk of suicide is increased among patients with coexisting migraine and major depression. When the rate of suicide in such patients is compared with the combined individual rates of patients with migraine or depression alone, the risk of suicide is much greater in the patients with both problems.19, 24, 84
Many of those with a history of migraine are more anxious than migraine-free subjects, or actually have an anxiety disorder.24 In fact, migraine and anxiety may be more closely linked than migraine and depression.105 Evidence has been presented that anxiety and depression occur more frequently together in migraine patients than one or the other alone.103 A high proportion (84%) of individuals with a history of migraine and major depression meet the criteria for an anxiety disorder. Frequently, the anxiety disorder is manifest as panic attacks, but patients may also have phobias and generalized anxiety.22, 178, 180 Children with migraine also have significantly more anxiety than controls.9
Epilepsy
A number of early studies reported both a higher prevalence of all forms of epilepsy in a population comprised of patients with migraine as well as a higher risk of migraine in persons with epilepsy. As with many early studies, the data are difficult to interpret because of poorly defined criteria for both epilepsy and migraine and because most studies were uncontrolled. Conflicting data from some other older investigations stressed the autonomous nature of most forms of epilepsy and of migraine, and considered the association of the two disorders in individual patients largely fortuitous and coincidental.
More recent epidemiologic data indicate that the chance of developing migraine is more than twice as high in individuals with epilepsy than in those without epilepsy.130, 131, 132 The association between epilepsy and migraine is independent of seizure type, cause, age of onset of epilepsy, or family history of epilepsy. Environmental risk factors such as head trauma, which predisposes to both epilepsy and migraine, contribute to the comorbidity, but other factors must be operative because a propensity for migraine is also increased in persons with idiopathic epilepsy. And because data show a high likelihood of developing migraine among epileptics both with and without a family history of migraine, the comorbidity cannot be explained simply by a genetic mechanism that predisposes to both disorders.90, 132
When individuals have both conditions, epileptic seizures may occur spontaneously or in association with a severe migraine attack.4, 119 Seizures induced by an aura have been described.4 Although it has been estimated that 3.0% of adult epileptic migraineurs experience their seizures during or immediately after an attack of migraine, this phenomenon is seen more often in childhood and adolescence.133
Epilepsy patients whose seizures that commence with a migraine headache, or who have complex migraine symptoms, have a high incidence of intracranial pathology such as an arteriovenous malformation or tumor. In addition, the MELAS syndrome (mitochondrial encephalopathy, lactic acidosis, and stroke-like episodes) may cause intense, extended migraine symptoms and prolonged partial-status epilepticus (see Chapter 2). It has also been suggested that epilepsy may arise from a focal cerebral lesion caused by an episode of complicated migraine with infarction, but this sequence of events is rare.4
Occipital Lobe Epilepsy And Migraine
An unusual syndrome of children and adolescents, designated childhood epilepsy with occipital paroxysms, is characterized by brief seizures with mainly visual symptoms, such as elementary visual hallucinations, illusions, or amaurosis, paroxysmal occipital spike and slow-wave abnormalities, and convulsions.2, 64 Severe, postictal migraine headaches occur in half of the patients. And because the bilateral visual hallucinations and visual loss often accompany recurrent headaches associated with nausea and vomiting, benign childhood occipital seizures may be difficult to distinguish clinically from migraine with aura or from basilar migraine.5, 134, 135 However, unlike migraine, the elementary visual hallucinations, which may only occur in a minority of patients with occipital seizures, are always on the same side, are brief, lasting for 1 to 3 minutes at most, and are predominantly multicolored, with circular
P.23

or spherical patterns.134, 135 Epileptiform activity is present when the eyes are closed and is markedly attenuated when the eyes are opened.33 The interictal electroencephalograms (EEGs) of these patients maybe normal or may show prominent, repetitive epilepti-form spike-wave activity confined to the posterior regions of one or both hemispheres.
In contrast, seizures have been observed in association with basilar migraine. The ictal EEG of some patients with this condition demonstrates transient posterior slow-wave activity during attacks. Occipital spike-wave complexes have also been described in patients with basilar migraine.46
Rolandic (centrotemporal) Epilepsy And Migraine
Benign rolandic epilepsy is generally a disease of childhood. Seizures typically occur during sleep, usually shortly after falling asleep, but sometimes before awakening. The disorder is characterized by simple, partial seizures that produce unilateral paresthesias affecting the tongue, lips, gum, and cheeks, followed by unilateral tonic contractions or clonic jerks in the same areas as the paresthesias, and by dysarthria and drooling. The patients do not lose consciousness, the symptoms occurring either during drowsiness or arousal. The diagnosis is confirmed by the EEG features: slow, diphasic, high-voltage, pseudorhythmic, unilateral spikes or sharp waves in the rolandic or temporal area. They can be unilateral, but are often bilateral and independent. The syndrome is called benign because it diminishes over time. Many children with this form of epilepsy either have an unusually high prevalence of migraine in their families and/or suffer intense migrainous headaches themselves during child-hood, Their migraine prevalence has been estimated at between 63% and 80%.12, 165
Hypertension
Much of the case–control and epidemiologic data on the prevalence and significance of hypertension in patients with migraine is equivocal. The general conclusion is that the association between mild-to-moderate migraine and hypertension is probably coincidental.98 Hypertension may, however, amplify the frequency and intensity of migraine. Moreover, hypertension may be one of the factors that transforms episodic migraine into a chronic daily headache.99
Stroke
Although without doubt, migraine and cerebrovascular disease are associated, the relationships between them are intricate and complicated, because of the following factors:
  • Headaches, some of them resembling migraine, frequently accompany acute ischemic stroke as preictal, ictal, and postictal phenomena.96, 191 In most patients, however, this type of headache is nonspecific and varies in severity (see Chapter 7).
  • Although migraine-induced stroke is a relatively rare phenomenon, long-lasting or permanent neurological sequelae with evir dence of ischemic infarction of the cerebrum or brain stem can occur during or following an attack of migraine (see Chapter 4).15, 40, 50
  • Ischemic strokes unrelated to specific migraine attacks are more common in migraineurs than in controls.28, 30, 186, 187, 201
A number of investigations do, however, support the idea that a history of migraine significantly increases the risk of stroke and that migraine is an independent risk factor for stroke, especially for ischemic stroke (Table 1–3).30, 33, 37, 97, 154, 186, 187 The predse risk of stroke in migraineurs is difficult to assess, however, because in the age and gender group with the highest prevalence of migraine, women under 45 years of age, stroke is a rare disorder and migraine is a common one. Although several different investigations have considered
Table 1–3. Studies of the Relationship between Migraine and Stroke in Young Women
Study | Risk of Ischemic Stroke (Odds Ratio)
Collaborative Group (1975)37 | 2.0
Tzourio et al. (1993)186 | 4.3
Tzourio et al. (1995)187 | 3.5
Lidegaard (1993)87 | 2.8
Carolei et al. (1996)30 | 1.9
Chang et al. (1999)33 | 3.5
P.24

the premise that migraine is a potential cause of stroke in young individuals, their conclusions vary widely, but ischemic stroke seems to be increased between two- and fourfold in patients with migraine.
Certain subpopulations of migraineurs appear to be at particular risk. Data indicate that the association between migraine and cerebral ischemia is largely restricted to women below the age of 45.30, 186, 187 A female migraineur who smokes and uses contraceptive pills appears particularly at risk for stroke.187 The association between migraine and stroke is more frequent in patients who have migraine with aura and in patients with posterior circulation strokes.154, 184 Although disputed, a history of migraine may also be relevant for increasing the risk of stroke in older men and women.28, 113
Raynaud's Phenomenon
Raynaud's phenomenon is a pathological vaso-motor reaction of the digital blood vessels to cold exposure. Several studies have reported an association between migraine with and without aura and Raynaud's phenomenon.47, 123, 151 In fact, estimates show that the prevalence of migraine in patients with Raynaud's phenomenon is as high as 42% to 47%.123, 141, 204
Mitral Valve Prolapse
Mitral valve prolapse (MVP) is a highly variable, clinical entity resulting from dysfunction of the mitral valve. It is reportedly a widespread cardiac abnormality, but estimates of its prevalence vary among the populations studied and according to the criteria and methods used to diagnose it. Nonetheless, there is some concordance: the results of both clinical and post-mortem investigations have indicated that MVP has a prevalence of at least 5% to 10% and is more common in women.74
A substantially higher proportion of migraineurs are reported to have MVP than nonmigraineurs—between a fifth and a third of patients.3, 62, 174 Conversely, half of the patients with MVP are estimated to have migraine.62 The possible association between migraine and MVP will have to be reevaluated, however, in view of recent data obtained using strict criteria that demonstrated a lower prevalence (2.4%) of MVP than is usually reported in community-based samples.60
Systemic Lupus Erythematosus
Headache, especially migraine, has been thought to be a common symptom in the acute phases of systemic lupus erythematosus (SLE) and was reported to occur in the majority of patients.7 It has even been reported to be the first manifestation of the disease and to occur in the absence of renal dysfunction, hypertension, and active central nervous system (CNS involvement.18 Many SLE patients are said to experience throbbing headaches that have the qualities typical of a migraine attack and that some are preceded by scintillating scotomas.7, 16, 18 Recent studies, however, have differed with regard to the presence or type of chronic or recurrent headache diagnosed using IHS criteria.57, 67, 167 It is also unclear whether or not the severity and frequency of headaches in patients with SLE are related to either the expression or severity of the disease or to serious organ involvement.18, 155, 167 In sum, the relationship of migraine to underlying SLE is uncertain.
Allergy
Numerous anecdotal reports and several case–control and epidemiologic studies have shown that large numbers of migraine patients suffer from allergic disorders, and that there appears to be a higher prevalence of allergy sufferers in the migraine than in the non-migraine population. These allergic disorders include vasomotor rhinitis, asthma, hay fever, hives, and eczema.34, 104, 116, 117 Despite the claims of many allergists, however, allergy may not be a major factor in the genesis of migraine. Because allergy is such a widespread condition, one would expect significant numbers of migraineurs to suffer from one or another allergic condition. At least 80% of migraineurs are free of any allergic disease.108
Menière's Disease
For many years, authorities have speculated about the relationship between migraine and
P.25

Menière's disease, because in many patients it may not be possible to separate the two conditions on clinical grounds alone. For example, fluctuating low-frequency sensorineural hearing loss and vertigo are considered key parts of the clinical picture of Menière's disease, but such hearing loss and vertigo also occur in migraineurs.43, 126 Most reports indicate an increased prevalence of migraine in patients with Menière's disease—perhaps more than twice as high as in the general population or in normal controls.136, 150 Prospective studies with adequate follow-up are needed to investigate this association further.
Summary
Most older epidemiologic data on the prevalence and demographics of migraine are imperfect because they depend largely upon inexact nomenclature and incomplete definitions. The new classification of headache disorders published by the IHS represents a major step toward making headache diagnosis more objective. Many of our epidemiologic data, particularly that dealing with comorbidity, must be reanalyzed using this classification. And more important, there needs to be continued investigation of the hypothesis that headache is a continuum of symptoms with migraine at one end and tension-type headaches at the other, rather than a collection of discrete, identifiable, definable headache types.
Nonetheless, bearing in mind die problems of definition, certain generalities about migraine are agreed upon. Migraine is a frequent cause of pain and dysfunction in all societies. Objective data have now confirmed older observations that migraine has profound effects on the functional capacity of sufferers, both at work and in the home. All observers agree that adult women suffer more frequently from migraine than adult men do. It has been clearly shown that the prevalence of migraine in both children and adults varies considerably with age. If the frequency of diagnosis of migraine in children is to be accurate, the IHS definitions for childhood migraine require revision. Whether or not migraine with aura and migraine without aura represent the same entity or different entities has to be decided. Migraine appears to be comorbid with several medical, neurologic, and psychiatric conditions, including depression, anxiety, epilepsy, stroke, and mitral valve prolapse. The basis for this comorbidity requires study. Clearly, epidemiologic data about migraine are important for clinical studies of pathophysiology and etiology.
References
1. Ad Hoc Committee on Classification of Headache: Classification of headache. JAMA 179: 717–718, 1962.
2. Aicardi J and Newton R: Clinical findings in children with occipital spike wave complexes suppressed by eye opening. In Andermann F and Lugaresi E (eds): Migraine and Epilepsy. Butterworth, Boston, 1987, pp 111–124.
3. Amat G, Louis PJ, Loisy C, Centonze V, and Pelage S: Migraine and the mitral valve prolapse syndrome. Adv Neurol 33: 27–29, 1982.
4. Andermann F: Migraine–epilepsy relationships. Epilepsy Res 1: 213–226, 1987.
5. Andermann F and Zifkin B: The benign occipital epilepsies of childhood: an overview of the idiopathic syndromes and of the relationship to migraine. Epilepsia 39 (Suppl 4):S9–S23, 1998.
6. Aromaa M, Sillanpaa M, Rautava P, and Helenius H: Pain experience of children with headache and their families: a controlled study. Pediatrics 106: 270–275, 2000.
7. Atkinson RA and Appenzeller O: Headache in small vessel disease of the brain: a study of patients with systemic lupus erythematosus. Headache 15: 198–201, 1975.
8. Bakal DA and Kaganov JA: Muscle contraction and migraine headache: psychophysiologic comparison. Headache 17: 208–215, 1977.
9. Bille B: Migraine in school children. Acta Paediatr Scand 51 (Suppl 136): 3–151, 1962.
10. Bille B: Migraine in childhood and its prognosis. Cephalalgia 1: 71–75, 1981.
11. Bille B: A 40–year follow-up of school children with migraine. Cephalalgia 17: 488–491, 1997.
12. Bladin PF: The association of benign rolandic epilepsy with migraine. In Andermann F and Lugaresi E (eds): Migraine and Epilepsy. Butterworth, Boston, 1987, pp 145–152
13. Blau JN: Migraine prodromes separated from the aura: complete migraine. BMJ 281: 658–660, 1980.
14. Blau JN: Diagnosing migraine: are the criteria valid or invalid? Cephalalgia 13 (Suppl 12): 21–24, 1993.
15. Boisen E: Strokes in migraine: report on seven strokes associated with severe migraine attacks. Dan Med Bull 22: 100–106, 1975.
16. Borge AI, Nordhagen R, Moe B, Botten G, and Bakksteig LS: Prevalence and persistence of stomachache and headache among children. Follow-up of a cohort of Norwegian children from 4 to 10 years of age. Acta Paediatr 83: 433–437, 1994.
17. Brandt J, Celentano D, Stewart W, Linet M, and Folstein MF: Personality and emotional disorder in a community sample of migraine headache sufferers. Am J Psychiatry 147: 303–308, 1990.
P.26

18. Brandt KD and Lessell S: Migrainous phenomena in systemic lupus erythematosus. Arthritis Rheum 21: 7–16, 1978.
19. Breslau N: Migraine, suicidal ideation, and suicide attempts. Neurology 42: 392–395, 1992.
20. Breslau N and Andreski P: Migraine, personality, and psychiatric comorbidity. Headache 35: 382–386, 1995.
21. Breslau N, Chilcoat MD, and Andreski P: Further evidence on the link between migraine and neuroticism. Neurology 47: 663–667, 1996.
22. Breslau N and Davis GC: Migraine, major depression and panic disorder: a prospective epidemiologic study of young adults. Cephalalgia 12: 85–90, 1992.
23. Breslau N and Davis GC: Migraine, physical health and psychiatric disorder: a prospective epidemiologic study in young adults. J Psychiatr Res 27: 211–221, 1993.
24. Breslau N, Davis GC, and Andreski P: Migraine, psychiatric disorders, and suicide attempts: an epidemiologic study of young adults. Psychiatry Res 37: 11–23, 1991.
25. Breslau N, Davis GC, Schultz LR, and Petersen EL: Migraine and major depression: a longitudinal study. Headache 7: 387–393, 1994.
26. Breslau N, Schultz LR, Stewart WF, et al.: Headache and major depression. Is the association specific to migraine? Neurology 54: 308–313, 2000.
27. Bruyn GW: Headache classification: status praesens. Cephalalgia 13 (Suppl 12): 14–17, 1993.
28. Buring JE, Hebert P, Romero J, et al.: Migraine and subsequent risk of stroke in the Physicians’ Health Study. Arch Neural 52: 129–134, 1995.
29. Cano A, Palomeras E, Alfonso S, et al.: Migraine without aura and migrainous disorder in children; International Headache Society (IHS) and revised IHS criteria. Cephalalgia 20: 617–620, 2000.
30. Carolei A, Marini C, De Matteis G, et al.: History of migraine and risk of cerebral ischaemia in young adults. Lancet 347: 1503–1506, 1996.
31. Celentano DD, Linet MS, and Stewart WF: Gender differences in the experience of headache. Soc Sci Med 30: 1289–1295, 1990.
32. Celentano DD, Stewart WF, and Linet MS: The relationship of headache symptoms with severity and duration of attacks. J Clin Epidemiol 43: 983–994, 1990.
33. Chang CI, Donaghy M, Poulter, et al.: Migraine and stroke in young women. BMJ 318: 13–18, 1999.
34. Chen TC and Leviton A: Asthma and eczema in children born to women with migraine. Arch Neurol 47: 1227–1230, 1990.
35. Cheung RTF: Prevalence of migraine, tension-type headache, and other headaches in Hong Kong. Headache 40: 473–479, 2000.
36. Clouse JC and Osterhaus JT: Healthcare resource use and costs associated with migraine in a managed healthcare setting. Ann Pharmacother 28: 659–664, 1994.
37. Collaborative Group for the Study of Stroke in Young Women: Oral contraceptives and stroke in young women; associated risk factors. JAMA 231: 718–722, 1975.
38. Cologne D, Torelli P, and Manzoni GC: Possible predictive factors in the prognosis of migraine with aura. Cephalalgia 19: 824–830, 1999.
39. Congdon PJ and Forsythe WI: Migraine in childhood: a study of 300 children. Dev Med Child Neurol 21: 209–216, 1979.
40. Connor RCR: Complicated migraine: a study of permanent neurological and visual defects caused by migraine. Lancet ii: 1072–1075, 1962.
41. Cull RE: Investigation of late-onset migraine. Scot Med J 40: 50–52, 1995.
42. Cull RE, Wells NEJ, and Miocevich M: The economic cost of migraine. BMJ 2: 103–115, 1992.
43. Cutrer FM and Baloh RW: Migraine-associated dizziness. Headache 32: 300–304, 1992.
44. Dahlöf CG and Dimenas E. Migraine patients experience poorer subjective well-being/quality of life even between attacks. Cephalalgia 15: 31–36, 1995.
45. Dalsgaard-Nielsen T, Engberg-Pedersen H, and Holm HE: Clinical and statistical investigations of the epidemiology of migraine. Dan Med Bull 17: 138–148, 1970.
46. De Romanis F, Buzzi MG, Assenza S, Brusa L, and Cerbo R: Basilar migraine with electroencephalo-graphic findings of occipital spike-wave complexes: a long-term study in seven children. Cephalalgia 13: 192–196, 1993.
47. de Trafford JC, Lafferty K, Potter CE, Roberts VC, and Cotton LT: An epidemiological survey of Raynaud's phenomenon. Eur J Vase Surg 2: 167–170, 1988.
48. Diehr P, Diehr G, Koepsell T, et al.: Cluster analysis to determine headache types. J Chron Dis 35: 623–633, 1982.
49. Diehr P, Wood R, Wolcott B, Slay L, and Tomkins RK: On the relationships among headache symptoms. J Chron Dis 35: 321–331, 1982.
50. Dorfman LJ, Marshall WH, and Enzmann DR: Cerebral infarction and migraine: clinical and radiologic correlations. Neurology 29: 317–322, 1979.
51. Drummond PD: Scalp tenderness and sensitivity to pain in migraine and tension-type headache. Headache 27: 45–50, 1987.
52. Drummond PD and Lance JW: Clinical diagnosis and computer analysis of headache symptoms. J Neurol Neurosurg Psychiatry 47: 128–133, 1984.
53. Edmeads J, Findlay H, Tugwell P, et al.: Impact of migraine and tension-type headache on life style, consulting behaviour, and medication use: a Canadian population survey. Can J Neurol Sci 20: 131–137, 1993.
54. Ellertsen B: Personality factors in recurring and chronic pain. Cephalalgia 12: 129–132, 1992.
55. Essink-Bot ML, van Royen L, Krabbe P, Bonsel GJ, and Rutten FF: The impact of migraine on health status. Headache 35: 200–206, 1995.
56. Featherstone HJ: Migraine and muscle contraction headaches: a continuum. Headache 25: 194–198, 1985.
57. Fernandez-Nebro A, Palacios-Munoz R, Gordillo J, et al.: Chronic or recurrent headache in patients with systemic lupus erythematosus: a case-control study. Lupus 8: 151–156, 1999.
58. Fishbain DA, Cutler R, Rosomoff HL, and Rosomoff RS: Chronic pain-associated depression: antecedent or consequence of chronic pain? A review. Clin J Pain 13: 116–137, 1997.
P.27

59. Flor H, Turk DC, and Scholz OB: Impact of chronic pain on the spouse: marital, emotional, and physical consequences. J Psychosom Res 31: 63–71, 1987.
60. Freed LA, Levy D, Levine RA, et al.: Prevalence and clinical outcome of mitral-valve prolapse. New Engl J Med 341: 1–7, 1999.
61. Gallai V, Sarchielli P, Carboni F, et al.: Applicability of the 1988 IHS criteria to headache patients under the age of 18 years attending 21 Italian headache clinics. Headache 35: 146–153, 1995.
62. Gamberini G, D'Alessandro R, Labriola E, et al.: Further evidence on the association of mitral valve prolapse and migraine. Headache 24: 39–40, 1984.
63. Gamsa A: The role of psychological factors in chronic pain. Part II. A critical appraisal. Pain 57: 17–29, 1994.
64. Gastaut H and Zifkin BG: Benign epilepsy of child-hood with occipital spike and wave complexes. In Andermann F and Lugaresi E (eds): Migraine and Epilepsy. Butterworth, Boston, 1987, pp 47–82.
65. Gerber WD: Social and behavioral factors in children suffering from headache: the need for achievement and family interaction. Cephalalgia 7 (Suppl 7): 367–368, 1987.
66. Gherpelli JLD, Nagae Poetscher LM, Souza AM, et al.: Migraine in childhood and adolescence. A critical study of the diagnostic criteria and of the influence of age on clinical findings. Cephalalgia 18: 333–341, 1998.
67. Glanz BI, Venkatesan A, Schur PH, Lew RA, and Khoshbin S: Prevalence of migraine in patients with systemic lupus erythematosus. Headache 41: 285–289, 2001.
68. Goolkasian P: Phase and sex effects in pain perception: a critical review. Psychol Women Q 9: 15–28, 1985.
69. Gobel H, Weigle L, Knopp P, and Soyka D: Pain sensitivity and pain reactivity of pericranial muscles in migraine and tension-type headache. Cephalalgia 12: 142–151, 1992.
70. Gobel H, Petersen-Braun M, and Soyka D: The epidemiology of headache in Germany: a nationwide survey of a representative sample on the basis of the headache classification of the International Headache Society. Cephalalgia 14: 97–106, 1994.
71. Granella F, D'Alessandro R, Manzoni GC, et al.: International Headache Society classification: interob-server reliability in the diagnosis of primary headaches. Cephalalgia 14: 16–20, 1994.
72. Hamalainen ML, Hoppu K, and Santavuori PR: Effect of age on the fulfillment of the IHS criteria for migraine at a headache clinic. Cephalalgia 15: 404–409, 1995.
73. Headache Classification Committee of the International Headache Society: Classification and diagnostic criteria for headache disorders, cranial neuralgias and facial pain. Cephalalgia 8 (Suppl 7): 1–96, 1988.
74. Heck AF: Neurologic aspects of mitral valve prolapse. Angiology 40: 743–751, 1989.
75. Henry P, Michel P, Brochet B, et al.: A nationwide survey of migraine in France: prevalence and clinical features in adults. Cephalalgia 12: 229–237, 1992.
76. Hu XH, Markson LE, Lipton RB, Stewart WF, and Berger MI: Burden of migraine in the United States: disability and economic costs. Arch Intern Med 159: 813–818, 1999.
77. Iversen HK, Langemark M, Andersson PG, et al.: Clinical characteristics of migraine and episodic tension-type headache in relation to old and new diagnostic criteria. Headache 30: 514–519, 1990.
78. Jensen R: Muscle tenderness and pressure pain thresholds in headache. A population study. Pain 52: 193–199, 1993.
79. Kopp M, Richter R, Rainer J, et al.: Differences in family functioning between patients with chronic headache and patients with chronic low back pain. Pain 63: 219–224, 1995.
80. Kramlinger KG, Swanson DW, and Maruta T: Are patients with chronic pain depressed? Am J Psychiatry 140: 747–749, 1983.
81. Kryst S and Scherl E: A population-based survey of the social and personal impact of headache. Headache 34: 344–350, 1994.
82. Kudrow L and Sutkus BJ: MMPI pattern specificity in primary headache disorders. Headache 19: 18–24, 1979.
83. Launer LJ, Terwindt GM, and Ferrari MD: The prevalence and characteristics of migraine in a population-based cohort. The GEM study. Neurology 53: 537–542, 1999.
84. Lester D, Ferraro TM, and Murphy JA: Headache symptoms, depression, and suicidal preoccupation. Percep Motor Skills 74: 90, 1992.
85. Leston JA: Migraine and tension-type headache are not separate disorders. Cephalalgia 16: 220–222, 1996.
86. Leviton A, Malvea B, and Graham JR: Vascular diseases, mortality and migraine in the parents of migraine patients. Neurology 24: 669–672, 1974.
87. Lidegaard O: Oral contraceptives and risk of cerebral thromboembolic attack: results of a case-control study. BMJ 306: 956–963, 1993.
88. Linet MS, Celentano DD, and Stewart WF: Headache characteristics associated with physician consultation: a population-based survey. American Journal of Preventive Medicine 7: 40–46, 1991.
89. Linet MS, Stewart WF, Celentano DD, Ziegler D, and Sprecher M: An epidemiologic study of headache among adolescents and young adults. JAMA 261: 2211–2216, 1989.
90. Lipton RB, Ottman R, Ehrenberg BL, and Hauser WA. Comorbidity of migraine: the connection between migraine and epilepsy. Neurology 44 (Suppl 7):S28–S32, 1994.
91. Lipton RB and Stewart WF: Migraine in the United States: a review of epidemiology and health care use. Neurology 43 (Suppl 3):S6–S10, 1993.
92. Lipton RB, Stewart WF, Celentano DD, and Reed ML: Undiagnosed migraine headaches. A comparison of symptom-based and reported physician diagnosis. Arch Intern Med 152: 1273–1278, 1992.
93. Lipton RB, Stewart WF, and von Korff M: Burden of migraine: societal costs and therapeutic opportunities. Neurology 48 (Suppl 3):S4–S9, 1997.
94. Manzoni GC, Zanferrari C, Sandrini G, et al.: Inability to classify all the chronic daily headache sub-types by IHS criteria. Cephalalgia 13 (Suppl 13): 12, 1993.
95. Marcus DA: Migraine and tension-type headaches: the questionable validity of current classification systems. Clin J Pain 8: 28–36, 1992.
P.28

96. Massiou H and Bousser MG: Headache related to vascular disorders in the International Headache Society classification. Frontiers in Headache Research 4: 167–178, 1994.
97. Mathew NT: Transformed migraine. Cephalalgia 13 (Suppl 12): 78–83, 1993.
98. Mathew NT: Migraine and hypertension. Cephalalgia 19 (Suppl 25): 17–19, 1999.
99. Mathew NT, Reuveni U, and Perez F: Transformed or evolutive migraine. Headache 27: 102–106, 1987.
100. Mathew NT, Stubits E, and Nigam MP: Transformation of episodic migraine into daily headache: analysis of factors. Headache 22: 66–68, 1982.
101. Maytal J, Young M, Shechter A, and Lipton RB. Pediatric migraine and the International Headache Society (IHS) criteria. Neurology 48: 602–607, 1997.
102. Mazzotta G, Carboni F, Guidetti V, et al.: Outcome of juvenile headache in outpatients attending 23 Italian headache clinics. Headache 39: 737–746, 1999.
103. Merikangas KR, Angst J, and Isler H: Migraine and psychopathology. Results of the Zurich cohort study of young adults. Arch Gen Psychiatry 47: 849–853, 1990.
104. Merikangas KR and Fenton B: Comorbidity of migraine with somatic disorders in a large-scale epidemiologic study in the United States. Frontiers in Headache Research 4: 301–314, 1994.
105. Merikangas KR, Merikangas JR, and Angst J: Headache syndromes and psychiatric disorders: association and familial transmission. J Psychiatr Res 27: 197–210, 1993.
106. Merikangas KR, Stevens DE, and Angst J: Headache and personality: results of a community sample of young adults. J Psychiatr Res 27: 187–196, 1993.
107. Merikangas KR, Whitaker AE, and Angst J: Validation of diagnostic criteria for migraine in the Zurich longitudinal cohort study. Cephalalgia 13 (Suppl 12): 47–53, 1993.
108. Merrett J, Peatfield RC, Clifford Rose F, and Merrett JG: Food related antibodies in headache patients. J Neural Neurosurg Psychiatry 46: 738–742, 1983.
109. Messinger HB, Spielings ELH, and Vincent AJP: Overlap of migraine and tension-type headache in the International Headache Society classification. Cephalalgia 11: 233–237, 1991.
110. Metsahonkala L and Sillanpaa M: Migraine in children—an evaluation of the IHS criteria. Cephalalgia 14: 285–290, 1994.
111. Metsahonkala L, Sillanpaa M, and Tuominen J: Out-come of early school-age migraine. Cephalalgia 17: 662–665, 1997.
112. Michel P, Dartigues JF, Henry P, et al.: Validity of the International Headache Society criteria for migraine. Neuroepidemiology 12: 51–57, 1993.
113. Mitchell P, Wang JJ, Currie J, Gumming RG, and Smith W: Prevalence and vascular associations with migraine in older Australians. Aust NZ J Med 28: 627–632, 1998.
114. Mitsikostas DD and Thomas AM: Comorbidity of headache and depressive disorders. Cephalalgia 19: 211–217, 1999.
115. Mongini F, Ferla E, and Maccagnani C: MMPI profiles in patients with headache or craniofacial pain: a comparative study. Cephalalgia 12: 91–98, 1992.
116. Monro J, Brostoff J, Carini C, and Zilkha K: Food allergy in migraine: study of dietary exclusion and RAST. Lancet ii:l–4, 1980.
117. Mortimer MJ, Kay J, Gawkrodger DJ, Jaron A, and Barker DC: The prevalence of headache and migraine in atopic children: an epidemiological study in general practice. Headache 33: 427–431, 1993.
118. Mortimer MJ, Kay J, and Jaron A: Epidemiology of headache and childhood migraine in an urban general practice using Ad Hoc, Vahlquist and IHS criteria. Dev Med Child Neurol 34: 1095–1101, 1992.
119. Niedermeyer E: Migraine-triggered epilepsy. Clin Electroencephalogr 24: 37–43, 1978.
120. Nikiforow R and Hokkanen E: An epidemiological study of headache in an urban and a rural population in northern Finland. Headache 18: 137–145, 1978.
121. O'Brien B, Goeree R, and Streiner D: Prevalence of migraine headache in Canada: a population-based survey. Int J Epidemiol 23: 1020–1026, 1994.
122. Ogunyemi AO: Prevalence of headache among Nigerian university students. Headache 24: 127–130, 1984.
123. O'Keefe ST, Tsapatsaris NP, and Beetham WP: Association between Raynaud's phenomenon and migraine in a random population of hospital employees. J Rheumatol 20: 1187–1188, 1993.
124. Okogbo ME: Migraine in Nigerian children—a study of 51 patients. Headache 31: 673–676, 1991.
125. Olesen J: Some clinical features of the acute migraine attack. An analysis of 750 patients. Headache 18: 268–271, 1978.
126. Olsson JE: Neurotologic findings in basilar migraine. Laryngoscope 101 (Suppl 52): 1–41, 1991.
127. Osterhaus JT, Gutterman DL, and Plachetka JR. Healthcare resources and lost labour costs of migraine headaches in the US. J Pharmacoeconomics 2: 67–76, 1992.
128. Osterhaus JT, Townsend RJ, Gandek B, and Ware JE: Measuring the functional status and well-being of patients with migraine headache. Headache 34: 337–343, 1994.
129. Osuntokun BO, Bademosi O, and Osuntokun O: Migraine in Nigeria. In Clifford Rose F (ed): Advances in Migraine Research and Therapy. Raven Press, New York, 1982, pp 25–38.
130. Ottman R, Hong S, and Lipton RB: Validity of family history data on severe headache and migraine. Neurology 43: 1954–1960, 1993.
131. Ottman R and Lipton RB: Comorbidity of migraine and epilepsy. Neurology 44: 2105–2110, 1994.
132. Ottman R and Lipton RB: Is the comorbidity of epilepsy and migraine due to a shared genetic susceptibility? Neurology 47: 918–924, 1996.
133. Panayiotopoulos CP: Basilar migraine? Seizures and severe epileptic EEG abnormalities. Neurology 30: 1122–1125, 1980.
134. Panayiotopoulos CP: Elementary visual hallucinations in migraine and epilepsy. J Neurol Neurosurg Psychiatry 57: 1371–1374, 1994.
135. Panayiotopoulos CP, Sharoqi IA, and Agathonikou A: Occipital seizures imitating migraine aura. J R Soc Med 90: 255–257, 1997.
136. Parker W: Meniere's disease. Etiologic considerations. Arch Otolaryngol Head Neck Surg 121: 377–382, 1995.
137. Persson B: Growth environment and personality in adult migraineurs and migraine-free siblings. Headache 37: 159–168 1996.
138. Pfaffenrath V, Hummelsberger J, Pollmann W, Kaube H, and Rath M: MMPI personality profiles in patients with primary headache syndromes. Cephalalgia 11: 263–268, 1991.
P.29

139. Pfaffenrath V and Isler H: Evaluation of the nosology of chronic tension-type headache. Cephalalgia 13 (Suppl 12): 60–62, 1993.
140. Pine DS, Cohen P, and Brook J: The association between major depression and headache results of a longitudinal epidemiologic study in youth. J Child Adolesc Psychopharmacol 6: 153–164, 1996.
141. Planchon B, Pistorus MA, Beurrier P, and De Faucal P: Primary Raynaud's phenomenon. Age of onset and pathogenesis in a prospective study of 424 patients. Angiology 45: 677–686, 1994.
142. Prensky AL and Sommer D: Diagnosis and treatment of migraine in children. Neurology 29: 506–510, 1979.
143. Pryse-Phillips W, Findlay H, Tugwell P, et al.: A Canadian population survey on the clinical, epidemiologic and societal impact of migraine and tension-type headache. Can J Neurol Sci 19: 333–339, 1992.
144. Rasmussen BK: Migraine and tension-type headache in a general population: precipitating factors, female hormones, sleep pattern and relation to lifestyle. Pain 53: 65–72, 1993.
145. Rasmussen BK, Jensen R, and Olesen J: Questionnaire versus clinical interview in the diagnosis of headache. Headache 31: 290–295, 1991.
146. Rasmussen BK, Jensen R, and Olesen J: A population-based analysis of the diagnostic criteria of the International Headache Society. Cephalalgia 11: 129–134, 1991.
147. Rasmussen BK, Jensen R, and Olesen J: Impact of headache on sickness absence and utilization of medical services: a Danish population study. J Epidemiol Community Health 46: 443–446, 1992.
148. Rasmussen BK, Jensen R, Schroll M, and Olesen J: Epidemiology of headache in a general population—a prevalence study. J Clin Epidemiol 44: 1147–1157, 1991.
149. Rasmussen BK and Olesen J: Migraine with aura and migraine without aura: an epidemiological study. Cephalalgia 12: 221–228, 1992.
150. Rassekh CH and Harker LA: The prevalence of migraine in Meniere's disease. Laryngoscope 102: 136–138, 1992.
151. Riera G, Vilardell M, Vaque J, et al.: Prevalence of Raynaud's phenomenon in a healthy Spanish population. J Rheumatol 20: 66–69, 1993.
152. Robinson ME, Geisser ME, Dieter JN, and Swerdlow B: The relationship between MMPI cluster membership and diagnostic category in headache patients. Headache 31: 111–115, 1991.
153. Roh JK, Kim JS, and Ahn YO: Epidemiologic and clinical characteristics of migraine and tension-type headache in Korea. Headache 38: 356–365, 1998.
154. Rothrock JF, North J, Madden K, et al.: Migraine and migrainous stroke: risk factors and prognosis. Neurology 43: 2473–2476, 1993.
155. Rozell CL, Sibbitt WL, and Brooks WM: Structural and neurochemical markers of brain injury in the migraine diathesis of systemic lupus erythematosus. Cephalalgia 18: 209–215, 1998.
156. Rozen TD, Swanson JW, Stang PE, McDonnell SK, and Rocca WA: Increasing incidence of medically recognized migraine headache in a United States population. Neurology 53: 1468–1473, 1999.
157. Russell MB, Rasmussen BK, Breenum J, et al.: Presentation of a new instrument: the diagnostic headache diary. Cephalalgia 12: 369–374, 1992.
158. Russell MB, Rasmussen BK, Fenger K, and Olesen J: Migraine without aura and migraine with aura are distinct clinical entities: a study of four hundred and eighty-four male and female migraineurs from the general population. Cephalalgia 16: 239–245, 1996.
159. Russell MB, Rasmussen BK, Thorvaldsen P, and Olesen J: Prevalence and sex-ratio of the subtypes of migraine. Int J Epidemiol 24: 612–618, 1995.
160. Sakai F and Igarashi H: Prevalence of migraine in Japan: a nationwide survey. Cephalalgia 17: 15–22, 1997.
161. Sandrini G, Antonaci F, Pucci E, Bono G, and Nappi G: Comparative study with EMG, pressure algometry and manual palpation in tension-type headache and migraine. Cephalalgia 14: 451–157, 1994.
162. Sanin LC, Mathew NT, Bellmeyer LR, and AH S: The International Headache Society (IHS) headache classification as applied to a headache clinic population. Cephalalgia 14: 443–446, 1994.
163. Schade AJ: Quantitative assessment of the tension-type headache and migraine severity continuum. Headache 37: 646–653, 1997.
164. Schwartz BS, Stewart WF, and Lipton RB: Lost workdays and decreased work effectiveness associated with headache in the workplace. J Occup Environ Med 39: 320–327, 1997.
165. Septien L and Giroud M: Centro-temporal epilepsy and migraine. A long-term controlled study. Headache Q 2: 297–299, 1991.
166. Seshia SS, Wolstein JR, Adams C, Booth A, and Reggin JD: International Headache Society classification and diagnostic criteria in children: a proposal for revision. Dev Med Child Neurol 36: 419–428, 1994.
167. Sfikakis PP, Mitsikostas DD, Manoussakis MN, Foukaneli D, and Moutsopoulos HM: Headache in systemic lupus erythematosus: a controlled study. Br J Rheumatol 37: 300–303, 1998.
168. Silberstein SD, Lipton R, Solomon S, and Mathew NT: Classification of daily and near daily headaches: proposed revisions to the IHS classification. Headache 34: 1–7, 1994.
169. Sillanpaa M: Prevalence of migraine and other headache in Finnish children starting school. Headache 15: 288–290, 1976.
170. Sillanpaa M and Anttila P: Increasing prevalence of headache in 7–year-old schoolchildren. Headache 36: 466–470, 1996.
171. Smith R: Impact of migraine on the family. Headache 38: 423–426, 1998.
172. Solomon GD, Skobieranda FG, and Gragg LA: Does quality of life differ among headache diagnoses? Analysis using the medical outcomes study instrument. Headache 34: 143–147, 1994.
173. Solomon S, Lipton RB, and Newman LC: Evaluation of chronic daily headache—comparison to criteria for chronic tension-type headache. Cephalalgia 12: 365–368, 1992.
174. Spence JD, Wong DG, Melendez LJ, Nichol, and Brown JD: Increased prevalence of mitral valve prolapse in patients with migraine. CMAJ 131: 1457–1460, 1984.
175. Stang PE, Osterhaus JT, and Celentano DD: Migraine. Patterns of healthcare use. Neurology 44 (Suppl 4): S47-S55, 1994.
P.30

176. Stang PE, Stemfeld B, and Sidney S: Migraine headache in a prepaid health plan: ascertainment, demographics, physiological, and behavioral factors. headache 36: 69–76, 1996.
177. Stang PE, Yanagihara PA, Swanson JW, et al.: Incidence of migraine headache: a population-based study in Olmsted County, Minnesota. Neurology 42: 1657–1662, 1992.
178. Stewart WF, Linet MS, and Celentano DD: Migraine headaches and panic attacks. Psychosom Med 51: 559–569, 1989.
179. Stewart WF, Linet MS, Celentano DD, Natta MV, and Ziegler D: Age- and sex-specific incidence rates of migraine with and without visual aura. Am J Epidemiol 134: 1111–1120, 1991.
180. Stewart WF, Lipton RB, Celentano DD, and Reed ML: Prevalence of migraine headache in the United States. Relation to age, income, race, and other sociodemographic factors. JAMA 267: 64–69, 1992.
181. Stewart WF, Lipton RB, and Liberman J: Variation in migraine prevalence by race. Neurology 47: 52–59, 1996.
182. Stewart WF, Lipton RB, and Simon D: Work-related disability: results from the American migraine study. Cephalalgia 16: 231–238, 1996.
183. Stewart WF, Simon D, Shechter A, and Lipton RB:Population variation in migraine prevalence: a meta-analysis. J Clin Epidemiol 48: 269–280, 1995.
184. Tatemichi TK and Mohr JP: Migraine and stroke. In Barnett HJM, Stein BM, Mohr JP, and Yatsu FM (eds): Stroke: Pathophysiology, Diagnosis, and Management. Churchill Livingstone, New York, 1986, pp 845-S68.
185. Tfelt-Hansen P, Lous I, and Olesen J: Prevalence and significance of muscle tenderness during common migraine attacks. Headache 21: 49–54, 1981.
186. Tzourio C, Iglesias S, Hubert JB, et al.: Migraine and risk of ischaemic stroke: a case-control study. BMJ 307: 289–292, 1993.
187. Tzourio C, Tehindrazanarivelo A, Iglesias S, et al.:Case-control study of migraine and risk of ischaemic stroke in young women. BMJ 310: 830–833, 1995.
188. Unruh AM: Gender variations in clinical pain experience. Pain 65: 123–167, 1996.
189. Vahlquist B: Migraine in children. Int Arch Allergy 7: 348–355, 1955.
190. Van Roijen L, Essink-Bot ML, Koopmanschap MA, and Michel B: Societal perspective on the burden of migraine in The Netherlands. Pharmacoeconomics 7: 170–179, 1995.
191. Vestergaard K, Andersen G, Ingeman-Nielsen M, and Jensen TS: Headache in stroke. Classification according to International Headache Society criteria. Frontiers in Headache Research 4: 179–182, 1994.
192. Vincent MB, de Carvalho JJ, and the Brazilian Headache Care Cooperative Group: Primary headache care delivery by non-specialists in Brazil. Cephalalgia 19: 520–524, 1999.
193. Viswanathan V, Bridges SJ, Whitehouse W, and Newton RW: Childhood headaches: discrete entities or continuum? Dev Med Child Neural 40: 544–550, 1998.
194. Von Korff M, Stewart WF, Simon DJ, and Lipton RB: Migraine and reduced work performance: a population-based diary study. Neurology 50: 1741–1745, 1998.
195. Wang SJ, Fuh JI, Young YH, Lu SR, and Shia BC: Prevalence of migraine in Taipei, Taiwan: a population-based survey. Cephalalgia 20: 566–572, 2000.
196. Wang SJ, Liu HC, Fuh JL, et al.: Prevalence of headaches in a Chinese elderly population in Kinmen: age and gender effect and cross-cultural comparisons. Neurology 49: 195–200, 1997.
197. Waters WE: Community studies of the prevalence of migraine. Headache 9: 178–186, 1970.
198. Waters WE: Migraine: intelligence, social class and familial prevalence. BMJ ii: 277–281, 1971.
199. Waters WE: The epidemiological enigma of migraine. Int J Epidemiol 2: 189–194, 1973.
200. Waters WE, Campbell MJ, and Elwood PC: Migraine, headache, and survival in women. BMJ 287: 1442–1443, 1983.
201. Welch KMA and Levine SR. Migraine-related stroke in the context of the International Headache Society classification of head pain. Arch Neurol 47: 458–462, 1990.
202. Winner P, Martinez W, Mate L, and Bello L: Classification of pediatric migraine: proposed revisions to the IHS criteria. Headache 35: 407–410, 1995.
203. Winner P, Wasiewski W, Gladstein J, and Linder S: Multicenter prospective evaluation of proposed pediatric migraine revisions to the IHS criteria. Headache 37: 545–548, 1997.
204. Wollersheim H and Thien T: The diagnostic value of clinical signs in patients with Raynaud's phenomenon. Neth J Med 37: 171–182, 1990.
205. Wong TW, Wong KS, Yu TS, and Kay R. Prevalence of migraine and other headaches in Hong Kong. Neuroepidemiology 14: 82–91, 1995.
206. World Federation of Neurology: Definition of migraine. In Cochrane AL (ed): Background to Migraine: Third Migraine Symposium. Heinemann, London, 1970, pp 181–182.
207. Wober-Bingol C, Wober C, Karwautz A, et al.: Diagnosis of headache in childhood and adolescence: a study in 437 patients. Cephalalgia 15: 13–21, 1995.
208. Wober-Bingol C, Wober C, Wagner-Ennsgraber C, et al.: IHS criteria for migraine and tension-type headache in children and adolescents. Headache 36: 231–238, 1996.
209. Wober-Bingol C, Wober C, Wagner-Ennsgraber C, et al.: IHS criteria and gender: a study on migraine and tension-type headache in children and adolescents. Cephalalgia 16: 107–112, 1996.
210. Zhao F, Tsay JY, Cheng XM, et al.: Epidemiology of migraine: a survey in 21 provinces of the People's Republic of China. Headache 28: 558–565, 1985.
211. Ziegler DK, Hassanien RS, and Couch JR: Characteristics of life headache histories in a non-clinic population. Neurology 27: 265–269, 1977.
212. Ziegler DK, Hassanein RS, and Couch JR: Headache syndromes suggested by statistical analysis of headache symptoms. Cephalalgia 2: 125–134, 1982.
213. Ziegler DK, Hassanien RS, and Hassanien K: Headache syndromes suggested by factor analysis of symptom variables in a headache-prone population. J Chron Dis 25: 353–363, 1972.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 2 - Genetics
Chapter 2
Genetics
It is a clinical commonplace that migraine has a strong tendency to run in families. A majority of migraineurs describe migraine histories—often very similar to their own—for several family members, histories that often span several generations. Early investigations reported a very high percentage of positive family histories (between 65% and 91%).13, 25 The clinical idea of a “family history” has been so compelling that both the Ad hoc Committee on Classification of Headache in 1962 and the Research Group on Migraine and Headache in 1970 included family history as a criterion for the diagnosis of migraine.1, 101 Its inclusion, of course, produced bias toward hereditary factors so that studies to determine the prevalence of familial migraine became suspect.
Information provided by a patient about headache in relatives is often inaccurate.79 Statistical evidence gathered in recent years provides a much more variable picture of the familial migraine pattern, the relative risk of migraine in family members ranging from 1.5 to 19.3.2, 3, 5, 17, 48, 55, 59, 61, 63, 67, 86, 90, 91, 99, 104 This wide variation reflects differences among studies as to migraine definitions, estimates of family aggregation, methods used to identify migraine in relatives, and source of patients. Often, relatives of patients were not directly questioned. In addition, because the prevalence of migraine in the general population is high, familial occurrence may result from simple chance alone.
When International Headache Society (IHS) criteria were applied to the diagnosis of migraine and direct family interviews used, data analysis indicated that fewer than half the migraine cases in the population result in some way from familial factors.91 Another investigation that also used IHS criteria and direct interviews of family members found that first-degree relatives of probands suffering from migraine without aura had a significantly increased risk of migraine both with and without aura.86 The data from two carefully done population studies are shown in Table 2–1. The relative risk for migraine in first-degree family members of migraine patients ranges from a nonsignificant 1.42 for migraine without aura to a modestly increased 3.8 for migraine with aura.84, 91 In sum, remarkably little reliable family data are available, but what have been collected indicate that a hereditary component is present in migraine.81
P.32

Table 2–1. Relative Risk of Migraine
Headache Type in Proband | Headache Type in 1° Relatives | Relative Risk*
Migraine with aura84 | Migraine with aura | 3.8
 | Migraine without aura | ≈1.0
Migraine without aura | Migraine with aura | 1.4
 | Migraine without aura | 1.9
Migraine with aura91 | Migraine | 1.95
Migraine without aura | Migraine | 1.42
° Relative risk is the risk above the prevalence in the population of developing migraine in first-degree (1°) family members of proband. A relative risk of 1 means that migraine does not occur more frequently in relatives than it does in the general population.(Adapted from Gardner K: The genetic basis of migraine: how much do we know? Can J Neurol Sci 26 (Suppl 3):S37–S43, 1999, with permission.)
Twin Studies
Of paramount importance in establishing the relative importance of genetic factors and environmental influences is data on concordance rates of migraine in monozygotic and dizygotic twins. Higher concordance in monozygotic than in dizygotic twin pairs favors a genetic basis for the disorder. Unfortunately, many of the studies are flawed by problems with clinical definitions of zygosity or by inappropriate criteria for the diagnosis of migraine. In all twin studies, monozygotic twins reportedly have higher concordance ratios for migraine with without aura than dizygotic twins.27, 35, 37, 47, 53, 55, 60, 95, 104, 105 Even so, the concordance in most monozygotic twin studies is not very high, an indication that a simple inheritance is unlikely and that genetic factors do not explain all of the variance in migraine.59
Data obtained from twin studies, as well as from spouse, family, and complex segregation analysis studies, strongly support the idea of a multifactorial model, including environmental as well as genetic factors. 17, 27, 48, 59, 83, 96 In other words, migraine is a disorder in which environmental factors and triggers have a major impact on genetically predisposed individuals (see Chapters 5 and 6). Analysis of the data from twin studies has led to estimates that perhaps 40% to 50% of the liability to migraine is attributable to genetic effects and the remainder to non-genetic, environmental factors.37, 53, 59, 105 A reasonable hypothesis is that a genetic predisposition renders an individual more or less vulnerable to develop the affliction in response to a combination of environmental and internal trigger factors. What is probably inherited is a lowered biologic threshold to a variety of external and internal stimuli.
Mode Of Inheritance
The search for genetic risk factors for multi-factorial disorders, particularly ones without a biological marker, is complicated by numerous clinical, genetic, and statistical problems. It is not surprising, therefore, that family studies and segregation analyses have produced conflicting results about the mode of migraine inheritance.63, 85, 91, 96 Over the years, several genetic models have been proposed, including autosomal dominant transmission with partial penetrance and autosomal recessive transmission. The findings that there is an unequal sex distribution (with female preponderance of 2 or 3 to 1) and that maternal transmission is more than twice as frequent as paternal transmission may imply involvement of either an X-linked susceptibility gene or extranuclear factors. But because cases of father-child transmission are not uncommon, exclusive maternal inheritance based on the transmission of X-linked or mitochondrial DNA is moot.3, 63
The idea of migraine inheritance based on a single gene has largely been discarded. If a single gene were the cause of migraine, the migraine “gene” would be more widespread than any other known disease-producing gene.81 That migraine could be a polygenic disorder,
P.33

however, in which variation is caused by the effects of multiple genes at different loci with varying penetrances, or that migraine could result from genetic heterogeneity, a situation where the same or similar phenotypes result from different genetic mechanisms, is possible.
Familial Hemiplegic Migraine
Familial hemiplegic migraine (FHM), a rare subtype of migraine, is characterized by recurrent episodes of headache and hemiparesis. The age of onset varies from 5 to 30 years with a predominance during youth. Attacks are usually stereotyped throughout the patient's life, so that the hemiparesis typically affects the same side of the body in all attacks. Characteristically, the neurological symptoms last for 30 to 60 minutes, followed by a unilateral throbbing headache. The aura, however, can be prolonged and severe, and the hemiparesis may accompany or follow, rather than precede, the headache. The hemiparesis nearly always resolves without sequelae. The motor deficit is usually associated with other symptoms including hemianesthesia or paresthesia and hemianopic visual field disturbances. Aphasia, variable degrees of drowsiness, confusion, or even coma occasionally accompany attacks.100 The headache is, however, characteristic of migraine and is associated with nausea and photophobia. The idea that the attacks of hemiparesis and headache are typical of migraine is buttressed by findings that attacks of non-hemiplegic migraine without aura can occur in FHM patients. In addition, different individuals in FHM families can suffer either from hemiplegic or non-hemiplegic migraine. These observations have been used to argue that FHM is part of the spectrum of migraine, and that the genes involved in FHM are candidate genes for other types of migraine as well.93
In approximately 20% of families with FHM, members develop a mild, but progressive, cerebellar disturbance with nystagmus and ataxia, the presumed result of cerebellar atrophy.43, 78, 93 Symptoms of cerebellar ataxia may occur prior to the first attack of hemiplegic migraine and progress independently of the frequency or severity of these attacks. Members of other FHM families have developed tremor, retinal degeneration, sensorineural deafness, or recurrent episodes of acute paranoid psychosis.43, 45, 78, 89
Genetics of Familial Hemiplegic Migraine
In most families, FHM is inherited as an autosomal dominant characteristic.31, 74 Because some pedigrees contain asymptomatic gene carriers, penetrance is probably not complete.21 Approximately half of the FHM families, including all with progressive cerebellar ataxia, show genetic linkage to chromosome 19p13.20, 43, 45, 78, 92 On that chromosome, mis-sense mutations in a gene (CACNA1A) that encodes a neuronal voltage-gated P/Q-type Ca2+ channel α1A subunit (see below) have been hypothesized as being responsible for the disorder.4, 9, 20, 76, 77 Even though a role for the chromosome 19p13 locus has been shown in a number of FHM families, additional genes must presumably be specified to explain the disorder's full clinical spectrum. Evidence against a linkage to chromosome 19 has been found in approximately 40% of the FHM families, indicating non-allelic genetic heterogeneity.45, 78 Two separate regions have been found on the long arm of chromosome 1 in these families.22, 26 French families have been linked to chromosome 1q21–23.23 Some patients linked to the chromosome 1q21–23 locus also have seizures. The other chromosome 1 locus has been localized at chromosome Iq31. And at least one other gene must be involved, because in some families the disorder is not linked either to the CACNA1A gene on chromosome 19p or to chromosome 1, yet the characteristics of attacks are similar. A comparison between chromosome 19–linked FHM families and families not linked to this chromosome has revealed that patients from the former group are more likely to have attacks triggered by minor head trauma or associated with unconsciousness than are patients from unlinked families.92
Voltage-gated Ca2+ Channels
Voltage-gated (voltage-sensitive, voltage-dependent) Ca2+ channels are transmembrane
P.34

Figure 2–1. Structural organization of the voltage-gated Ca2+ channel. The α1 subunit is composed of four hydrophobic domains (I-IV), each containing six transmembrane segments. It forms the central pore of the channel. The β subunit is entirely cytoplasmic. The α2δ subunit is anchored in the plasma membrane by means of the transmembrane segment of the δ subunit. (Adapted from De Waard M, Gurnett CA, and Campbell KP: Structural and functional diversity of voltage-activated calcium channels. In Narahashi T (ed): Ion Channels, Volume 4. Plenum Press, New York, 1996, pp 41–87, with permission.)
proteins that are normally closed at the hyperpolarized level that characterizes the resting membrane potential. They open in response to membrane depolarization to allow Ca2+ ions to enter the cell from the extracellular space. Ca2+ channels are multiunit protein complexes consisting in most cases of α1, β, and α2δ subunits (Fig. 2–1). The α1 subunit is the central functional component of the complex; it confers ion selectivity and also regulates the voltage sensitivity of die Ca2+ channel. The α1 subunit consists of four domains or motifs (I to IV), each of which consists of six α-helical segments that span the membrane. The 24 transmembrane segments form a square array around a central transmembrane pore through which Ca2+ ions travel. The fourth helix (S4) of each domain acts as a voltage sensor containing a positively charged amino acid in every third or fourth position.
The other Ca2+ channel subunits modify the characteristics of the α component. The β subunit, which lacks α helixes capable of spanning the membrane, is thought to be entirely intracellular in location. It is capable of modulating current amplitude, activation and inactivation kinetics, and voltage dependence when coexpressed with α1 subunits. The α2δ subunit consists of two glycosylated α2 and δ polypeptides linked together by a disulfide bond. It appears to influence current amplitude and inactivation of the channel. The δ subunit traverses the membrane, while the α2 component is entirely extracellular.
Five different specific subtypes or classes of voltage-gated Ca2+ channels—L, N, P/Q, and R—have been defined on the basis of their biophysical and pharmacological properties. The differences among the different types of channels are thought to be caused by different iso-forms of one or more of the subunits. It is the α1A subunit in the P/Q channel that is associated with FHM (Fig. 2–2). In humans, the expression of α1A subunits is particularly high in the cerebellum. Almost all of the Ca2+ current of Purkinje cells and a large fraction of the Ca2+ current of cerebellar granule cells are carried by P/Q channels. P/Q channels are present in many other central neurons as well. P/Q channels are located in presynaptic nerve terminals where they control the depolarization-induced Ca2+ influx that is tightly coupled to, and necessary for, neurotransmitter release. Their additional localization in dendrites and cell bodies indicates supplementary postsynaptic roles.
Direct analysis of the changes in Ca2+ channel properties in samples of human tissue from
P.35

Figure 2–2. Detailed membrane topology of the α1A subunit of the P/Q calcium channel. The locations of the amino acid substitutions are indicated for some of the mutations that cause familial hemiplegic migraine (FHM) and familial hemiplegic migraine with cerebellar ataxia (FHM/PCA). ▪, R192Q; ♦, V714A; •, T666M; ▲, I1811L; ★, D715E. (Adapted from Ducros A, et al.: Am J Hum Genet 64: 89–98, 1999, with permission from University of Chicago Press.)
patients with FHM is not feasible. But mutations corresponding to those in patients with the disorder can be produced in α1A subunits and, after heterologous expression in other cells, the biophysical properties of the mutant channels can be analyzed. The mutations of α1A subunits reported in FHM patients affect the kinetic properties, the channel density, the unitary conductance (a measure of the current that flows through the open channel in response to the electrochemical driving force), and the voltage dependence of Ca2+ channel activation.34, 51, 52 It does appear, however, that altered channel gating represents the common pathophysiological mechanism in FHM. Depending upon the amount of activity and the type of neuron, mutations produce both loss-and gain-of-function in human P/Q Ca2+ channels. The pathophysiological and clinical consequences of such alterations in channel function are still unknown, but may result in disturbed neurotransmitter release.12
CACNA1A Involvement in Other Neurological Disorders
The CACNA1A gene is also involved in two other diseases: episodic ataxia type 2 and spinocerebellar ataxia type 6.
Episodic ataxia type 2 (EA2; acetazolamide-responsive hereditary paroxysmal cerebellar ataxia; paroxysmal vestibulocerebellar ataxia; hereditary paroxysmal cerebellar ataxia) is also an autosomal dominant disorder. Although there is great intraand interfamilial variability both for the episodic and permanent symptoms, paroxysmal attacks of cerebellar ataxia lasting from a few minutes to several days characterize the disease.15, 76, 98 They may start in childhood or early adulthood. The attacks may be precipitated by emotional or physical stress, alcohol, or coffee, but not by startle. Less frequent symptoms include vertigo, nausea, diplopia, confusion, and generalized sweating. Attacks of ataxia may be accompanied by headache; patients often develop migraine after ataxic symptoms have begun.66 They may also have interparoxysmal migraine attacks. Patients with EA2 may show a dramatic response to acetazolamide, which substantially reduces the frequency of paroxysmal ataxic symptoms. Some patients develop permanent ataxia with gait unsteadiness, limb incoordination, and dysarthria. Interictal nystagmus is common. Cerebellar atrophy affecting primarily the anterior vermis has been demonstrated on imaging studies.
Truncating mutations producing deletions of part of the α1A subunit and expanded trinucleotide (GAG) repeats (encoding repeat polyglutamine units) have been found associated with EA2.15, 41, 102 The large phenotypic variability, however, suggests that environmental or genetic factors other than the CACNA1A mutation are important.
Point mutations and expansion of GAG repeats within the open reading frame of CACNA1A are found in patients with autosomal dominant spinocerebellar ataxia type 6 (SCA6).40, 76, 103 Patients with this disorder suffer from a late-onset, mild, but progressive ataxia affecting the limbs and gait, dysarthria, nystagmus, and cerebellar atrophy. Several
P.36

groups have reported episodic features in SCA6 patients with many of the features of EA2, suggesting that SCA6 and EA2 represent a clinical continuum.28, 40, 42 It appears that different mutations in CACNA1A cause a spectrum of disorders, with overlapping symptoms that make a strict genotype–phenotype correlation difficult.
Interestingly, mutations in the αα1A subunit gene have also been identified in the tottering (tg) and leaner (tgla mice, two strains of epileptic mice with seizures remarkably similar to those in human absence epilepsy.19, 24 The tottering mutation results in spike-and-wave discharges, mild ataxia, and intermittent convulsions. The leaner mutation displays ataxia, stiffness, retarded motor activity, and signs of absence seizures.
Is Migraine A Channelopathy?
Inherited voltage-dependent ion-channel mutations (channelopathies) are the cause of several neurologic disorders in humans. As examples, mutations in K+ channels underlie the symptoms in episodic ataxia type 1, mutations in Cl- channels are responsible for myotonia congenita, mutations in Na+ channels produce hyperkalemic periodic paralysis and paramyotonia congenita, and mutations in Ca2+ channels result in hypokalemic periodic paralysis. These disorders are largely characterized by paroxysmal events. It is not understood how altered ion permeability could precipitate prolonged central nervous system (CNS) dysfunction. Nonetheless, it is intriguing to speculate that the symptoms of migraine may be produced at least in part by a channelopathy involving Ca2+ permeability. It has been suggested that migraine is a disease of altered neural excitability whose threshold for the triggering of attacks is set by the function of Ca2+ channels (see Chapter 12).65
The discovery that FHM is linked to mutations in a gene located on chromosome 19p that encodes a neuronal Ca2+ channel α1A subunit has spurred attempts to define the putative role of this genetic locus in individuals suffering from more common forms of migraine. Data conflict as to whether nonhemiplegic migraine with or without aura is associated with the chromosome 19p locus, but it does appear that some families with migraine are linked to the chromosome 19p locus.38, 49, 58, 64, 71, 93 Data indicate that the αα1A subunit gene is involved in some families with migraine both with and without aura; its contribution to patients with aura, however, appears strongest. Migraine presumably is a heterogeneous disorder; and one gene for typical migraine may be located at the chromosome 19p locus.
CADASIL
Cerebral autosomal dominant arteriopathy with subcortical infarcts and leukoencephalopathy (CADASIL) is a rare hereditary disorder characterized by migraine, stroke or transient ischemic attacks, and dementia. Although the clinical picture varies among families, smaller case series and meta-analyses have convincingly shown that migraine with and without aura constitute a distinctive feature of the disease.16, 54 For example, migraine defined by IHS criteria was present in 38% of individuals in a series encompassing nine families with CADASIL.18 Several studies have shown that migraine may be the earliest manifestation of CADASIL, and that its prevalence increases to about age 50 (Figs. 2–3, 2–4).10, 11, 16, 39, 97 Most patients with CADASIL have attacks of migraine without aura, but migraine with aura, migraine aura without headache, migraine with prolonged aura, hemiplegic migraine, and basilar migraine have all been described.18 Patients with CADASIL typically experience recurrent, subcortical ischemic events leading to a step-wise decline in function. The disease leads to death in 20 to 25 years after a period of dementia associated with pseudobulbar palsy, gait disturbance, and bilateral pyramidal signs.11, 18
One of the hallmarks of the disease is the presence of striking abnormalities in the white matter on magnetic resonance imaging (MRI). More or less diffuse white matter hyperintensities predominating in periventricular regions are typical. Some lesions resemble those seen in typical cases of migraine (see Chapter 7). In CADASIL, however, the white matter changes are usually associated with small lacunar infarctions in the thalami, basal ganglia, and pons. Abnormalities on MRI may be demonstrated early in the course of the disease. They may be found not only in symptomatic patients
P.37

Figure 2–3. Initial symptoms of CADASIL, sorted by decade of age of onset. Filled bars, stroke or transient ischemic attack; hatched bars, migraine; open bars, depression; striped bars, other. (Adapted from Desmond DW, Moroney JT, Lynch T, et al.: The natural history of CADASIL. A pooled analysis of previously published cases. Stroke 30: 1230–1233, 1999, with permission)
but also in presymptomatic individuals with the mutated gene.
CADASIL has been linked to mutations of the Notch3 gene, which lies in close proximity to the CACNA1A Ca2+ channel gene on chromosome 19p13 that carries one of the mutations causative of FHM.44, 46 All CADASIL families are apparently linked to this locus. Multipoint linkage data suggest that the genetic loci responsible for the two conditions reside within an interval of about 30 centimorgans on chromosome 19.94 The Notch3 gene
Figure 2–4. Kaplan-Meier graph for migraine in patients with CADASIL. Cumulative frequency for migraine in 102 patients with CADASIL (separated by gender). (From Dichgans M, Mayer M, Uttner I, et al.: The phenotypic spectrum of CADASIL: clinical findings in 102 cases. Ann Neurol 44: 731–739, 1998, with permission.)
P.38

encodes a transmembrane protein with a receptor and cell signal transduction function. How alterations in Notch3 lead to the CADASIL phenotype is not understood.
Migraine And Mitochondrial Disorders
The role of mitochondrial dysfunction in several diseases associated with attacks of migraine is being increasingly investigated. Such dysfunction can result from changes in mitochondrial DNA (mtDNA) or from nuclear DNA defects. Mitochondria contain their own DNA—a genetic code that is different from the DNA code found in the nucleus—and a transcriptional and translational machinery unconnected to that in the nucleus. The human mitochondrial genome is a 16,569 base-pair circle of double-stranded DNA. Because mitochondrial DNA is transmitted exclusively from mothers to their children, diseases caused by point mutations of the mitochondrial genome have a maternal inheritance. In contrast to nuclear genes, which are present in two copies per cell, each cell can incorporate hundreds of mitochondria each with several copies of the mitochondrial genome. Frequently, mutant mtDNA and normal mtDNA in different mitochondria may coexist in varying proportions within the same cell. This phenomenon accounts for some of the variability in the clinical expression of mtDNA mutations.
There are at least three inherited mitochondrial problems that are associated with migraine-like attacks. Two of these—mitochondrial encephalopaihy, lactic acidosis, and stroke-like episodes (MELAS) and myoclonic epilepsy with ragged red fibers (MERFF)—are caused by point mutations of mtDNA and involve defects in energy transduction in the respiratory chain. A third, ornithine transcarbamylase deficiency, is produced by a nuclear DNA mutation. It is characterized by a defect in the urea cycle owing to abnormalities in an enzyme located in mitochondria.
MELAS
MELAS constitutes a distinct syndrome that affects the CNS and skeletal muscle. Migrainous phenomena are frequent and prominent in the majority of patients.36 The recurrent attacks of severe pulsatile headache with nausea and vomiting seen in almost 75% of patients with MELAS resemble, or are identical to, bouts of migraine.36 Such migraine, however, is often complicated, and may result in protracted, frequently permanent, neurological deficits.75
Although the disease can be quite heterogeneous, most patients with MELAS appear normal at birth and during early childhood. Symptoms typically start before age 15. By age 40, almost all affected individuals suffer from stroke-like occurrences that produce focal neurologic deficits such as hemiparesis and aphasia. These infarcts occur frequently in the occipital region, leading to homonymous hemianopias in more than half the patients. Some develop cortical blindness. Mitochondrial angiopathy characterized by accumulations of abnormal mitochondria in vascular smooth muscle and endothelial cells cause the infarcts.73 Other symptoms and signs include ataxia, focal or generalized seizures, ophthalmoplegia, visual and hearing loss, and dementia in varying combinations. Muscle biopsies show ragged red fibers.
Some patients with MELAS lack the complete clinical picture.68 As an example, mothers of affected individuals have mild but definite symptoms in keeping with the maternal inheritance of the disease. In addition, some other relatives often have incomplete clinical expression of the MELAS phenotype or may be asymptomatic. These latter individuals demonstrate ragged red fibers on muscle biopsy or have elevated lactic acid levels. Migraine may be a major feature in patients with the incomplete syndrome or in relatives of MELAS patients.
The MELAS phenotype is associated with six mitochondrial DNA mutations, although most cases result from point mutations at base pair 3243 or 3271 in the mtDNA gene for tRNAleu(UUR). 32
MERFF
MERFF can begin at any age from late childhood to adulthood. Episodic hemicranial headache is an attribute of MERFF, even though the other manifestations of the disease may
P.39

vary. The range of clinical features in a single family extends from severe CNS dysfunction with deafness, ataxia, spasticity, generalized seizures, myoclonus, dementia, and myopathy with weakness in a limb-girdle distribution to asymptomatic myopathy with ragged-red fibers in muscle biopsy specimens.87 Most cases are caused by a point mutation in the tRNALys gene at position 8344.88
Ornithine Transcarbamylase Deficiency
The enzyme ornithine transcarbamylase (OTC) is incorporated into the mitochondrial matrix attached to the inner mitochondrial membrane. The structural gene encoding for OTC has been mapped to the short arm of the X chromosome. OTC deficiency is therefore inherited with an X-linked recessive pattern. More than 100 mutations have been described in families with OTC deficiency: large deletions in 8% of patients; small deletions/insertions in a further 10%; and the remaining mutations confined to single base substitutions.62
Deficiency of OTC, an enzyme in the Krebs-Henseleit urea cycle responsible for catalyzing the formation of citrulline from ornithine and carbamyl phosphate, results in hyperammonemia (Fig. 2–5). Ammonia is highly toxic to the brain where it interferes with energy production and with the normal metabolism of neurotransmitters. Because of severe ammonia intoxication, males with the deficiency rarely survive the neonatal period. The partial deficiency seen in heterozygous females produces a variable clinical course that depends upon the level of residual enzyme and the degree of hyperammonemia. The phenotypic variability ranges from apparent normality to the same severe onset with the profound neurologic impairment observed in hemizygous males. Migraine-like headaches accompanied by nausea and vomiting are frequent after protein ingestion in adult women with a partial OTC deficiency.30 A few patients have an altered level of consciousness accompanying the headache. The history of these patients usually reveals protein intolerance, self-restriction of high protein-containing foods, and severe vomiting with lethargy during viral infections. The diagnosis of OTC deficiency can be established by enzyme analysis of liver or intestinal tissue.
Figure 2–5. Schematic diagram of the urea cycle showing the role of ornithine transcarbamylase (OTC) in the detoxification of ammonia.
HLA Antigens
Human leukocyte antigen, or histocompatibility leukocyte antigen (HLA) genes encode integral membrane proteins essential in the presentation of antigens to T lymphocytes. Genes in the HLA system have a marked effect on susceptibility to a variety of diseases, especially autoimmune ones. Although they show familial recurrence, such diseases have uncertain but presumably multifactorial etiologies so that the relation with HLA alleles identifies only one of the genetic factors that predispose the disorder to appear. The emerging picture is that HLA-complex genes are necessary, but not sufficient, for even the most strongly HLA-associated diseases to develop. As to migraine and HLA alleles, we have only fragmentary information. Some data show an increase of shared HLA haplotypes in families with members who suffer from migraine with aura.29 A study of Italian migraine patients showed no alteration in the distribution of HLA class I A, B, and C antigen frequency. HLA class II DR2 antigen, however, was found to have a decreased frequency in Italian migraineurs with aura when compared either to control patients or to patients with migraine without aura.57
P.40

Polymorphisms Associated With Migraine Susceptibility
As noted above, a migraine susceptibility locus may have been localized to chromosome 19p13 not only in the rare FHM but also in the more common forms of familial typical migraine.38, 58, 93 A second locus in such families may be present on chromosome Xq.70 Several searches have been made for mtDNA mutations in migraine, with varying results.6, 33, 50, 56, 82
Association studies assess the frequency of certain genetic markers in migraine patients when compared to individuals from a control population. The results of such studies have been interesting, even though definitive data have not been forthcoming. Because altered monoaminergic neurotransmission has been hypothesized to be involved in the pathogenesis of migraine, dysfunctional genes for serotonin (5-HT) and dopamine (D) systems have been sought. Studies using linkage and association analyses have excluded mutations in the 5-HT1B, 5-HT1D, 5-HT2A, and 5-HT2C receptor genes.7, 8, 64, 69 As for the allelic distribution of the serotonin transporter gene, differences have been described between individuals who have migraine either with or without aura and unaffected controls.72
Two groups of investigators have found data that implicate changes in dopamine receptors in migraineurs. The Ncol polymorphism in the gene encoding the D2 receptor (DRD2) has been found more frequently in patients with migraine with aura than in controls or in patients with migraine without aura.80 In other words, susceptibility to migraine with aura is significantly modified by DRD2 Ncol Al alleles. In addition, the distribution of allele 1 at the DRD2 locus differed significantly from controls in a subgroup of migraineurs with putatively enhanced dopamine sensitivity (based on the presence of both nausea and yawning during the migraine attack).14
Summary
Clinicians have long thought that migraine occurs in certain families and have postulated that susceptibility to migraine has a genetic component. Concordance of migraine in monozygotic as compared to dizygotic twins provide cogent evidence for such a genetic component, but also indicate that only 40% to 50% of the probability of developing migraine is attributable to genetic effects. In other words, the mode of inheritance of migraine is presumably multifactorial.
Advances in molecular biology, however, have led to some exciting insights into the genetics of migraine. It is now clear that at least 50% of the families with familial hemiplegic migraine show genetic linkage to mutations in a neuronal voltage-gated P/Q-type Ca2+ channel α1A subunit gene (CACNA1A) located on chromosome 19p13. The same gene is involved in episodic ataxia type 2 and spinocerebellar ataxia type 6, and may be implicated in some families with more common types of migraine. Progress has also been made in describing and characterizing the clinical picture and genetic bases of several other genetic disorders in which migraine is a part. These include CADASIL, MELAS, MERFF, and ornithine transcarbamylase deficiency. In sum, the patterns of typical migraine inheritance appear complex. The exact mode of migraine inheritance and the precise role of genetic factors in the pathogenesis of the disorder are yet to be clarified.
References
1. Ad Hoc Committee on Classification of Headache: Classification of headache. JAMA 179: 717–718. 1962.
2. Alonso Vilatela ME, Garcia Pedroza F, Ziegler DK, and Gonzalez Mendez A: Familial migraine in a Mexican population. Neuroepidemiology 11: 46–19, 1992.
3. Baier WK: Genetics of migraine and migraine accompagneé: a study of eighty-one children and their families. Neuropediatrics 16: 84–91, 1985.
4. Battistini S, Stenirri S, Piatti M, et al.: A new CACNA1A gene mutation in acetazolamide-responsive familial hemiplegic migraine ataxia. Neurology 53: 38–43, 1999.
5. Bille B: Migraine in school children. Acta Paediatr Scand 51 (Suppl 136): 3–151, 1962.
6. Bresolin N, Martinelli P, Barbiroli B, et al.: Muscle mitochondrial DNA deletion and 31P-NMR spectroscopy alterations in a migraine patient. J Neurol Sci 104: 182–189, 1991.
7. Buchwalder A, Welch SK, and Peroutka SJ: Exclusion of 5-HT2A and 5-HT2C receptor genes as candidate genes for migraine. Headache 36: 254–258, 1996.
8. Burnet PW, Harrison PJ, Goodwin GM, et al.: Allelic variation in the serotonin 5-HT2C receptor gene and migraine. Neuroreport 8: 2651–2653, 1997.
P.41

9. Carrera P, Piatti M, Stenirri S, et al.: Genetic heterogeneity in Italian families with familial hemiplegic migraine. Neurology 53: 26–33, 1999.
10. Chabriat H, Tournier-Lasserve E, Vahedi K, et al.: Autosomal dominant migraine with MRI white-matter abnormalities mapping to the CADASIL locus. Neurology 45: 1086–1091, 1995.
11. Chabriat H, Vahedi K, Iba-Zizen MT, et al.: Clinical spectrum of CADASIL: a study of 7 families. Cerebral autosomal dominant arteriopathy with subcortical infarcts and leukoencephalopathy. Lancet 346: 934–939, 1995.
12. Codignola A, Tarroni P, Clementi F, et al.: Calcium channel subtypes controlling serotonin release from human small cell lung carcinoma cell lines. J Biol Chem 268: 26240–26247, 1993.
13. Dalsgaard-Nielsen T: Migraine and heredity. Acta Neurol Scand 41: 287–300, 1965.
14. Del Zompo M, Cherchi A, Palmas MA, et al.: Association between dopamine receptor genes and migraine without aura in a Sardinian sample. Neurology 51: 781–786, 1998.
15. Denier C, Ducros A, Vahedi K, et al.: High prevalence of CACNA1A truncations and broader clinical spectrum in episodic ataxia type 2. Neurology 52: 1816–1821, 1999.
16. Desmond DW, Moroney JT, Lynch T, et al.: The natural history of CADASIL. A pooled analysis of previously published cases. Stroke 30: 1230–1233, 1999.
17. DeVoto M, Lozito A, Stafa G, et al.: Segregation analysis of migraine in 128 families. Cephalalgia 6: 101–105, 1986.
18. Dichgans M, Mayer M, Uttner I, et al.: The phenotypic spectrum of CADASIL: clinical findings in 102 cases. Ann Neurol 44: 731–739, 1998.
19. Doyle J, Ren X, Lennon G, and Stubbs L: Mutations in the CACNLIA4 calcium channel gene are associated with seizures, cerebellar degeneration, and ataxia in tottering and leaner mutant mice. Mamm Genome 8: 113–120, 1997.
20. Ducros A, Denier C, Joutel A, et al.: Recurrence of the T666M calcium channel gene mutation in familial hemiplegic migraine with progressive cerebellar ataxia. Am J Hum Genet 64: 89–98, 1999.
21. Ducros A, Joutel A, Labauge P, et al.: Monozygotic twins discordant for familial hemiplegic migraine. Neurology 45: 1222, 1995.
22. Ducros A, Joutel A, Vahedi K, et al.: Mapping of a second locus for familial hemiplegic migraine to lq21–q23 and evidence of further heterogeneity. Ann Neurol 42: 885–890, 1997.
23. Ducros A, Joutel A, Vahedi K, et al.: Later news about chromosome 1 familial hemiplegic migraine locus. Frontiers in Headache Research 8: 251–255, 2000.
24. Fletcher CF, Lutz CM, O'Sullivan TN, et al.: Absence epilepsy in Tottering mutant mice is associated with calcium channel defects. Cell 87: 607–617, 1996.
25. Friedman AP, von Storch TJC, and Merritt HH: Migraine and tension headaches. A clinical study of 2000 cases. Neurology 4: 773–788, 1954.
26. Gardner K, Barmada MM, Ptacek LJ, and Hoffman EP: A new locus for hemiplegic migraine maps to chromosome lq31. Neurology 49: 1231–1238, 1997.
27. Gervil M, Ulrich V, Kaprio J, et al.: The relative role of genetic and environmental factors in migraine without aura. Neurology 53: 995–999, 1999.
28. Geschwind DH, Perlman S, Figueroa KP, et al.: Spinocerebellar ataxia type 6. Frequency of the mutation and genotype-phenotype correlations. Neurology 49: 1247–1251, 1997.
29. Giacovazzo M, Valeri M, Piazza A, et al.: Elevated frequency of HLA shared-haplotypes in migraine families. Headache 27: 575–577, 1987.
30. Gilchrist JM and Coleman RA: Ornithine transcarbamylase deficiency: adult onset of severe symptoms. Ann Intern Med 106: 556–558, 1987.
31. Glista GG, Mellinger JF, and Rooke ED: Familial hemiplegic migraine. Mayo Clin Proc 50: 307–311, 1975.
32. Goto Y, Horai S, Matsuoka T, et al.: Mitochondrial myopathy, lactic acidosis, and stroke-like episodes (MELAS): a correlative study of the clinical features and mitochondrial DNA mutation. Neurology 42: 545–550, 1992.
33. Haan J, Terwindt GM, Maassen JA, et al.: Search for mitochondrial DNA mutations in migraine subgroups. Cephalalgia 19: 20–22, 1999.
34. Hans M, Luvisetto S, Williams ME, et al.: Functional consequences of mutations in the human α1A calcium channel subunit linked to familial hemiplegic migraine. J Neurosci 19: 1610–1619, 1999.
35. Harvald B and Hauge M: A catamnestic investigation of Danish twins. Dan Med Bull 3: 150–158, 1956.
36. Hirano M, Ricci E, Koeningsberger MR, et al.: MELAS: an original case and clinical criteria for diagnosis. Neuromuscul Disord 2: 125–135, 1992.
37. Honkasalo ML, Kaprio J, Winter T, et al.: Migraine and concomitant symptoms among 8167 adult twin pairs. Headache 35: 70–78, 1995.
38. Hovatta I, Kallela M, Farkkila M, and Peltonen L: Familial migraine: exclusion of the susceptibility gene from the reported locus of familial hemiplegic migraine on 19p. Genomics 23: 707–709, 1994.
39. Hutchinson M, O'Riordan J, Javed M, et al.: Familial hemiplegic migraine and autosomal dominant arteriopathy with leukoencephalopathy (CADASIL). Ann Neurol 38: 817–824, 1995.
40. Jen J, Yue Q, Karrim J, Nelson SF, and Baloh RW: Spinocerebellar ataxia type 6 with positional vertigo and acetazolamide responsive episodic ataxia. J Neurol Neurosurg Psychiatry 65: 565–568, 1998.
41. Jen J, Yue Q, Nelson SF, et al.: A novel nonsense mutation in CACNA1A causes episodic ataxia and hemiplegia. Neurology 53: 34–37, 1999.
42. Jodice C, Mantuano E, Veneziano L, et al.: Episodic ataxia type 2 (EA2) and spinocerebellar ataxia type 6 (SCA6) due to CAG repeat expansion in the CACNA1A gene on chromosome 19p. Hum Mol Genet 6: 1973–1978, 1997.
43. Joutel A, Bousser MG, Biousse V, et al.: A gene for familial hemiplegic migraine maps to chromosome 19. Nat Genet 5: 40–45, 1993.
44. Joutel A, Corpechot C, Ducros A, et al.: Notch3 mutations in CADASIL, a hereditary adult-onset condition causing stroke and dementia. Nature 383: 707–710, 1996.
45. Joutel A, Ducros A, Vahedi K, et al.: Genetic heterogeneity of familial hemiplegic migraine. Am J Hum Genet 55: 1166–1172, 1994.
46. Joutel A, Vahedi K, Corpechot C, et al.: Strong clustering and stereotyped mutations in CADASIL patients. Lancet 350: 1511–1515, 1997.
P.42

47. Juel-Nielsen N: Individual and environment. A psychiatric–psychological investigation of monozygotic twins reared apart. Acta Psychiatrica Scand 40 (Suppl 183): 1–292, 1965.
48. Kalfakis N, Panas M, Vassilopoulos D, and Malliara-Loulakaki S: Migraine with aura: segregation analysis and heritability estimation. Headache 36: 320–322, 1996.
49. Kim JS, Yue Q, Jen JC, Nelson SF, and Baloh RW: Familial migraine with vertigo: no mutations found in CACNα1A. Am J Med Genet 79: 148–155, 1998.
50. Klopstock T, May A, Seibel P, et al.: Mitochondrial DNA in migraine with aura. Neurology 46: 1735–1738, 1996.
51. Kraus RL, Sinnegger MJ, Glossmann H, Hering S, and Striessnig J: Familial hemiplegic migraine mutations change α1A Ca2+ channel kinetics. J Biol Chem 273: 5586–5590, 1998.
52. Kraus RL, Sinnegger MJ, Koschak A, et al.: Three new familial hemiplegic migraine mutants affect P/Q Ca2+ channel kinetics. J Biol Chem 275: 9239–9243, 2000.
53. Larsson B, Bille B, and Pedersen NL. Genetic influence in headaches: a Swedish twin study. Headache 35: 513–519, 1995.
54. Lee TG, Gretter T, and Solomon GD: Migraine as a feature of CADASIL. Headache Q 9: 29–33, 1996.
55. Lucas RN: Migraine in twins. J Psychosom Res 21: 147–156, 1977.
56. Majamaa K, Finnila S, Turkka J, and Hassinen IE: Mitochondrial DNA haplogroup U as a risk factor for occipital stroke in migraine. Lancet 352: 455–456, 1998.
57. Martelletti P, Lulli P, Morellini M, et al.: Chromosome 6p–encoded HLA-DR2 determinant discriminates migraine without aura from migraine with aura. Hum Immunol 60: 69–74, 1999.
58. May A, Ophoff RA, Terwindt GM, et al.: Familial hemiplegic migraine locus on 19p13 is involved in the common forms of migraine with and without aura. Hum Genet 96: 604–608, 1995.
59. Merikangas KR: Genetic epidemiology of migraine. In Sandler M and Collins GM (eds): Migraine: A Spectrum of Ideas. Oxford University Press, Oxford, 1990, pp 40–48.
60. Merikangas KR, Tierney C, Martin NG, Heath AC, and Risch N: Genetics of migraine in the Australian Twin Registry. In Clifford Rose F (ed): New Advances in Headache Research 4. Smith-Gordon, London, 1994, pp 27–28.
61. Messinger HB, Spierings ELH, and Vincent AJP: Overlap of migraine and tension-type headache in the International Headache Society classification. Cephalalgia 11: 233–237, 1991.
62. Michalak A and Butterworth RF: Ornithine transcarbamylase deficiency: pathogenesis of the cerebral disorder and new prospects for therapy. Metabolic Brain Disease 12: 171–182, 1997.
63. Mochi M, Sangiorgi S, Cortelli S, et al.: Testing models for genetic determination in migraine. Cephalalgia 13: 389–394, 1993.
64. Monari L, Mochi M, Valentino ML, et al.: Searching for migraine genes: exclusion of 290 cM out of the whole human genome. Ital J Neurol Sci 1: 277–282, 1997.
65. Montagna P: Molecular genetics of migraine headaches: a review. Cephalalgia 20: 3–14, 2000.
66. Moon SL and Koller WC: Hereditary periodic ataxias. In de Jong JMBV (ed): Handbook of Clinical Neurology, Vol 16. Elsevier, Amsterdam, 1991, pp 433–443.
67. Mortimer MJ, Kay J, Jaron A, and Good PA: Does a history of maternal migraine or depression predispose children to headache and stomach-ache? Headache 32: 353–355, 1992.
68. Mosewich RK, Donat JR, DiMauro S, et al.: The syndrome of mitochondrial encephalopathy, lactic acidosis, and stroke-like episodes. Arch Neurol 50: 275–278, 1993.
69. Nyholt DR, Curtain RP, Gaffney PT, et al.: Migraine association and linkage analyses of the human 5-hydroxytryptamine (5HT2A) receptor gene. Cephalalgia 16: 463–467, 1996.
70. Nyholt DR, Dawkins JL, Brimage PJ, et al.: Evidence for an X-linked genetic component in familial typical migraine. Hum Mol Genet 7: 459–463, 1998.
71. Nyholt DR, Lea RA, Goadsby PJ, Brimage PJ, and Griffiths LR: Familial typical migraine. Linkage to chromosome 19p13 and evidence for genetic heterogeneity. Neurology 50: 1428–1432, 1998.
72. Ogilvie AD, Russell MB, Dhall P, et al.: Altered allelic distributions of the serotonin transporter gene in migraine without aura and migraine with aura. Cephalalgia 18: 23–26, 1998.
73. Ohama E, Ohara S, Ikuta F, et al.: Mitochondrial angiopathy in cerebral blood vessels of mitochondrial encephalopathy. Acta Neuropathol (Berl) 74: 226–233, 1987.
74. O'Hare JA, Feely MJ, and Callaghan N: Clinical aspects of familial hemiplegic migraine in two families. Irish Med J 74: 291–295, 1981.
75. Ohno K, Isotani E, and Hirakawa K: MELAS presenting as migraine complicated by stroke: case report. Neuroradiology 39: 781–784, 1997.
76. Ophoff RA, Terwindt GM, Vergouwe MN, et al.: A 3–Mb region for the familial hemiplegic migraine locus on 19p13.1–p13.2: exclusion of PRKCSH as a candidate gene. Eur J Hum Genet 4: 321–328, 1996.
77. Ophoff RA, Terwindt GM, Vergouwe MN, et al.: Familial hemiplegic migraine and episodic ataxia type–2 are caused by mutations in the Ca2+ channel gene CACNLIA4. Cell 87: 543–552, 1996.
78. Ophoff RA, van Eijk R, Sandkuijl LA, et al.: Genetic heterogeneity of familial hemiplegic migraine. Genomics 22: 21–26, 1994.
79. Ottman R, Hong S, and Lipton RB: Validity of family history data on severe headache and migraine. Neurology 43: 1954–1960, 1993.
80. Peroutka SJ, Wilhoit T, and Jones K: Clinical susceptibility to migraine with aura is modified by dopamine D2 receptor (DRD2) Ncol alleles. Neurology 49: 201–206, 1997.
81. Russell MB: Genetic epidemiology of migraine and cluster headache. Cephalalgia 17: 683–701, 1997.
82. Russell MB, Diamant M, and Norby S: Genetic heterogeneity of migraine with and without aura in Danes cannot be explained by mutation in mtDNA nucleotide pair 11084. Acta Neurol Scand 96: 171–173, 1997.
83. Russell MB, Iselius L, and Olesen J: Inheritance of migraine investigated by complex segregation analysis. Hum Genet 96: 726–730, 1995.
84. Russell MB, Iselius L, and Olesen J: Migraine without aura and migraine with aura are inherited disorders. Cephalalgia 16: 305–309, 1996.
P.43

85. Russell MB and Olesen J: The genetics of migraine without aura and migraine with aura. Cephalalgia 13: 245–248, 1993.
86. Russell MB and Olesen J: Increased familial risk and evidence of genetic factor in migraine. BMJ 311: 541–544, 1995.
87. Silvestri G, Ciafaloni E, Santorelli FM, et al.: Clinical features associated with the Λ → G transition at nucleotide 8344 of mtDNA (“MERFF” mutation). Neurology 43: 1200–1206, 1993.
88. Silvestri G, Moraes CT, Shanske S, et al.: A new mtDNA mutation in the tRNALys gene associated with myoclonic epilepsy and ragged-red fibers. Am J Hum Genet 51: 1213–1217, 1992.
89. Spranger M, Spranger S, Schwab S, Benninger C, and Dichgans M: Familial hemiplegic migraine with cerebellar ataxia and paroxysmal psychosis. Eur Neurol 41: 150–152, 1999.
90. Steiner TJ, Guha P, Capildeo R, and Clifford Rose F: Migraine in patients attending a migraine clinic: an analysis by computer of age, sex, and family history. Headache 20: 190–195, 1980.
91. Stewart WF, Staffa J, Lipton RB, and Ottman R: Familial risk of migraine: a population-based study. Ann Neurol 41: 166–172, 1997.
92. Terwindt GM, Ophoff RA, Haan J, Frants RR, and Ferrari MD: Familial hemiplegic migraine: a clinical comparison of families linked and unlinked to chromosome 19. Cephalalgia 16: 153–155, 1996.
93. Terwindt GM, Ophoff RA, Haas J, et al.: Migraine, ataxia and epilepsy: a challenging spectrum of genetically determined calcium channelopathies. Eur J Hum Genet 6: 297–307, 1998.
94. Tournier-Lasserve E, Joutel A, Melki J, et al.: Cerebral autosomal dominant arteriopathy with subcortical infarcts and leukoencephalopathy maps to chromosome 19g12. Nat Genet 3: 256–259, 1993.
95. Ulrich V, Gervil M, Kyvik K, et al.: Evidence of a genetic factor in migraine with aura: a population-based Danish twin study. Ann Neurol 45: 242–246, 1999.
96. Ulrich V, Russell MB, Ostergaard S, and Olesen J: Analysis of 31 families with an apparently autosomaldominant transmission of migraine with aura in the nuclear family. Am J Med Genet 74: 395–397, 1997.
97. Verin M, Rolland Y, Landgraf F, et al.: New phenotype of the cerebral autosomal dominant arteriopathy mapped to chromosome 19: migraine as the prominent clinical feature. J Neurol Neurosurg Psychiatry 59: 579–585, 1995.
98. von Brederlow B, Hahn AF, Koopman WJ, Ebers GC, and Bulman DE: Mapping the gene for acetazolamide responsive hereditary paroxysmal cerebellar ataxia to chromosome 19p. Hum Mol Genet 4: 279–284, 1995.
99. Waters WE: Migraine: intelligence, social class and familial prevalence. BMJ ii: 277–281, 1971.
100. Whitty CWM: Familial hemiplegic migraine. In Clifford Rose F (ed): Handbook of Clinical Neurology, Vol 4. Elsevier, Amsterdam, 1986, pp 141–153.
101. World Federation of Neurology: Definition of migraine. In Cochrane AL (ed): Background to Migraine: Third Migraine Symposium. Heinemann, London, 1970, pp 181–182.
102. Yue Q, Jen JC, Nelson SF, and Baloh RW: New mutations causing familial episodic ataxia. Neurology 50:A7–8, 1998.
103. Zhuchenko O, Bailey J, Bonnen P, et al.: Autosomal dominant cerebellar ataxia (SCA6) associated with small polyglutamine expansions in the α1A-voltage-dependent calcium channel. Nat Genet 15: 62–69, 1997.
104. Ziegler DK, Hassanein RS, Harris D, and Stewart R: Headache in a non-clinic twin population. Headache 14: 213–218, 1975.
105. Ziegler DK, Hur YM, Bouchard TJ, et al.: Migraine in twins raised together and apart. Headache 38: 417–422, 1998.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 3 - Clinical Manifestations
Chapter 3
Clinical Manifestations
Migraine is characterized by the periodic emergence of attacks with a constellation of signs and symptoms of almost infinite variety. Most investigators of migraine have concentrated on headache as the defining variable, but head pain is only one component of a complex malady whose many features clearly comprise a generalized disorder. The systemic, neurologic, cognitive, affective, gastrointestinal, and autonomic symptoms that can accompany the headache indicate disturbed function of the cerebrum, brainstem, hypothalamus, eye, intracranial and extracranial vasculature, and autonomic nervous system. The nature of an individual attack can range from a few symptoms to a major siege in from the diverse clinical manifestations described in this chapter, migraine cannot be viewed simply as an intermittent annoyance. That may be the case for individuals who successfully treat themselves with over-the-counter analgesics and who never seek a physician's care. But for a tremendous number of people, migraine must be thought of as a problem that can lead to profound, striking, and sometimes frightening alterations in their quality of life.
Phases Of Migraine Attacks
The typical attack of migraine consists of a sequence of events that Harold G. Wolff, the pioneer
P.45

Table 3–1. Classification of Migraine

From the Headache Classification Committee of the International Headache Society.72

1. MIGRAINE

1.1 Migraine without aura

1.2 Migraine with aura

1.2.1 Migraine with typical aura

1.2.2 Migraine with prolonged aura

1.2.3 Familial hemiplegic migraine

1.2.4 Basilar migraine

1.2.5 Migraine aura without headache

1.2.6 Migraine with acute onset aura

1.3 Ophthalmoplegic migraine

1.4 Retinal migraine

1.5 Childhood periodic syndromes that may be precursors to or associated with migraine

1.5.1 Benign paroxysmal vertigo of childhood

1.5.2 Alternating hemiplegia of childhood

1.6 Complications of migraine

1.6.1 Status migrainosus

1.6.2 Migrainous infarction

1.7 Migrainous disorder not fulfilling above criteria
American investigator of headache, divided into three phases: (1) preheadache, (2) headache, and (3) Postheadache.158 Blau, the most careful and precise contemporary clinical investigator of migraine phenomena, has provided cogent evidence that attacks of migraine could be further subdivided into five stages: (1) prodrome, (2) aura, (3) headache, (4) resolution, and (5) postdrome.14 An additional phase might be included: the “free interval” between the aura and the onset of headache.16 In the individual mlgraineur, an attack can consist of any or all of these phases.32 Some bouts, for example, exclude the head pain, but consist of a prodrome, aura, and postdrome.
Migraine Without Aura And Migraine With Aura
The presence or absence of an aura, an episode of focal transient neurological dysfunction, in the preheadache phase of a migraine attack has historically been used to separate migraine into two subtypes that before 1988 were designated classic migraine and common migraine. The term common merely implies that migraine without an aura is the most frequent variety. Today, common migraine and classic migraine have been replaced by migraine without aura and migraine with aura in the scheme of the International Headache Society (IHS) (Tables 3–1, 3–2, and 3–3). According to this scheme, migraine with aura also includes the subcategories migraine with prolonged aura, familial hemiplegic migraine, hasilar migraine, migraine aura without headache, and migraine with acute-onset aura. By definition, well-defined episodes of focal neurological dysfunction do not precede or accompany attacks of migraine without aura. In contrast, attacks of migraine with aura are associated with striking neurological manifestations that are usually visual, but at times are sensory, motor, vestibular, or cognitive.
Although the absence or presence of the aura serves to separate individual attacks of migraine without aura from attacks of migraine with aura, whether they are discrete entities, disparate expressions of the same disorder, or pieces of a continuum is controver sial.19, 43, 100, 128, 133, 155 During a person's lifetime, one type of migraine may evolve, progress, or metamorphose into another, or a person may have both types with equal or different frequencies. The aura sometimes disappears as patients age. Migraine without aura may be converted to migraine with aura by the use of
Table 3–2. Diagnostic Criteria for Migraine without Aura (Common Migraine)

Adapted from the Headache Classification Committee of the International Headache Society.72

  • At least five attacks lasting 4 to 72 hours

  • Headache has at least two of the following characteristics:
    Unilateral location
    Pulsating quality
    Moderate or severe intensity
    Aggravation by routine physical activity

  • At least one of the following occurs during headache:
    Nausea and/or vomiting
    Photophobia and phonophobia

  • Normal neurological exam and no evidence of organic disease that could cause headaches
P.46

Table 3–3. Diagnostic Criteria for Migraine with Aura (Classic Migraine)

Adapted from the Headache Classification Committee of the International Headache Society.72

  • At least two attacks

  • Aura must exhibit at least three of the following characteristics:
    Is fully reversible and indicative of focal cerebral cortical and/or brain stem dysfunction
    Has gradual onset
    Lasts less than 60 minutes
    Is followed by headache with a free interval of less than 60 minutes, or headache may begin before or simultaneously with the aura

  • Normal neurological exam and no evidence of organic disease that could cause headaches
oral contraceptives.8 The head pain in both types of migraine responds in a similar manner to abortive medication, and both have prodromes and postdromes.
Despite such similarities, the clinical impression remains that migraine with and without aura differ in a number of respects, even though no agreement exists as to the differences.100, 128, 139 Women do seem more likely to have migraine without aura than migraine with aura; there is no such difference among men.128 Patients suffering from migraine without aura are often thought to have more frequent and longer lasting attacks, but not all investigations have demonstrated this.43, 100, 128 Similarly, migraine attacks without aura were believed to be associated more often with photophobia and vomiting and accompanied by bilateral head pain. Recent population-based epidemiologic data do not sustain this belief.100, 128 The relationship between migraine attacks and female hormonal fluctuations (including menstrual precipitation and the effect of oral contraceptives) appears stronger in patients who suffer from migraine without aura than in migraineurs with aura.38, 128, 133 Migraine attacks that occur for the first time during pregnancy are likely to occur with aura.33, 38 And in patients with migraine without aura, we are uncertain whether attacks are more likely to be precipitated by environmental situations, emotional states, and psychological stresses than attacks in patients with migraine with aura.100, 128 Epidemiologic data indicate that bright lights are a precipitating factor for patients with aura, but not for patients without aura.133 Clinical experience is, however, at variance with this conclusion. In sum, the clinical differences between the two types of migraine remain unclear.
Pattern Of Migraine Attacks
Attacks of migraine can show themselves in countless ways.86, 113, 139 An episode may begin at any time of the day or night. Some patients are awakened from sleep with an intense pounding headache. Not infrequently, patients awaken in the morning to discover that a headache is developing. Other headaches begin early in the day and slowly increase in intensity. Overall, however, there appears to be a circadian variation in the onset of migraine attacks; most seem to develop early in the morning (Fig. 3–1).61
Similarly, the frequency of attacks varies greatly among individuals. More than half of the adult patients who visit neurological clinics have between one and four attacks a month.139 One or more severe headaches per month are reported by 59% of females and 50% of males.149 About 15% suffer more than 10 attacks a month. Among migrainous children, the frequency of headaches varies from once monthly to two or three times a week.10, 37
Population studies indicate a frequency that is somewhat lower than reports from headache clinics.120, 127, 149 Stewart and colleagues have estimated that the median attack rate for active migraine sufferers in different investigations ranges from 0.4 to 1.5 attacks per month.149 The median attack rate is lower for men than for women. Various other accounts have indicated that only 2% of patients have more than three attacks per week, that only 2.1% of subjects suffered from 0.6 to 3.5 attacks per week, and that 13.8% of patients had between three and six attacks per week.73, 120, 149 Daily migraine attacks are rarely reported.106 In a large German population study, a mean attack rate of 2.82 days per month was described (Fig. 3–2).65 In a similar study in The Netherlands, migraineurs experienced a median of 12 attacks per year and more than 25% of migraineurs experienced an attack at least twice a month.87
P.47

Figure 3–1. Circadian periodicity in the time of onset of 3582 migraine headaches endured by 1698 patients. Zero represents midnight. Note the peak in the early morning hours. (Adapted from Fox AW and Davis RL. Migraine chronobiology. Headache 38: 436–441, 1998, with permission.)
Figure 3–2. Number of migraine headache days per month in migraine patients diagnosed by IHS criteria and surveyed in a large German population study. (Adapted from Gobel H, Petersen-Braun M, and Soyka D. The epidemiology of headache in Germany: a nationwide survey of a representative sample on the basis of the headache classification of the International Headache Society. Cephalalgia 14: 97–106, 1994, with permission of Blackwell Science Ltd.)
Some individuals have had only two or three episodes in their entire lives. Moreover, the frequency of migraine attacks may vary significantly throughout a patient's lifetime. Some patients have periods of remission that last for months or even years. Other patients’ attacks take on a cyclical pattern.105 For such individuals, headaches occur almost daily for a few weeks, after which there is a headache-free or relatively headache-free interval. The cycle may be repeated many times a year. Many of these patients complain of depression during cycles.
Premonitory Symptoms (prodromes)
A proportion of migraineurs experiences a variety of early systemic, mental, and/or psychological premonitory symptoms that precede the aura (if any) and the headache phase of a migraine attack. Although it has been suggested that premonitory symptoms are specific for bouts of migraine, similar symptoms may precede tension-type headaches.127 Premonitory symptoms are often very subtle and can anticipate the aura or head pain by several hours, or even by days.2, 12, 14, 127, 152 Such symptoms are designated “premonitory” symptoms or “prodromes,” but there is confusion because
P.48

the term prodrome has been used by some as a synonym for the term aura.
Prodromes and auras, however, have different characteristics. Auras develop relatively rapidly and generally last minutes, and the symptoms indicate significant neurological dysfunction with abnormalities of visual, somatosensory, motor, speech, or brain stem function. Prodromal symptoms begin insidiously, may last several hours to days, and characteristically involve changes in mood, appetite, and energy levels. Prodromes occur more frequently than auras, although their precise frequency is unknown. Figures vary widely: they are reported to occur in between 7% and 88% of migrameurs.12, 14, 78, 128, 135, 152, 153 Presumably the lower figures are low because many patients have not been taught to recognize often vague prodromal symptoms for what they are. Prodromes are more common in patients with migraine with aura than in patients with migraine without aura, and are more common in women than in men.2
Many prodromes go unrecognized because they duplicate incidental discomforts that are part of ordinary life and are passed off with comments such as, “It's one of those days,” or “I got up on the wrong side of the bed.” Many patients fail to associate prodromes with migraine attacks until the relationship between prodrome and headache is called to their notice. Furthermore, in a given migraineur, headaches do not consistently follow every prodrome. In other words, migraineurs may have prodromal symptoms as the only manifestation of some of their migraine attacks.
Prodromal symptoms vary widely among patients. Individuals may experience discrete sets of symptoms on different occasions. As seen in Table 3–4, prodromes may include changes in mood and behavior; symptoms suggestive of nervous system involvement; fatigue; symptoms referable to the cervical musculature; and gastrointestinal manifestations.12, 69, 135, 139, 152 A feeling of depression coupled to a sense of lassitude is the most consistent prodrome. Irritability and moodiness also occur frequently. Some patients may develop symptoms often associated with the headache phase, such as photophobia and illdefined blurring of vision. But other patients experience a sense of well-being with increased energy and lucidity of thought, an increased appetite especially for sweets, and an unusual capacity for work. Some patients become unusually talkative the evening before attacks. Except for yawning and irritability, a prodrome is said to be unusual in childhood migraine.89
Table 3–4. Migraine Prodromes: Premonitory Symptoms and Signs

Data from Amery et al. (1986),2 Blau (1987),14and Waelkens (1985).152

Changes in Mood or Behavior (mental state)
Irritability, difficulty thinking, overactivity, euphoria, excitement, depressive feelings, sluggishness, withdrawal, obsessional behavior, anxiety, apathy

Neurological Symptoms
Excessive yawning, trembling hands, phonophobia, photophobia, hyperosmia, blurred vision, accommodation disturbances, dysphasia, impaired concentration, dizziness, tinnitus

General Symptoms
Excessive physical fatigue (or the opposite: an unusual capacity for work), pallor, gooseflesh, shivering, aching muscles, increased urinary frequency, fluid retention

Symptoms Related to Head
Cervical muscle stiffness or pain, heavy headedness

Gastrointestinal Symptoms
Hunger, craving for food, bulimia, swollen or painful epigastrium, nausea, anorexia, constipation, increased bowel frequency
Migrainous Auras
It is not known how frequently episodes of well-defined, transient, focal neurological dysfunction, or auras, accompany headaches in adult migraineurs (see Chapter 1), but it is thought that auras are more common in adult than in childhood migraine.10, 37, 76, 122, 128 In some individuals, an aura is present before each and every migraine attack but in other patients, it accompanies only a small proportion of attacks.155 Some patients may have only a few auras during their lifetimes. The intensity of auras also varies among attacks; sometimes the aura is vivid and impressive, sometimes it is nearly indiscernible. Usually the focal neurological
P.49

disturbance develops before the head pain commences, but on occasion an aura may appear or recur at the height of the headache. Some patients have identical neurological disturbances without an ensuing headache.
By far the most frequently encountered auras consist of disturbances of vision, but an aura may consist of virtually any neurological symptom (Table 3–5) .80, 128 The symptoms may remain constant from attack to attack, or they may vary in successive attacks. Some patients, for example, have only visual auras preceding bouts; others may have a visual aura preceding one attack and a somatosensory aura preceding another. In addition, patients not infrequently report progression of symptoms from one type of aura to another.80 Thus, a patient may have a visual aura preceding the development of paresthesias in the hand and face. Only visual auras typically occur in isolation (Fig. 3–3).
An aura generally takes between 5 and 40 minutes to develop to its peak and usually lasts between 5 and 60 minutes.131 It lasts more than an hour in 6% to 12% of cases.100, 132 In rare cases, the aura, particularly if it is visual, may reach its peak of intensity abruptly.58, 59, 131, 132 For the most part, such auras with acute onset occur in individuals who have aura without headache.58, 59, 93 The duration and additional characteristics of auras with abrupt onset are otherwise typical of migraine with aura.
Table 3–5. Types of Migraine Auras

Visual, Sensory, and Perceptual Disturbances
Visual (scotomas, scintillating scotomas, photopsias)
Somatosensory (cheiro-oral numbness/paresthesias)
Olfactory
Auditory
Gustatory
Visual hallucinations
Metamorphopsia
Alice-in-Wonderland phenomena
Vertigo

Motor Abnormalities
Hemiparesis
Dysarthria
Aphasia

Behavioral Alterations
Dreamy states
Delirium
Déjà vuljamais vu
Depersonalization
Figure 3–3. Venn diagram illustrating the distribution of various aura symptoms and the overlap in patients who had two or more symptoms. (Adapted from Russell MB and Olesen J: A nosographic analysis of the migraine aura in a general population. Brain 119: 355–361, 1996, with permission of Oxford University Press.)
Visual Symptoms
As noted above, visual auras constitute by far the most frequent type of aura.132 Most are unilateral (i.e., involving one hemianopic field of vision), but approximately 30% are reported to be bilateral (i.e., involving both fields of vision).132 Visual disturbances can be divided into two main types: positive visual phenomena with hallucinations, and negative visual phenomena (scotomas}, characterized by partial obliteration, or complete loss of vision, in a portion or the whole of the visual field. Both positive and negative visual symptoms can arise from disturbances located in the retina or in the occipital lobes. However, retinal disturbances that produce symptoms are rare compared to visual disturbances caused by cerebral dysfunction.
Photopsias are the simplest type of visual hallucination, and one of the most common (Fig. 3–4).122 Photopsias are white or colorless small spots or dots, stars, sparks, unformed
P.50

Figure 3–4. Characteristic types of visual auras. Upper row depicts different types of photopsias: (left) diffuse, flickering spots or dots; (middle) similar spots, but denser in the left hemifield of vision; (right) so-called grouped dysopsias. Lower row: (left) fortification spectrum with scotoma in the right hemifield of vision and diffuse flickering spots in the left hemifield field of vision; (middle) fortification spectrum with scotoma involving both fields of vision; (right) complete right-sided homonymous hemianopia. (Adapted from Bucking H and Baumgartner G: Klinik und Pathophysiologie der initialen neurologischen Symtome bei fokalen Migranen (Migraine ophthalmique, Migraine accompagnee). Arch Psychiatr Nervenkr 219: 37–52, 1974, with permission of Springer-Verlag.)
flashes of light, streaks of light, wavy lines, or simple geometric forms and patterns.84 They frequently flicker, glisten, sparkle, or shimmer. Their margins are usually sharp. Only a few or many hundreds of dots or spots may be present at a time. Reports of colored photopsias are rare.30 Photopsias may be restricted to one part of the visual field, often arising in the central portion. In other cases they are noted in the temporal fields of vision or scattered throughout the entire visual field. They generally last from seconds to several minutes. Simple photopsias may also occur during the headache phase of the attack.
Migraine sufferers may develop almost any type of negative scotoma. They may have homonymous hemianopic or quadrantic field defects, central scotomas, tunnel vision, altitudinal visual defects, or even complete blindness. In some patients a central scotoma appears, but as it enlarges the central field clears (Fig. 3–5). In some cases a partial or complete loss of vision begins in the center and gradually increases in size, spreading outward to the periphery of the visual field. Some patients report that only central vision is depressed or lost. Many migraineurs report patchy scotomas with irregular contours. In a small number of patients, scotomas appear in the periphery and spread to the center, and in rare cases spread to the contralateral visual field. A negative scotoma may completely escape observation even by a careful observer unless it blurs or obscures a target to which attention has been addressed.
Figure 3–5. Drawing of a progressive central scotoma with a serrated edge. The scotoma progressively enlarges to occupy most of the central field of vision. Vision is intact outside the edge, but is lost within it. (From Gowers.66)
P.51

The loss of vision may materialize as the visual hallucinations subside, or visual loss may be present from the onset. Other patients describe their vision as blurred, opaque, or foggy. Others state that their vision is distorted as if they were viewing shimmering or flickering objects though heated air or through a film of rippling water.
Scintillating scotomas are regarded as the most characteristic visual hallucination, yet they are described by only 20% of patients with visual auras.122 Such scotomas consist of an absent arc or band of vision (negative scotoma) with a shimmering or glittering zigzag border.130 The border usually oscillates in brightness at a fast rate. It may be white, gray, or colored, although most scintillations are uncolored. Many migraineurs note that the visual abnormality begins in the center of the visual field with an ill-defined loss of vision or perception similar to that seen following the discharge of a photographic flashbulb. During the next few minutes, the area of disturbed vision slowly expands laterally over a period of 10 to 30 minutes and develops a bright border. This gradual expansion has been termed buildup, and usually leaves an area of impaired or obscured vision behind it.59 In some instances there is no scotoma, but only a scintillating border. Not all scintillating scotomas begin near the fixation point. A few patients invariably experience scintillating scotomas that start peripherally in their visual fields. Patients perceive scintillating scotomas with their eyes opened or closed. Of interest in this regard is the report of a patient with scintillating scotomas that occurred after enucleation of both eyes.1 All authorities accept the idea that hemianopic scintillating scotomas are the result of occipital cortical events.
Scintillating scotomas can assume diverse geometric designs, but are usually perceived as semicircular, crescent-shaped, or horseshoeshaped visual defects bordered by moving, shiny streaks of light (Fig. 3–6). The streaks of light may have a jagged or serrated outline. The hallucinations frequently resemble the pattern formed by the bastions of a fort or of a medieval fortified town observed from above. (It does not have the right-angled, crenelated appearance of a battlement.) Accordingly, the term fortification spectrum is used (spectrum from the Latin spectare, to look or see; in this context, spectrum is not used to mean a colored band of light). Scintillating scotomas are also referred to as teichopsias (from the Greek teikhos, fortification or town wall, and opsis, vision). Most of our descriptions and text illustrations of elaborate scintillating scotomas are the result of drawings made by physicians and other trained observers of their own scotomas. A large proportion of scintillating visual auras are, however, simple in nature. They typically consist of flickering, colored or uncolored, unilateral or bilateral zig-zag lines or patterns, semicircular or arcuate patterns, wavy lines, or irregular patterns.131
Figure 3–6. Diagrams of two types of fortification spectra. In each case the black area represents a region of transient loss of vision. The dot is the point of fixation. (From Richards W: The fortification illusions of migraines. Sci Am 224: 88–96, 1971. Copyright 1971 by Scientific American, Inc. All rights reserved.)
As emphasized by Daroff, not all unformed simple visual hallucinations are migrainous.41 For example, phosphenes are photopsias and may be produced by vitreal, retinal, optic nerve or chiasmal disease, or in normal individuals by eye trauma. They can also be produced by electrical stimulation of the visual pathways from the eye to the occipital lobe. One of the most common causes is detachment or separation of the posterior vitreous resulting from changes in the properties of the vitreous that occur with aging. Vitreous adhesions exert traction on the retina causing recurrent episodes of photopsias.3 Monocular photopsias, usually of a fleeting nature, are described by patients with compressive, inflammatory, demyelinating, and vascular disease of the optic nerve and chiasm, and by patients with a variety of ocular problems such as retinal detachment or tear, retinal emboli, and inflammation or infection of the retina or choroid. In contrast, photopsias that develop in a hemianopic pattern are almost always considered migrainous in etiology.
Subclinical visual impairment is not uncommon in migraineurs between headaches. It is
P.52

usually not apparent to the patient and requires perimetric, psychophysical, or electrophysiological testing to uncover.34, 140, 142
Perceptual Alterations
In addition to photopsias and teichopsias, achromatopsia (absence of color) and palinopsia (visual perseveration) have been reported.4, 139 Migraineurs also describe formed, complex visual hallucinations and disturbances of visual perception. Such hallucinations may be exceedingly intricate, although geometric shapes far outnumber the formed visions. On very rare occasions, the hallucinations consist of bizarre and elaborate apparitions of people in detailed scenarios that have distorted spatial relationships.27 A twelfth century nun, Hildegard of Bingen, had countless visions that some now consider migrainous in nature (Fig. 3–7). In the Middle Ages, visions were thought to have otherworldly origins, so Hildegard could freely describe them in her mystical writings. Today, however, many patients may be reluctant to introduce the subject because of apprehension that the bizarre characteristics of their symptoms will cause attending physicians to regard them as irrational or even deranged.
Metamorphopsia is another well-described visual perceptual abnormality that occurs as an aura.84 Patients with metamorphopsia describe distortions and alterations of the shape and contours of objects. They may also have the illusion that objects or persons are altered in size, position, or color. The most common type of illusions are of changes in size—micropsia and macropsia—where all or part of the surroundings abruptly and momentarily appear either incongruously larger or smaller than their actual size.1, 68 Objects may also be perceived as farther away (telopsid).
Bizarre subjective perceptual alterations of the body shape or image also occur.27 They are called “Alice-in-Wonderland phenomena” in the neurological literature because during her travels in Wonderland, Alice occasionally becomes notably tall or short, or distorted in shape (Fig. 3–8). As an aside, there is debate as to whether the distorted figures in the story are related to the migraine suffered by Lewis Carroll, the author of Alice in Wonderland.20
Macro- and microsomatognosia, perceptions that a part of their body is anomalously large or small, are rare symptoms described by migraineurs. Other patients may have illusions of shrinking or elongation of the entire body, or the body may feel as if it is distorted in shape. Patients have described feeling as if a part of the body such as the neck, the ear, or die hip ‘balloons out,’ or the head feels as if it were enlarged and floating toward the ceiling.96
Figure 3–7. Vision of the Fall of the Angels” from Hildegard of Bingen manuscript Scivias (c. 1180) possesses an impressive similarity to the visual phenomena associated with an attack of classic migraine.
Non-visual Hallucinations
Although visual hallucinations are common among migraineurs, hallucinations of the other
P.53

Figure 3–8. Drawing from the original edition of Alice in Wonderland. It illustrates the complex distortion in shape that can be associated with the auras of migraine.
special senses are unusual, but not unheard of. Auditory hallucinations generally consist of hissing, growling, or rumbling noises that, on occasion, are accompanied by dullness of sound or by diminished auditory acuity.134 More highly organized auditory hallucinations such as music are extremely rare. Migrainous olfactory hallucinations are also infrequent, but have been described in 1% to 13% of clinic patients.4, 109 The hallucinated smell is typically strong and usually, but not always, unpleasant. Hallucinations of burning rubber, decaying animal flesh, and bacon frying have been described by patients. These olfactory phenomena can last anywhere from 5 minutes to 24 hours 62, 109, 137, 156
Somatosensory and Motor Symptoms
Somatosensory symptoms are frequent auras, second in frequency to visual symptoms, and occur in approximately 20% to 35% of patients who have migraine with aura.30, 80, 100, 132 Most Somatosensory auras are associated with visual auras.131, 132 They consist of feelings of numbness or sensations of tingling or of pins and needles in circumscribed parts or in all parts of one half of the body. The distribution of symptoms varies among patients and, on occasion, in the same patient during different attacks.
One common type of Somatosensory distribution involves die hand, face, and tongue (cheiro-oral or digito-lingual paresthesias) (Figure. 3–9.) 74, 80, 100 Involvement of the tongue is very typical. The radial or ulnar digits may be involved, and the paresthesias may ascend to include the entire hand and forearm. The paresthesias may march up an extremity, passing from one finger to another to subsequently involve the whole hand, but most often the area
Figure 3–9. Cheiro-oral type of sensory loss involving the side of the mouth and the entire hand. (Adapted from Bruyn GW: Cerebral cortex and migraine. Adv Neurol 33: 151–172, 1982, with permission from copyright holder Lippincott Williams & Wilkins, Inc.)
P.54

Figure 3–10. Drawings of a sensory aura recorded every 5 minutes by a 23–year-old woman. The sensory symptoms (tingling) were preceded by a visual aura. Left-sided tingling started in the hand and then gradually progressed to the arm, body, leg, foot, face, and tongue. The paresthesias reached their maximum development in 25 minutes and lasted 60 minutes. The attack was also accompanied by speech disturbance and left hemiparesis. (Adapted from Russell MB, Iversen HK, and Olesen J: Improved description of the migraine aura by a diagnostic aura diary. Cephalalgia 14: 107–117, 1994, with permission of Blackwell Science Ltd.)
of abnormal sensation begins in the fingers and then bypasses the arm and shoulder to involve the angle of the mouth, one-half of the lips and tongue, the buccal mucosa, and the cheek. On occasion, paresthesias or numbness are felt in the foot and the leg. The cheiro-oral pattern of sensory disturbance can be caused by dysfunction located in the cortex of the parietal lobe, but there is also evidence that lesions of the ventrobasal thalamus and brain stem or of the operculum can cause this remarkable pattern.24, 83 Some patients describe loss of sensation in various distributions that resemble those commonly seen in patients with stroke or transient ischemic episodes (Fig. 3–10). In some cases, the numbness may be bilateral and extend to both hands, all four limbs, the circumoral region, and both sides of the tongue.29, 74
The somatosensory symptoms may be brief, persisting only for several seconds to minutes, but they typically take up to 30 minutes to develop fully. Some patients report that the paresthesias appear at all sites simultaneously. The leisurely expansion of most sensory symptoms is analogous to the build-up of visual teichopsias. Paresthesias in a forelimb may be accompanied by subjective feelings of heaviness or clumsiness of the arm or hand and usually implies mild, transient motor weakness. Quite often paresis is associated with impaired coordination, but severe paresis is rare. Disorders of speech (dysarthria) may also accompany paresthesias in some patients. Their speech may be slow, slurred, faltering, or even stammering. The dysarthria is presumed to be secondary to sensory abnormalities of the tongue and/or mouth.
Limb pain has been described accompanying attacks of migraine.67, 129 Its frequency in clinic patients may vary from 3.2% to 4.4%. Some individuals have unilateral pain that may alternate sides in different attacks. The upper extremities are more affected than the lower. The pain may vary in severity. The clinical features suggest that it is of central origin.
Vertigo
True vertigo, the illusion of rotational environmental movement—alone or associated with nausea and vomiting—not infrequently constitutes a migraine aura.84, 139 Such vestibular symptoms usually last only a few minutes, but can persist for an hour. About one-third of children with migraine describe attacks of vertigo or dizziness just before the onset of a bout of migraine or during the headache phase.154 In some individuals, the vestibular symptoms are accompanied by dysarthria, diplopia, and other symptoms of brain stem dysfunction, but in other patients the symptoms presumably originate in the labyrinth and are unaccompanied by evidence of brain stem involvement.
Cognitive and Communicative Disturbances
On occasion, during more prolonged migrainous auras, patients become confused and disoriented as a result of major alterations of cerebral integrative functions.134 Dreamy states, delirium, intense feelings of déjà vu or jamais,
P.55

vu of extended duration, and transient states of depersonalization have been noted, although most of the reports are not well documented. The mental symptoms may continue well into the headache phase.
Aphasia is well described as an aura of a migraine attack. Difficulties with word-finding (Broca's aphasia) appear to be the most common type.4 The aphasic symptoms tend to be mild. Some patients describe paraphasias or impaired comprehension of language. Dysarthria is present in about one-half of patients with aphasic auras.132 Alexia with and without agraphia can also occur as an aura, as can acalculia.4
Combined Aura Symptoms
Visual auras are the only types of auras that regularly occur by themselves. Although it is possible for them to occur alone, most other types—somatosensory, motor, speech, cognitive, and communicative symptoms—commonly follow visual auras.74, 80, 132 When two or more aura symptoms occur in a single attack, they regularly occur in succession, not concurrently. The most common pattern is for visual symptoms to be followed by somatosensory symptoms, and then hemiparesis.
The Free Interval
The free interval is the period between the end of an aura and the onset of headache (not to be confused with the headache-free, or interictal, interval between attacks).16 Most patients describe alterations in mood, detachment from the environment or other people, fears, disturbances of speech or thought, or somatic symptoms such as lethargy, light-headedness, and nausea.16
Migrainous Head Pain
Headache is generally considered the hallmark of the migraine attack. However, it must be stressed that headache is never the only symptom of a migraine attack. Indeed, presence of headache pain is not even characteristic for some individuals. The feature of migrainous head pain most often emphasized is its throbbing or pulsatile nature. Despite this emphasis, most attacks do not begin with throbbing pain. In their initial phases, the discomfort of many migraine attacks is characterized as a mild or dull, deep, steady ache or sensation of pressure. The pain generally becomes more intense over a period of minutes to hours. It may then develop the throbbing quality described by patients as “pounding,” “hammering,” “beating,” or “banging.” Between 47% and 82% of patients indicate that their head pain has a pulsating quality.77, 113, 126 In those patients who do have such a throbbing component, the throbbing character of the pain is significantly correlated with its intensity. Pain of this kind frequently reverts to a constant discomfort as the attack progresses. Patients who complain of a steady nonpulsatile type of head pain find that Valsalva maneuvers or bending over to pick an object from the floor may produce a pulsating quality.32 Patients with steady head pain describe it as a “pressing,” “squeezing,” “splitting,” or “vise-like” sensation and, less often, as a “sharp” or “sickening” pain.
Whatever the quality, the duration of the head pain can vary from a few hours to several days. The IHS criteria require a headache duration of between 4 and 72 hours, but 12% to 27% of patients experience pain for less than 4 hours.72, 77, 139 It lasts for less than a day in two-thirds of patients.127, 139 Some patients, however, have extended attacks lasting several days. In general, the duration of headaches is longer in women than in men.149 Migrainous head pain frequently has a much shorter duration in children than in adults (see Chapter 1.90
Intensity of Head Pain
It is typical for the intensity of the head pain to vary from attack to attack in the same patient. Sometimes the pain is so subtle that its existence is only perceived when the head is rapidly moved or when the patient bends over. During other attacks, the pain may be of such intolerable intensity that die patient is totally incapacitated. In addition, the head pain usually fluctuates during a migraine attack. Some patients experience pain waxing and waning in slow cycles for the duration of the attack. For others the pain may come on rapidly, or build up gradually to a peak and stay at that level for the duration of the attack.
P.56

Figure 3–11. Severity of headaches in patients with migraine, episodic tension-type, and chronic tension-type headaches surveyed in a large German population study (see Fig. 3–2). (Adapted from Gobel H, Petersen-Braun M, and Soyka D. The epidemiology of headache in Germany: a nationwide survey of a representative sample on the basis of the headache classification of the International Headache Society. Cephalalgia 14: 97–106, 1994, with permission from Blackwell Science Ltd.)
Although quantification of pain intensity is subjective, the majority of migraine patients describe their headache as severe (Fig. 3–11).73, 94, 127 Less than 20% of patients, however, describe the pain as terribly severe or almost unbearable. However, approximately 80% of migraineurs state that their pain has an intensity of 7 or greater on a scale of 1 to 10 (0, no pain; 10, pain as severe as it can be).73 During bouts of headache, the severity of pain is significantly greater in patients with migraine than in patients diagnosed with tension-type headaches. Pain intensity is a substantial determinant of the disability produced by a particular migraine attack. However, some migraineurs without intense pain may be disabled by significant vomiting, photophobia, phonophobia, or other symptoms, or because they require bed rest. In contrast, other patients may have severe pain without being disabled.
Attempts have been made to define the severity of attacks. Varying definitions of severity lead to varying estimates of how frequent severe migraine attacks occur. It has been found, however, that when severe bouts of migraine are defined as (1) lasting more than 12 hours; (2) associated with disability (very reduced working capacity or bed rest); and (3) unresponsive to medication, they are found to constitute less than 1% of all attacks.108 The data may be inadequate, however, because physicians and patients often fail to discuss headache-related disability during consultation. Disability is an influential factor determining perceptions of headache severity.
Location of Head Pain
The word migraine is a French word derived from the Latin hemicrania, which in turn came from the Greek hemikranios, a term introduced by Galen. Put simply, the word's etymology implies the presence of hemicranial or unilateral symptoms and, as a result, undue emphasis has been placed on the necessity of a unilateral distribution of headache for diagnosis. Indeed, most definitions have stressed the unilateral nature of the head pain in migraine attacks. In actuality, migrainous head pain is strictly unilateral only in 56% to 68% of adult patients and in 22% to 31% of childhood migraineurs.10, 37, 86, 113, 126, 133, 145 A bilateral pain distribution is more characteristic in children (see Chapter 1).
If the pain is unilateral, the side involved in successive attacks may vary, or the pain may recur consistently on the same side in each attack. Between 15% and 20% of patients with migraine with aura or migraine without aura report that the same side of the head is involved throughout life—so-called side-locked unilaterality.40, 92, 145 Some patients have a relative proclivity for one side. For others the pain involves one side for months, then switches to the opposite side, alternates sides, or becomes bilateral. Additionally, some patients state that headaches are consistently more painful and severe when a particular side of the head is involved. It is also possible for the pain to change from one side to the other during the course of a single attack. Many patients say that the pain is always bilateral and symmetrical, or that the pain involves the entire head. For others,
P.57

an initial hemicrania often develops into a holocranial headache.
One would expect that the head pain in migraine with aura would be invariably localized over the cerebral hemisphere from which the focal neurological symptoms emanated, yet one-third to one-half of patients with visual and sensory auras, when questioned after their attacks, indicate that they have ipsilateral headaches.80, 101, 118, 122, 139 However, when patients are questioned during attacks, the vast majority indicate that the headaches are located on the side of the cerebral hemisphere responsible for their aura symptoms.132
Migrainous head pain in both adults and children most often involves the frontotemporal region of the head or is located in, around, or behind an eye. However, any region of the head or face may be affected—the parietal region, the base of the nose, the upper or lower jaw or teeth, the malar eminence, the upper anterior neck, and the postauricular region. The occiput and the vertex are less common loci of pain, particularly at the onset of the attack. The pain may persist in one sharply defined area such as the medial wall of the orbit, or it may radiate to involve one-half of the head. As a migraine attack continues, the process often involves the cervical paraspinal musculature and the trapezius muscles. Some patients, however, comment that their migraine attacks begin with a dull, aching pain in the neck and shoulders, which then radiates anteriorly to involve the temple or eye.
The scalp as well as the pericranial and cervical muscles often become tender during acute attacks.50, 113 These areas are more tender in patients with frequent headaches than they are in patients with a few days of headache per month.50 The sternocleidomastoid, posterior cervical, and trapezius muscles are most frequently affected. During unilateral bouts of migraine, tenderness on the side of the head pain is more pronounced than on the contralateral side. The scalp is frequently tender in the forehead, the temples, and the occiput, but is generally most severe at the locus of the headache.50, 139 It may prevent the patient from lying on the affected side. Residual scalp and muscle tenderness may persist for a day or more after the acute attack has terminated.50 The muscle and scalp tenderness has traditionally been ascribed to dilatation of extracranial arteries, but this idea is suspect because the temporal muscle blood flow does not significantly change during migraine attacks.79 Another hypothesis suggests that muscle pain and tenderness are caused by reflex muscle spasm as a result of the migraine pain, although no data support this supposition. Recorded electromyograph (EMG) levels during attacks are not high.6, 35
Patients with migraine may also have tender carotid and superficial temporal arteries on the same side as a hemicranial headache.124 Some patients find that manual compression of the superficial temporal artery produces transient abatement of pain.21, 54 A rare patient may even compress the ipsilateral carotid artery to procure some relief for a few minutes. Placing an ice pack on the scalp or neck decreases pain intensity for some migraineurs, although others favor the application of heat to the head. Still others may gain some pain reduction from a hot shower or bath.
Lower-half Migraine
Some patients find that their the migrainous pain is limited to structures located below the level of the eyes; accordingly, this type of attack has been named lower-half or facial migraine. The pain of lower-half migraine is usually unilateral, involving the nostril, cheek, gums, and teeth. This syndrome has features such as nausea, vomiting, and photophobia usually associated with migraine headache located in cranial structures. Lower-half migraine is an unusual affliction that may be confounded with atypical facial pain, trigeminal neuralgia, or cluster headache. Its identification and differentiation from these other entities are necessary, because lower-half migraine responds to the usual therapies for migraine.
Migrainous pain is also said to originate from the extracranial carotid artery in the neck.47, 124 The term carotidynia is sometimes used to refer to this rare problem, although it is uncertain if carotidynia is an acceptable nosological entity. The pain is described as throbbing and is located either in the neck, at the angle of the jaw, or in the jaw itself. It may radiate to the ipsilateral side of the face and ear, and may be associated with headache. The pain is characteristically aggravated by head movements, swallowing, chewing, coughing, yawning, and sneezing. Attacks last for hours or days, recurring
P.58

several times a week or a month over a period of years. Conspicuous carotid pulsations, tenderness, or swelling of the neck are sometimes present on the side of the pain.
Idiopathic Stabbing Headache
Superimposed on a migrainous headache or occurring during interictal periods may be ultra-short, severe, discrete, jabbing, sharp pains that have been compared to an ice pick, needle, knife, or nail. Various terms have been used for them: idiopathic stabbing headaches, ice pick–like pains, sharp short-lived head pains, jabs and jolts, needle-in-the-eye syndrome, and ophthalmodynia periodica.104, 116, 125, 148 The pains seem to occur spontaneously, characteristically around the orbit or the temple, and less frequently in the occipital and parietal areas (Fig. 3–12).116 If there is a preferred site for their customary headache, patients often experience them at that site. Although characteristically located on the side of the headache, they may be bilateral. Most patients experience only single jabs, although some have volleys of jabs. Although unusual, episodes may occur up to 50 times a day. Each jab lasts only 1 to 2 seconds; several or multiple jabs usually last from 5 to 10 seconds. There is great variability in the frequency, and an unpredictable long-term pattern. They tend to develop later in life than migraine headaches (Fig. 3–13).
Figure 3–12. Areas of pain produced by the jabs of idiopathic stabbing headache in a group of 38 patients so affected. (Adapted from Pareja JA, Ruiz J, de Isla C, al-Sabbah H, and Espejo J: Idiopathic stabbing headache (jabs and jolts syndrome). Cephalalgia 16: 93–96, 1996, with permission from Blackwell Science Ltd.)
Figure 3–13. Age of onset of symptoms in a group of 38 patients with idiopathic stabbing headache. (Adapted from Pareja JA, Ruiz J, de Isla C, al-Sabbah H, and Espejo J:Idiopathic stabbing headache (jabs and jolts syndrome). Cephalalgia 16: 93–96, 1996, with permission from Black-well Science Ltd.)
The prevalence of this type of headache in migraine patients is high—42% in one study.125 Ice pick-like pains have also been reported as an isolated headache problem with a lifetime prevalence of 2%.128 They are also present in some patients with cluster headaches, tension-type headache, chronic paroxysmal hemicrania, hemicrania continua, and temporal arteritis.
Trigeminal neuralgia and short-lasting unilateral neuralgiform headache attacks with conjunctival injection, tearing, sweating, and rhinorrhea (SUNCT) are differential diagnostic possibilities that may be confused with idiopathic stabbing headache. In the case of trigeminal neuralgia, the existence of trigger points and response to carbamazepine are valuable distinguishing characteristics. Patients with SUNCT complain of unilateral headache with frequent (5 to 30 times per hour), short-lasting (15 to 60 seconds) attacks of pain.64, 115 The pain occurs in and around one eye and is accompanied by ipsilateral conjunctival injection that is frequently intense, often with impressive lacrimation and (subclinical) forehead
P.59

sweating. The syndrome may be identified by a lack of response to carbamazepine and by its significant autonomic concomitants.143, 144
Symptoms Associated With Attacks Of Migraine
Headache is typically the most dramatic occurrence in a migraine attack, but it is only one of a host of oppressive symptoms associated with the attack.
Photophobia, Phonophobia, and Osmophobia
Intolerance of light and noise are among the most frequent symptoms associated with migrainous head pain. During an attack, between 66% and 88% of patients are believed to develop an amplified and usually unpleasant sensitivity to light (photophobia).49, 113, 126, 139 Quantitative investigations have shown that the threshold for visual and auditory discomfort falls substantially during migraine attacks.49, 55, 150, 159 Of interest are findings that migraineurs also have a lowered threshold for light discomfort between attacks when compared to control individuals (Fig. 3–14).98, 99, 150, 159 interictal photophobia appears to be a common and troublesome symptom.111 Photophobia may thus be an intrinsic property of migraineurs. The extreme intolerance to light usually consists of a combination of two quite different sensations: photophobia is eye pain, induced, or exacerbated, by exposure to bright light; dazzle is an uncomfortable or intolerably exaggerated sense of brightness or glare.88
An excessive sensitivity to and intolerance of noise involving a feeling of discomfort or pain (phonophobia) is present in between 70% and 83% of migraine patients during attacks.82 Sounds of moderate intensity such as conversational speech, the noise of traffic, or the sound of a television may seem unacceptably loud to a migraineur in the throes of an attack.
During bouts of migraine, patients frequently complain of a heightened sense of smell (hyperosmia) and an aversion to some odors (osmophobia). Perhaps as many as 40% of patients have these symptoms.23 Patients may develop an exaggerated dislike for odors that are usually offensive but frequently tolerable, such as cigarette smoke or diesel exhaust, and they may also experience an increased awareness of smells ordinarily perceived as pleasant, such as subtle perfumes.23 Strong perfumes or colognes and heavily scented stationery or magazine advertisements may cause great distress. Food aromas may induce or accentuate nausea. Some patients feel that all smells acquire an intense and often foul quality. It is unclear, however, whether olfactory thresholds are lower or higher in migraine sufferers than in controls between attacks.75, 146
Figure 3–14. Visual discomfort in migraineurs and control subjects. The visual discomfort threshold was lower in migraineurs than in controls during the interictal period and fell significantly during bouts of migraine. (Adapted from Woodhouse A and Drummond PD. Mechanisms of increased sensitivity to noise and light in migraine headache. Cephalalgia 13: 417–421, 1993, with permission from Blackwell Science Ltd.)
Gastrointestinal Complaints
In the course of a migraine attack, the majority of patients complain of problems with their gastrointestinal tracts. Gastrointestinal disturbances are thought to be more common or more prominent in children, but this claim is difficult to confirm from published data.76 The symptoms usually begin after the inception of the pain, but may sometimes precede the headache.
P.60

Whether the attacks of migraine are inconsequential or overwhelming, approximately 90% of patients report that they experience nausea.8, 113, 133 Nausea accompanied by vomiting affects more than half of adult migraineurs.86, 113, 139 Emesis may develop within an hour of the onset of the head pain, but it can also occur late in the course of an attack. For some migraine sufferers, the onset of vomiting ushers in a noticeable decline in the severity of the headache and even its conclusion. Some patients intentionally induce vomiting to obtain respite from the head pain. In contrast, other patients suffer from prolonged, severe attacks of vomiting. Their vomiting constitutes a potentially harmful aspect of a migraine attack. Such vomiting must be treated vigorously, for it is the principal reason, in company with excessive sweating and diarrhea, for intense fluid and electrolyte depletion that can cause prostration.
Gastrointestinal symptoms other than nausea are common. Diarrhea coexists with nausea and vomiting in between 10% and 20% of migraineurs.113 Some patients complain of constipation and abdominal distension. Attacks may also be accompanied by a sense of heaviness in the epigastric region, belching, and flatulence. Gastric emptying is delayed during migraine attacks even in those patients who do not complain of vomiting.25 The delayed gastric emptying may be accompanied by gastric dilatation or prolonged contraction.
Eating during a migraine attack is rarely reported.18 However, some few migraineurs do eat, have cravings for specific foods, or even have an increased appetite.
Autonomic Changes
Structures innervated by the autonomic nervous system often malfunction during the course of an acute migraine attack. Most patients become pale.21 Sometimes the face develops localized edema, which is most prominent in the temporal and periorbital regions. Dilatation of the superficial temporal artery is observed during the height of the pain in approximately one-third of patients. On occasion, the forehead may become flushed and hot on the side of the hemicranial pain as a result of extracranial vasodilatation. Injection of the conjunctiva and lacrimation may be seen on the side of the headache. Rarely, this process may be profound, and result in extravasation of blood sufficient to produce subconjunctival hemorrhages, epistaxis, or periorbital ecchymoses.36, 45, 147 The strain of vomiting can also contribute to the hemorrhage. At least 20% of migraineurs complain of nasal congestion during migraine attacks.15 The turbinates may be engorged and may lead both patient and physician to an erroneous diagnosis of sinus headache. Some patients with frequent migraine headaches are so disturbed by the nasal congestion that they overuse, and may be become addicted to, nose sprays containing nasal decongestants.
Ptosis and miosis (Homer's syndrome) have been observed during the height of attacks of migraine with or without aura an attack.46, 51, 53 The Homer's syndrome usually appears during the headache phase and is almost always on the side of the headache if the pain is hemicranial. It usually subsides when the headache is over, but may remain for hours or even days. A permanent Horner's syndrome may develop. During attacks of migraine without aura, the mean pupil diameter is smaller in patients than in non-headache control subjects.51 The cause of the pupillary change is unknown. Pharmacologic tests used to assess sympathetic pupillary function have produced contradictory conclusions, linking pupillary responses to central adrenergic hypofunction, adrenoceptor hypersensitivity, or peripheral postganglionic pericarotid sympathetic involvement.4, 53, 57 Sometimes the pupil dilates on the side of the head pain and on rare occasions may even become insensitive to light.85 Adie's tonic pupil has been described during bouts of migraine.121
Many patients complain of cold, clammy hands and feet and may feel cold all over or suffer from chills. In contrast, profuse sweating is a complaint in some patients, and fever occasionally occurs during attacks.91, 157 Tachycardia is present in about 3% of patients during migraine attacks.26 Hypertension, which is thought to be related to the pain, is frequently present, although hypotension and bradycardia may also occur.
Fluid Retention
Before an attack approximately 50% of migraineurs—more often women than men—retain
P.61

fluid and sodium. During a period lasting hours to days, there may be a weight gain of 2 to 10 pounds, so that shoes, belts, and rings may feel tight.114 Some patients may note oliguria as a prodromal symptom, and then experience polyuria immediately after the inception of the head pain or during the recession of the headache. In the pre-headache phase, the serum sodium rises.31 Decreased excretion of sodium and water is usually observed prior to and during the early phase of a migraine attack.136 As the attack subsides, sodium and water excretion increases. In addition, the serum osmolality is usually elevated just before a migraine attack and decreases during an attack.112 Because administration of diuretics does not typically prevent or modify the headache, retention of fluid and sodium is presumably not a cause of migraine attacks.
Neuro-otologic Symptoms
Patients who suffer from migraine frequently complain of what they call “dizziness” during attacks of otherwise typical migraine. Perhaps three-quarters of migraineurs attending a migraine clinic have vague, transitory periods of giddiness, lightheadness, heavy-headedness, or unsteadiness associated with some or all of their attacks.139 These symptoms are often initiated or augmented by changes in posture or head position, such as from sitting to lying or more often rising from a horizontal or stooped position.82 These symptoms occur more frequently during the headache phase than during the prodrome or aura and may last from minutes to several hours, sometimes persisting as long as the headache does. In addition, some patients complain of true vertigo during an attack.39
The potential for migraine to cause hearing loss is low, but fluctuating low-frequency hearing loss without progression has been noted in patients with migraine-related dizziness and in patients with basilar migraine.81, 95, 117 Migraine has also been implicated as the cause of sudden hearing loss that persists.95, 151 Such patients report the abrupt onset of a profound hearing loss over a period of seconds to minutes. They may show some gradual improvement, but are often left with a severe unilateral sensorineural hearing loss.
Changes in Emotions, Cognition, and Consciousness
A number of studies have investigated the relationship between headaches and mood.5, 69, 70, 102 Many migraineurs feel discontented, discouraged, or even profoundly depressed during an attack. Others feel anxious, irascible, irritable, and hostile. A loss of control is common, and verbal stimuli that would under normal circumstances evoke little or no emotional response may trigger verbal outbursts. Many patients are well aware that they are behaving unreasonably, yet they are helpless to change their behavior. Most migraine sufferers are sensible and defensive enough to crave isolation, seclusion, and darkness, and to reject intimacy or even the presence of others. Yet although most patients feel listless, apathetic, weak, and fatigued during an attack, some—notably stubborn and obsessional individuals—make no compromises with an attack and continue to work, with or without the help of analgesics. If an attack is severe enough, however, most migraineurs do retire to their beds, darken their rooms, decrease the ambient temperature, and lie still. Many are lethargic, drowsy, or even irresistibly sleepy.
Cognitive changes are frequent during migraine attacks. Patients complain of reduced ability to concentrate, decreased capacity to comprehend the meaning and significance of a text or conversation, slow thinking (bradyphrenia), impairment of memory and attention, and an inability to think or express themselves clearly.11, 110 Many migraineurs report mental “fuzziness” or “cloudiness.”107 Those migraineurs who persist in working often find that work performed during the course of a migraine attack has to be carefully checked the next day for grammatical, arithmetical, and logical errors. Cognitive impairment may persist for several hours after the end of an attack.
Some patients develop a more severe organic mental syndrome during the headache phase of the attack. The problem, referred to as dysphrenic migraine by European clinicians,28 is characterized by problems with abstract thought and orientation. Some patients have difficulty with word-finding, construct paraphasias with the usage of incorrect, inappropriate, or unintelligible words, make spelling errors, and suffer from dyscalculia.
P.62

Migrainous inability to read without loss of ability to write (alexia without agraphia) has been documented during attacks.9, 60 Severe memory lapses may cause a total inability to remember conversations or discussions. Patients may suffer major alterations in consciousness that include twilight states, dreamy states, delirium, and even stupor.89 Many of the latter problems have been associated with basilar migraine or hemiplegic migraine. Even psychosis with visual and auditory hallucinations has been reported during or following a bout of migraine. 7, 63, 84, 97
Acute Confusional Migraine
Unlike the minor cognitive changes and the more dysphrenic migraine, other patterns of mental confusion during migraine have been described for many years.86 An unusual confusional state (acute confusional migraine) occurs in children and in adolescents.44, 56, 141 The syndrome is more frequent in males than in females. Episodes are characterized by the acute onset of inattention, disorientation, distractibility, bewilderment, and severe memory difficulties. These symptoms are often associated with agitation, and purposeless, irrational behavior. Some patients are violent enough to require physical restraint. In others, a stuporous state may develop. Episodes of confusional migraine are usually brief, lasting 30 minutes to 6 hours, but they can persist up to 12 or 24 hours. Symptoms may wax and wane. Such a state may occur in the absence of head pain or in the presence of insignificant head pain, but usually occurs after the onset of a throbbing headache. The headache may be accompanied by nausea and vomiting and other usual symptoms associated with attacks of migraine. Patients recover with no lasting sequelae but are frequently amnestic for the episode. Although some cases occur after relatively trivial head trauma, the diagnosis of the first episode of acute confusional migraine is typically made in retrospect, when other causes such as acute toximetabolic encephalopathy and encephalitis have been excluded.56 Recurrent episodes are seen in 25% of patients with acute confusional migraine.
Syncope
Syncope is estimated to occur during bouts of migraine headache in approximately 5% of adult patients and less frequently in children.86, 119 The incidence is higher for individuals with basilar migraine (see Chapter 4). Syncope most often occurs when patients arise from bed. The loss of consciousness is transient, rarely lasting more than a minute. It is thought to be a consequence of postural hypotension caused by vasomotor instability combined with fluid and electrolyte depletion from vomiting.71 The finding that many migraineurs have orthostatic symptoms between attacks is in support of this hypothesis.123
Behavior During Attacks
Withdrawal is the typical behavior pattern for migraineurs.22, 103 During attacks almost all patients, if they can, seek solace and respite in a quiet, dark room where they can be alone and lie or sit still. Stillness characteristically attenuates migrainous pain. Sometimes, however, an intense headache is made worse by a supine position, so that sitting upright or reclining with elevated head and shoulders provides relief.18 Some recline in bed with more than the usual number of pillows.103 Some patients lie on the painful side, while others find that they are more comfortable lying on the non-painful side.17 In almost all patients the pain of a migraine headache is increased in intensity by any physical activity or effort, by active or passive head movement, and by the transmitted impulse of coughing, sneezing, or vomiting. The pain may even be increased by the slightest movement of the bed or by the vibration caused by steps of others in the room. Many patients have observed that a dull, steady headache may develop an intense, pulsatile quality when they bend forward, suddenly move their head, or perform a Valsalva maneuver.32 Physical exertion or lowering of the head may also result in the appearance of vertigo or photopsias. Queckenstedt's maneuver (application of pressure on the internal jugular veins by pressing the lateral aspect of the neck), which raises intracranial venous pressure, worsens migraine headache pain in 25% of patients.42
P.63

Termination Of Acute Migraine Attacks And Postdromic State
Many migraine attacks are terminated by sleep.13, 14 Some patients find their pain may be eradicated or substantially reduced by even a brief period of sleep; for others, several hours of deep sleep is necessary. The period of sleep may be during the day or night. As already noted, vomiting can terminate some patients’ attacks. For most migraineurs, however, the pain gradually diminishes over a period of hours or a day or two.13
The majority of migraineurs also experience a postdromal period after the acute headache subsides. It can last for several hours to several days.13, 138 Many patients claim to feel “different.” Most are extremely fatigued. Some feel weak, listless, or lethargic, this being particularly true if there has been much vomiting and diarrhea. Others are depressed. Many are incapable of performing imaginative or skilled activities because of impaired concentration, difficulty reading, weariness, and irritability during the postdromal period. Some patients cannot exert themselves and must limit their physical activities. In contrast, some patients feel normal after attacks, and some even feel ebullient and enthusiastic.
Summary
The material in this chapter has reviewed a variety of clinical phenomena that have been called “migrainous.” The phenomena are variegated, many of them falling far afield from the “ordinary” cases of migraine commonly seen in practitioners’ offices. It is difficult to classify much of this material. The classification of headache disorders published by the IHS represents a considerable improvement in the diagnosis of headaches. But that classification still does not do justice to the extended array of migrainous manifestations. Even the entities of migraine with aura and migraine without aura, which are thought to be relatively well defined, clearly consist of several stages or phases that can overlap with other types of migraine or even occur as isolated entities.
It is important to remember that migraine can be a “shape shifter,” with an impressive and truly broad array of manifestations. And because a headache need not be present, and symptoms can vary from attack to attack or from one stage of life to another, migraine can be a real diagnostic challenge. A clinician must eschew preconceived notions of what constitutes “typical” migraine, and must sympathetically ask the kind of questions that will elicit from a patient symptoms that a patient may not consider connected to an attack or may feel are too embarrassingly bizarre to report. Diagnosis of migraine comes from perceptive observation and careful histories—not from charts or questionnaires that, by their very nature, must simplify matters.
References
1. Alvarez WC: The migrainous scotoma as studied in 618 persons. Am J Ophthalmol 49: 489–504, 1960.
2. Amery WK, Waelkens J, and Van den Bergh V: Migraine warnings. Headache 26: 60–66, 1986.
3. Amos JF: Differential diagnosis of common etiologies of photopsia. J Am Optom Assoc 70: 485–504, 1999.
4. Ardila A and Sanchez E: Neuropsychologic symptoms in the migraine syndrome. Cephalalgia 8: 67–70, 1988.
5. Arena JG, Blanchard EB, and Andrasik F: The role of affect in the etiology of chronic headache. J Psychosom Res 28: 79–86, 1984.
6. Bakke M, Tfelt-Hansen P, Olesen J, and Moller E: Action of some pericranial muscles during provoked attacks of common migraine. Pain 14: 121–135, 1982.
7. Bhatia MS: Capgras syndrome in a patient with migraine. Br J Psychiatry 157: 917–918, 1990.
8. Bickerstaff ER: Neurological Complications of Oral Contraceptives. Clarendon Press, Oxford, 1975.
9. Bigley GK and Sharp FR: Reversible alexia without agraphia due to migraine. Arch Neurol 40: 114–115, 1983.
10. Bille B: Migraine in school children. Acta Paediatr Scand 51 (Suppl 136): 3–151, 1962.
11. Black LK, Horn GJ, Miller DW, and Logue PE: Migraine headache disorder and cognitive abilities. Headache 37: 301–302, 1997.
12. Blau JN: Migraine prodromes separated from the aura: complete migraine. BMJ 281: 658–660, 1980.
13. Blau JN: Resolution of migraine attacks: sleep and the recovery phase. J Neurol Neurosurg Psychiatry 45: 223–226, 1982.
14. Blau JN: Adult migraine: the patient observed. In Blau JN (ed): Migraine. Clinical and Research Aspects. Johns Hopkins University Press, Baltimore 1987, pp 3–30.
15. Blau JN: A note on migraine and the nose. Headache 28: 495, 1988.
P.64

16. Blau JN: Classical migraine: symptoms between visual aura and headache onset. Lancet 340: 355–356, 1992.
17. Blau JN: A note on migraineurs: postures during attacks. Headache 33: 501–502, 1993.
18. Blau JN: What some patients can eat during migraine attacks: therapeutic and conceptual implications. Cephalalgia 13: 293–295, 1993.
19. Blau JN: Migraine with aura and migraine without aura are not different entities. Cephalalgia 15: 186–190, 1995.
20. Blau JN: Somesthetic aura: the experience of “Alice in Wonderland.” Lancet 352: 582, 1998.
21. Blau JN and Dexter SL: The site of pain origin during migraine attacks. Cephalalgia 1: 143–147, 1981.
22. Blau JN and MacGregor EA: Behavioral patterns of migraineurs during attacks: a functional role. Headache Q 6: 30–33, 1995.
23. Blau JN and Solomon F: Smell and other sensory disturbances in migraine. J Neurol 232: 275–276, 1985.
24. Bogousslavsky J, Dizerens K, Regli F, and Despland PA: Opercular cheiro-oral syndrome. Arch Neurol 48: 658–661, 1991.
25. Boyle R, Behan PO, and Sutton JA: A correlation between severity of migraine and delayed gastric emptying measured by an epigastric impedance method. Br J Clin Pharmacol 30: 405–409, 1990.
26. Briggs JF and Belloms J: Precordial migraine. Dis Chest 21: 635–640, 1952.
27. Bruyn GW: Migraine equivalents. In Clifford Rose F (ed): Handbook of Clinical Neurology, Vol 4. Else-vier, Amsterdam, 1986, pp 155–171.
28. Bruyn GW: Psychiatric and mental presentations of the migraine prodrome, aura, and attack. In Adler CS, Adler SM, and Packard RC (eds): Psychiatric Aspects of Headache. Williams & Wilkins, Baltimore, 1987, pp 181–191.
29. Bruyn GW and Weenink HR: Migraine accompagnee—a critical evaluation. Headache 6: 1–22, 1966.
30. Bucking H and Baumgartner G: Klinik and Pathophysiologie der initialen neurologischen Symtome bei fokalen Migranen (Migraine ophthalmique, Migraine accompagneé) Arch Psychiatr Nervenkr 219: 3752, 1974.
31. Campbell DA, Hay KM, and Tonks EM: An investigation of the salt and water balance in migraine. BMJ ii: 1424–1429, 1951.
32. Campbell JK: Manifestations of migraine. Neurol Clin 8: 841–855, 1990.
33. Chancellor AM, Wroe SJ, and Cull RE: Migraine occurring for the first time in pregnancy. Headache 30: 224–227, 1990.
34. Chronicle EP and Mulleners WM: Visual system dysfunction in migraine: a review of clinical and psychophysical findings. Cephalalgia 16: 525–535, 1996.
35. Clifford T, Lauritzen M, Bakke M, Olesen J, and Moller E: Electromyography of pericranial muscles during treatment of spontaneous common migraine attacks. Pain 14: 137–147, 1982.
36. Comabella M, Titus F, and Huguet P: Recurrent paroxysmal headache associated with facial ecchymosis. Cephalalgia 16: 341–343, 1996.
37. Congdon PJ and Forsythe WI: Migraine in childhood: a study of 300 children. Dev Med Child Neurol 21: 209–216, 1979.
38. Cupini LM, Matteis M, Troisi E, et al.: Sex-hormone-related events in migrainous females. A clinical comparative study between migraine with aura and migraine without aura. Cephalalgia 15: 140–144, 1995.
39. Cutrer FM and Baloh RW: Migraine-associated dizziness. Headache 32: 300–304, 1992.
40. D'Amico D, Leone M, and Bussone G: Side-locked unilaterality and pain localization in long-lasting headaches: migraine, tension-type headache, and cervicogenic headache. Headache 34: 526–530, 1994.
41. Daroff RB: The eye and headache. Headache Q 6: 89–96, 1995.
42. Daugaard D, Lykke L, and Olesen J: No relationship between cephalic venous dilatation and pain in migraine. J Neurol Neurosurg Psychiatry 65: 260–262, 1998.
43. Davies PT, Peatfield RC, Steiner TJ, Bond RA, and Clifford Rose F: Some clinical comparisons between common and classical migraine: a questionnaire-based study. Cephalalgia 11: 223–237, 1991.
44. D'Cruz OF and Walsh DJ: Acute confusional migraine: case series and review of literature. Wis Med J 91: 130–131, 1992.
45. DeBroff BM and Spierings EL: Migraine associated with periorbital ecchymosis. Headache 30: 260–263, 1990.
46. De Marinis M: Pupillary abnormalities due to sympathetic dysfunction in different forms of idiopathic headache. Clin Autonom Res 4: 331–338, 1994.
47. De Marinis M and Accornero N: Recurrent neck pain as a variant of migraine: description of four cases. J Neurol Neurosurg Psychiatry 62: 669–670, 1997.
48. De Marinis M, Assenza S, and Carletto F: Oculosympathetic alterations in migraine patients. Cephalalgia 18: 77–84, 1998.
49. Drummond PD: A quantitative assessment of photo-phobia in migraine and tension headache. Headache 26: 465–469, 1986.
50. Drummond PD: Scalp tenderness and sensitivity to pain in migraine and tension headache. Headache 27: 45–50, 1987.
51. Drummond PD: Pupil diameter in migraine and tension headache. J Neurol Neurosurg Psychiatry 50: 228–230, 1987.
52. Drummond PD: Disturbances in ocular sympathetic function and facial blood flow in unilateral migraine headache. J Neurol Neurosurg Psychiatry 53: 121–125, 1990.
53. Drummond PD: Cervical sympathetic deficit in unilateral migraine headache. Headache 31: 669–672, 1991.
54. Drummond PD and Lance JW: Extracranial vascular changes and the source of pain in migraine headache. Ann Neurol 13: 32–37, 1983.
55. Drummond PD and Woodhouse A: Painful stimulation of the forehead increases photophobia in migraine sufferers. Cephalalgia 13: 321–324, 1993.
56. Ehyai A and Fenichel GM: The natural history of acute confusional migraine. Arch Neurol 35: 368–369, 1978.
57. Fanciullacci M, Galli P, Pietrini U, and Sicuteri F: Adrenergic supersensitivity of the pupil in migraine. Experientia 33: 1082–1083, 1977.
58. Fisher CM: Late-life migraine accompaniments as a cause of unexplained transient ischemic attacks. Can J Neurol Sci 7: 9–17, 1980.
P.65

59. Fisher CM: Late-life migraine accompaniments—further experience. Stroke 17: 1033–1042, 1986.
60. Fleishman JA, Segall JD, and Judge FP: Isolated transient alexia. A migrainous accompaniment. Arch Neurol 40: 115–116, 1983.
61. Fox AW and Davis RL: Migraine chronobiology. Headache 38: 436–441, 1998.
62. Fuller GN and Guiloff RJ: Migrainous olfactory hallucinations. J Neurol Neurosurg Psychiatry 50: 1688–1690, 1987.
63. Fuller GN, Marshall A, Flint J, Lewis S, and Wise RJ: Migraine madness: recurrent psychosis after migraine. J Neurol Neurosurg Psychiatry 56: 416–418, 1993.
64. Goadsby PJ and Lipton RB: A review of paroxysmal hemicranias, SUNCT syndrome and other short-lasting headaches with autonomic feature, including new cases. Brain 120: 193–209, 1997.
65. GÖbel H, Petersen-Braun M, and Soyka D: The epidemiology of headache in Germany: a nationwide survey of a representative sample on the basis of the headache classification of the International headache Society. Cephalalgia 14: 97–106, 1994.
66. Gowers WR: Subjective Sensations of Sight and Sound. Abiotrophy and Other Lectures. Churchill, London, 1907.
67. Guiloff RJ and Fruns M: Migrainous limb pain. Headache 30: 138–141, 1990.
68. Hachinski VC, Porchawka J, and Steele JC: Visual symptoms in the migraine syndrome. Neurology 23: 570–579, 1973.
69. Harrigan JA, Kues JR, Ricks DF, and Smith R: Moods that predict coming migraine headaches. Pain 20: 385–396, 1984.
70. Harvey PG and Hay KM: Mood and migraine—a preliminary prospective study. Headache 24: 225–228, 1984.
71. Havanka-Kanniainen H: Cardiovascular reflex responses during migraine attack. Headache 26: 442–446, 1986.
72. Headache Classification Committee of the International Headache Society: Classification and diagnostic criteria for headache disorders, cranial neuralgic and facial pain. Cephalalgia 8 (Suppl 7): 1–96, 1988.
73. Henry P, Michel P, Brochet B, et al.: A nationwide survey of migraine in France: prevalence and clinical features in adults. Cephalalgia 12: 229–237, 1992.
74. Heyck H: Varieties of hemiplegic migraine. Headache 12: 135–142, 1973.
75. Hirsch AR: Olfaction in migraineurs. Headache 32: 233–236, 1992.
76. Hockaday JM: Definitions, clinical features, and diagnosis of childhood migraine. In Hockaday JM (ed): Migraine in Childhood. Butterworth, London, 1988, pp 5–24.
77. Inan LE, Tulunay FC, Guvener A, Tokgoz G, and Inan N: Characteristics of headache in migraine with-out aura and episodic tension-type headache in the Turkish population according to the IHS classification. Cephalalgia 14: 171–173, 1994.
78. Isler H: Frequency and time course of premonitory phenomena. In Amery WK and Wauquier A (eds): The Prelude to the Migraine Attack. Bailliere Tindall, London, 1986, pp 44–53.
79. Jensen K and Olesen J: Temporal muscle blood flow in common migraine. Acta Neurol Scand 72: 561–570, 1985.
80. Jensen K, Tfelt-Hansen P, Lauritzen M, and Olesen J: Classic migraine. A prospective recording of symptoms. Acta Neurol Scand 73: 359–362, 1986.
81. Johnson GD: Medical management of migraine-related dizziness and vertigo. Laryngoscope 108 (Suppl): 1–28, 1998.
82. Kayan A and Hood JD: Neuro-otological manifestations of migraine. Brain 107: 1123–1142, 1984.
83. Kim JS: Restricted acral sensory syndrome following minor stroke: further observation with special reference to differential severity of symptoms among individual digits. Stroke 25: 2497–2502, 1994.
84. Klee A: A Clinical Study of Migraine with Particular Reference to the Most Severe Cases. Munksgaard, Copenhagen, 1968.
85. Kunkle EC and Anderson WB: Significance of minor eye signs in headache of migraine type. Arch Ophthalmol 65: 504–507, 1961.
86. Lance JW and Anthony M: Some clinical aspects of migraine. A prospective study of 500 patients. Arch Neurol 15: 356–361, 1966.
87. Launer LJ, Terwindt GM, and Ferrari MD: The prevalence and characteristics of migraine in a population-based cohort. Neurology 53: 537–542, 1999.
88. Lebensohn JE: The nature of photophobia. Arch Ophthalmol 12: 380–390, 1934.
89. Lee CH and Lance JW: Migraine stupor. Headache 17: 32–38, 1977.
90. Lee LH and Olness KN: Clinical and demographic characteristics of migraine in urban children. Headache, 37: 269–276, 1997.
91. Lendvai D, Verdecchia P, Crenca R, et al.: Fever: a novelty among the symptoms accompanying migraine attacks in children. Eur Rev Med Pharmacol Sci 3: 229–231, 1999.
92. Leone M, D'Amico D, Frediani F et al.: Clinical considerations on side-locked unilaterality in long-lasting primary headaches. Headache 33: 381–384, 1993.
93. Levy DE: Transient CNS deficits: a common benign syndrome in young adults. Neurology 38: 831–836, 1988.
94. Linet MS, Stewart WF, Celentano DD, Ziegler D, and Sprecher M: An epidemiologic study of headache among adolescents and young adults. JAMA 261: 2211–2216, 1989.
95. Lipkin AF, Jenkins HA, and Coker NJ: Migraine and sudden sensorineural hearing loss. Arch Otolaryngol Head Neck Surg 113: 325–326, 1987.
96. Lippman CW: Certain hallucinations peculiar to migraine. J Nerv Ment Dis 116: 346–351, 1952.
97. MacCallum WAG: Capgrass symptoms with an organic basis. Br J Psychiatry 123: 639–642, 1973.
98. Main A, Dowson A, and Gross M: Photophobia and phonophobia in migraineurs between attacks. Headache 37: 492–495, 1997.
99. Main A, Vlachonikolis I, and Dowson A: The wavelength of light causing photophobia in migraine and tension-type headache between attacks. Headache 40: 194–199, 2000.
P.66

100. Manzoni GC, Farina S, Granella F, Alfieri M, and Bisi M: Classic and common migraine: suggestive clinical evidence of two separate entities. Funct Neurol 1: 112–122, 1986.
101. Manzoni GC, Farina S, Lanfranchi M, and Solari A: Classic migraine: clinical findings in 164 patients. Eur Neurol 24: 163–169, 1985.
102. Martin PR, Nathan PR, and van Keppel M: The relationship between headaches and mood. Behav Res Ther 26: 353–356, 1988.
103. Martins IP and Parreira E: Tricks to relieve migraine attacks. Headache Q 11: 113–117, 2000.
104. Mathew NT: Indomethacin responsive headache variant. Spectrum of a new headache syndrome. Headache 21: 147–150, 1981.
105. Medina JL and Diamond S: Cyclical migraine. Arch Neural 38: 343–344, 1981.
106. Merims D and Kuritzky A: Daily migraine with aura: a new migraine variant. Headache 40: 389–392, 2000.
107. Meyer KS, Thornby J, Crawford K, and Rauch GM: Reversible cognitive decline accompanies migraine and cluster headaches. Headache 40: 638–646, 2000.
108. Michel P, Dubroca B, Dartigues JF, El Hasnaoui A, and Henry P: Frequency of severe attacks in migraine sufferers of the Gazel cohort. Cephalalgia 17: 863–866, 1997.
109. Morrison DP: Abnormal perceptual experiences in migraine. Cephalalgia 10: 273–277, 1990.
110. Mulder EJM, Linssen WHP, Passchier J, Orlebeke JF, and De Geus EJ: Interictal and postictal cognitive changes in migraine. Cephalalgia 19: 557–565, 1999.
111. Mulleners WM, Aurora SK, Chronicle EP, et al.: Self-reported photophobic symptoms in migraineurs and controls are reliable and predict diagnostic category accurately. Headache 41: 31–39, 2001.
112. Nattero G, Bisbocci D, and Ceresa F: Sex hormones, prolactin levels, osmolarity and electrolyte patterns in menstrual migraine—relationship with fluid retention. Headache 19: 25–30, 1979.
113. Olesen J: Some clinical features of the acute migraine attack. An analysis of 750 patients. Headache 18: 268–271, 1978.
114. Ostfeld AM, Reis DJ, Goodell H, and Wolff HG: Headache and hydration. The significance of two varieties of fluid accumulation in patients with vascular headache of the migraine type. Arch Intern Med 96: 142–152, 1955.
115. Pareja JA, Kruszewski P, and Sjaastad O: SUNCT syndrome. Diagnosis morbi. Short-lasting unilateral neuralgiform headache attacks, with conjunctival injection, tearing and rhinorrhea. Neurologia 12 (Suppl 5): 88–92, 1997.
116. Pareja JA, Ruiz J, de Isla C, al-Sabbah H, and Espejo J: Idiopathic stabbing headache (jabs and jolts syndrome). Cephalalgia 16: 93–96, 1996.
117. Parker W: Migraine and the vestibular system in adults. Am J Otol 12: 25–34, 1991.
118. Peatfield RC, Gawel MJ, and Clifford Rose F: Asymmetry of the aura and pain in migraine. J Neurol Neurosurg Psychiatry 44: 846–848, 1981.
119. Prensky AL and Sommer D: Diagnosis and treatment of migraine in children. Neurology 29: 506–510, 1979.
120. Pryse-Phllips W, Findlay H, Tugwell P, et al.: A Canadian population survey on the clinical, epidemiologic and societal impact of migraine and tension-type headache. Can J Neurol Sci 19: 333–339, 1992.
121. Purvin VA: Adie's tonic pupil secondary to migraine. J Neuroophthalmol 15: 43–44, 1995.
122. Queiroz LP, Rapoport AM, Weeks RE, et al.: Characteristics of migraine visual aura. Headache 37: 137–141, 1997.
123. Raskin NH and Knittle SC: Ice cream headache and orthostatic symptoms in patients with migraine. Headache 16: 222–225, 1976.
124. Raskin NH and Pruisner S: Carotidynia. Neurology 27: 43–46, 1977.
125. Raskin NH and Schwartz RK: Ice pick-like pain. Neurology 30: 203–205, 1980.
126. Rasmussen BK, Jensen R, and Olesen J: A population-based analysis of the diagnostic criteria of the International Headache Society. Cephalalgia 11: 129–134, 1991.
127. Rasmussen BK, Jensen R,. Schroll M, and Olesen J: Interrelations between migraine and tension-type headache in the general population. Arch Neurol 49: 914–918, 1992.
128. Rasmussen BK and Olesen J: Migraine with aura and migraine without aura: an epidemiological study. Cephalalgia 12: 221–228, 1992.
129. Raudino F: Limb pain and headache. Headache 34: 168–170, 1994.
130. Richards W: The fortification illusions of migraines. Sci Am 224: 88–96, 1971.
131. Russell MB, Iversen HK, and Olesen J: Improved description of the migraine aura by a diagnostic aura diary. Cephalalgia 14: 107–117, 1994.
132. Russell MB and Olesen J: A nosographic analysis of the migraine aura in a general population. Brain 119: 355–361, 1996.
133. Russell MB, Rasmussen BK, Fenger K, and Olesen J: Migraine without aura and migraine with aura are distinct clinical entities: a study of four hundred and eighty-four male and female migraineurs from the general population. Cephalalgia 16: 239–245, 1996.
134. Sacks O: Migraine. Understanding a Common Disorder. University of California Press, Berkeley, 1985.
135. Santoro G, Bernasconi F, Sessa F, and Venco A: Premonitory symptoms in migraine without aura: a clinical investigation. Funct Neurol 5: 339–344, 1990.
136. Schottstaedt WW and Wolff HG: Studies on headache: variations in fluid and electrolyte excretion in association with vascular headache of the migraine type. Arch Neurol Psychiatry 73: 158–164, 1955.
137. Schreiber AO and Calvert PC: Migrainous olfactory hallucinations. Headache 26: 513–514, 1986.
138. Selby G: Migraine and its Variants. ADIS, Sydney, 1983.
139. Selby G and Lance JW: Observations on 500 cases of migraine and allied vascular headache. J Neurol Neurosurg Psychiatry 23: 23–32, 1960.
140. Sener HO, Haktanir I, and Demir S: Pattern-reversal visual evoked potentials in migraineurs with or without visual aura. Headache 37: 449–451, 1997.
141. Sheth RD, Riggs JE, and Bodensteiner JB: Acute confusional migraine: variant of transient global amnesia. Pediatr Neurol 12: 129–131, 1995.
142. Shibata K, Osawa M, and Iwata M: Simultaneous recording of pattern reversal electroretinograms and visual evoked potentials in migraine. Cephalalgia 17: 742–747, 1997.
P.67

143. Sjaastad O and Kruszewski P: Trigeminal neuralgia and “SUNCT” syndrome: similarities and differences in the clinical pictures. An overview. Funct Neurol 7: 103–107, 1992.
144. Sjaastad O, Pareja JA, Zukerman E, Jansen J, and Kruszewski P: Trigeminal neuralgia. Clinical manifestations of first division involvement. Headache 37: 346–357, 1997.
145. Sjaastad O, Torbjorn AF, Sand T, and Antonaci F: Unilaterality of headache in classic migraine. Cephalalgia 9: 71–77, 1989.
146. Snyder RD and Drummond PD: Olfaction in migraine. Cephalalgia 17: 729–732, 1997.
147. Sperber AD and Abarbanel JM: Migraine-induced epistaxis. Headache 26: 517–518, 1986.
148. Spierings ELH: Episodic and chronic jabs and jolts syndrome. Headache Q 1: 299–302, 1990.
149. Stewart WF, Shechter A, and Lipton RB: Migraine heterogeneity. Disability, pain intensity, and attack frequency and duration. Neurology 44 (Suppl 4):S24–S39, 1994.
150. Vanagaite J, Pareja JA, Storen 0, et al.: Light-induced discomfort and pain in migraine. Cephalalgia 17: 733–741, 1997.
151. Viirre ES and Baloh RW: Migraine as a cause of sudden hearing loss. Headache 36: 24–28, 1996.
152. Waelkens J: Warning symptoms in migraine: characteristics and therapeutic implications. Cephalalgia 5: 223–228, 1985.
153. Waelkens J, Caers J, and Amery WK: Effects of therapeutic measures taken during the premonitory phase. In Amery WK and Wauquier A (eds): The Prelude to the Migraine Attack. Bailliere Tindall, London, 1986, pp 78–83.
154. Watson P and Steele JC: Paroxysmal dysequilibrium in the migraine syndrome of childhood. Arch Otolaryngol 99: 177–179, 1974.
155. Wilkinson M and Blau JN: Are classical and common migraine different entities? Headache 25: 211–213, 1985.
156. Wolberg FL and Ziegler DK: Olfactory hallucinations in migraine. Arch Neurol .
157. Wolf S and Wolff HG: Intermittent fever of unknown origin. Arch Intern Med 70: 293–302, 1942.
158. Wolff HG: Headache and Other Head Pain, 2nd ed. Oxford University Press, New York, 1963.
159. Woodhouse A and Drummond PD: Mechanisms of increased sensitivity to noise and light in migraine headache Cephalalgia 13: 417–421, 1993.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 4 - Unusual Forms of Migraine, Variants, and Equivalents
Chapter 4
Unusual Forms of Migraine, Variants, and Equivalents
There are migrainous conditions, such as migraine aura without headache and several kinds of complicated migraine, whose uncommon characteristics differentiate them from ordinary migraine attacks. These must be Recognized and diagnosed. Unfortunately the nomenclature of many of these conditibns is ambiguous. Many older terms have been discarded, but synonyms and some definitional problems have not been appropriately, dealt with by the International Headache Society (IHS) criteria. Another group of neurological problems (and also syndromes with mainly systemic symptoms) have been considered migrainous, or associated with migraine, although their present status is ambiguous. There is confusion about whether they are truly related to the routinely accepted migrainous syndromes of migraine with aura and migraine without aura. Ophthalmoplegic migraine, transient global amnesia, benign recurrent vertigo, benign paroxysmal torticollis in infancy, abdominal migraine, and cardiac migraine fall into this group.
Migraine Aura Without Headache
Some individuals have migraine aura without any headache at all (acephalgic migraine, migraine sine hemicrania, migrame-sansmigraine, abortive migraine, migraine dissociee). They can experience any of the visual, sensory, motor, vestibular, or cognitive symptoms that commonly occur as an aura, but these patients do not develop accompanying or subsequent head pain. If carefully questioned,
P.69

however, some patients are aware of a bilateral head pressure lasting up to 2 hours after the aura. Some have postdromal symptoms including photophobia, inappropriate tiredness, or depression that correspond to symptoms reported after more typical migraine headaches.
The lifetime prevalence of migraine aura without headache in an unselected population is reported to be 0.95%.120 Looking at the probelm from another perspective, among adult individuals suffering from migraine with aura, approximately 40% have also had migraine aura without headache.128 Acephalgic migraine occurs both in patients with a well-established history of migraine and in individuals with a strong family history of migraine but who have never experienced more typical migraine with head pain. Attacks without headache may also alternate with episodes accompanied by headache. But whereas migraine headaches commonly begin in the first three decades of life, acephalgic migraine typically starts during or after middle age, becoming increasingly frequent with advancing age. It has a male preponderance, unlike the well-described prevalence of the more common types of migraine in women.5 Some patients develop episodic neurologic dysfunction that resembles an aura—and may be migrainous in origin—for the first time after the age of 45 (late-life migrainous accompaniments) (see below). Migraine aura without headache is a rare condition in childhood.138, 172 Familial cases have been reported.179
Almost any neurological symptom can recur in a migrainous pattern and yet be unaccompanied by headache. Visual symptoms, such as scintillations, scotomas, and photopsias, are the most frequent.5 Less frequently, patients complain of repeated episodes of paresthesias of the face and hand, hemiparesis, dysphasia, or symptoms such as dysarthria and ataxia that indicate involvement of the brain stem. Others have repetitive vertiginous episodes (benign recurrent vertigo) (see below).
In the 1980s, Fisher described a large group of patients who appeared to have developed acephalgic migraine or migraine with aura for the first time after age 45.52, 53 They had episodes of neurologic dysfunction that included scintillating scotomas, paresthesias, dysarthria, aphasia, brain stem symptoms, and motor weakness. Although only half the patients had a history of recurrent migraine with or without aura, and although the episodes of neurologic dysfunction were often unaccompanied by headache, Fisher labeled these epispdes migrainous accompaniments. Suitable investigations eliminated embolic and occlusive cerebrovascular disease as a factor and angiograpjiy jWas normal. Permanent neurological sequelae were rarely observed in Fisher's patients, but detailed follow-up was not provided.
Fisher's major objective was to differentiate these symptoms from those seen during transient iseheifnic attacks (TIAs) caused by cerebrovasculaf disease. Fisher set forth a number of clinical criteria that could be used to support his diagnosis of migrainous accompaniments: (1) the presence of visual symptoms such as a scintillating scotoma; (2) a gradual build-up or progressive expansion and enlargement of a scintillating visual scotoma over a period of 5 to 30 minutes; (3) a slow march of paresthesias from one area of the body to another; (4) the succession of consecutive accompaniments, as, for example, from visual to sensory; (5) the occurrence of two or more identical spells; and (6) a generally benign course without permanent neurologic sequelae. Some qf these phenomena are uncommon in cerebrovascular disease, but all are unique to migrainqus attacks.
Fisher's approach to these problems has heuristic value. However, from a practical point of view, the diagnosis of new-onset, acephalgic tnigraine in an older individual can only be macfe after rigorous and exhaustive attempts, have been made to exclude cerebral thrombosis, embolism, arterial dissection, subclavian steal, angiitis, thrombocythemia, polycythemia, hyperviscosity syndromes, and epilepsy. Few neurologists would consider the diagnosis unless the patient had a history of suffering without sequelae from virtually identical occurrences over a period of several years.
Complicated Migraine
Complicated migraine is an imprecise term that has been used to refer both to rare types of migraine with significant focal neurological deficits and to attacks of migraine whose neurological deficits persist well beyond the conclusion
P.70

of the head pain, even becoming permanent. Definitions in the literature are often ambiguous: many different names are used for the same condition with different terms often describing equivalent or analogous phenomena. For example, French authors use migraine accompagnee and migraine associee interchangeably to refer to migraine with significant and long-lasting neurological deficits.25 The terms, however, also refer to migraine with acute aura and to migraine attacks whose neurological signs begin after the onset of the headache. Most clinicians accept the terms hemiplegic migraine, basilar migraine, and retinal migraine to describe distinct types of migraine that may be complicated by prolonged neurological deficits. The IHS classification appears to complicate matters by designating complicated migraine as migraine with prolonged aura; this term is used by many clinicians to refer to a prolonged (days, weeks, or even months) visual aura, a very rare condition. The IHS classification also includes migrainous infarction as a complication of migraine.
Attempts to diagnose the various types of complicated migraine in individual patients is confounded by more than inconsistent terminology. The clinician must be constantly mindful that non-migrainous conditions such as ischemic cerebral events can produce a syndrome of transient headache followed by persistent neurological deficit—even in young individuals.
Migraine with Prolonged Aura
Migraine with prolonged aura is defined by the IHS as migraine in which the aura symptoms last more than 60 minutes, but less than a week. Neuroimaging is normal.66 Again, the term is imprecise. Omitted from the definition are auras that follow one another rapidly for several hours, days, or even weeks (migraine aura status) and visual auras that reportedly persist for months to years in the absence of evidence for infarction.60, 61, 94, 96, 125 Patients with migraine aura status endure a considerable number of mostly visual auras, often without an accompanying headache. Most of these protracted auras appear to be simple, positive visual phenomena that involve a hemifield or the entire visual field. They may consist of diffuse, small particles such as snow, dots, rain, or TV static.94 Others have described scintillating geometric figures.
Hemiplegic Migraine
The association of headache with prolonged unilateral sensory or motor deficits is a relatively uncommon syndrome that can be either sporadic or familial in origin. (The familial form is described in Chapter 2.) The sporadic form of hemiplegic migraine typically starts in the teens or early twenties.21 Most patients also experience attacks of migraine with and without aura more frequently than the hemiplegic ones.70 When a hemiplegic migraine strikes, a hemisensory deficit and/or hemiparesis usually precedes the headache and persists throughout the headache phase of the attack. As the headache abates, the neurological signs and symptoms may disappear, but, on occasion, the neurological disturbances extend well beyond the headache itself, persisting for days or even for weeks. Complete recovery of motor and sensory function is the rule, although occasionally a degree of residual hemiparesis remains.21, 35 It is common dogma that the same side of the body is affected in each attack in a particular individual, but, in fact, the hemiparesis and hemisensory deficits may alternate sides from one attack to another. Long-lasting, unilateral sensory and motor symptoms may occur only once or may recur in subsequent attacks. The question of cerebral infarction always arises when neurological signs persist for longer than 24 hours. It is difficult to evaluate patients in whom appropriately timed computed tomography (CT) scans or magnetic resonance imaging (MRI) have not been performed. This is of course true for cases described in the older literature.
Although some authorities restrict the term hemiplegic migraine to attacks with severe, long-lasting hemiparesis, descriptions of the affliction range from relatively brief unilateral paresthesias, through modest numbness and weakness, to profound hemiplegia. Sensory disturbances are the most frequent symptom in hemiplegic migraine and, as a rule, precede other symptoms.21, 70 Paresthesias that consist of tingling, numbness, or formication are common and invariably involve the hand. The arm may also feel heavy or clumsy; it is also possible
P.71

for the lower limb to be affected. A cheiro-oral or digito-lingual distribution is frequently seen. Weakness of one side of the body is present in almost two-thirds of patients.1 It may come on rapidly, although seldom as suddenly as the hemiparesis caused by cerebral embolism, and it may advance to become a fully developed hemiplegia.
Disturbances of speech and communication are frequent when the right side of the body is involved. Aphasia and/or dysarthria accompany the hemiparesis in more than half the clinic patients, but is less frequent in patients culled from the general population.21, 70, 120 The aphasia is typically of a mixed type, with difficulties of both expression and comprehension. Visual disturbances such as teichopsias or hemianopias in the appropriate homonymous fields are frequently noted. Indeed, visual symptoms in the ipsilateral field of vision may herald an attack.70 An alteration in consciousness that varies from mild confusion to coma may also be an attribute of an attack, especially when it occurs in a child. The headache component of an attack of hemiplegic migraine has all of the characteristics expected of migrainous head pain; it can consist of severe, throbbing pain, intensified by exertion and by bending over and, at times, accompanied by nausea and vomiting. It may last from a few hours to a few days. On rare occasions, the headache is inconspicuous or never develops at all. In a large proportion of young individuals with hemiplegic migraine, the frequency and severity of attacks decline with age, and bouts of hemiplegia are often replaced by other forms of migraine.
It is difficult to make a diagnosis of hemiplegic migraine during the first attack because sometimes there is little to distinguish it from syndromes produced by cerebral lesions caused by occlusive cerebral vascular disease, cardiac emboli, carotid dissection, cerebral hemorrhage, neoplasm, or vascular anomalies such as small intracerebral arteriovenous malformations (AVMs). Only when there is a history of several attacks, especially if the affected side of the body alternates, is the diagnosis apparent. Patients with the first attack require a full evaluation, particularly if the hemiplegia lasts 24 hours or longer.
Cerebral angiography performed during hemiparetic episodes usually revealed no abnormalities. Computed tomography scanning and MRI also ordinarily display no abnormalities. However, if permanent weakness occurs, neuroimaging may show an hypodense area of infarction. Regional Cerebral blood flow (rCBF) studies have demonstrated a modest reduction in the blood flow of the hemisphere contralateral to the hemiparesis.
Basilar Migraine
The term basilar migraine (basilar artery migraine, Bickerstaffs migraine) refers to a particular type of complicated migraine whose aura symptoms unquestionably arise from dys-function of the brain stem and/or both occipital lobes (Table 4–1).15 Although the sequence in which symptoms evolve during attacks of basilar migraine varies greatly among different patients, most bouts are inaugurated by visual symptoms.14 They are frequently bilateral, consisting of visual impairment or visual halluci-nations in the temporal and nasal fields of both eyes. Some patients may lose vision completely or report its dimming or graying. Other patients describe dramatic visual hallucinations of unformed images, or photopsias involving the whole of the visual fields. No matter what kind of visual symptoms occur, they become distinct from the usual case of migraine with visual aura, because even if the onset is hemianopic in basilar migraine, the symptoms eventually occur concurrently in both left and right visual fields.72
Table 4–1. Diagnostic Criteria for Basilar Migraine

Adapted from the Headache Classification Committee of the International Headache Society.66

  • Fulfills the criteria for migraine with aura

  • Two or more of the following aura symptoms are present:
    Visual phenomena in temporal and nasal fields of both eyes
    Dysarthria
    Vertigo
    Tinnitus
    Decreased hearing
    Double vision
    Ataxia
    Bilateral paresthesias
    Bilateral pareses
    Decreased level of consciousness
P.72

Bilateral paresthesias and/or numbness of the extremities, the perioral region, and occasionally the tongue customarily follow the visual disturbances. Sensory abnormalities affect the hands and feet to just above wrists and ankles. Varying combinations of vertigo, ataxia of gait, diplopia, dysarthria, difficulty with hearing, and tinnitus are usually present. These phenomena commonly last from 10 to 60 minutes, but can persist for hours or even days.152 They are followed by a severe, bilateral, throbbing headache, predominantly in the occipital region. The pain may even extend down into the neck or radiate forward toward the vertex. During some attacks, it spreads to become holocephalic. The headache may last several hours or longer. Nausea and vomiting are common and frequently prostrating.14, 72 Some patients in childhood or their early teens may endure the visual, sensory, and ataxic features of the syndrome without subsequently developing a headache.
As might be expected from a condition in which the brain stem is affected, consciousness can be altered, but only a minority of patients are affected.72, 152 Disturbed consciousness ordinarily ranges from mild drowsiness to extended coma, but prolonged amnesia, confusion, somnolence, stupor, or even syncope have been reported. The clinical picture may resemble sleep from which the patient can be aroused by vigorous stimulation. A curious, dream-like, confusional state sometimes develops. In such cases, the symptoms generally occur just when the premonitory symptoms are subsiding and the headache is to start. The abnormalities in sensorium are more common in children and adolescents. The symptoms are usually transient, but have been known to last for days. Drop attacks have also been reported in patients with basilar migraine. Even though these patients have intact sensoria, they suddenly lose postural tone and fall. Drop attacks, like the altered consciousness of basilar migraine, usually occur at the point when the visual and brain stem symptoms are receding and the headache is slated to begin. Although not featured in the original reports of the syndrome, focal or generalized seizures are reported to develop during episodes of basilar migraine, especially in children. It is difficult to determine whether these cases represent a variety of basilar migraine or are a coincidence of epilepsy and migraine.
Permanent, albeit mild, complications can follow attacks of basilar migraine. It is uncommon, however, for major neurological symptoms to outlast the headache, and it is exceptionally uncommon for a major neurological deficit to be fixed (even though there have been a few case reports of lateral medullary and cerebellar infarctions following typical attacks).35, 146, 152 Cochleovestibular abnormalities are frequent between attacks. Routine audiometry demonstrates a mild, low-frequency hearing loss in many patients.114 A few patients have significant hearing loss. Positional nystagmus is seen on electronystagmographic testing in a number of patients, and many have caloric abnormalities.114
It was originally thought that basilar migraine predominantly affected adolescent girls. Then, a number of reports stressed its frequency among children.57, 72 Current thought, however, recognizes that the affliction, while usually starting in the teenage years, occurs in all age groups and in both sexes.152 Most cases have a family history of migraine, although not necessarily the basilar kind. Basilar attacks tend to become less common with time and, in the majority of patients, are eventually replaced by other, more common, varieties of migraine.
Basilar migraine must be distinguished from conditions that produce vertebrobasilar arterial insufficiency. The youth of most patients renders unlikely a diagnosis of occlusive cerebrovascular disease resulting from atherosclerosis and angiitis. Congenital malformations at the base of the brain such as Arnold-Chiari malformation, platybasia, and basilar impression could be responsible for episodic headache with alterations in brain stem and visual function. Patients with posterior fossa tumors, however, usually do not have an episodic course. An MRI or CT scan should rule these out possibilities. Patients who suffer from complex partial seizures may have recurrent attacks of visual and sensory disturbances accompanied by vertigo and followed by an alteration of consciousness and postictal headache. Such attacks are of much briefer duration than are bouts of basilar migraine, and the headache is not a prominent feature of each attack. The diagnosis of basilar migraine in a particular patient is suggested by a family history of migraine
P.73

coupled with an attack that is isolated or interspersed with more typical episodes of migraine, with or without aura.
Retinal Migraine
Retinal migraine is a rare form of complicated migraine characterized by repeated episodes of unilateral visual impairment or monocular scotoma or blindness associated with headache (Table 4–2). A more precise designation of the condition would be ocular migraine or anterior visual pathway migraine, because either the ciliary or the retinal circulations can be involved, and the visual symptoms characteristic of attacks result from either optic nerve or retinal dysfunction. The term ophthalmic migraine has also been used, but such a phrase can cause confusion, as some authorities use the term to characterize any migrainous visual disturbance, whether it results from ocular or from cerebral changes.
Retinal migraine is an unusual disorder, seen most often in young adults. Patients experience sudden monocular episodes of visual loss or photopsias. These recurrent episodes of sudden visual loss or impairment are frequently described as “blackouts,” “greyouts,” or “whiteouts.” The visual deficit may develop as a progressive concentric constriction of the monocular visual field proceeding from periphery to center. Vision may be completely lost, or some normal central vision may remain. But patients with this condition do not usually complain of a “curtain” dropping over the vision as do patients with amaurosis fugax. Patients describe photopsias as little sparkles of light in one eye, which may precede the disturbed vision. The visual abnormalities range from seconds to hours but, in most cases, last less than 30 minutes.30
Table 4–2. Diagnostic Criteria for Retinal Migraine

Adapted from the Headache Classification Committee of the International Headache Society.66

  • At least two attacks

  • Monocular scotoma or blindness
    Completely reversible
    Lasts less than 60 minutes
    Confirmed by examination during attack or by patient's drawing of monocular field defect

  • Headache preceding or following visual symptoms

  • Normal ophthalmological examination after an attack

  • Embolism ruled out by appropriate studies
The visual symptoms can accompany a migraine attack or they may develop at other times in individuals with strong histories of migraine.161 When they accompany a migraine attack, the visual phenomena may occur before, during, or after the headache; they may also follow migrainous sensory symptoms. The headache may be a typical migrainous one or may consist of a dull ache. The pain is characteristically retro-orbital and ipsilateral to the affected eye. Patients have been described who have monocular visual loss unaccompanied by headache but who have a personal or family history of migraine. These cases do not satisfy the IHS criteria for retinal migraine and have been called vasospastic amaurosis fugax by neuro-ophthalmologists.173
Examination of the fundi during attacks has demonstrated constriction of retinal arterioles and venous narrowing. It may be that the venous narrowing is caused by active venous contraction or is secondary to diminished arteriolar inflow.27 Migrainous attacks of monocular visual loss may result in serious sequelae.36, 157 Migrainous infarction of the anterior visual pathways can cause permanent visual field defects with central or centrocecal scotomas, altitudinal defects, constriction of the visual field, or even complete loss of vision in the affected eye. Ischemic optic neuropathy, central retinal artery or retinal artery branch occlusion, retinal vein occlusion, retinal pigmentary changes, and intraocular hemorrhage have been reported as rare complications of this condition.12, 79, 88
Patients with monocular visual alterations ascribed to migraine comprise a younger population than that with amaurosis fugax caused by atherosclerotic carotid artery disease. Even so, the clinical presentation of amaurosis fugax from embolic or atherosclerotic vascular disease is sufficiently inconsistent to prevent a conclusive distinction from retinal migraine.36, 49 Points in favor of the diagnosis of retinal migraine include youth, a clear-cut personal and
P.74

family history of migraine, no evidence of congenital or acquired valvular heart disease, lack of potential sources of emboli, and an absence of bruits or cardiac murmurs.
Migrainous Infarction
The IHS Headache Classification Committee defines migrainous infarction as “one or more migrainous symptoms not fully reversible within 7 days and/or associated with evidence of ischemic infarction on neuroimaging studies.” 66 Although the number of well-described cases of cerebral infarction or stroke during or immediately following attacks of migraine is relatively small, documentation supporting a causal link between a migraine attack and migrainous infarction has included the following factors:
  • Clinical observations. Patients recognize that the headache preceding or at the onset of a stroke is identical to that experienced in previous attacks of migraine unaccompanied by stroke.8, 51
  • CT scan and MRI examinations. The CT and MRI abnormalities similar to those seen in patients with non-migrainous stroke are noted in some patients whose strokes are associated with attacks of migraine.41, 46, 77, 133 However, similar lesions have been seen in the CT scans of migraineurs after attacks unaccompanied by neurological deficits.77, 133 These latter lesions presumably represent subclinical strokes. Evidence that the abnormalities are indeed infarcts is based on the general contour and topography of the affected regions. Low-density lesions are the most common abnormality, although cerebral edema has also been reported.29, 50
  • Angiographic studies. Occlusion, or irregular narrowing suggestive of vasospasm of an appropriate intracranial artery, has been noted on angiographic studies in a few patients whose strokes occurred during a migraine attack.32, 46, 50, 101, 150 The most common occlusions have been of the posterior cerebral or middle cerebral arteries, or one of their small branches.24, 46 Most migrainous infarcts, however, are unaccompanied by angiographic evidence of arterial occlusion.19, 12
  • Pathological assessments. Rare cases of putative migrainous cerebral infarction have been fatal; pathological examination showed either severe ischemia or infarction of brain tissue.26, 59, 91
Patients who have migraine with aura are more prone to migrainous infarction. A number of reports have also described migrainous infarction associated with migraine attacks without aura, but the risk is greatest for those with migraine with aura.50, 68, 111, 127, 130, 171 In one study, long-lasting migraine attacks have also been found to increase the risk of infarction.19 In addition, patients with a history of one migrainous stroke are at significantly increased risk for recurrent stroke.126
The risk for stroke among persons with migraine is elevated across all ages (Fig. 4–1). Most cases of infarction develop in women.19, 24, 145 This preponderance presumably reflects in part the gender distribution of migraineurs, but it contrasts with observations that the majority of cerebral infarctions in non-migraineurs less than 50 years of age occur in men. Migrainous infarction has been described in childhood but is rare.47, 124, 174 Major factors that increase the probability that a migrainous patient will develop an infarction during an attack of migraine include the use of oral contraceptives, smoking, and discontinuation of preventative migraine therapy.50, 65 The majority of strokes that take place during migraine attacks occur suddenly, but some patients experience a gradual or incremental onset, with a build-up of symptoms over 90 minutes to several days.50, 75
A considerable proportion of migrainous infarcts involves areas of the brain supplied by the posterior cerebral artery.24, 67, 130 The occipital lobes are affected more than other sites, which accounts for the findings that the most typical permanent neurological defects—homonymous field defects—are visual ones.19, 24, 75, 130 Hemiparesis is also a common enduring deficit and may be combined with an ipsilateral sensory deficit or aphasia.50
The diagnosis of migrainous infarction is difficult because headaches so frequently accompany ischemic or thromboembolic cerebrovascular events, an incidence reported between 25% to 44%.48, 106 Many of these headaches have clinical features suggestive of migraine and can be confused with migraine.49 In addition, recent clinical reports of patients with carotid disease and reduced blood flow suggest that ischemia may contribute to the development of migraine attacks both with and without aura.113, 139 Furthermore, some patients
P.75

Figure 4–1. Cumulative incidence of stroke as a function of migraine status measured in 5–year intervals. Data obtained from a national probability sample (20,729 individuals, 25 to 74 years of age) of the civilian noninstitutionalized population of the United States. A standardized medical examination and a sreies of questionnaires were administered between 1971 and 1974. Closed circles, individuals with migraine; open circles, individuals without migraine. (Adapted from Merikangas KR, Fenton BT, Cheng SH, Stolar MJ, and Risch N: Association between migraine and stroke in a large-scale epidemiological study of the United States. Arch Neurol 54: 362–368, 1997. Copyrighted 1997, American Medical Association.)
thought to have strokes related to acute attacks of migraine have had later clinical events or autopsies that established non-migrainous mechanisms for the cerebral infarction.123, 139 Finally, there are conditions that predispose to migraine or migraine-like headaches that also cause stroke. These conditions include CADASIL and MELAS (Chapter 2.). Migraineurs with cerebral infarction require a comprehensive assessment that includes hematologic, cardiologic, and arteriographic investigation. Cerebral infarction should not be attributed to migraine until all other diagnostic possibilities have been excluded.
Antiphospholipid Antibodies
Anticardiolipin antibodies and lupus anticoagulant are antiphospholipid antibodies, a heterogeneous group of circulating polyclonal immunoglobulins that include immunoglobulin G (IgG), IgM, and IgA types. The presence of these antibodies has been implicated in the pathogenesis of migraine, but recent evidence refutes an unambiguous relationship.69, 159, 163, 166
Antiphospholipid antibodies have been strongly associated with arterial and venous thrombosis, thrombocytopenia, and fetal loss. In particular, an association between the development of ischemic stroke and the presence of antiphospholipid antibodies has been posited for young patients.6 The significance of this association has been controversial because of flaws in the following study factors: the populations investigated (most studies have included a preponderance of patients with systemic lupus erythematosus), study methodology, antiphospholipid assay techniques, and categories of strokes studied. In contrast, several well-controlled studies have found little or no evidence to link antiphospholipid antibodies to the pathogenesis of stroke in either younger or older individuals.110, 160, 163 Antiphospholipid antibodies have also been implicated in a predisposition to stroke in migraineurs. Cases of migrainous infarction with
P.76

circulating antiphospholipid antibodies have been reported.142, 143 However, the results of studies designed to determine the presence of antiphospholipid antibodies in cases of stroke in migraineurs have been inconsistent.23, 76, 159
Post-traumatic Migraine
Between one-third and one-half of all patients who suffer mild or minor head or neck trauma develop headaches.58 According to IHS criteria, the onset of acute traumatic headaches occurs less than 14 days after the injury (or after regaining consciousness). In actuality, headaches typically emerge within 24 hours of the head injury but can develop some days, weeks, or months afterward.40 The relationship of the headache to the preceding trauma in such cases is problematic. Most of the headaches become more intense for a period of days to weeks, and then progressively improve. Many patients are left with head pain that lasts for years or even decades.
No matter what the type, post-traumatic headaches are often, but far from always, accompanied by a group of assorted symptoms that are relatively consistent, although they may vary considerably in severity among patients. The syndrome may develop even if loss of consciousness, increased intracranial pressure, or electroencephalographic (EEG) changes during or following the original head trauma do not occur. The collection of symptoms is either referred to as the post-traumatic syndrome or as the postconcussive syndrome. Symptoms include true vertigo, nonspecific dizziness, tinnitus, personality disturbances, depression, anxiety, irritability, apathy, cognitive symptoms such as impairment of memory and reduced attention span, insomnia, daytime sleepiness, easy fatiguability, decreased libido, blurred vision, and intolerance to alcohol. Such symptoms usually develop within 24 to 48 hours after the trauma, but they may be delayed for many days. In most individuals the symptoms gradually disappear with resolution over a period of 1 to 3 months. Unfortunately, sometimes the symptoms persist for months or even years.
Counterintuitively, the severity of the head injury does not determine the severity of the headache. Severe headache can follow even trivial head injury. Paradoxically, some authorities indicate that there is an inverse relationship between the severity of head trauma and the incidence of post-traumatic headaches.116, 178 Injuries related to the onset of headaches often result from motor vehicle accidents. Rear-end injuries appear to be particularly pernicious, with neck injury frequently being more consequential than head trauma. Recurrent migraine attacks are also reported to occur after abrupt, forceful extension-flexion movements of the neck (so-called whiplash injuries).62 Sometimes, immediately following the accident only neck pain is present. Over days or weeks, the neck problem progresses into headaches.
Post-traumatic headache does not constitute a single entity.117 It can take one of several forms:
  • Tension-type headache. The most frequent post-traumatic headache resembles tension-type headaches, characterized by nonthrobbing, but constant, dull, diffuse, or bilateral discomfort.40, 62
  • Migraine. Although controversy exists as to its incidence, some patients’ post-traumatic headaches have the features of migraine headaches, satisfy the criteria of the IHS, and respond to anti-migraine medications.11, 62, 170 Post-traumatic migraine may occur more frequently than originally suspected. Moreover, head or neck injuries may increase the severity of headaches in patients with preexisting migraine. Most cases of post-traumatic migraine consist of migraine without aura, although some cases of migraine with aura have been reported.11, 170 A number of individuals who suffer from recurrent bouts of migraine are convinced they can identify an episode of head trauma that preceded their first attack.16
  • Mixed headaches. A proportion of patients may develop the combined symptoms of a daily tension-type headache with superimposed, distinct episodes of migraine.
  • Cluster headaches. About 10% of patients have a syndrome that seems to have all of the characteristics of cluster headache.121
  • Localized discomfort. There are individuals who suffer from post-traumatic head pain characterized by localized discomfort that has a jabbing or neuralgic quality. At times, throbbing can occur. It is assumed that some of these problems result from entrapment of afferent nerve endings in scar tissue at the site of injury.
P.77

Transformed Migraine
The course of migraine over years or decades can be very variable. The majority of migraineurs have a relatively stable frequency of migraine attacks and may not develop other types of headaches. In the intervals between bouts of migraine, however, some patients begin to experience more and more attacks that resemble tension-type headaches. Still other patients gradually find that their episodic pattern disappears and is replaced by daily headaches.99, 131 The typical migraine headaches in another subset of migraineurs start to occur several times a week, or even every day. Episodic migraine headaches can thus be transformed into a chronic daily headache—so-called transformed migraine. Other designations have included chronic daily headache syndrome, chronic daily headache evolved from migraine, transformational migraine, evolutive migraine, migraine with interparoxysmal headache, mixed tension-vascular headache, and daily mixed headache.98, 103, 140, 149
The IHS classification does not consider chronic daily headache to be a distinct clinical entity. And indeed, many, if not most, patients with chronic daily headache are difficult to fit into the present IHS scheme. Yet a substantial number of patients referred to specialty headache clinics suffer from daily or near-daily headache and have been doing so for months or years. Between 34% and 77% of these chronic daily headache patients are reported to have transformations of what was originally episodic migraine.99, 103, 148 One epidemiological investigation has estimated that patients with transformed migraine constitute 2.4% of the general population.33
The transformation from episodic migraine headache to chronic daily headache usually takes place gradually over years. Sudden change occurs in a small minority of patients, and it is not impossible for chronic daily headache to develop after only a few years or even months of episodic headaches. Most patients with transformed migraine are women whose past history of episodic migraine without aura meets IHS criteria. Their migraine typically began in their teens or twenties.102, 140 Headache frequency gradually increased and, as it did, the associated symptoms of photophobia, phonophobia, and vomiting may have decreased. For about half of those patients with aura, the disorder metamorphoses first into migraine without aura and then to chronic daily headache. Some patients develop a daily headache in parallel with the onset of migraine; these patients never experienced only intermittent migraine attacks. Chronic daily headache has also been reported in children and adolescents.56
Patients usually complain of a continuous, diffuse, dull discomfort—a constant aching, pressure, or tightness around the head that resembles chronic tension-type headache. The daily pain may be bilateral or unilateral, and frequently it is frontal or frontotemporal in location.148 Very often, it involves the neck. If the daily pain is unilateral, it tends to be on the side and at the same site as the migrainous attacks.
For the majority of patients, the headache is already present when they awaken, although some develop it during the course of the morning.150 Most commonly, the headache gradually increases in severity as the day progresses, reaching a peak in the afternoon or evening. Patients are typically never free from headaches during the day. Moreover, nocturnal awakening by headache is not infrequent. Most patients with transformed migraine continue to have periodic episodes of throbbing pain typical of migraine.99, 150
Although both syndromes are characterized by daily head pain, the term chronic daily headache is not synonymous with the term chronic tension-type headache (see Chapter 8.).102, 148, 149 Compared to chronic tension-type headaches in non-migraineurs, chronic daily headaches in migraineurs are
  • More severe and last longer119, 164
  • More often associated with photophobia, phonophobia, and nausea80, 151
  • Exacerbated by physical activity and bending over80, 151
  • More often unilateral102
  • Frequently precipitated by trigger factors such as alcohol, aged cheese, chocolate, and overexertion151, 164
  • Worsened by menstruation, and frequently alleviated during pregnancy
  • Commonly associated with a family history of migraine
  • More likely to respond to sumatriptan.28
Transformed migraine very commonly emerges in patients who overuse analgesic medication.102, 168 Analgesic abuse is the most
P.78

important factor in between 50% and 82% of cases referred to specialized headache centers.99, 103, 104, 148 It appears to be a factor in slightly more than 30% of patients with a chronic daily headache in the general population.33 Analgesic abuse and analgesic rebound headaches have also recently been described in pediatric and adolescent migraineurs.154, 165 The majority of patients who develop this problem use excessive amounts of over-the-counter anti-pyretic and anti-inflammatory analgesics (aspirin, acetaminophen, non-steroidal antiinflammatory medications), prescribed butalbital-containing analgesic drugs, narcotic medications, or ergots.104 Any of these drugs taken daily and/or in excessive amounts can cause and sustain headache. Chronic daily headache sufferers using excessive, daily analgesics note (1) habituation to the acute, pain-reducing properties of the analgesics; (2) worsening of headaches a few hours after an analgesic is taken;and (3) a marked increment in both the frequency and intensity of headaches after analgesic medication is discontinued. The issue of drug-induced headache is complex and important (see Chapter 14 and Chapter 25).
Patients with drug-induced, chronic daily headache frequently complain of asthenia, anxiety, restlessness, and fatigue. Approximately 80% of patients are depressed.102 These symptoms accompany the development of constant pain. Sleep disorders are common and include difficulty in’ initiating and maintaining sleep and awakening in the early morning with severe headache. Patients often complain of irritability and difficulties with memory and concentration.
At least 20% of patients with a daily headache resulting from transformed migraine never took analgesic medication in excessive amounts or too frequently. There may be a natural progression of their clinical course, with more frequent interictal headaches appearing between their migraine attacks. Eventually, a daily headache develops. Specific causes other than analgesic overuse may be found. For example, some migraineurs develop daily headaches after initiating oral contraceptive use or estrogen replacement therapy.99 Daily headaches are more common in patients who smoke or who ingest excessive caffeine. Chronicity may also coincide with menopause, a traumatic event such as the death of a spouse or a parent, major surgery, a severe accident with trauma to the head or neck, or with an increased amount of stress produced by a change in employment or retirement, marital difficulties, or systemic illness.99, 103, 104 A number of these patients have evidence of cervical dysfunction (e.g., neck stiffness or pain, abnormal postures, myofascial trigger points) or temporomandibular joint dysfunction.17 Even a flu-like illness or aseptic meningitis may be a causal event.
Cluster Migraine
There are a few individuals whose attacks fit the IHS criteria for migraine headaches, but who experience their attacks in ways similar to those typically associated with cluster headaches.105 For example, they may develop frequent migraine headaches only during a finite period of time (several weeks to months) at the same time every year or two and at no other time. During otherwise typical migraine attacks, others develop prominent symptoms that resemble those considered characteristic of cluster headaches, for example; conjunctival redness, lacrimation, and rhinorrhea on the side of the headache. In some patients these symptoms are severe.
There are also a few patients with otherwise typical cluster headaches who have symptoms during their attacks that are typical of migraine, for example, photophobia and vomiting. Some patients with cluster headache know of a number of trigger factors for their attacks, such as certain foods, chocolate, and strong odors or fragrances known to precipitate migraine attacks.
Patients with any of these problems have been diagnosed by some clinicians as suffering from cluster migraine (or migraine cluster).147 The definition is not recognized in the IHS criteria.
Status Migrainosus
Status migrainosus (acute intractable migraine) is the term applied to severe, unrelenting migraine attacks that last more than 72 hours, whether treated or not.66 It is an unusual condition: persistence of headache for more than 3 days is reported in less than 1% of patients.129 The headache is either continuous
P.79

throughout the attack, or it is interrupted by headache-free intervals of less than 4 hours. Status migrainosus is refractory to the usual analgesics and is associated with nausea and protracted vomiting, prostration, and dehydration. Electrolyte imbalance and hypotension may occur. Normal sleeping, eating, and activities of daily living are totally disrupted. Prolonged attacks of this type may be precipitated by severe emotional stresses; misuse of medications such as ergots, analgesics, and narcotics; dietary indiscretions; rebound phenomena following withdrawal of chronically used analgesic medication; iatrogenic endocrine causes such as the use of oral contraceptives or replacement estrogen; presence of systemic illness; head injury; or alcohol abuse.37, 118 Emphasis in recent years has been placed on medication overuse as a cause of status migrainosus, which may be considered a prolonged rebound headache in many cases. Status migrainosus may necessitate repeated visits to the emergency department or physician's office for symptomatic alleviation of pain, or it may require hospitalization for correction of dehydration and pain relief.37
Migraine Equivalents And Putative Migraine Equivalents
The term migraine equivalents has often been used with imprecision and ambiguity by different authorities. It has been employed to specify a large number of inadequately defined clinical syndromes, among them abdominal migraine and cardiac migraine. Such syndromes are characterized by episodic, transient organ system dysfunctions that are believed to be substitutes for headaches in some individuals with migraine or with a familial predisposition to migraine. To make precise definitions more difficult, the same paroxysmal organ system dysfunctions are reported to occur simultaneously with, or alternating with, typical migraine headaches.
Migraine-related Vestibulopathy
Chronic, nonspecific symptoms of vestibular system dysfunction have been related to migraine, although interpretation of older reports is complicated by a lack of standardized definitions both of migraine and of vertigo. The manifestations of migraine-related vestibular symptoms are quite varied, ranging from episodic true vertigo to lightheadedness, constant or episodic imbalance, non-vertiginous movement—associated disequilibrium, unsteadiness, and sensitivity to motion.39, 83 The term migraine-related vestibulopathy has been applied to the neuro-otological symptoms reported by individuals with migraine. Many migraineurs, especially children with migraine, have a generalized intolerance to excessive self-motion (motion sickness) and sensitivity to visually evoked vertigo.31 In addition, it is clear that complaints of dizziness and vertigo unassociated with headache are much more frequent in migraineurs than in controls or in patients with the diagnosis of tension-type headaches.39, 83, 114, 134 The onset of vestibular symptoms may occur in childhood or adult-hood. It appears that many cases of “dizziness” that are either undiagnosed or diagnosed as labyrinthitis, vestibular neuronitis, or chronic nonspecific vestibulopathy are, in fact, migrainous in nature and may respond to antimigraine medication. Reports as to the frequency of vestibular testing abnormalities in migraineurs also vary and consist of a mixture of normal electronystagmographic (ENG) studies and abnormal studies with a predominant peripheral pattern.39, 83, 114
Benign Paroxysmal Vertigo of Childhood
A syndrome called benign paroxysmal vertigo consists of recurrent spontaneous episodes of vertigo in otherwise healthy children. Many consider it a migraine equivalent and hypothesize that it is the first manifestation of migraine in younger children.2, 87, 108 Follow-up studies of patients with typical benign paroxysmal vertigo during childhood show that some do eventually develop migraine, but the number who do is disputed.2, 87, 93 Benign paroxysmal vertigo may also occur as an autonomous event in children who already have migraine headaches.2
The symptoms usually start in early child-hood, most often between 1 and 4 years of age. The attacks of vertigo vary in frequency from once a month to several times a week, but tend
P.80

Figure 4–2. Symptoms accompanying attacks of paroxysmal vertigo in children. Results of a questionnaire applied to 45 children with at least three attacks of benign paroxysmal vertigo. Abcissa, percent of sample. (Adapted from Russell G and Abu-Arafeh I: Paroxysmal vertigo in children—an epidemiological study. Int J Pediatr Otorhinolaryngology 49 (Suppl 1):S105–S109, 1999. Copyright 1999 with permission from Elsevier Science.)
to occur very frequently for the first few months after onset. As a rule, the syndrome disappears after several months or years. Bouts of benign paroxysmal vertigo are characterized by very sudden attacks of vertigo, accompanied by disequilibrium and ataxia, anxiety, and frequently, nystagmus and vomiting. Pallor and sweating are frequent (Fig. 4–2). Affected children wish to remain absolutely still, and some describe noise and light intolerance.2 Some patients may have a less severe form of the illness, their attacks being characterized by light-headness, imbalance, and movement-associated disequilibrium.31 Attacks may last from seconds to hours, but most frequently between 1 and 5 minutes. Pain or headache, aural symptoms, tinnitus, and hearing loss are characteristically absent. Neurological and otorhinolaryngological examinations are unremarkable, as are neuroradiological and EEG examinations. There are no signs of permanent vestibular damage.
Benign Recurrent Vertigo in Adults
Although controversial because of the various definitions used to describe the condition, adults suffer from recurrent, spontaneous episodes of vertigo that appear similar to those of the childhood condition. Here, too, migraine may cause the syndrome that has been termed benign recurrent vertigo (migrainous vertigo, migraine-associated dizziness, vestibular migraine).39, 44, 81, 108, 112 A family history of migraine is the rule, and a personal present or past history of migraine—particularly migraine with aura—is found in approximately a third of cases.83, 85 Women are most often affected, some only as an accompaniment to menstruation. As with bouts of migraine, attacks of benign recurrent vertigo can be precipitated by alcohol, lack of sleep, and emotional stress.
Most often, the sensation of vertigo develops suddenly—typically upon morning awakening. The vertigo may be sufficiently intense to force the patient back to bed. Nausea, vomiting, and hyperhidrosis may be present, but cochlear symptoms such as tinnitus or focal neurological symptoms do not occur. Positional or spontaneous nystagmus may be seen on ENG examination. The caloric examination may also be abnormal. An attack can last from a few minutes to more than 24 hours and usually subsides gradually. As the vertigo diminishes, it may be followed by positionally induced vertigo that resolves over hours to days. Patients who suffer in this way are usually asymptomatic between vertiginous events, but
P.81

some patients have abnormalities in vestibular function during the symptom-free interval.83 The frequency of attacks can vary from once daily to twice a year.
Benign Paroxysmal Torticollis in Infancy
Benign paroxysmal torticollis in infancy is an uncommon, self-limiting condition characterized by recurrent episodes of head tilt.22, 34 The onset usually occurs within the first month of life. The majority of infants with the problem appear pale, vomit, and are irritable or agitated during the episodes. The head tilt is usually the only neurological sign, but a bent trunk posture may also be present. Children past infancy can show signs of disequilibrium and unsteady gait and may complain of headache.43 The condition usually resolves by the age of 2 or 3 years.
The nature of the neurologic dysfunction underlying paroxysmal torticollis is unknown, but the syndrome may be a variant of benign paroxysmal vertigo of childhood. Some children with paroxysmal torticollis later develop paroxysmal vertigo and others develop migraine.43
Cyclic Vomiting
Because of the high prevalence of migraine in children with the cyclic vomiting syndrome (bilious attacks, bilious headache} and in members of their families, the shared list of provocative triggers such as excitement and stress, and the favorable clinical response to medications effective in migraine prophylaxis, this syndrome is regarded by some as a migraine equivalent.1, 92 Others have attributed the syndrome to psychogenic causes, epilepsy, or a mitochondrial disorder. The syndrome consists of recurrent, stereotyped, intense, discrete episodes of vomiting in children with normal health in between episodes.4 The duration of the vomiting varies from hours to days. The frequency of episodes averages 12 per year. Patients may also complain of headache, photophobia, phonophobia, and abdominal pain. They appear pale and may develop pallor, fever, diarrhea, and dehydration. The episodes resolve spontaneously if untreated. The same syndrome may occur in adolescents and young adults.
Abdominal Migraine
Much controversy surrounds the concept of abdominal migraine.9, 18, 73, 154 Some authorities doubt its existence; others consider the syndrome an epileptic phenomenon, or simply psychogenic. There is little controlled, prospectively collected information about recurrent abdominal pain without demonstrable pathology. Nonetheless, a high childhood incidence of pain (abdominal pain, bilious attacks) has been reported.4 Perhaps 1 in 10 children of school age suffers from recurrent abdominal pain. The diagnosis of abdominal migraine is made in a number of these patients. There are children whose attacks are precipitated by trigger factors similar to those of children with migraine.3 Many have a strong family history of migraine. Some respond to specific prophylactic anti-migraine drugs. Some already suffer from concurrent migraine or ultimately develop it. Contradictory reports, however, show a low incidence of migraine in later life.7, 122 The results of long-term follow-up studies of children with recurrent abdominal pain suggest a benign prognosis in the majority. Symptoms of abdominal migraine may start at any age from the first year of life, but the mean age of onset is around 7 years.
Abdominal pain is rarely mentioned as an accompaniment of typical migraine attacks in adults, but some adults without identifiable intra-abdominal pathology suffer from recurrent attacks of abdominal pain without concurrent headache.18 These individuals may have a personal or strong family history of typical migraine headaches.9, 95, 97, 132 Their episodes of abdominal pain usually start in childhood but may begin in early adult life. Although episodic abdominal pain in adults is rarely diagnosed as migraine in adults, it should be, because some cases respond to prophylactic antimigraine medication.
The central characteristic of abdominal migraine in both children and adults is prolonged, paroxysmal attacks of upper abdominal, periumbilical, or epigastric pain, accompanied by a variety of autonomic symptoms such as pallor or flushing (Table 4–3).97, 155 The pain, which may have been preceded by a migrainous-like prodrome of listlessness, yawning, and drowsiness, can be crampy or steady, mild or extremely severe, but it is usually intense enough to prevent the individual from continuing
P.82

Table 4–3. Abdominal Migraine (in Adults)

Data from Lundberg (1975).97

  • Frequent family history of migraine

  • Frequent history of classic or common migraine in the patient

  • Attacks of abdominal pain beginning before age 40

  • Recurrent, identical attacks of abdominal pain

  • No abdominal symptoms between attacks

  • Duration of attacks from 1 to several hours

  • Pain usually localized in upper abdomen
with normal activities. It can last from a few minutes to many hours. Most sufferers choose to lie down in a dark room and try to sleep. Attacks may be infrequent or recur several times a week. The patients usually suffer from nausea and sometimes vomiting as well, and some also complain of bloating and diarrhea. Fever may be present, and the patient may be lethargic. The diagnosis of abdominal migraine should not be made until appropriate investigations have eliminated the presence of all other possible pathological abdominal processes. Various episodic abdominal conditions such as biliary disease, partial bowel obstruction, and the irritable bowel syndrome need to be excluded.95
Transient Global Amnesia
Transient global amnesia is a syndrome characterized by an abrupt, profound, but temporary loss of short-term memory associated with severe retrograde amnesia for events during the attack. During an episode, patients remain conscious but may be bewildered, anxious, and distressed, and usually they are cognizant of their memory difficulties. The registration and recall of current events are impaired. Other neurological signs and symptoms are usually absent. Most attacks last less than 12 hours; the average duration of attacks is 6 to 8 hours. Patients have no remaining abnormalities other than permanent amnesia for events during the attack and, as a rule, for a few hours preceding it. Most patients suffer a single attack, although the risk of annual recurrence ranges at between 3.4% and 4%.71, 109 The syndrome occurs most often in middle-aged people.
The amnesia that occurs transiently in this syndrome resembles the permanent amnestic syndrome that follows bilateral damage to medial temporal structures. As a result, transient global amnesia has been conventionally attributed to transient ischemia in the mesial temporal lobes and hippocampus caused by thromboembolic cerebrovascular disease—that is, a TIA involving the vertebrobasilar system. However, there is evidence against the TIA theory: attacks are more extended than conventional TIAs and strokes within the appropriate vascular territory causing permanent memory loss are rare.71, 74 Nor is transient global amnesia associated with the conventional risk factors for cerebrovascular disease.74 Moreover, although studies of cerebral blood flow changes in patients with transient global amnesia have not yielded uniform results, changes are not confined to the territory of a single cerebral artery, such as the posterior cerebral artery. Substantial unilateral or bilateral hypoperfusion, especially in a medial temporal locus, is typical during attacks.136
Several authorities have advocated a migrainous cause for this syndrome.38, 74 Their rationale for viewing transient global amnesia as a “migrainous equivalent” includes a frequent history of migraine; prevalence of such a history in transient global amnesia patients is about 25%.38, 74 Case-control studies have shown that the prevalence of migraine in patients with the syndrome is significantly greater than in matched groups of normal controls and patients with conventional TIAs.74, 107, 135, 180 Some episodes of transient global amnesia occur during typical migraine attacks. In 20% to 40% of patients, headache and nausea are said to accompany or immediately follow the amnesia.71, 74 At present we can say no more than that migraine may play a causal role in a proportion of cases of transient global amnesia, but the association is still unproven and its nature is unknown. The cause of the symptoms in a small subgroup of patients with recurrent episodes of transient global amnesia is evidently epileptic.74
Cardiac Migraine
Migraine can be one of the symptoms that accompanies angina pectoris, particularly in those patients with variant angina (Prinzmetal's angina) caused by coronary artery spasm.90 The
P.83

condition has been called cardiac migraine (thoracic migraine, precordial migraine). These patients are reported to experience typical anginal-type chest pain in association with migraine headaches. Their chest pain, however, is generally not related to exertion. Electrocardiograms usually show nonspecific T-wave abnormalities and occasionally ST-segment depression or elevation. The chest pain is relieved by sublingual nitroglycerin.
Several reports have been published on the association between migraine and angina pectoris caused by coronary artery spasm.54, 86, 90, 156, 169 Among these patients,
however, not all experience angina together with migraine. For some, variant angina occurs spontaneously during a migraine attack; alternatively, variant angina and migraine coexist in the same patient, but symptoms referable to the two conditions do not occur at the same time. It may be that there is a tendency for vasospasm to occur in different vascular beds at different times in the same patient with migraine, but available studies are too limited to ascertain or rule out a specific comorbid relationship between variant angina and migraine.
Ophthalmoplegic Migraine
Ophthalmoplegic migraine is a very rare condition consisting of attacks of headache associated with partial or complete unilateral oculomotor palsy in the absence of a demonstrated intracranial or orbital lesion.162 The unusual presentation and the results of recent MRI investigations have added to the perception that ophthalmoplegic migraine is not a migrainous disorder.
The typical patient with what is now called “ophthalmoplegic migraine” is a child or adolescent of either sex, with a strong male preponderance.64 Most patients suffer their first attack before the age of 12, but there are case reports of infants and of adults reaching their fourth or fifth decades before having an initial episode.13, 55, 177 Reports differ about a family history of migraine in these patients.55, 64
The initial feature of an attack is pain that is always located on the same side as the subsequent ophthalmoplegia, although isolated cases of bilateral involvement have been reported.78 The discomfort characteristically develops behind or above the eye, but as the attack progresses, it may radiate to adjacent structures such as the cheek, temple, or forehead.13 The pain is moderate to severe, continuous and non-throbbing, and is usually described as “boring” in nature. It increases in intensity over a 48–hour period and may persist for 1 to 4 days. In half the cases, nausea and photophobia accompany the head pain.64 As the headache reaches its peak, or as it begins to subside, the symptoms (diplopia) and signs (ptosis, extraocular muscle paresis, dilatation of the pupil) of ophthalmoplegia emerge on the affected side, progressively worsening. The first sign is usually ptosis. Paresis of the ocular muscles develops next. In many cases, the condition progresses to total unilateral oculomotor nerve palsy. It may be partial, involving only the superior or inferior branch of the third nerve.64, 82 The abducens and trochlear nerves are much less often affected than is the oculomotor nerve.55 On rare occasions, the ophthalmic division of the trigeminal nerve may be involved.55 The reaction of the pupil to light is partially or totally lost, and the pupil is dilated in most, but not all, patients.55, 167 Reports in young patients of transient, otherwise unexplained, pupillary dilatation, with or without headache, have been also tentatively ascribed to ophthalmoplegic migraine.176 In such cases, the pupil is large and reacts very little, if at all, to light.89, 176
The oculomotor paresis usually disappears over a period ranging from a week to a month or two. Attacks can recur after a patient has been symptom-free for a period of several months to years, and when the attacks recur, the symptoms and signs may alternate sides. In children, ophthalmoplegic attacks usually become less frequent with time. Some patients suffer multiple attacks without any residual deficit. But repeated ophthalmoplegic attacks may cause permanent damage to the oculomotor nerve, leaving a slight degree of ptosis, a sluggish pupil, or, occasionally, a residual, mild oculomotor paresis.64, 82
Recent MR studies after gadolinium administration in several patients with ophthalmoplegic migraine have demonstrated enhancement or significant enlargement of the oculomotor nerve in the interpeduncular space.115, 175 No enhancement of the cavernous sinus or adjacent dura is seen. The enhancement and thickening of the oculomotor nerve are generally transient and almost completely resolved in 7 to 9 weeks.100 On the basis of these recent MR results, it may well be that
P.84

ophthalmoplegic migraine represents recurrent episodes of demyelinating or inflammatory oculomotor nerve neuropathy.
Because in some cases the Tolosa-Hunt syndrome—a painful, granulomatous inflammatory process that involves the cavernous sinus, the superior orbital fissure, or orbit and the enclosed cranial nerves—may mimic ophthalmoplegic migraine, several publications have suggested that either a retro-orbital inflammatory process could be involved in the pathogenesis of ophthalmoplegic migraine or ophthalmoplegic migraine is a variant of Tolosa-Hunt syndrome.64, 144 Palsies of the oculomotor, trochlear, and abducens nerves, in any combination, are possible in patients with Tolosa-Hunt syndrome. Frequent, but not invariable, dysfunction of the optic and oculosympathetic nerves and of the first two divisions of the trigeminal nerve also occur. However, the clinical picture differs in that the headache and ophthalmoplegia occur simultaneously in patients with the Tolosa-Hunt syndrome and the duration of symptoms is more prolonged than in ophthalmoplegic migraine. The Tolosa-Hunt syndrome is most common in the fourth through the sixth decades of life, while ophthalmoplegic migraine typically occurs in younger individuals. The course of the two illnesses is also different. The Tolosa-Hunt syndrome occurs either as a monophasic illness lasting 8 weeks or more in untreated cases, or as an entity recurring at intervals of months or years.63 Finally, the dramatic improvement in symptoms in patients with Tolosa-Hunt following administration of corticosteroids is believed by some to be so typical as to constitute a necessary diagnostic criterion.
As indicated above, attacks of ophthalmoplegic migraine have a notably constant pattern both in the same patient and among different patients. The diagnosis of ophthalmoplegic migraine should not offer problems if there is a history of previous attacks, especially if preceding occurrences involved the opposite side. If the pattern is not followed, other causes for the symptoms must be sought. Noninvasive imaging studies such as MRI and magnetic resonance angiography (MRA) should be performed in all patients to exclude the presence of an aneurysm. In particular, one should suspect an aneurysm of the internal carotid artery on the main trunk or at the junction of the posterior communicating artery. The differential diagnosis also includes sphenoidal mucoceles or tumors, pituitary apoplexy, periarteritis with inflammation of the carotid siphon, and diabetic ophthalmoplegia. Considering the severe, unilateral headache associated with pupillary dilation, episodes of unilateral glaucoma with pupillary block must also be excluded.
Alternating Hemiplegia Of Childhood
Alternating hemiplegia of childhood (paroxysmal hemiparesis of childhood) is a very rare condition that has traditionally been considered a variant of hemiplegic migraine. The affliction is characterized by repeated attacks of hemiparesis or hemiplegia that last from a few minutes to a few days and involve alternate sides of the body.20, 141 The bouts of hemiplegia are associated with dystonic posturing (tonic fits), choreoathetoid movements, nystagmus and other ocular abnormalities, and autonomic disturbances such as tachycardia, mydriasis, and sweating.45, 84 Episodes of quadriplegia can occur either when the hemiplegia shifts from one side to another or as an isolated manifestation. The tonic fits can also occur independently of the hemiplegic episodes, and can be unilateral or bilateral. The attacks are accompanied by screaming, irritability, and sometimes brief loss of consciousness. Sleep relieves both the weakness and the associated paroxysmal phenomena.20 After the onset of the problem—usually before 18 months of age—the child, who has been developing normally, shows evidence of mental retardation and neurological deficits that become increasingly noticeable with the passing of time.
Alternating hemiplegia has been proposed as a form of complicated migraine caused by a paroxysmal vascular disturbance that affects structures supplied by the vertebrobasilar system.57 Evidence supporting this proposal is modest, resting mainly on a higher than expected prevalence of migraine in the families of affected children. The relation of alternating hemiplegia to migraine, if any, is uncertain.42 Alternatively, alternating hemiplegia has been considered a channelopathy, cerebral vasculopathy, or an epileptic problem, although paroxysmal EEG abnormalities have not been described. In sum, the pathogenesis
P.85

remains uncertain, and it is likely that the syndrome has more than one etiology.
Postictal Headaches
Headache following generalized tonic-clonic seizures is a well-described feature of major motor seizures.137 Similar headaches can develop after minor motor seizures, although less frequently. A postictal headache develops regularly in at least half of all epileptics. It is generalized, moderately intense, and throbbing in nature. It can have the characteristics of a migraine headache, and some migraineurs consider their postictal headaches to be identical to their independently occurring migrainous headaches.10, 137, 158
Summary
At times, the diagnosis of migraine can be a complex affair. When headache is absent, the diagnosis becomes still more difficult. But headache-free attacks of migraine certainly do occur, and not infrequently. The number of clinical phenomena that have been associated with migraine attacks is exceptionally broad, probably too broad. There is controversy over the clinical states designated as migraine equivalents and complicated migraine, and even if everyone agreed they were migraine, these conditions would be challenging to define. In addition, it is dubious whether ophthalmoplegic migraine is caused by processes similar or identical to those responsible for migraine. Nor is it clear whether the group of clinical conditions that includes transient global amnesia, abdominal migraine, cardiac migraine, and alternating hemiplegia of childhood is migrainous in nature. As investigators, we can continue to probe the mechanisms, and as clinicians, we must continue to be careful observers, especially of subtle symptoms and findings.
References
1. Abu-Arefeh I and Russell G: Cyclical vomiting syndrome in children: a population-based study. J Pediatr Gastroenterol Nutr 21: 454–458, 1995.
2. Abu-Arafeh I and Russell G: Paroxysmal vertigo as a migraine equivalent in children: a population-based study. Cephalalgia 15: 22–25, 1995.
3. Abu-Arafeh I and Russell G: Prevalence and clinical features of abdominal migraine compared with those of migraine headache. Arch Dis Child 72: 413–417, 1995.
4. Abu-Arefeh I and Russell G: Migraine in cyclical vomiting syndrome in children. Headache Q 8: 122–125, 1997.
5. Alvarez WC: The migrainous scotoma as studied in 618 persons. Am J Ophthalmol 49: 489–504, 1960.
6. Antiphospholipid Antibodies in Stroke Study Group (APASS): Anticardiolipin antibodies are an independent risk factor for first ischemic stroke. Neurology 43: 2069–2073, 1993.
7. Apley J and Hale B: Children with recurrent abdominal pain: how do they grow up? BMJ iii: 7–9, 1973.
8. Arboix A, Massons J, Oliveres M, Arribas MP, and Titus F: Headache in acute cerebrovascular disease: a prospective clinical study in 240 patients. Cephalalgia 14: 37–40, 1994.
9. Axon AT, Long DE, and Jones SC. Abdominal migraine: does it exist? J Clin Gastroenterol 13: 615–616, 1991.
10. Basser LS: The relation of migraine and epilepsy. Brain 92: 285–300, 1969.
11. Behrman S: Migraine as a sequela of blunt head trauma. Injury 9: 74–76, 1977.
12. Beversdorf D, Stommel E, Allen C, Stevens R, and Lessell S: Recurrent branch retinal infarcts in association with migraine. Headache 37: 396–399, 1997.
13. Bickerstaff ER: Ophthalmoplegic migraine. Rev Neurol (Paris) 110: 582–588, 1964.
14. Bickerstaff ER: Basilar artery migraine. In Clifford Rose F (ed): Handbook of Clinical Neurology, Vol 4. Elsevier, Amsterdam, 1986, pp 135–140.
15. Bickerstaff ER: Migraine variants and complications. In Blau JN (ed): Migraine. Clinical and Research Aspects. Johns Hopkins University Press, Baltimore, 1987, pp 55–75.
16. Blau JN: Pathogenesis of migraine attack: initiation. J R Coll Phys Lond 19: 166–168, 1985.
17. Blau JN: Unmixing mixed headaches: a diagnostic approach. Headache Q 8: 32–35, 1997.
18. Blau JN and MacGregor EA. Is abdominal pain a feature of adult migraine? Headache 35: 207–209, 1995.
19. Bogousslavsky J, Regli F, Van Melle G, Payot M, and Uske A: Migraine stroke. Neurology 38: 223–227, 1988.
20. Bourgeois M, Aicardi J, and Goutieres F: Alternating hemiplegia of childhood. J Pediatr 122: 673–679, 1993.
21. Bradshaw P and Parsons M: Hemiplegic migraine, a clinical study. Q J Med 34: 65–85, 1965.
22. Bratt HD and Menelaus MB: Benign paroxysmal torticollis of infancy. J Bone Joint Surg 74B: 449–451, 1992.
23. Briley DP, Coull BM, and Goodnight SH: Neurological disease associated with antiphospholipid antibodies. Ann Neurol 25: 221–227, 1989.
24. Broderick JP and Swanson JW: Migraine-related strokes. Clinical profile and prognosis in 20 patients. Arch Neurol 44: 868–871, 1987.
25. Bruyn GW and Weenink HR: Migraine accompagnee—a critical evaluation. Headache 6: 1–22, 1966.
P.86

26. Buckle RM, du Boulay G, and Smith B: Death due to cerebral vasospasm. J Neurol Neurosurg Psychiatry 27: 440–444, 1964.
27. Burger SK, Saul RF, Selhorst JB, and Thurston SE: Transient monocular blindness caused by vasospasm. N Engl J Med 325: 870–873, 1991.
28. Cady RK, Gutterman D, Saiers JA, and Beach ME. Responsiveness of non-IHS migraine and tension-type headache to sumatriptan. Cephalalgia 17: 588–590, 1997.
29. Cala LA and Mastaglia FL: Computerized axial tomography findings in patients with migrainous headaches. BMJ ii: 149–150, 1976.
30. Carroll D: Retinal migraine. Headache 10: 9–13, 1970.
31. Cass SP, Furman JM, Ankerstjerne K, et al.: Migraine-related vestibulopathy. Ann Otol Rhinol Laryngol 106: 182–189, 1997.
32. Castaldo JE, Anderson M, and Reeves AG: Middle cerebral artery occlusion with migraine. Stroke 13: 308–311, 1982.
33. Castillo J, Munoz P, Guitera V, and Pascual J: Epidemiology of chronic daily headache in the general population. Headache 39: 190–196, 1999.
34. Cohen HA, Nussinovitch M, Ashkenasi A, et al.: Benign paroxysmal torticollis in infancy. Pediatr Neurol 9: 488–490, 1993.
35. Connor RCR: Complicated migraine: a study of permanent neurological and visual defects caused by migraine. Lancet ii: 1072–1075, 1962.
36. Corbett JJ: Ocular aspects of migraine. In Blau JN (ed): Migraine. Clinical and Research Aspects. Johns Hopkins University Press, Baltimore, 1987, pp 625–633.
37. Couch JR and Diamond S: Status migrainosus: causative and therapeutic aspects. Headache 23: 94–101, 1982.
38. Crowell GF, Stump DA, Biller J, McHenry LC, and Toole JF: The transient global amnesia-migraine connection. Arch Neurol 41: 75–79, 1984.
39. Cutrer FM and Baloh RW: Migraine-associated dizziness. Headache 32: 300–304, 1992.
40. De Benedittis G and De Santis A: Chronic post-traumatic headache: clinical, psychopathological features and outcome determinants. J Neurosurg Sci 27: 177–186, 1983.
41. Demirkaya S, Odabasi Z, Gokeil Z, et al.: Migrainous stroke causing bilateral anterior cerebral artery infarction. Headache 39: 513–516, 1999.
42. Deonna TW: Paroxysmal disorders which may be migraine or may be confused with it. In Hockaday JM (ed): Migraine in Childhood. Butterworth, London, 1988, pp 75–87.
43. Deonna TW and Martin D: Benign paroxysmal torticollis in infancy. Arch Dis Child 56: 956–958, 1981.
44. Dieterich M and Brandt T: Episodic vertigo related to migraine (90 cases): vestibular migraine? J Neurol 246: 883–892, 1999.
45. Dittrich J, Havlová M, and Nevsimalová S: Paroxysmal hemiparesis in childhood. Dev Med Child Neurol 21: 800–807, 1979.
46. Dorfman LJ, Marshall WH, and Enzmann DR: Cerebral infarction and migraine: clinical and radiologic correlations. Neurology 29: 317–322, 1979.
47. Ebinger F, Boor R, Gawehn J, and Reitter B: Ischemic stroke and migraine in childhood: coincidence or causal relationship? J Child Neurol 14: 451–455, 1999.
48. Edmeads J: The headaches of ischemic cerebrovascular disease. Headache 19: 345–349, 1979.
49. Edmeads J: Complicated migraine and headache in cerebrovascular disease. Neurol Clin 1: 385–397, 1983.
50. Featherstone HJ: Clinical features of stroke in migraine: a review. Headache 26: 128–133, 1986.
51. Ferro JM: Headache in stroke. Headache Q 8: 330–337, 1997.
52. Fisher CM: Late-life migraine accompaniments as a cause of unexplained transient ischemic attacks. Can J Neurol Sci 7: 9–17, 1980.
53. Fisher CM: Late-life migraine accompaniments—further experience. Stroke 17: 1033–1042, 1986.
54. Fournier JA, Fernandez-Cortacero JA, Granado C, and Gascon D: Familial migraine and coronary artery spasm in two siblings. Clin Cardiol 9: 121–125, 1986.
55. Friedman AP, Harter DH, and Merritt HH: Ophthalmoplegic migraine. Arch Neurol 7: 320–327, 1962.
56. Gladstein J, Holden EW, Winner P, and Linder S: Chronic daily headache in children and adolescents: current status and recommendations for the future. Headache 37: 626–629, 1997.
57. Golden GS and French JH: Basilar artery migraine in young children. Pediatrics 56: 722–726, 1975.
58. Goldstein J: Postraumatic headache and the post-concussion syndrome. Med Clin North Am 75: 641–651, 1991.
59. Guest IA and Woolf AL: Fatal Infarction of the brain. BMJ i: 225–226, 1964.
60. Haan J, Sluis P, Sluis LH, and Ferrari MD: Acetazolamide treatment for migraine aura status. Neurology 55: 1588–1589, 2000.
61. Haas DC: Prolonged migraine aura status. Ann Neurol 11: 197–199, 1982.
62. Haas DC: Chronic post-traumatic headaches classified and compared with natural headaches. Cephalalgia 16: 486–493, 1996.
63. Hannerz J: Recurrent Tolosa-Hunt syndrome. Cephalalgia 12: 45–51, 1992.
64. Hansen SL, Borelli-Moller L, Strange P, Nielsen BM, and Olesen J: Ophthalmoplegic migraine: diagnostic criteria, incidence of hospitalization and possible etiology. Acta Neurol Scand 81: 54–60, 1990.
65. Hart RG and Miller VT: Cerebral infarction in young adults: a practical approach. Stroke 14: 110–114, 1983.
66. Headache Classification Committee of the International Headache Society: Classification and diagnostic criteria for headache disorders, cranial neuralgias and facial pain. Cephalalgia 8 (Suppl 7): 1–96, 1988.
67. Henrich JB: The association between migraine and cerebral vascular events: an analytical review. J Chron Dis 40: 329–335, 1987.
68. Henrich JB and Horwitz RI: A controlled study of ischemic stroke risk in migraine patients. J Clin Epidemiol 42: 773–780, 1989.
69. Hering R, Couturier EGM, Steiner TJ, Asherson RA, and Clifford Rose F: Anticardiolipin antibodies in migraine. Cephalalgia 11: 19–21, 1991.
70. Heyck H: Varieties of hemiplegic migraine. Headache 12: 135–142, 1973.
P.87

71. Hinge HH, Jensen TS, Kjaer M, Marquardsen J, and De Fine Olivarius B: The prognosis of transient global amnesia. Results of a multicenter study. Arch Neurol 43: 673–676, 1986.
72. Hockaday JM: Basilar migraine in childhood. Dev Med Child Neurol 21: 455–463, 1979.
73. Hockaday JM: Is there a place for “abdominal migraine” as a separate entity in the IHS classification? Yes! Cephalalgia 12: 346–348, 1992.
74. Hodges JR and Warlow CP: The aetiology of transient global amnesia. A case-control study of 114 cases with prospective follow-up. Brain 113: 639–657, 1990.
75. Hoekstra-van Dalen RA, Cillessen JP, Kappelle LJ, and van Gijn J: Cerebral infarcts associated with migraine: clinical features, risk factors and follow-up. J Neurol 243: 511–515, 1996.
76. Hogan MJ, Brunet DG, Ford PM, and Lillicrap D: Lupus anticoagulant, antiphospholipid antibodies and migraine. Can J Neurol Sci 15: 420–425, 1988.
77. Hungerford GD, du Boulay GH, and Zilkha KJ: Computerized axial tomography in patients with severe migraine: a preliminary report. J Neurol Neurosurg Psychiatry 39: 990–994, 1976.
78. Hutchinson DO and Donaldson IM. Ophthalmoplegic migraine with bilateral involvement. J Neurol Neurosurg Psychiatry 52: 807–808, 1989.
79. Inan LE, Uysal H, Ergun U, Yurdakul M, and Karagoz H: Complicated retinal migraine. Headache 34: 50–52, 1994.
80. Iversen HK, Langemark M, Andersson PG, Hansen PE, and Olesen J: Clinical characteristics of migraine and episodic tension-type headache in relation to old and new diagnostic criteria. Headache 30: 514–519, 1990.
81. Johnson GD: Medical management of migraine-related dizziness and vertigo. Laryngoscope 108 (Suppl): 1–28, 1998.
82. Katz B and Rimmer S: Ophthalmoplegic migraine with superior ramus oculomotor paresis. J Clin Neurol Ophthalmol 9: 181–183, 1989.
83. Kayan A and Hood JD: Neuro-otological manifestations of migraine. Brain 107: 1123–1142, 1984.
84. Krägeloh I and Aicardi J: Alternating hemiplegia in infants: report of five cases. Dev Med Child Neurol 22: 784–791, 1980.
85. Kuritzky A, Ziegler DK, and Hassanein R: Vertigo, motion sickness and migraine. Headache 21: 227–231, 1981.
86. Lafitte C, Even C, Henry-Lebras F, de Toffol B, and Autret A: Migraine and angina pectoris by coronary artery spasm. Headache 36: 332–334, 1996.
87. Lanzi G, Balottin U, and Borgatti R: A prospective study of juvenile migraine with aura. Headache 34: 275–278, 1994.
88. Lee AG, Brazis PW, and Miller NR: Posterior ischemic optic neuropathy associated with migraine. Headache 36: 506–510, 1996.
89. Leone M, Grazzi L, Moschiano F, and Bussone G. Internal ophthalmoplegia associated with migraine attacks. Cephalalgia 14: 461–462, 1994.
90. Leon-Sotomayor LA: Cardiac migraine—report of twelve cases. Angiology 25: 161–171, 1974.
91. Levine J and Swanson PD: Nonatherosclerotic causes of stroke. Ann Int Med 70: 807–816, 1969.
92. Li BUK, Murray RD, Heitlinger LA, Robbins JL, and Hayes JR: Is cyclic vomiting syndrome related to migraine? J Pediatr 134: 567–572, 1999.
93. Lindskog U, Ödkvist L, Noaksson L, and Wallquist J: Benign paroxysmal vertigo in childhood: a long-term follow-up. Headache 39: 33–37, 1999.
94. Liu GT, Schatz NJ, Galetta SL, et al.: Persistent positive visual phenomena in migraine. Neurology 45: 664–668, 1995.
95. Long DE, Jones SC, Boyd N, et al.: Abdominal migraine: a cause of abdominal pain in adults? J Gastroenterol Hepatol 7: 210–213, 1992.
96. Luda E, Bo E, Sicuro L, Comitanglo F, and Campana M: Sustained visual aura: a totally new variation of migraine. Headache 31: 582–583, 1991.
97. Lundberg PO: Abdominal migraine—diagnosis and therapy. Headache 15: 122–125, 1975.
98. Manzoni GC, Granella F, Sandrini G, et al.: Classification of chronic daily headache by International Headache Society criteria: limits and new proposals. Cephalalgia 15: 37–43, 1995.
99. Manzoni GC, Sandrini G, Zanferrari C, et al.: Clinical features of daily chronic headache and its different subtypes. Cephalalgia 11 (Suppl 11): 292, 1991.
100. Mark AS, Casselman J, Brown D, et al.: Ophthalmoplegic migraine: reversible enhancement and thickening of the cisternal segment of the oculomotor nerve on contrast-enhanced MR images. AJNR Am J Neuroradiol 19: 1887–1891, 1998.
101. Masuzawa T, Shinoda S, Furuse M, et al.: Cerebral angiographic changes on serial examination of a patient with migraine. Neuroradiology 24: 277–281, 1983.
102. Mathew NT. Transformed migraine. Cephalalgia 13 (Suppl 12): 78–83, 1993.
103. Mathew NT, Reuveni U, and Perez F: Transformed or evolutive migraine. Headache 27: 102–106,1987.
104. Mathew NT, Stubits E, and Nigam MP: Transformation of episodic migraine into daily headache: analysis of factors. Headache 22: 66–68, 1982.
105. Medina JL and Diamond S: The clinical link between migraine and cluster headache. Arch Neurol 34: 470–472, 1977.
106. Medina JL, Diamond S, and Rubino F: Headache in patients with transient ischemic attacks. Headache 15: 194–197, 1975.
107. Melo TP, Ferro JM, and Ferro H: Transient global amnesia. Brain 115: 261–270, 1992.
108. Moretti G, Manzoni GC, Caffarra P, and Parma M: “Benign recurrent vertigo” and its connection with migraine. Headache 20: 344–346, 1980.
109. Mueller HR: Transient global amnesia with a contribution to its prognosis. Schweiz Rundsch Med Prax 78: 970–975, 1989.
110. Muir KW, Squire IB, Alwan W, and Lees KR: Anticardiolipin antibodies in an unselected stroke population. Lancet 344: 452–456, 1994.
111. Narbone MC, Leggiadro N, La Spina P, et al.: Migraine stroke: a possible complication of both migraine with and without aura. Headache 36: 481–483, 1996.
112. Neuhauser H, von Brevern LM, Arnold G, and Lempert T: The interrelations of migraine, vertigo, and migrainous vertigo. Neurology 56: 436–441, 2001.
113. Olesen J, Friberg L, Olsen TS, et al.: Ischaemiainduced (symptomatic) migraine attacks maybe more frequent than migraine-induced ischaemic insults. Brain 116: 187–202, 1993.
114. Olsson JE. Neurotologic findings in basilar migraine. Laryngoscope 101 (Suppl 52): 1–41, 1991.
P.88

115. Østergaard JR, Möller HU, and Christensen T: Recurrent ophthalmoplegia in childhood: diagnostic and etiologic considerations. Cephalalgia 16: 276–279, 1996.
116. Packard RC: Posttraumatic headache. Semin Neurol 14: 40–45, 1994.
117. Packard RC: Epidemiology and pathogenesis of post-traumatic headache. J Head Trauma Rehabil 14: 9–21, 1999
118. Raskin NH: Treatment of status migrainosus: the American experience. Headache 30 (Suppl 2): 550–553, 1990.
119. Rasmussen BK, Jensen R, Schroll M, and Olesen J: Interrelations between migraine and tension-type headache in the general population. Arch Neurol 49: 914–918, 1992.
120. Rasmussen BK and Olesen J: Migraine with aura and migraine without aura: an epidemiological study. Cephalalgia 12: 221–228, 1992.
121. Reik L: Cluster headache after head injury. Headache 27: 509–510, 1987.
122. Reinhart JB, Evans SL, and McFadden DL: Cyclic vomiting in children: seen through the psychiatrist's eye. Pediatrics 59: 371–377, 1977.
123. Ries S, Steinke W, Neff W, et al.: Ischemia-induced migraine from paradoxical cardioembolic stroke. Eur Neurol 36: 76–78, 1996.
124. Riikonen R and Santavuori P: Hereditary and acquired risk factors for childhood stroke. Neuropediatrics 25: 227–233, 1994.
125. Rothrock JF: Successful treatment of persistent migraine aura with divalproex sodium. Neurology 48: 261–262, 1997.
126. Rothrock JF, North J, Madden K, et al.: Migraine and migrainous stroke: risk factors and prognosis. Neurology 43: 2473–2476, 1993.
127. Rothrock JF, Walicke P, Swenson MR, Lyden PD, and Logan W: Migrainous stroke. Arch Neurol 45: 63–67, 1988.
128. Russell MB and Olesen J. A nosographic analysis of the migraine aura in a general population. Brain 119: 355–361, 1996.
129. Russell MB, Rasmussen BK, Fenger K, and Olesen J: Migraine without aura and migraine with aura are distinct clinical entities: a study of four hundred and eighty-four male and female migraineurs from the general population. Cephalalgia 16: 239–245, 1996.
130. Sacquena T, Andreoli A, Baldrati A, et al.: Ischemic stroke in young adults: the relevance of migrainous infarction. Cephalalgia 9: 255–258, 1989.
131. Sandrini G, Manzoni GC, Zanferrari C, and Nappi G: An epidemiological approach to the nosography of chronic daily headache. Cephalalgia 13 (Suppl 12): 72–77, 1993.
132. Santoro G, Curzio M, and Venco A: Abdominal migraine in adults: case reports. Funct Neurol 5: 61–64, 1990.
133. Sargent JD and Solbach P: Medical evaluation of migraineurs: review of the value of laboratory and radiologic tests. Headache 23: 62–65, 1983.
134. Savundra PA, Carroll JD, Davies RA, and Luxon LM: Migraine-associated vertigo. Cephalalgia 17: 505–510, 1997.
135. Schmidtke K and Ehmsen L: Transient global amnesia and migraine. A case-control study. Eur Neural 40: 9–14, 1998.
136. Schmidtke K, Reinhardt M, and Krause T: Cerebral perfusion during transient global amnesia: findings with HMPAO SPECT. J Nuclear Med 39: 155–159, 1998.
137. Schon F and Blau JN: Post-epileptic headache and migraine. J Neurol Neurosurg Psychiatry 50: 1148–1152, 1987.
138. Shevell MI: Acephalgic migraines of childhood. Pediatr Neurol 14: 211–215, 1996.
139. Shuaib A: Stroke from other etiologies masquerading as migraine stroke. Stroke 22: 1068–1074, 1991.
140. Silberstein SD, lipton R, Solomon S, et al.: Classification of daily and near daily headaches: proposed revisions to the IHS classification. Headache 34: 1–7, 1994.
141. Silver K and Andermann F: Alternating hemiplegia of childhood: a study of 10 patients and results of flunarazine treatment. Neurology 43: 36–41, 1993.
142. Silvestrini M, Cupini LM, Matteis M, De Simone R, and Bernardi G: Migraine in patients with stroke and antiphospholipid antibodies. Headache 33: 421–426, 1993.
143. Silvestrini M, Matteis M, Troisi E, et al.: Migrainous stroke and the antiphospholipid antibodies. Eur Neurol 34: 316–319, 1994.
144. Smith CD and Reeves AG: Amelioration of ophthalmoplegic migraine by prednisone: a case report. Headache 26: 93–94, 1986.
145. Sochurkova D, Moreau T, Lemesle M, et al.: Migraine history and migraine-induced stroke in the Dijon stroke registry. Neuroepidemiology 18: 85–91, 1999.
146. Solomon GD and Spaccavento LJ: Lateral medullary syndrome after basilar migraine. Headache 22: 171–772, 1982.
147. Solomon S, Karfunkel P, and Guglielmo KM: Migraine-cluster headache syndrome. Headache 25: 236–239, 1985.
148. Solomon S, Lipton RB, and Newman LC: Clinical features of chronic daily headache. Headache 32: 325–329, 1992.
149. Solomon S, Lipton RB, and Newman LC: Evaluation of chronic daily headache—comparison to criteria for chronic tension-type headache. Cephalalgia 12: 365–368, 1992.
150. Spierings ELH: Angiographic changes suggestive of vasospasm in migraine complicated by stroke. Headache 30: 727–728, 1990.
151. Spierings ELH, Schroevers M, Honkoop PC, and Sorbi M: Presentation of chronic daily headache: a clinical study. Headache 38: 191–196, 1998.
152. Sturzenegger MH and Meienberg O: Basilar artery migraine: a follow-up study of 82 cases. Headache 25: 408–415, 1985.
153. Symon DNK: Is there a place for “abdominal migraine” as a separate entity in the IHS classification? Yes! Cephalalgia 12: 345–346, 1992.
154. Symon DNK: Twelve cases of analgesic headache. Arch Dis Child 78: 555–556, 1998.
155. Symon DNK and Russell G: Abdominal migraine: a childhood syndrome defined. Cephalalgia 6: 223–228, 1986.
156. Takayanagi K, Fujito T, Morooka S, Takbatake Y, and Nakamura Y: Headache angina with fatal outcome. Jpn Heart J 31: 503–507, 1990.
P.89

157. Tatemichi TK and Mohr JP: Migraine and stroke. In Barnett HJM, Stein BM, Mohr JP, and Yatsu FM (eds): Stroke: Pathophysiology, Diagnosis, and Management. Churchill Livingstone, New York, 1986, pp 845–868.
158. Terzano MG, Manzoni GC, and Parrino L: Benign epilepsy with occipital paroxysms and migraine: the question of intercalated attacks. In Andermann F and Lugaresi E (eds): Migraine and Epilepsy. Butter-worth, Boston, 1987, pp 83–96.
159. Tietjen GE, Day M, Norris L, et al.: Role of anticardiolipin antibodies in young persons with migraine and transient focal neurologic events: a prospective study. Neurology 50: 1433–1440, 1998.
160. Tohgi H, Takahashi H, Kashiwaya M, Watanabe K, and Hayama K: The anticardiolipin antibody in elderly stroke patients: its effects on stroke types, recurrence, and the coagulation-fibrinolysis system. Acta Neurol Scand 90: 86–90, 1994.
161. Troost BT: Migraine and other headaches. In Glaser JS (ed): Neuro-ophthalmology, Vol 10. Aeolus Press, Amsterdam, 1990, pp 487–517.
162. Troost BT. Ophthalmoplegic migraine. Biomed Pharmacother 50: 49–51, 1996.
163. Tsakiris DA, Kappos L, Reber G, et al.: Lack of association between antiphospholipid antibodies and migraine. Thromb Haemost 69: 415–417; 1993
164. Ulrich V, Russell MB, Jensen R, and Olesen J: A comparison of tension-type headache in migraineurs and in non-migraineurs: a population-based study. Pain 67: 501–506, 1996.
165. Vasconcellos E, Pina-Garza JE, Millan EJ, and Warner JS: Analgesic rebound headache in children and adolescents. J Child Neurol 13: 443–447, 1998.
166. Verrotti A, Cieri F, Pelliccia P, Morgese G, and Chiarelli F: Lack of association between antiphospholipid antibodies and migraine in children. Int J Clin Lab Res 30: 109–111, 2000.
167. Vijayan N: Ophthalmoplegic migraine: ischemic or compressive neuropathy. Headache. 20: 300–304, 1980.
168. Warner JS: Rebound headaches—a review. Headache Q 10: 207–219, 1999.
169. Wayne VS: A possible relationship between migraine and coronary artery spasm. Aust N Z J Med 16: 708–710, 1986.
170. Weiss HD, Stern BJ, and Goldberg J: Post-traumatic migraine: chronic migraine precipitated by minor head or neck trauma. Headache 31: 451–456, 1991.
171. Welch KMA: Relationship of stroke and migraine. Neurology 44 (Suppl 7):S33–S36, 1994.
172. Wijman CA, Wolf PA, Kase CS, Kelly-Hayes M, and Beiser AS: Migrainous visual accompaniments are not rare in late life: the Framingham study. Stroke 29: 1539–1543, 1998.
173. Winterkorn JMS, Kupersmith MJ, Wirtschafter JD, and Foreman S: Treatment of vasospastic amaurosis fugax with calcium-channel blockers. New Engl J Med 329: 396–398, 1993.
174. Wöber-Bingol C, Wober C, Karwautz A, et al.: Migraine and stroke in childhood and adolescence. Cephalolgia 15: 26–30, 1995.
175. Wong V and Wang WC: Enhancement of oculomotor nerve: a diagnostic criterion for ophthalmoplegic migraine? Pediatr Neurol 17: 70–73, 1997.
176. Woods D, O'Connor PS, and Fleming R: Episodic unilateral mydriasis and migraine. Am J Ophthalmol 98: 229–234, 1984.
177. Woody RC and Blaw ME: Ophthalmoplegic migraine in infancy. Clin Pediatr 25: 82–84, 1986.
178. Yamaguchi M: Incidence of headache and severity of head injury. Headache 32: 427–431, 1992.
179. Ziegler DK: Familial acephalgic migraine. Neurology 45: 2293–2294, 1995.
180. Zorzon M, Antonutti L, Mase G, et al.: Transient global amnesia and transient ischemic attack. Natural history, vascular risk factors, and associated conditions. Stroke 26: 1536–1542, 1995.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 5 - Initiators, Precipitators, and Triggers
Chapter 5
Initiators, Precipitators, and Triggers
Initiation Of Migraine
An intrinsic biological substrate, presumably genetic, predisposes certain people to develop migraine headaches. Among those who have apparently never experienced migraine, an event may occur that triggers a headache perceived to be their “first” attack. Blau has found that many individuals with migraine are convinced they can identify a specific occurrence that preceded their first attack.14 And a large proportion of these initial migraine headaches occur during an interval of intense emotional stress.47, 106 Such initiating experiences are generally dramatic (although not necessarily bad)—emotional pain such as a death in the family or a divorce, or a joyful life event such as a pregnancy or the birth of a baby can set off recurrent migraine headaches. Hormonal changes, of course, are factors in migraine during pregnancy and birth, but emotional stress is extremely important too. Physical trauma, especially
P.91

head injury, and iatrogenic causes generally involving contraceptive pills or nitrate-containing anti-anginal drugs are also frequent initiators of a first migraine attack. Once the first migraine attack has occurred, the individual has the potential to develop further attacks.
Precipitation Of Individual Attacks
Biological factors alone may be sufficient to precipitate or trigger recurrent attacks in some migraineurs. The timing of attacks follows an endogenous rhythm with no overt external initiators (trigger factors, precipitating events). Approximately 15% of migraineurs say that trigger factors play no role in their headaches.86 But for most migrainous patients, specific exogenous factors as well as endogenous ones trigger their attacks.171, 188, 194, 233 Psychosocial conditions, various foods, physical stimuli, changes in hormonal levels, or administration of medications are common factors (Table 5–1). The most prominent ones in adults include anxiety, frustration, or anger; fatigue or sleep disturbances; menstruation; consumption of alcohol or certain foods; skipped meals and hunger; and a variety of sensory stimuli (exposure to certain smells and odors, bright sunlight, etc.).175, 189, 193, 205, 233 Fatigue and sleep deprivation appear to be common triggers of headache in children, as are stress and fighting, excitement, fear, illnesses or fever, over-exposure to sunlight, physical exercise, and missed meals.5, 27
Trigger factors do not cause migraine, rather they are responsible for inducing a particular attack. It is tempting to speculate that migraineurs in general have a lowered threshold to commonplace stimuli that usually do not provoke headaches in non-migrainous individuals. However, the catalog of factors reported to provoke migraine attacks is so extensive that we must infer either that subgroups of migraineurs have different biologic abnormalities or that a common, unique mechanism operates in all migraineurs, but is activated in different individuals by a broad range of phenomena. In any event, each person appears to have a distinctive and possibly unique inventory of triggers that either act singly or together to precipitate a bout of migraine.
Many migraine precipitants also provoke headaches in non-migraineurs (Fig. 5–1)15, 30, 201 For example, hunger headaches,
Table 5–1. Major Precipitants of Migraine Attacks
•Stress |
• Food stuffs | Cheese, chocolate, citrus
•Food additives | Monosodium glutamate, nitrites, aspartame
•Alcohol | Red wines especially
•Hunger | Skipping meals, delayed meals, inadequate amounts of food
• Weather changes | Alterations in barometric pressure, heat, cold
•Visual stimuli | Bright lights, flashing lights, glare, stripes, fluorescent lights
•Auditory stimuli | Loud and blaring noise or music
• Olfactory stimuli | Perfumes, colognes, aftershave lotions, cigarette and cigar smoke, diesel and gasoline fumes, paint, tar
•Sleep | Too much or too little
• Physical exertion | Excessive exercise, overexertion, fatigue
•Medications | Nitroglycerin, reserpine
•Head trauma |
• Local pains | Eyes, teeth, jaw, sinuses, neck
•Hormonal changes | Menstruation, ovulation, pregnancy, oral contraceptives, hormonal replacement therapy
Data from Blau and Thavapalan (1988);19 Linet and Stewart (1987);130 Scharff et al. (1995);201 Selby and Lance (1960);205 and Van den Bergh et al. (1987).233
P.92

Figure 5–1. Headache intensity in migraineurs and non-migraineurs according to precipitating factors. The headache intensity was measured on a visual analogue scale. The patients were selected from a random national pool of households in France. A significantly different intensity between the two groups is indicated by an asterisk. (Adapted from Chabriat H, Danchot J, Michel P, Joire JE, and Henry P: Precipitating factors of headache. A prospective study in a national control-matched survey in migraineurs and non-migraineurs. Headache 39: 335–338, 1999, with permission.)
premenstrual headaches, so-called stress headaches, and alcohol hangovers are provoked by stimuli known to trigger some migraine headaches. Emotional, dietary, physical, and environmental factors are also reported to precipitate tension-type headaches.201 Nitroglycerin prescribed for angina, and nitrates in preserved meats and fish can produce throbbing headaches both in migraineurs and in some individuals without a history of migraine headaches (see Chapter 11).
Knowledge about most triggers, although repeatedly ascertained in patient histories, is anecdotal. Precise figures as to the relative importance of specific trigger factors in the general population of adult migraineurs are difficult to obtain because much of the data has been collected from patients attending specialized clinics. Many studies leave the methods used to obtain the data unspecified or incompletely described. Very few randomized controlled trials have been published, even for dietary factors, and the relatively few published trials often differ in their conclusions. And although many individuals report that certain factors trigger headaches, some studies consider such self-reports to be inadequate.37, 150 Nonetheless, clinical experience reveals how critical it can be to identify trigger factors, because when the right combination of specific influences are removed, many patients experience a significant decrease in the frequency of attacks.19 In other words, it may be life-changing for a particular migraineur to abstain from alcohol, eliminate chocolate, discontinue contraceptive pills, obtain adequate sleep, and eat three regular meals a day.
Sensitivity to a particular stimulus may take many years, or even decades, to evolve. Migraineurs may be able to drink alcohol with impunity in their youth, but cannot tolerate even a small quantity after 20 years of suffering from migraine. What triggers attacks at one stage of life may no longer induce them at a later stage. In general, however, the number of trigger factors increases with age and with duration of disease.233
Identification of trigger factors can be difficult. A patient exposed to a putative trigger does not always develop an attack of migraine. Perhaps a certain threshold dose, concentration, or intensity is necessary before an attack
P.93

can occur; or perhaps the precipitant is a necessary but not a sufficient factor to initiate an attack. Induction of attacks may be multifactorial, requiring simultaneous or serial exposure to several factors. The latter possibility fits observations that during premenstrual and menstrual days, some women are sensitive to alcohol and certain footstuffs that they can tolerate at other times in their cycle.19, 42 A potentiating effect of alcohol on headache vulnerability following consumption of monosodium glutamate has also been reported.200
How most triggers precipitate migraine attacks is generally unclear. There are theories about how a few stimuli affect susceptible people. Some chemical triggers such as alcohol and nifedipine are hypothesized to produce vasodilatation. However, if vasodilatation is responsible for the pain, why do many potent cerebral vasodilators such as CO2 and papavarine rarely cause headache? Moreover, many of the substances purported to produce headaches have only modest effects on blood vessels. The direct effects of alcohol on cerebral blood vessels, for example, are insignificant, and alcohol produces only minor changes in cerebral blood flow.146 Yet alcohol clearly can trigger bouts of migraine. In sum, a vasodilatatory action is unlikely to be the sole mechanism in the process.
Psychosocial Stress
Psychological factors play a crucial role in migraineurs’ experience with headaches. There is a complex interconnection of factors that trigger individual attacks, mechanisms used to cope with stress and recurrent head pain, effects of chronic head pain on the personality, and the persistence of chronic headaches. In other words, psychological makeup interacts with biologic substrata to trigger, exacerbate, and/or maintain a headache state. Some authorities feel that migraine may be best regarded as a biopsychosocial illness. If so, acute psychological events that evoke emotional changes may be the most common precipitants of migraine attacks.106, 175, 188, 205, 233 Data do indicate that prolonged stress also contributes to the frequency of migraine attacks.106 The relationship between stress and headaches, however, is extremely complex, with rates for stress as a headache precipitant reported from as low as 17% to as high as 61%.3, 8, 59, 129, 171, 188, 193
Types of Stressors
Differentiation should be made between two types of stressors: major life events and minor daily hassles. The term major life events refers to sporadic occurrences that require substantial adjustment. Examples of major life events are loss and bereavement, serious physical illness, marital separation or divorce, retirement, change in residence, and legal difficulties. Most evidence indicates that migraine sufferers are not exposed to greater or more numerous major stresses or major life events than are individuals without headaches.46, 143, 163
Minor daily hassles, a term used to refer to repeated irritants, minor stresses, or problems that characterize daily life, are significant in triggering and maintaining migraine. These include environmental stimuli such as changes in weather and noise levels, daily frictions such as traffic jams and long lines, as well as ongoing responsibilities for family, household upkeep, employment, financial obligations, and social commitments. Minor stresses may affect general health more than major life events.185 Although there is conflicting data about whether individuals with headaches experience more hassles than those without headaches, there is agreement that the number of a migraineur's daily hassles is a better predictor of headache frequency and intensity than are major life events.46, 73, 74 This is true for both men and women and for patients with either migraine headaches or tension-type headaches (Fig. 5–2). Interpersonal stress and hassles may be more important for women, whereas occupational stress may play a greater role for men.184
Children frequently state that anxiety over schoolwork (especially tests) makes their heads hurt.11 Adolescents complain that attending classes, doing homework, and preparing for exams are frequent causes of headache.219 Many attacks in adults occur in anticipation of some socially demanding duty such as attending a large party or going on a family vacation; an attack of migraine frequently results in cancellation or delay of the anxiety-provoking event. Some situations considered pleasurable or rewarding by most individuals may also trigger headaches. Winning a contest or receiving a raise in salary or a promotion can fall into that category. An individual patient's reaction to each situation is idiosyncratic, determined by complex and not necessarily conscious assessments of a specific event.63 It becomes stressful
P.94

Figure 5–2. Daily hassles as a function of headache and gender type. (A) The same number and severity of daily hassles are experienced by patients with migraine and with tension-type headaches. (B) Women and men experience the same number of daily hassles, but women rate their hassles as more severe. (Adapted from Fernandez E and Sheffield J: Psychosocial stressors predicting headache occurrence: the major role of minor hassles. Headache Q 6: 215–220. 1995, with permission.)
solely by virtue of the person's reaction—and so one student's exhilarating challenge to write an exam essay becomes another's pain, nausea, and vomiting. A reasonable hypothesis is that migraineurs are predisposed by intrinsic biological factors to experience a given amount of stress more intensely than control subjects do.178 There is also little doubt that acute stress can augment the intensity and duration of an ongoing migraine headache.
Hassles are significantly associated with the onset of headache.46 On the day of a headache, or in the days immediately preceding one, the migraineur is reported to experience a greater than usual number of hassles.47, 129, 218, 220, 221 Attacks typically occur on the day when stress levels are high, or 1 day later.120 These hassles seem particularly stressful, increasing the patient's cognitive-emotional reaction to their negative impact on the quality of life, but the issue is complex, for it may be that prodromal mood changes (including irritability and tenseness), episodes of fatigue, and a decrease in the quality of sleep that often precede headaches by a day or more contribute to the perception that the hassles are especially stressful.103, 218
Migraine activity and stress appear to have a reciprocal, self-perpetuating relationship: migraine activity results in subsequent stress, and vice versa.110 Pain may, in fact, also be identified by migraineurs as the most stressful aspect of their lives. However, although the relationship between hassles and headaches is undoubted, statistical analysis of the data indicates that hassles account for only a small proportion of the variance in headache frequency and intensity.74 The remaining variance must be attributable to other factors. Even so, response to stress constitutes an important set of variables that one must consider when evaluating the generation of migraine attacks. Headache sufferers appear to appraise stressful events more negatively than do controls, and to employ less effective coping strategies and skills in their efforts to manage stressful events, acting in a more passive or avoidant manner than do patients without headaches.63, 213 Migraineurs tend to place great reliance on medication. Stress is also believed to engender more self-blame and repression in headache patients than in controls.
Avoidance is a prominent strategy among migraine sufferers in attempting to cope with trigger factors. Some migrane sufferers make extraordinary efforts to avoid physical precipitants and exacerbators of their migraine attacks, such as bright lights, loud noise, and certain smells and odors, especially perfumes and cigarette smoke. Behavior changes in others result less from severe and continued head pain than from an attempt to avoid headaches by curtailing exposure to hassles and psychological
P.95

stresses. These changes in behavior may occur even when patients are free of pain because of the fear of developing headaches. In contrast, many men and women with frequent, recurring migraine headaches learn to perform reasonably; many continue to work productively and seek medical services only sporadically.
Weekend Headaches and Let-down Migraine
Data conflict over increased weekend frequency of migraine attacks. Although some observers note a weekly periodicity, with an increased frequency of headaches on weekends, others have found no statistical association of headache with specific days of the week.39, 61, 107, 159, 166 It is clear, however, that there are individual patients whose attacks predominate during weekends, and it is reported that weekend headaches occur more often in patients with migraine without aura and in men.45, 229 Weekend headaches may be related to increased consumption of alcohol, oversleeping, caffeine withdrawal, and/or relaxation after the work-week period of stress.39, 107, 159 The notion of “let-down migraine” is an interesting one. There are stories, perhaps apocryphal, about a famous neurosurgeon who was consistently headache-free in the operating room, but was always hit with severe migraine when the surgery was complete. Clinical observations support the idea that patients with migraine have a penchant to develop headaches after the culmination of a stressful situation, during the let-down period of relaxation and repose. Many migraineurs, for example, develop headaches at the end of the school year, following the submission of a major report or paper, or when starting a holiday.
Dietary Factors
There is a subgroup of migraineurs who suffer from dietary migraine. Its incidence varies from study to study: some indicate that perhaps as many as 50% of migraine patients believe that a percentage or all of their attacks are induced by foods; other studies indicate that the incidence may be as low as 10%.176, 177, 188, 193, 194, 205, 233 According to some surveys, about one-fifth of patients attending a headache clinic report sensitivity to cheese, chocolate, or citrus fruit, and usually to all three.176, 177 Others have not been able to find tyramine-containing foods, or foods like chocolate that contain high concentrations of other amines, to be a major influence.154, 196
Controlled data that might prove a relationship between diet and migraine attacks are meager. The subject is complicated by not only dearth of sound scientific study but also a plethora of misconceptions about diet in the popular press and on television. Many patients have either placed themselves, or have been placed by physicians, on a restricted diet that has deprived them of chocolate, cheese, wine, and other foods all at one time without any attempt to determine that even one of the restricted items plays a role in the pathogenesis of their headache problem. The psychological stress of “cheating” on that diet, together with the fear that the food will cause a migraine, may be enough to trigger a migraine independent of the food's chemical contribution, if any. The headache would then, of course, confirm the food as an offending trigger. A coincidence between ingestion of a particular food and an attack of migraine as much as a decade earlier has many other patients convinced that the food triggers attacks. They may have avoided that item of food ever since. Determining which foods trigger headaches in the subgroup of migraine sufferers who do have dietary migraine is complicated by findings that particular foods may not provoke attacks on every occasion that they are ingested, nor are all migraine patients sensitive to every potentially offending substance.
Investigations of how diet influences the frequency and severity of migraine attacks are challenging to perform. Not only is the placebo effect potent in such studies, but inconveniences associated with a precisely altered diet make patient compliance difficult to control. Most investigators apply a 24–hour time restriction as an outside limit for reactions to foods, even though there are reports of delayed reactions.42, 101, 249 Double-blind administration of the putative offending food in gelatin capsules has frequently resulted in negative results, perhaps because food-induced attacks of migraine are often dose related. Gelatin capsules may not deliver an adequate dose of the offending food. Moreover, dietary substances may interact with other susceptibility factors, including the degree of emotional or physical
P.96

stress or the time in the menstrual cycle. And it may even be that dietary components act as triggers for attacks only when additional factors are active. In sum, definitive data about dietary migraine are in some ways elusive.
The mechanisms of diet-provoked headache are obscure. Some of the foods frequently cited as triggering migraine attacks contain vasoactive amines. It is felt by many authorities that small amounts of these chemicals can precipitate an attack in susceptible individuals. Other foods reported to act as migraine precipitants do not contain amines. Some authorities hypothesize that food triggers migraine attacks via an allergic reaction, but, as reviewed below, a definite relationship between migraine and food allergy remains unproven. It is also possible that the occurrence of a migraine attack after the consumption of a specific food may depend upon a conditioned reflex to that food. In fact, sociological and cultural factors almost certainly play a role in determining food sensitivity. For example, French migraineurs frequently incriminate white wine, eggs, and chocolate, but practically never dairy products and citrus fruits.182 In England and other parts of Europe, dairy products and red wine are frequently cited as precipitants.177, 233
Vasoactive Amines
A variety of monoamines, such as tyramine, β-phenylethylamine, and octopamine, are designated vasoactive amines because they influence blood pressure. All have been thought to be migraine triggering factors—often on the basis of insufficient evidence. In normal individuals, oxidative deamination by monoamine oxidases (MAOs) and sulfate conjugation of the aromatic hydroxyl group by phenolsulfotransferases (PSTs) found in the bowel are believed to decrease the absorption of vasoactive amines in foods. Once absorbed, however, vasoactive amines are enzymatically broken down in the body by two major mechanisms. The first is oxidative deamination of the side chain by MAOs in the liver, the second involves PSTs.
Two forms of MAO are found intracellularly in the mitochondria throughout the body, but primarily in the brain, the liver, and the lining of the gastrointestinal tract. MAO-A acts on norepinephrine and serotonin; MAO-B acts on phenylethylamine. Dopamine and tyramine are metabolized by both isoenzymes. Migraineurs have been postulated to have a deficiency of MAO activity. If so, a monoamine oxidizing deficiency would allow increased absorption of vasoactive substances and would also interfere with their breakdown. The only source of MAO-containing tissue that is readily available for clinical investigation is the platelet, which contains only the B form of MAO. During headache-free periods, some migraine patients do have lower MAO levels in their platelets than normal controls, but increases or no change at all also occurs.161 Moreover, the correlation between MAO platelet levels and a predisposition to dietary migraine is weak, and activity values overlap greatly between patients and control groups. The idea that MAO deficiency is a causative factor in the production of dietary migraine is outdated. Finally, low platelet MAO activity is not confined to migraineurs; low levels of activity are found in patients with cluster headache, schizophrenia, and alcoholism.
The PST enzymes are present in platelets in two forms, referred to as the monoamine (M)-and the phenol (P)-sulfating forms. The names refer to the preferred substrates for the two isoenzymes: M-PST specifically catalyzes the sulfation of monoamines such as serotonin, dopamine, epinephrine, and norepinephrine; P-PST sulfates neutral amines. Platelet levels of P-PST are relatively low in “dietary migraineurs” (migraineurs who are certain that dietary factors trigger their headaches) as compared to in “non-dietary” migraineurs or controls.1, 85, 134, 216 M-PST is also diminished in the platelets of patients with dietary migraine, but less significantly so. If platelet PST activities reflect those elsewhere in the body—and the levels of platelet P-PST activity are significantly correlated with the levels of PST in other tissues such as brain, liver, and gastrointestinal tract—the delayed detoxification of amines by PSTs may trigger dietary migraine.239 The marked overlap of values between the platelet enzyme levels of those suffering from dietary migraine and those of controls substantially limits the appeal of this idea.
Tyramine
Tyramine (p-tyramine) is a sympathomimetic amine postulated to trigger headaches in migraineurs
P.97

indirectly by causing release of norepinephrine and other catecholamines from nerve endings and the adrenal medulla. The release of catecholamines is responsible for the hypertensive reactions following intravenous administration of tyramine both in normal individuals and in patients taking MAO inhibitors. The transient increase in blood pressure occurs within 1 to 3 minutes; some migrainous individuals also experience migraine attacks 1 to 36 hours after such an infusion.83 The difference in the latencies between the hypertensive and migrainogenic effects suggests that the amine's role in the pathogenesis of migraine does not depend upon its ability to release catecholamines.
Tyramine is formed when the enzyme tyro-sine decarboxylase decarboxylates the amino acid tyrosine. Tyrosine is a common amino acid. Small amounts of tyramine are found in many foods. In contrast, large quantities of tyramine are formed only in aged, fermented, or spoiled food products. Microorganisms containing tyrosine decarboxylase, for example, ripen certain cheeses, cure some sausages, and ferment sauerkraut.
Much of the literature about high concentrations of tyramine in specific foods comes from isolated and often unproven case reports of hypertensive crises that occurred after patients on MAO inhibitors ate certain foods. Largely on the basis of these case reports, a number of authorities have recommended that various foods (aged cheese, yogurt, sour cream, chicken livers, sausages, bananas, avocados, canned figs, raisins, peanuts, soy sauce, pickled fish, fresh-baked breads, nuts, pork, vinegars, beans, and broad bean pods) be eliminated from the diet of all migraineurs because of their supposedly high tyramine content. As a result, a large number of patients painstakingly restrict their diets to avoid tyramine. Many physicians automatically place migraineurs on tyramine-free diets at the initial consultation, despite the present consensus that tyramine is probably not an effective migraine trigger in more than a small percentage of migraineurs.
Very rare, but definite hypertensive reactions have occurred in patients on MAO inhibitors following ingestion of some of these foods, but in most cases the fact that the food was at room temperature for a long period of time or was spoiled is thought to be have been responsible. In other reports about MAO inhibitors, the hypertensive reactions were caused by constituents of the food other than tyramine. For example, broad bean pods (not the actual beans) contain L-DOPA; banana pulp contains modest amounts of serotonin and dopamine, and small amounts of L-DOPA and norepinephrine.72 These compounds may or may not trigger migraine attacks when administered orally, but they can certainly induce hypertensive reactions in patients taking MAO inhibitors. As a result, much conflicting and overcautious advice regarding tyramine endures and is frequently perpetuated in the migraine literature.
Some foods, particularly some cheeses, do contain high concentrations of tyramine (Table 5–2). Matured and ripened cheeses such as Camembert, Brie, cheddar, Emmenthaler, Parmesan, Roquefort, Bleu, and Stilton contain large amounts of tyramine (up to 2000 µg/g), especially when not fresh and not properly stored and refrigerated.149, 161 However,
the tyramine content of different cheeses varies enormously, depending upon the manufacturing process and the length of ripening. Long-matured cheeses (e.g., fully matured cheddar) and blue-veined cheeses (e.g., Danish Bleu, blue Stilton) have the highest concentrations of tyramine.66 In contrast, processed cheeses like American or Velveeta contain low concentrations, and cream cheese, cottage cheeses, yogurt, and sour cream have barely detectable levels unless they have been allowed to ferment for extended periods at room temperature. A recent report indicates that pizzas from large-chain commercial outlets contain only small amounts of tyramine.208 For those sensitive to tyramine, caution must
Table 5–2. Foods Containing Substantial Quantities of Tyramine

Data from Evans et al. (1988);66 McCabe (1986);149 Rice et al. (1976);191 and Sens (1969).206

  • Some matured and ripened cheeses

  • Dried salted herring

  • Some sausages

  • Sauerkraut

  • Yeast extracts

  • Badly stored protein-containing foods

  • Some beers, ales, and chiantis
P.98

be exercised when ordering pizzas from smaller outlets or gourmet pizzas known to contain aged cheeses.
Dried salted herring (and possibly other dried fish) contains large amounts of tyramine, as do some sausages (some bolognas and salamis, pepperoni, and summer sausage). Vacuum-packed jars of pickled herring contain low levels of tyramine, but when opened and left unrefrigerated for even 2 hours, substantial levels of tyramine develop. Banana skins, but not the pulp, contain tyramine; most people do not eat the skins. Fresh raspberries and very ripe avocados contain low to moderate amounts.231 Sauerkraut, yeast extracts (Brewer's yeast), beers and ales on tap, and chiantis contain variable amounts of tyramine.206, 225 Vermouth has a high tyramine content. Soy sauce contains a trace. It is important to know, however, that foods normally containing low concentrations of tyramine may increase their amine content if spoilage occurs. For example, protein-containing foods that are not fresh or have been inadequately refrigerated or stored do contain high levels of tyramine. Badly stored chicken livers and beef livers are notorious offenders.
Although as many as 38% of patients believe that cheese is a definite factor in producing their headaches, controversy surrounds the tyramine's ability to induce migraine attacks.119, 214 Some studies have demonstrated that tyramine administration can reliably produce migrainous symptoms in food-sensitive migraineurs, while other investigations have failed to show an infallible effect.78, 101, 154, 196, 215 Apparent conflicts in the findings appear to be caused, at least in part, by differences in procedures and in patient selection. On balance, some clinical data support a role for tyramine sensitivity in a subgroup of migraine patients, but the data are not very conclusive.
Chocolate
Chocolate is the most frequent food cited by patients as a trigger and is listed by many authors as a major precipitant of migraine attacks.42, 101, 154, 175, 205 The headache is stated to take as long as 24 hours to develop.84 Chocolate is often cited as a more potent trigger in children than in adults.11, 138 In fact, chocolate is often the only food or beverage identified as a headache antecedent in children. Although three double-blind trials have differed as to chocolate's ability to produce headaches, chocolate does appear to be a genuine headache trigger in a definite, but small, minority of migraineurs.84, 139, 154
Blau has hypothesized that some patients with putative chocolate-induced headaches may eat chocolate as a result of a craving experienced during a prodrome unrecognized as the actual beginning of an attack. When the headache develops, these individuals indicate that the bout was triggered by the chocolate, when in actuality, the eating of chocolate was not the cause, but a manifestation of an ongoing migraine attack.15
The biochemical explanation for the putative effects of chocolate is obscure. One hypothesis is that the potent vasoactive amine (β-phenylethylamine, which is also found in some cheeses and in red wine, is responsible for provoking headaches.203 The concentration of β-phenylethylamine and other amines in chocolate is low, however, suggesting that either chocolate-induced migraine attacks are not related to β-phenylethylamine or chocolate-sensitive migraineurs are susceptible to exceedingly small amounts of β-phenylethylamine.203 Reports conflict about oral β-phenylethylamine triggering headaches in patients who describe chocolate-provoked migraine attacks.155, 197 Chocolate does contain a complex mixture of other compounds that are potentially capable of affecting migraineurs, including a large number of phenolic compounds such as tyramine, octopamine, and serotonin, and phenolic flavenoids that are also present in red wine.113 And although chocolate and other products derived from the cocoa tree also contain the methylxanthine derivative theo-bromine in uniquely high amounts, the ability of this substance to produce headaches has not been evaluated.
Caffeine
Caffeine, a methykanthine, is naturally present in coffee seeds (beans) and tea leaves and is therefore present in foods and drinks made from derived products such as coffee and tea. Cocoa products also contain caffeine (and theobromine). Tea contains theophylline. There is appreciable variability in the caffeine
P.99

Table 5–3. Caffeine Content of Common Beverages and Medications
 | Caffeine (mg)
Coffee (6 oz, percolated) | 85–135
Coffee (6 oz, drip) | 105–175
Coffee (6 oz, instant) | 45–70
Tea (6 oz, brewed) | 20–60
Cola (12 oz) | 35–65
Ginger ale (12 oz) | 0
Root beer (12 oz) | 0
Mountain Dew (12 oz) | 52
Pepsi Cola (12 oz) | 37
Tab (12 oz) | 44
Anacin | 32
Excedrin | 65
Esgic | 40
Fioricet | 40
Fiorinal | 40
Cafergot | 100
content of tea and coffee, depending upon the alkaloid content of the coffee beans or tea leaves and upon the method of brewing (Table 5–3). A 6–oz cup of coffee can contain between 45 and 175 mg of caffeine; a cup of tea between 20 and 60 mg of caffeine, and 1 mg of theophylline. Drip-brewed and percolated coffee contains more caffeine than instant coffee. A cup of cocoa has about 250 mg of theo-bromine and about 5 mg of caffeine. Caffeine is added to cola drinks, numerous non-cola soft drinks, many prescription and over-the-counter analgesics, and even some bottled waters. In the United States the daily per capita caffeine consumption is estimated at about 240 mg, but is much higher in England and Sweden (over 400 mg/day).95
Approximately 10% of patients indicate that their migraine headaches are produced by the consumption of coffee or a caffeine-containing product.201 However, throbbing headaches similar to migraine develop in migraineurs who consume moderate or even modest amounts of caffeine-containing products if their daily intake of caffeine is reduced suddenly. High intake of caffeine intake is not a prerequisite, as symptoms can occur in individuals ingesting low to moderate (235 mg/day) or even low intake levels (100 mg/day).94 The headaches occur because even modest amounts of caffeine can produce physical dependence, and symptoms of withdrawal appear when the usual intake is discontinued.210. Caffeine withdrawal headaches usually occur 8 to 16 hours after the last “dose,” but may start sooner. They usually peak at 24 to 48 hours, although some may last for several days to a week. The most frequently reported withdrawal symptom is headache, but drowsiness, fatigue, anxiety, irritability, restlessness, difficulty concentrating, clouded thinking, and nausea may also occur.95 Characteristically, there is prompt relief if more caffeine is consumed.
Caffeine withdrawal headache should be considered a diagnosis for the following individuals:
  • Those with weekend headaches. Persons who ingest significant amounts of caffeine during the work week may develop withdrawal headaches on weekends when their caffeine intake is reduced;39
  • Those with early morning headaches that may be caused by caffeine deprivation overnight.
  • Those who develop headaches during the fasting before surgical procedures or postoperatively.100
It was thought that most, if not all, of caffeine's pharmacologic actions could be explained by its ability to inhibit phosphodiesterases. Caffeine, however, is a relatively weak phosphodiesterase inhibitor that requires concentrations above those usually encountered in vivo with normal intakes of the alkaloid. Antagonism of adenosine at cell surface receptors is currently believed to underlie most of caffeine's pharmacologic effects. Concentrations of caffeine that correspond to plasma concentration when consumption of normal amounts of caffeine are consumed antagonize adenosine A1 and A2A receptors.
Citrus Fruits
Citrus is one of the most frequently reported precipitants of migraine headache.42, 91, 101 Citrus fruits contain at least two monoamines—octopamine (p-hydroxyphenylethanolamine) and synephrine.223, 224 Octopamine is a vasoactive amine capable of producing headaches in susceptible individuals.82
P.100

Figure 5–3. Venn diagram of the overlap between food and alcohol sensitivity in migraineurs. Data from patients attending a migraine clinic. There was a significant statistical relationship between sensitivity to cheese/chocolate and to red wine and also to beer. (Adapted from Peatfield RC: Relationships between food, wine, and beer-precipitated migrainous headaches. Headache 35: 355–357, 1995, with permission.)
Alcohol
Between 20% and 50% of migraineurs believe that alcohol consumption is a definite precipitant.175, 176, 188, 201, 205, 233 It has been proposed, however, that wine does not induce migraine attacks when consumed in small quantities during meals under stress-free conditions.164 Most food-sensitive migraineurs are also sensitive to alcohol, and there is considerable overlap in the pattern of reactions to foods, beer, red wine, and other alcoholic beverages (Fig. 5–3).176 In particular, the association between food sensitivity and beer appears clear-cut. Curiously, many migraineurs in the United States and the United Kingdom believe that red wine provokes migraine more easily than white wine does, while on the European continent, white wine is viewed as the major culprit. The alcohol content of red and white wine is similar.133 Red wines, but not white wines, produce endothelium-dependent arterial vasodilatation, a presumed result of released nitric oxide (NO) (see Chapter 10).75
Most migraine attacks provoked by alcoholic beverages are presumably not caused by the ethanol itself, but by cogeners—chemicals that help to give beverages their characteristic flavors. White wines, vodka, light scotches, and light whiskeys have low cogener content and can be tolerated in small amounts by some, but not all, migraineurs.133 Patients reporting sensitivity to red wine developed more migraine from red wine than from vodka flavored to mimic the taste of red wine.133 The important causative agent in red wine has been postulated to be tyramine, even though chianti and other red wines do not have significantly higher tyramine content than that of white wine.102 Complex phenol compounds (flavenoid phenols) have been suggested as alternative candidates. They are present in very much higher concentrations in red than in white wine, but there is no direct evidence for their involvement in migraine.133
Monosodium Glutamate
Monosodium glutamate (MSG) is extensively employed as a flavor enhancer. In addition to widespread use by Chinese chefs, a large proportion of canned, frozen, diet, snack, and prepared foods contain it (Table 5–4). Soy sauce
P.101

Table 5–4. Foodstuffs that Frequently Contain Monosodium Glutamate (MSG)

Data from Mauskop and Brill (1997)148 and Scopp (1991).204

  • Fast-food hamburgers and fried chicken

  • Frozen foods (especially dinner entrees)

  • Canned, powdered, and dehydrated soups and bouillons

  • Potato chips, corn chips, dry roasted nuts, and prepared snacks

  • Canned and processed meats

  • Diet foods and weight loss products

  • Cured and luncheon meats and sausages

  • Poultry (frozen turkey) injected with “natural juices”

  • Prepared sauces, salad dressings, mayonnaise, soy sauce, stuffings, dips, mustards, and gravies

  • Gourmet salts and seasonings and salt substitutes
also contains substantial amounts of MSG. It is frequently difficult to identify MSG in prepared foods because manufacturers use a variety of terms for it including, “hydrolyzed vegetable protein” (8% to 20% MSG), “calcium casemate” (4% to 20% MSG), “hydrolyzed plant protein,” “protein hydrolysate,” “natural flavor,” “natural flavorings,” “glutavene,” and “kombu extract.”204 According to current Federal Drug Administration (FDA) regulations, only when MSG itself is added to a food must it be identified as monosodium glutamate in the label's ingredient list.
When ingested in sufficient quantities (3 to 5 g), MSG induces adverse reactions in about one-third of normal individuals (Chinese restaurant syndrome, Kwok's syndrome).190 Ninety percent will react to 10 g of MSG. An average bowl of egg drop soup has 3 g, but a typical serving of MSG-containing food contains less than 0.5 g. A reaction is most likely if the MSG is eaten in a large quantity on an empty stomach or in a liquid such as a rapidly absorbed clear soup. The most common symptoms of the Chinese restaurant syndrome are band-like headaches and sudden feelings of tightness in the facial and jaw musculature that develop within 60 minutes of ingestion of MSG. There are reports of dizziness, diarrhea, nausea, abdominal cramps, paresthesias of the mucous membranes of the mouth and palate, flushing and sweating of the face, burning or pressure pain in the neck, shoulders, and chest, palpitations, and weakness.246
A large number of migraineurs develop intense, throbbing, unilateral or bilateral headaches 15 to 30 minutes after eating even small amounts of MSG. Many individuals cannot distinguish these attacks from their usual migraine attacks. The small amounts of MSG that produce headaches in susceptible migraineurs are generally insufficient to produce the complete Chinese restaurant syndrome. Often it is the postprandial migraine that makes them suspect that MSG was in their food.
Nitrites
Sodium nitrite is employed as a preservative and to prevent color changes in processed and cured meats and fish, including frankfurters, bacon, ham, bologna, salami, pepperoni, sausages, corned beef, pastrami, and lox. Some individuals develop headaches minutes to hours after ingesting nitrite-containing products (hot dog headaches).105 These headaches are typically bitemporal or bifrontal and usually throbbing in nature, and occasionally accompanied by facial flushing. Although nitrite headaches share some features with migraine, it is uncertain whether nitrite-provoked headaches represent migrainous events rather than nonspecific vascular headaches.
Artificial Sweeteners
Aspartame (NutraSweet®, L-aspartyl-L-phenylalanine methyl ester, and Equal®, which also contains phenylalanine) is used extensively as a synthetic sweetener in diet sodas, prepared foods, sugarless chewing gum, and desserts and as a tabletop sugar substitute. Not only is headache the most frequent consumer complaint related to aspartame, but 8% of migraineurs cite it as a precipitating factor.132 Three clinical trials, however, came to disparate conclusions about aspartame as a dietary trigger of headache.118, 202, 234 The one that was a rigidly controlled, double-blind inpatient study, presumably excluding a number of exogenous factors that may act synergistically with aspartame to trigger headaches, found that aspartame did not cause headaches.202 Until further data are
P.102

reported, we can only assume that some people are particularly susceptible to headaches caused by aspartame and should regard it as a potential migraine trigger in selected patients.
Allergy
Allergy is thought by many to cause migraine headaches. Allergy is by definition a hypersensitivity to an antigen accompanied by a specific immune response that results in the production of IgE antibodies. There is no doubt that IgE-mediated reactions in patients who suffer from both migraine and allergic disease can indeed produce migraine headaches, but only if the offending allergen causes a systemic reaction with some manifestations of anaphylaxis.115 In contrast, allergic migraine is said to occur when ingestion of a particular food or exposure to a specific air-borne allergen induces only migraine attacks. Whether allergic migraine is a common (or even a real) phenomenon is moot.91, 137, 157, 183 Much of the confusion has resulted from inadequate controls when therapeutic measures were investigated; nor has the therapeutic potential of placebo been adequately considered.
A large body of literature indicates that allergy to certain foods provokes migraine attacks. The list of foods is not only extensive but also includes many common foods: wheat, oranges, eggs, milk and other dairy products, beef, pork, corn, yeast, soybeans, shellfish, onions, and peanuts.91, 112, 156 Elimination diets have been reported to relieve migraine headaches completely, or almost completely, in a very high proportion of migraineurs, particularly in children, reflecting the feeling that food allergy is more frequent among them. >91, 136,157 Presumptive IgE-mediated headaches have been produced in some patients with double-blind placebo-controlled challenges of specific foods. But because the effect of a putative allergen is probably dose related, for many patients, insufficient allergen may have been delivered in gelatin capsules and the test results may be very misleading.62, 136 As with the dietary factors discussed above, conclusions about specific foods for the most part have been based on anecdotal evidence, patient histories, uncontrolled studies, and on challenge tests that were performed without appropriate placebo controls. Food has a complex composition in which the nutritional elements are amalgamated with a number of chemical constituents that occur naturally, are induced by the methods of food handling (fermentation, canning, cooking), or are artificially added as food additives. This obviously complicates attempts to determine what exactly a patient is allergic to.
It has proved difficult to identify offending foods either by skin tests or by measurements of the serum levels of total IgE or antigen-specific IgE. Nor are serum levels useful to predict the effect of foods in migraine patients or even to demonstrate a correlation between specific IgE and provocative foods. Antihistaminics do not effectively prevent, or even ameliorate, migraine in most individuals. An unequivocal immunologic component for migraine has been challenging to demonstrate and to correlate with the clinical picture.181 And unfortunately, the subject of allergy-triggered migraine has been further complicated and obscured by polarization of allergists into “orthodox” (scientific) schools and “unorthodox” (clinical ecology) schools.
Immune-allergic alterations mediated by non-IgE-mediated mechanisms such as levels of IgG or IgA immunocomplexes, lymphokines or other cytokines, or serum complement have been postulated to play a role in migraine. But documenting them has also caused controversy.181 As one example, both alterations in serum complement levels and normal levels have been reported. Accordingly, evidence is insufficient at present to support an immunopathological basis for migraine. It is even possible that immunological deficits develop as a consequence of migrainous episodes. This is a subject that needs further exploration.
Hunger And Hypoglycemia
While hunger that results from missing meals, eating inadequate meals, dieting, or fasting is widely thought to be a major precipitating factor for migraine, the issue is complex and problematic.42, 108, 175, 193, 201 In a large survey of women with migraine, deprivation of food for 5 hours during the day or 13 hours during the night was reported to precede many bouts of migraine, but only a minority of patients actually ascribed the attacks to fasting.42 In another investigation, only 50% of patients with migraine developed attacks after fasting for 19 hours.16 Approximately 25% of children report
P.103

that they develop headaches after skipping a meal.128 Hunger-induced headaches are common in Jews who fast on Yom Kippur when food and drink are not permitted for 25 hours and in Muslims during the month of Ramadan when food and drink are not permitted during daylight hours.87, 160 Many migraineurs and some non-migraineurs, however, develop a type of headache in this situation that more closely resembles tension-type headache than migraine. Development of headache following fasting is more common among a group of chronic headache sufferers than among those with non-chronic headaches.160
It has been posited that the major reason for the migraine headaches induced by fasting is hypoglycemia, but a number of reports weaken this presumption:
  • Headaches may be present in fasting individuals without hypoglycemia.42
  • Excessively low blood sugar is not a normal consequence of fasting, and blood glucose levels are not necessarily low preceding headaches associated with fasting.16, 108
  • Migraineurs can endure a substantial degree of insulin-induced hypoglycemia without developing headache.175 In contrast, typical hypoglycemic episodes in insulin-dependent diabetics caused migraine attacks in more than half of those with a history of migraine.144
  • Administration of carbohydrates to patients with migraine headaches supposedly induced by hypoglycemia has been reported to have both beneficial and adverse effects.16, 92, 142
Hypoglycemia per se may therefore not be the only factor responsible for migraine induced by fasting.175, 186 Nonetheless, in some migraineurs, an evolving attack as a result of delay in eating may be ameliorated by eating a meal. The mechanism is unknown, but missing a meal may be only one incident in a time of excessive activity or stress which in itself would be likely to bring about a migraine attack. Moreover, although the level of blood sugar is primarily determined by insulin secretion, the rates of glucose production and utilization are also affected by glucagon, epinephrine, cortisol, and growth hormone levels. These factors may be influenced by stress in a number of ways. Fasting for prolonged periods may also produce caffeine-withdrawal headaches. Nonetheless, anecdotal clinical experiences support the notion that reductions in blood sugar, especially if prolonged, will produce migraine.
Although quantitative data are lacking, many patients with migraine are said to have idiopathic postprandial reactive hypoglycemia, a drop in blood sugar in response to feeding. Presumably, idiopathic postprandial reactive hypoglycemia represents an exaggeration of ordinary physiological reactions. The blood glucose level ordinarily rises soon after the ingestion of food and then returns to normal. Hypoglycemia, with blood glucose levels of less than 50 mg/dL without accompanying symptoms, occurs in many normal individuals in response to the stimulus of a glucose load or a high-carbohydrate meal. In fact, low blood glucose values occur during the postprandial state in 25% of normal, asymptomatic individuals.28
The diagnosis was previously made on the basis of abnormal 5–hour glucose tolerance tests.52 But there are problems with regard to interpretation of the results of 5–hour oral glucose tolerance test:
  • The results of such tests are variable even in patients with proven hyperinsulinism.
  • Normal individuals can have low blood sugar levels at the third hour.
  • The presence and severity of hypoglycemic symptoms is difficult to correlate with blood sugar responses.
The test is now largely discredited as a diagnostic tool.207 A normal plasma glucose level reliably obtained during the occurrence of spontaneous symptoms eliminates the possibility of a hypoglycemic disorder; no further evaluation is required. A blood glucose level lower than 50 mg/dL is necessary for diagnosis.
The diagnosis of idiopathic postprandial reactive hypoglycemia has come under a great deal of criticism, and its occurrence is now considered low. It appears to occur primarily in individuals who consume a peculiar diet that has a high composition of refined carbohydrate calories, but may also develop in individuals on a self-imposed weight loss program who periodically break the dieting by the ingestion of refined carbohydrates (“junk food”). Perhaps, however, migraineurs are more sensitive to the effects of a high-carbohydrate meal than nonmigraineurs. Ingestion of large quantities of foods containing simple sugars has been said to cause attacks in some migraineurs. It is also possible that migraineurs are more sensitive to a modest reduction in blood sugar than other people are. Some patients have indicated that
P.104

their migraine substantially improved when they were placed on a frequent-feeding, high-protein, low-carbohydrate diet, but data on this are limited.52
Sleep
Although the great majority of migraineurs find that a brief period of sleep has therapeutic value in aborting attacks, for some individuals too little sleep, or excessive sleep, can actually precipitate attacks.13, 169, 193, 201, 233 Many migraine sufferers wake up with headaches on weekends and holidays when they sleep later than they ordinarily do. For this reason, migraineurs should be strongly urged to arise at a uniform time each day.
Some migraine patients are awakened from nocturnal sleep, or from a daytime nap, with a severe, throbbing headache. Nocturnal migraine attacks are most common in the early morning hours. A clear tendency for such headaches to begin either during rapid eye movement (REM) sleep or immediately following REM sleep has been reported, even though this sleep phase occupies only about 15% to 20% of total sleep time.53, 54 Preliminary data also indicate that more deep sleep occurs during nights followed by migraine attacks than during non-migraine nights.51, 54 Polysomno-graphic recordings have also shown that during daytime napping only the deeper stages of sleep (III, IV, and REM) induce migraine.51 Migraine patients appear to have essentially normal sleep patterns during all-night polysomnographic recording sessions.58
Sleep disorders are claimed to be more common in children with migraine than in children without it. For example, somnambulism, head banging, night terrors, and sleep breathing disorders may be more frequent in children with severe migraine.10, 11, 25 This subject, however, has received only modest attention and requires further documentation.
The relationship between migraine headaches and obstructive sleep apnea and snoring is uncertain. Headache may be the presenting symptom of sleep apnea. Most reviews of the subject list morning or early awakening headache as a common symptom, with an incidence of up to 36%.96, 168, 232 However, reports are vague about the types of headaches that patients with obstructive sleep apnea and snoring suffer from. It is not known whether these conditions are causal in the genesis of migraine attacks.
Exertion
Fatigue, whether it comes from exertion or from lack of adequate rest, can give rise to migraine headaches.233 In addition, any form of exercise may precipitate headaches (benign exertional headache, effort migraine) in the absence of cranial or intracranial pathology. Exertional headache occurs both in poorly conditioned persons who exercise infrequently and in trained athletes. Almost all of the patients either have migraine or have a family history of migraine. These headaches are throbbing, bilateral or unilateral with typical migrainous features such as nausea, vomiting, and photophobia.170 Generally the headache occurs at the peak of exercise and usually subsides as activity ceases. Prolonged attacks of headaches lasting 24 hours can also occur.
The effort that precipitates benign exertional headache is generally protracted, uncharacteristically strenuous, excessively violent, physically stressful, and associated with exhaustion.145 But effort migraine can also occur during less intense, but more prolonged activity. Running, rowing, tennis, football, squash, bowling, weight-lifting, and dancing have all been implicated.56, 145 Several recent papers from Japan have placed emphasis on exertional headaches evoked by swimming.114, 153 Other factors include lack of a proper warm-up before exercise, dehydration, and exercising at high altitudes, in heat, or under conditions of changing barometric conditions.41 Caffeine, poor nutrition, and alcohol usage are thought to be contributing factors. In children the problem is more prevalent among boys, usually in relation to competitive sports and endurance contests.11
Although patients with exercise-induced headaches usually have no demonstrable intracranial pathology, they should be assessed for arteriovenous malformations (AVMs), aneurysms, pheochromocytomas, and for the presence of lesions in the posterior fossa.173
Sexual Activity
A distressing type of headache that is usually considered a form of exertional headache is
P.105

headache associated with sexual activity (coital cephalgia, benign sex headache, benign orgasmic cephalgia).'180 Some of these headaches appear migrainous in nature. Benign headaches associated with sexual activity can be divided into three types.126, 172
The first, most common type usually occurs during or slightly before orgasm with the abrupt onset of extremely severe, usually bilateral, throbbing pain located in the occipital region, behind the eyes—or the pain may be generalized.167 The bout may be accompanied by nausea, vomiting, and photophobia, lasting from minutes to several hours.
Men are affected more often than women, the gender distribution being due perhaps to the intensity of physical exertion in the sexual act. However, because the same type of headache can come on when the individual is masturbating or playing a completely passive sexual role, the symptoms should be attributed more to sexual excitement than to physical strain or exertion. Headaches are more frequent when several orgasms occur during one sexual encounter. Headaches associated with sexual activity appear to have an unpredictable clinical pattern. They may appear suddenly, continue for a length of time and stop abruptly, or occur regularly for many years.167
Because many patients have a personal or family history of migraine, this type of coital headache is considered by some authorities to be a variant of migraine.172, 180, 209
The second type of headache associated with sexual activity is a dull, tight, cramping headache, usually bilateral, and occipital and cervical in location. It can occur during sexual activity. It usually intensifies as sexual excitement increases and is generally preorgasmic. The headache is similar in quality to tension-type headaches. It may be related to excessive contraction of head and neck musculature and is believed to arise in association with the spasm of craniofacial and cervical musculature prior to orgasm.
The third type of headache is from low cerebrospinal fluid pressure, perhaps as the result of a dural tear that occurred during the physiologic stress of coitus. The relationship of posture to pain in these patients is identical to that seen in patients with headache following lumbar puncture.
Most coital headaches are benign, but some are malignant. Thus subarachnoid hemorrhage may occur at the time of intercourse. The occurrence of a disturbance of consciousness, stiff neck, and residual pain the day after the incident characterizes the headache caused by subarachnoid hemorrhage and distinguishes it from benign orgasmic cephalgia.
Physical And Environmental Factors
A variety of physical or environmental factors may trigger migraine attacks. Changes in weather, glare, noise, rhythmic movement, and strong smells are potent migrainogenic stimuli for many migraineurs.
Seasonal Factors and Changes in Weather
A number of patients report that their attacks have a seasonal periodicity. In other words, they have attacks mainly, if not exclusively, at certain times of the year.23, 90, 124 Investigations have ascribed high attack rates to a variety of months and seasons, so it is difficult to attribute seasonal changes in migraine frequency to allergic factors such as changes in the levels of pollens or molds.
Although up to 78% of patients indicate that variations in weather patterns trigger bouts of migraine or aggravate acute episodes of pain, there is little agreement in the literature about the specific weather triggers.90, 158, 188, 193, 226 For example, many patients state that thunderstorms consistently precipitate attacks. For other migraineurs, cold weather; warm or hot weather; dry winds (such as the Chinook, the Mistral, the Sirocco, the Chamsin, or the Santa Ana); the onset of humid, hot weather; or rapidly falling atmospheric pressure are reported to be significant factors.179 Bouts of migraine with aura are often noticed by migraineurs when they have been decompressed from a hyperbaric environment or exposed to diminished barometric pressure during high-altitude flight or sojourns in the mountains.2, 4
The reductions in barometric pressure during such procedures are much larger than those that occur as a result of changes in weather. Furthermore, migraine frequency has also been reported to increase when the atmospheric pressure rises.90 There are studies in which no change has been found in the number
P.106

of attacks at different levels of atmospheric pressure, air temperature, rain, sunshine, or humidity or during adverse weather conditions.49, 57, 124, 166 It is safe to say that whatever part weather assumes in precipitating migraine attacks, its effects vary widely among individuals and among situations.
Visual Stimuli
Prolonged exposure to the glare of intense light is a potent trigger for headaches in between 30% and 45% of migraine patients.205, 235 Exposure to sun is especially effective, although reliable data regarding the length of exposure, the intensity of the sunlight, and the ambient temperature are not available. However, headaches appear more prevalent on sunny days, especially when there is snow on the ground.90 Many patients wear sunglasses much of the time, and many have learned to restrict exposure to strong light, especially that reflected from water or snow. As a result, they forgo summer beaches and ski vacations. Other patients report that exposure to flickering or flashing lights constitutes a specific provocative situation.242, 243 They avoid flickering light in a cinema or from a television screen, lighting from fluorescent bulbs, repetitive flashes of photographic strobe lights, and night driving (because of oncoming automobile headlights) A proportion of migraineurs are bothered by viewing striped or strongly contrasting patterns.140, 244 The visual discomfort experienced by migraineurs in viewing such patterns may be determined by the color of the light used for illumination.35 Although headaches are frequently reported by persons working for extended periods of time at computer display screens, the headaches are mainly generalized tension-type headaches resulting from postural abnormalities affecting the neck and pericranial muscles rather than migraine headaches.
Auditory Stimuli
Some migraineurs find that exposure to unpleasant, blaring noise will give them a migraine. They frequently emphasize the intensity, duration, and insistent beating quality of noise produced by such varied stimuli as traffic, pneumatic drills, machines, and rock music bands.81 Even sounds that are generally considered benign—for example, conversation in a large party or a crowded shopping mall—may induce headaches.
Motion and Motion Sickness
Motion is known to precipitate migraine, especially in children. Between 9% and 15% of children with severe migraine report that traveling sets off their migraine headaches.11, 36 A number of authorities have indicated that both children and adults with migraine, and in particular migraine with aura, have an increased vulnerability to develop motion sickness. The prevalence of motion sickness in children with migraine is estimated to vary between 26% and 60%.10, 11, 32, 117 However, some experts do not find a significant excess of motion sickness in children with migraine.50, 162 Nevertheless, it is widely believed that children with motion sickness often go on to develop migraine in later life.32, 117, 125 Perhaps as many as 60% of adult migraineurs attencfing clinics have a history of severe motion sickness in childhood.205
Olfactory Stimuli
Many migraineurs are very sensitive to particular odors.18, 193, 201 The smells may be those often considered unpleasant, such as cigarette and cigar smoke; paint, diesel, and gasoline fumes; tar and asphalt; newsprint; some detergents; furniture polishes; and ammonia, chlorine, and various industrial chemicals. Aromas that most people find pleasant, such as perfumes, colognes, aftershave lotions, and fragrances added to hair sprays, shampoos, and other toiletries, may also be offenders. Many migraineurs are literally tortured by the inability of spouses and children to understand this type of problem. Bouts of migraine are uncontrollable when family members refuse to stop using offending fragrances and toiletries or to stop smoking in the bedroom and car. Other patients have difficulty in close-packed elevators or commuter trains, especially in the early morning when perfumes, colognes, and aftershave lotions have recently been applied. Department stores, where perfume samples are liberally dispensed on passing customers, are offenders. Some migraineurs who are seriously
P.107

affected by fragrances have found it necessary to avoid any gatherings where people are likely to be heavily scented.
Smoking
Data about the frequency of smoking by migraineurs are inconsistent; in comparison to the general population, both a higher and a lower incidence of smoking has been reported.31, 71, 135, 141, 165, 174, 236 Although possible association between smoking and migraine has not been studied with thoroughness, several groups of investigators consider smoking to be a risk factor for migraine.31, 141, 222 About one-third of patients contend that smoking (as opposed to smelling the smoke of others) initiates or exacerbates their headache symptoms.236 The daily smoking rate and the cigarette's nicotine level appear to affect headache activity.174
Ice Cream Headache
Ice cream headache (cold-stimulus headache) is transient head pain produced by eating ice cream or other frozen food, or drinking iced beverages.12, 187 Application of a cold substance to either the palate or the posterior pharyngeal wall causes the pain, which develops within a minute of exposure, is usually bilateral, and is usually located in the frontal or anterior temporal regions. The orbit and palate may be involved. The pain lasts for less than 5 minutes after the cold stimulus is removed. About 30% to 40% of non-migraineurs experience ice cream headaches, but opinion is divided as to whether they are more frequent in patients with migraine.12, 59, 187 The incidence of ice cream headaches in migraineurs is said to vary from 27% to 93%.59, 187 There is also dispute regarding correlation of the site of ice cream—induced pain and the usual site of headache pain.12, 60 In rare patients, an ice cream headache may trigger a bout of migraine.12
Hypersensitivity To Environmental Factors
Many patients, and some physicians (clinical ecologists), believe that individuals can become, hypersensitive (or allergic) to common environmental factors. Patients identify an enormous range of culprits found in air, water, food, drugs, and habitat (Table 5–5). The variety of physical and psychological symptoms attributed to prolonged, low level exposure to common substances is designated chemical sensitivity syndromes (multiple chemical sensitivity syndrome, sick building syndrome, environmental illness). Symptoms are myriad and include headache, confusion, memory deficits, cognitive difficulties, affective disorders, insomnia, anorexia, myalgia, clumsiness, paresthesias, eye and throat irritation, and fatigue. Some patients also complain of excessive sensitivity to light, sound, and touch. Objective physical signs are absent. Patients with such problems are believed by clinical ecologists to suffer from the toxicological effects of environmental chemicals or from dysregulation of the immune system, and are treated with extreme dietary and environmental restrictions and provocation-neutralization techniques.
Table 5–5. Environmental Factors Identified by Patients with Multiple Chemical Sensitivities as Causing Symptoms
Adhesives/glues | Laser printers
Aftershave | Medicines
Air freshner | Mothballs
Auto and diesel emissions | Nail polish
 | Newspaper print
Carpeting | Paint and varnish
Contaminated water | Particle board
Copy machines | Permanent press clothing
Correction fluid |
Detergents | Pesticides
Disinfectants | Plastics
Dry cleaning | Polluted urban air
Fabric softener | Smokestack emissions
Felt tip markers | Synthetic fabrics
Fiberglass | Tobacco smoke
Food additives, colorings, and dyes | Veneered wood
 | Vinyl products
Formaldehyde | Woodsmoke
Many, if not all, the substances postulated as factors in ecological illness are also reported to trigger migraine headaches. A number of studies have indicated an association between headaches and workplace exposure to air conditioning, office machines, mixed solvents, and
P.108

the like.104, 116, 151 Moreover, some migraineurs with frequent attacks do have symptoms rem iniscent of chemical sensitivity syndromes. Some are even able to indicate with extreme precision their sensitivity to specific substances. But it is difficult, if not impossible, to attribute the cause of migraine to environmental chemical exposure.
Most physicians believe that some chemicals, pollutants, and other environmental factors can influence general health. There are those, however, who hypothesize that chemical sensitivity causes diseases and disorders, including migraine. The hypothesis posits a two-step process that occurs in vulnerable individuals:
  • An inaugural salient exposure (e.g., a onetime, intermittent, or continuous exposure to pesticides, solvents, or air contaminants in a sick building) results in decreased tolerance for common, low-level chemical inhalants (e.g., car exhausts, fragrances, cleaning agents, foods, drugs, caffeine, and alcohol). In other words, multiple chemical sensitivity is acquired in relation to some documentable environmental exposure that may initially have produced a demonstrable toxic effect.
  • Thereafter, ubiquitous, formerly well-tolerated substances generate symptoms and cause illness. Symptoms involve more than one organ system, recurring and abating with a predictable response to particular environmental stimuli. Symptoms can be provoked by exposures to concentrations of chemicals that are demonstrable, but very low. The clinical manifestations are subjective, and there is no objective evidence of organ system damage or dysfunction. No widely available test of organ system function can account for the symptoms.
Little has been published about the relationship(s) between issues of clinical ecology and the development of allergy, or about treatment with extremely restricted environmental situations or provocation-neutralization techniques.29, 70 In particular, objective diagnostic criteria for the syndrome are missing, and there is no body of sound investigations that would allow critical analysis of the hypothesis. Consequently, a working definition of chemical sensitivity syndrome currently relies on reports of subjective symptoms of distress and on their attribution to environmental exposures rather than on currently measurable, objective evidence of disease. Moreover, the phenomena described appear to conflict with accepted toxicological principles. For example, dose-response relationships are accorded no role in the formulation of explanations, diagnoses, or therapeutic maneuvers. More “hard evidence” is needed; and until it is available, the results of most clinical ecological treatment will continue to be viewed as the consequence of either placebo effects or the removal of offending physical stimuli from the environment. Most clinicians and biomedical scientists remain dubious about the validity of chemical sensitivity syndrome, a point of view reflected in the American Medical Association's position paper on the subject.38
Prescription Drugs
In susceptible individuals, a number of prescribed medications have the potential to induce throbbing headaches, typical migraine attacks with all associated features, or dull, constant headaches that may exacerbate preexisting migraine headaches. Frequently reported drugs are listed in Table 5–6. Information about the relative incidence of headache
Table 5–6. Prescription Medications Reported to Exacerbate or Induce Headache

Data from Solomon (1991).217

Vasodilators
Nitroglycerine, isorbide dinitrate

Antihypertensives
Reserpine, captopril, atenolol, metoprolol, prazosin, minoxidil

Non-steroidal Anti-inflammatory Drugs
Indomethacin, diclofenac, piroxicam

H2-receptor Antagonists
Cimetidine, ranitidine

Calcium Channel Blockers
Nifedipine, verapamil

Hormonal Preparations
Contraceptives, danazol, estrogens, clomiphene

Antibiotics
Griseofulvin, trimethoprimsulfamethoxazole
P.109

related to different drugs is sparse.6 Nitroglycerin, used for the treatment of angina pectoris, can provoke intense, pulsating, bifrontal or bitemporal headaches that occur consistently and are dose dependent (see Chapter 11). Parenteral administration of reserpine induces headache in most migraineurs, but only infrequently in normal control subjects.76 Such headaches are often unilateral, throbbing, and frequently associated with nausea and even vomiting. And although the headache may duplicate many of the usual migraine symptoms, reserpine does not reproduce auras in migraineurs who usually have them. After withdrawal of indomethacin, or within 24 hours after a single administration of the drug, a severe symmetrical, pulsating headache can result. The same is true for certain other non-steroidal anti-inflammatory drugs (NSAIDs).
Illicit Drugs
Headaches are common among cocaine, heroin, and marijuana users.65 Little is known about headache and other illicit drugs, although we do know that using specific substances is not correlated with a specific headache type.65 Marijuana has been used for the symptomatic relief of migraine headaches, but some patients have been noted to develop bouts of migraine without aura after abruptly stopping long-term marijuana use.64, 195
A wide variety of neurological symptoms (e.g., seizures, focal symptoms or signs, vertigo, stupor, coma, tremor) cause cocaine users to seek medical attention. Headache is one of these symptoms.131 As many as 75% of cocaine users describe intense headaches which they regard as related to the drug.33, 238 Such headaches must be viewed with seriousness, because cocaine abusers sometimes develop intracranial hemorrhages and ischemic strokes. Cocaine headaches can develop acutely, during a cocaine binge, or upon withdrawal. The description of the headaches varies from case to case, but migraine-like headache has been described in users who otherwise do not get headaches and have no family history of migraine.55, 199 Patients with a history of migraine may be at increased risk for a migraine attack after cocaine use.127 In contrast, cocaine has also been reported to relieve migraine headaches in some chronic headache sufferers.24 Self-medication with cocaine has even been demonstrated as a factor in cocaine addiction among migraineurs.24 among migraineurs.
Heroin addicts have a significantly higher incidence of headache than do non-addicts.48 A number of disparate headache syndromes have been described. Some heroin addicts complain of a severe throbbing headache associated with heroin intake, but others complain of frontotemporal, pulsating, long-lasting migraine-like headache during drug withdrawal.
Trauma-triggered Migraine
Minor or trivial head trauma can, on occasion, provoke an attack of migraine.99 Similar episodes have been reported after extension—flexion neck (whiplash) injuries. Within minutes after “heading” the ball, soccer players may experience blurring of vision followed by a headache (footballer's migraine).147 Most patients with trauma-triggered migraine have a personal or family history of migraine and most are children or adolescents. Whatever the cause, the attack usually begins within a few minutes of the trauma, but the symptoms can last from hours to days. The head pain has the characteristics of a migraine and is usually accompanied by nausea and vomiting. It may be preceded by, or associated with, visual, hemisensory disturbances, or hemiparesis. These latter attacks are said to be indistinguishable from attacks of migraine with aura or from complicated migraine. Trauma-induced attacks of migraine without aura are either less commonly seen or less commonly reported. An unusual syndrome of transient blindness with headache following head injury in children has been described.93 Sometimes the headaches coexist with symptoms of confusion, agitation, incoherence, and somnolence that resemble attacks of acute confusional migraine.
Disorders Of The Neck
Many patients’ headaches are associated with pathological problems in the cervical spine and spinal cord. Cervical spondylosis, for example, can result in pain in the orbit and frontal regions, but whether the cervical spine is the actual source of head pain is a matter of dispute. On the basis of generally vague evidence, a
P.110

number of cervical structures—intervertebral and facet joints, ligaments, nerve roots, muscles—have been implicated as the origins of head pain.9 However, head pain arising from conditions located in myofascial and articular tissues of the neck have long been recognized.22, 40, 230 Pain from trigger points in muscles receiving their sensory innervation from C1 to C3 (e.g., the small cervico-occipital muscles, the semispinalis capitis, the splenius capitus, the splenius cervicis, the trapezius, and the sternocleidomastoid muscles) and from the median and lateral atlanto-axial, the atlanto-occipital, and particularly the C2/C3 and C3/C4 cervical zygapophysial joints can be referred to various regions of the head.20, 211 Controversy notwithstanding, pain in the cervical region can initiate migraine in individuals susceptible to the affliction, or induce migraine attacks in patients with preexisting migraine.44 For these patients, appropriate treatment of the cervical abnormality can diminish the frequency of attacks.
Myofascial Trigger Points
When a myofascial trigger point involves the musculature of the head, neck, or shoulders, it often refers pain to an area of the head or neck where that pain can act as a stimulus for migraine attacks. In other words, the pain resulting from activation of specific myofascial trigger points may precipitate attacks of migraine. A great number of migraine episodes are initiated in such a manner, yet a surprising number of clinicians overlook this common phenomenon.44 Involvement of trigger points in migraine is indicated by the following findings:
  • A large number of migraineurs experience neck pain, stiffness, and limitation of the range of motion during and between bouts 01 migraine.67, 79
  • Clinical examination of migraineurs often reveals active trigger points in the head, neck, and shoulder musculature, which, when palpated, can precipitate bouts of headache that are identical to the patient's spontaneous bouts of migraine.17, 198
  • Pressure on trigger points during migraine attacks can increase pain considerably.227
  • Patients themselves often observe that neck pain can trigger their headaches.17
  • Physical therapy, or manipulation of the neck, can trigger an attack of migraine within minutes to a few hours.79
  • Blockade of trigger points by injection is often effective therapy for migraine headaches.227
A patient with a myofascial pain syndrome characteristically complains of a zone of persistent, dull, deep, aching pain localized in a specific muscle; in addition, a well-delineated, extremely sensitive trigger point—of which the patient may or may not be aware—can be demonstrated (Table 5–7).211 The pain may have begun abruptly or gradually, and ranges in intensity from a low-grade discomfort to extreme incapacitation. Pain may be present at rest or appear only after movements that stretch the muscle containing the trigger point. Trigger points themselves are small, highly localized, extremely tender areas located in muscle and/or fascia. Each trigger point refers pain and tenderness in a predictable pattern. As seen in Figure 5–4, each muscle has its own referred pain pattern specific for the trigger points in that muscle. Moreover, pain of this kind has a regional distribution that does not follow the pattern seen with radicular or peripheral nerve problems.
The major characteristic of a trigger point is that moderate, sustained pressure on the point reproduces or intensifies the spontaneous pain, causing a behavioral or verbal response from the patient. Characteristically, the patient is startled or jumps when pressure is applied to
Table 5–7. Clinical Characteristics of Myofascial Pain

  • Persistent, dull, deep, aching pain localized in a specific pattern in affected muscles

  • Well-delineated, extremely sensitive trigger points

  • Application of pressure to trigger point causes patient to be startled or to jump

  • Referral of pain in a predictable pattern when a trigger point is pressed

  • Reproduction of spontaneous pain complaint when a trigger point is pressed

  • Tense cord or rope of muscle fibers palpable in affected muscle

  • Alleviation of pain by stretching or injection of trigger point
P.111

Figure 5–4. Representative myofascial pain syndromes of the head. Examples of locations of trigger points in selected muscles of the neck and shoulders are shown together with referred pain patterns. X, trigger points; dots, referred pain patterns. (A) Upper trapezius muscle; (B) sternocleidomastoid muscle; (C) suboccipital muscles. (Adapted from Simons et al., 1999,211 with permission.)
the trigger point (jump-sign). Duplication of the patient's pain when pressure is exerted is the most compelling confirmation of an active trigger point. Trigger points are typically located in areas of muscle that are palpably firmer than the rest of the muscle. The trigger point itself may feel like a tense cord or rope of muscle fibers when the tip of the finger is rubbed perpendicular to the direction of the fibers.
The onset of a myofascial pain syndrome can sometimes be traced to an acute muscle overload, a twisting or straining movement, an overt injury or traumatic event such as an automobile accident or a fall. Other times, a sports activity in which a muscle or a group of muscles is used excessively, or chronic mechanical overloading of a muscle, such as occurs in neck and shoulder muscles in patients with scoliosis, can account for th|e gradual development of this sort of pain. Frequently, however, there is no obvious precipitating event, and the patient is uncertain about the precise date of onset. The diagnosis of myofascial pain syndrome, especially when the onset is gradual, is challenging because there are few objective signs and no diagnostic laboratory tests. Routine laboratory tests demonstrate no abnormalities; nor is electromyographic examination of the involved muscles abnormal. Nevertheless, it is worthwhile to check manually for trigger points in patients whose history warrants it, for such individuals can often be helped by physical therapy and other therapeutic modalities.
Extension-flexion (Whiplash) Injury
Whiplash (extension-flexion injury to the neck) is a poorly understood phenomenon that often gives rise to recurrent migraine headaches or exacerbates existing migraine.77, 98 Whiplash results from sudden acceleration-deceleration forces to the neck and head. Rear-end collision is the most typical mechanism, but whiplash can also occur from rotational and lateral flexion injuries. Transient occipital and/or cervical pain and stiffness lasting several hours to days are common and are generally ascribed to stretching of the cervical muscles and ligaments, with or without contusion.9 The whiplash syndrome excludes patients with traumatic disc protrusions and damage to the cord or nerve roots.
The chronic aspects of the syndrome are controversial. Many patients have intense and prolonged complaints after what appear to be minor injuries to the soft tissues of the neck. Headache is common, although the mechanism that causes it is poorly understood. In individuals predisposed to develop migraine, the headaches sometimes represent the onset, or exacerbation, of migraine.240 Other patients
P.112

develop daily, dull, aching headaches, and some of them also experience superimposed, periodic episodes of throbbing pain that seem typical of migraine. Severe cervical pain, muscular tenderness, and limitation of movement of the neck may also result even when the whiplash seemed minor. Many patients develop myofascial trigger points in the cervical and shoulder musculature. Patients also complain of symptoms characteristic of the post-traumatic syndrome or postconcussive syndrome, such as dizziness, tinnitus, depression, anxiety, and irritability, and cognitive alterations involving memory and attention span.67 Apparently, the mechanical forces producing extension-flexion injuries can be transmitted to the skull to affect brain stem and cerebral structures.
Medical Conditions
Chronic Fatigue Syndrome/Fibromyalgia
The Chronic fatigue syndrome (CFS) (chronic fatigue immunodysfunction syndrome) is not a new or “fashionable” diagnosis, as some may claim. Over the past 50 years a number of reports have detailed sporadic or epidemic syndromes of fatigue associated with a flu-like illness. The reports have variously designated the problem as Iceland disease, benign myalgic encephalomyelitis, epidemic neuromyasthenia, and Royal Free Hospital disease. The disorder attracted recent attention because of a major outbreak in the United States coupled with the strong realization that CFS is a widespread, largely underrecognized and underdiagnosed illness. On the basis of recent data, epidemiologists estimate the prevalence to be between 76 and 233 per 100,000 people.97 Although CFS is probably a heterogeneous disorder, much is now known of the epidemiology, clinical features, and prognosis of the condition.68, 241 The syndrome, which may be chronic or recurrent, is characterized by persistent, excessive fatigue that reduces previous activity by at least 50%, and some combination of weakness, sore throat, myalgia, migratory arthralgia, sleep disturbance (hypersomnia or insomnia), neuropsychological complaints (memory loss, excessive irritability, confusion, inability to concentrate, difficulty thinking, and depression), and headache.80, 121 Some patients are completely disabled by the fatigue, muscular weakness, and pain. To make the diagnosis, other clinical conditions that may produce similar symptoms have to be excluded (e.g., preexisting malignancy, autoimmune disease, hypothyroidism, sleep apnea, and psychiatric diseases).
Although the cause of CFS is unknown and the pathogenisis is poorly understood, a number of studies have implicated humoral and cell-mediated immunologic abnormalities (e.g., reduced number of natural killer cells, partial hypogammaglobulinemias), suggesting that CFS is associated with disordered regulation of the immune system with persistent viral infection or reactivation of a preceding viral illness (e.g., high human herpesvirus 6 titers; high cytomegalovirus titers). The syndrome is considered by many to be the expression of an abnormal antiviral response that has produced a dysregulation in the production of cytokines. Genetic predisposition may be necessary for development of the syndrome.
Fibromylagia is a chronic musculoskeletal disorder characterized by widespread pain, extreme tenderness to digital palpation at specific anatomic sites (“tender points”), morning stiffness, diffuse arthralgias, and other clinical manifestations including fatigue, sleep difficulties, depression, irritable bowel and bladder, Raynaud's phenomenon, and headache.245, 247 The pathogenesis of fibromylagia is not well understood. Limited data suggest a genetic predisposition that influences peripheral and/or central pain mechanisms and neuroendocrine dysfunction. It is often difficult to differentiate patients with fibromylagia from those with CFS. Over 70% of patients with debilitating fatigue develop persistent, diffuse muscle pain.88 Between 50% and 85% of fibromyalgia patients complain of general fatigue.248 Similarly, tender points, the hallmark of fibromyalgia, are also common in CFS.87, 122 It has been estimated that 20% to 70% of patients with fibromyalgia meet the criteria for CFS and that 35% to 75% of patients with CFS also have fibromyalgia.26, 111
Although significant psychological factors (especially depression) may be present in subgroups of patients with CFS and fibromylagia, they do not play a primary causative role, but rather are considered one of the constellation of symptoms. Depression may also arise from
P.113

living with chronic illness. Whatever the cause, psychological factors act to exacerbate symptoms, including headache, which is prominent in both syndromes (perhaps 50% of patients). The headache is frequently persistent and daily, one of a type, severity, or pattern different from headaches that the patient may have had in premorbid state. It may have the qualities of chronic tension-type headaches or of transformed migraine. Migraineurs with CFS/fibromyalgia tend to develop much more frequent and severe attacks.
Acquired Immunodeficiency Syndrome
The human immunodeficiency virus (HIV) virus easily invades the CNS. A significant proportion of patients with the acquired immunodeficiency disease (AIDS) complain of headache.89, 152 Headache in AIDS patients may indicate life-threatening illnesses such as opportunistic infections or neoplasms, but with better anti-viral treatment and therapy for opportunistic infections, benign, primary headaches are appearing as an important and frequent cause of head pain in HIV-infected patients.109, 152, 212 In some patients, these headaches have characteristics associated with migraine including aura.192 Migraine itself may appear at any time during the course of the illness. It may be distinguished from migraine in non-infected individuals by its later age of onset and the frequent absence of family or past history of headaches. The headaches may start for the first time in patients with substantial immunosuppression and may not respond to conventional antimigraine therapy. One study, in contrast, indicates that migraine may show amelioration during HIV infection.69
Dialysis
During a renal dialytic session, about 70% of patients develop headaches.237 In patients with a past history of migraine, the symptoms frequently resemble their previous attacks. Dialysis headaches begin between the second and third hours of dialysis, and usually last the whole day, their severity determined by the length of the interval between periods of dialysis.
Platelet Disorders
Attacks of migraine have been reported in patients with blood dyscrasias involving platelets.21 Patients with thrombocytopenic purpura have migraine attacks at times when platelet destruction causes a sudden decline in platelet count.43 In contrast, patients with essential thrombocythemia have brief attacks of sudden cerebral or visual dysfunction accompanied by headache when platelet levels rise.123 Visual symptoms include transient monocular blindness and scintillating scotomas. These attacks may resemble attacks of migraine with aura. They are abolished by low-dose aspirin or reduction of platelet counts to normal.
Eyestrain
Eyestrain (asthenopia) arises from uncorrected refractive errors or from disturbances of ocular alignment (heterophoria). Many patients believe that either of these two conditions can be the basis for recurrent head pain including migraine. Eyestrain, however, is an infrequent cause of headache.34 It is possible for eyestrain to produce a feeling of heaviness or a mild, dull, aching pain around or behind the eyes that may radiate to the forehead and temples.228 But despite pain around the eyes or in the temples, eyestrain does not cause symptoms characteristic of migraine—throbbing pain, photophobia, nausea or vomiting.
Summary
Many older physicians were educated at a time when migraine was believed to befall those with “migraine personalities.” Chocolate, red wine, ripe cheese, and menstrual cycles could initiate or exacerbate headaches, but emotional makeup was the primary factor that separated migraineurs from the blissfully headache-free.
This chapter has provided a sense of how complicated an interaction there is between genetic substrate, external irritants, lifestyle practices, and medical conditions. The genes that render some individuals susceptible to developing migraine have not even been identified. Altering them will not occur soon. But some external irritants can be avoided;
P.114

exposure to others can be reduced; daily choices about meals, exercise, and sleep can be made; and certain physical problems can be addressed.
This is certainly not to say that all migraine headaches can be eliminated in all patients. But in most cases, the physician and the patient need to work together as detectives to ferret out the particular combinations of initiators, precipitators, and triggers that give rise to that person's migraine. Even the ideal dose of the ideal medication will be less than effective if the migraineur continues to live under the influence of factors that exacerbate his or her headaches.
References
1. Alam Z, Coombes N, Waring RH, Williams AC, and Steventon GB: Platelet sulphotransferase activity, plasma sulphate levels and sulphation capacity in patients with migraine and tension headache. Cephalalgia 17: 761–764, 1997.
2. Anderson B, Heyman A, Whalen RE, and Saltzman HA: Migraine-like phenomena after decompression from hyperbaric environment. Neurology 15: 1035–1040, 1965.
3. Andrasik F: Psychologic and behavioral aspects of chronic headache. Neurol Clin 8: 961–976,1990.
4. Appenzeller O: Barogenic headache. In Clifford Rose F (ed): Handbook of Clinical Neurology, Vol 4. Elsevier, Amsterdam, 1986, pp 395–404.
5. Aromaa M, Sillanpaa ML, Rautava P, and Helenius H: Childhood headache at school entry: a controlled clinical study. Neurology 50: 1729–1736, 1998.
6. Askmark H, Lundberg PO, and Olesson S: Drug-related headache. Headache 29: 441–444, 1989.
7. Awada A and Al Jumah M: The first of Ramadan headache. Headache 39: 490–493, 1999.
8. Bakal DA: The Psychobiology of Chronic Headache. Springer-Verlag, New York, 1982.
9. Balla J and Iansek R: Headaches arising from disorders of the cervical spine. In Hopkins A (ed): Headache: Problems in Diagnosis and Treatment. WB Saunders, London, 1988, pp 241–267.
10. Barabas G, Ferrari M, and Matthews WS: Childhood migraine and somnambulism. Neurology 33: 948–949, 1983.
11. Bille B: Migraine in school children. Acta Paediatr Scand 51 (Suppl 136): 3–151, 1962.
12. Bird N, MacGregor EA, and Wilkinson MI: Ice cream headache—site, duration, and relationship to migraine. Headache 32: 35–38, 1992.
13. Blau JN: Resolution of migraine attacks: sleep and the recovery phase. J Neurol Neurosurg Psychiatry 45: 223–226, 1982.
14. Blau JN: Pathogenesis of migraine attack: initiation. J R Coll Physicians Lond 19: 166–168, 1985.
15. Blau JN: The nature of migraine: do we need to invoke slow neurochemical processes? In Sandler M and Collins GM (eds): Migraine: A Spectrum of Ideas. Oxford University Press, Oxford, 1990, pp 4–17.
16. Blau JN and Cumings JN: Method of precipitating and preventing some migraine attacks. BMJ ii: 1242–1243, 1966.
17. Blau JN and MacGregor EA: Migraine and the neck. Headache 34: 88–90, 1994.
18. Blau JN and Solomon F: Smell and other sensory disturbances in migraine. J Neurol 232: 275–276, 1985.
19. Blau JN and Thavapalan M: Preventing migraine: a study of precipitating factors. Headache 28: 481–483, 1988.
20. Bogduk N and Simons DG: Neck pain: joint pain or trigger points? In Vaeroy H and Merskey H (eds): Progress in Fibromyalgia and Myofascial Pain. Elsevier, Amsterdam, 1993, pp 267–273.
21. Bousser MG and Conard J: TIAs, migraine and platelets. Headache 27: 552, 1987.
22. Brain W: Some unsolved problems of cervical spondylosis. BMJ 1: 771–777, 1963.
23. Brewerton TD and George MS: A study of the seasonal variation of migraine. Headache 30: 511–513, 1990.
24. Brower KJ: Self-medication of migraine headaches with freebase cocaine. J Subst Abuse Treat 5: 23–26, 1988.
25. Bruni O, Fabrizi P, Ottaviano S, et al.: Prevalence of sleep disorders in childhood and adolescence with headache: a case-control study. Cephalalgia 17: 492–498, 1997.
26. Buchwald D and Garrity D: Comparison of patients with chronic fatigue syndrome, fibromyalgia, and chemical sensitivities. Arch Intern Med 154: 2049–2053, 1994.
27. Cady RK, Farmer KU, Griesmer K, and Sable J: Prevalence of headache in children. Headache Q 7: 312–318, 1996.
28. Cahill GF and Soeldner JS: A noneditorial on non-hypoglycemia. N Engl J Med 291: 905–906, 1974.
29. California Medical Association Scientific Board Task Force on Clinical Ecology: Clinical ecology—a critical appraisal. West J Med 144: 239–245, 1986.
30. Chabriat H, Danchot J, Michel P, Joire JE, and Henry P: Precipitating factors of headache. A prospective study in a national control-matched survey in migraineurs and non-migraineurs. Headache 39: 335–338, 1999.
31. Chen TC, Leviton A, Edelstein S, and Ellenberg JH: Migraine and other diseases in women of reproductive age. The influence of smoking on observed associations. Arch Neurol 44: 1024–1028, 1987.
32. Childs AJ and Sweetnam MT: A study of 104 cases of migraine. Br J Ind Med 18: 234–236, 1961.
33. Chitwood DD: Patterns and consequences of cocaine use. NIDA Res Mongr Series 61: 111–129, 1985.
34. Chronicle EP and Mulleners WM: Visual system dysfunction in migraine: a review of clinical and psychophysical findings. Cephalalgia 16: 525–535, 1996.
35. Chronicle EP and Wilkins AJ: Colour and visual discomfort in migraineurs. Lancet 338: 890, 1991.
36. Congdon PJ and Forsythe WI: Migraine in childhood: a study of 300 children. Dev Med Child Neurol 21: 209–216, 1979.
37. Cooke LJ, Rose MS, and Becker WJ: Chinook winds and migraine headache. Neurology 54: 302–307, 2000.
P.115

38. Council on Scientific Affairs, AMA: Clinical ecology. JAMA 268: 3465–3467, 1992.
39. Couturier EG, Hering R and Steiner TJ: Weekend attacks in migraine patients: caused by caffeine withdrawal? Cephalalgia 12: 99–100, 1992.
40. Cyriax J: Rheumatic headache. BMJ ii: 1367–1368, 1938.
41. Dalessio DJ: Effort migraine. Headache 14: 53, 1974.
42. Dalton K: Food intake prior to migraine attacks—study of 2,313 spontaneous attacks. Headache 15: 188–193, 1975.
43. Damasio H and Beck D: Migraine, thrombocytopenia and serotonin metabolism. Lancet i: 240–242, 1978.
44. Davidoff RA: Trigger points and myofascial pain: toward understanding how they affect headaches. Cephalalgia 18: 436–448, 1998.
45. Davies PT, Peatfield RC, Steiner TJ, Bond RA, and Clifford Rose F. Some clinical comparisons between common and classical migraine: a questionnaire-based study. Cephalalgia 11: 223–237, 1991.
46. De Benedittis G and Lorenzetti A: The role of stressful life events in the persistence of primary headache: major events vs. daily hassles. Pain 51: 35–42, 1992.
47. De Benedittis G, Lorenzetti A, and Pieri A: The role of stressful life events in the onset of chronic primary headache. Pain 40: 65–75, 1990.
48. De Marinis M, Janiri L, and Agnoli A: Headache in the use and withdrawal of opiates and other associated substances of abuse. Headache 31: 159–163, 1991.
49. De Matteis G, Vellante M, Marrelli A, et al.: Geomagnetic activity, humidity, temperature and headache: is there any correlation? Headache 34: 41–43, 1994.
50. Deubner DC: An epidemiologic study of migraine and headache in 10–20 year olds. Headache 17: 173–180, 1977.
51. Dexter JD: The relationship between stage III + IV + REM sleep and arousals with headache. Headache 19: 364–369, 1979.
52. Dexter JD and Byer JA: The evaluation of 118 patients treated with low sucrose, frequent feeding diet. Headache 21: 125, 1981.
53. Dexter JD and Riley TL: Studies in nocturnal migraine. Headache 15: 51–62, 1975.
54. Dexter JD and Weitzman ED: The relationship of nocturnal headaches to sleep stage patterns. Neurology 20: 513–518, 1970.
55. Dhuna A, Pascual-Leone A, and Belgrade M: Cocaine-related vascular headaches. J Neurol Neurosurg Psychiatry 54: 803–806, 1991.
56. Diamond S: Prolonged benign exertional headache: its clinical characteristics and response to indomethacin. Headache 22: 96–98, 1982.
57. Diamond S, Freitag FG, and Nursall A: The effects of weather on migraine frequency in Chicago. Headache Q 1: 136–145, 1990.
58. Drake ME, Pakainis A, Andrews JM, and Bogner JE: Nocturnal sleep recording with cassette EEG in chronic headaches. Headache 30: 600–603, 1990.
59. Drummond PD: Predisposing, precipitating and relieving factors in different categories of headache. Headache 25: 16–22, 1985.
60. Drummond PD and Lance JW: Neurovascular changes in headache patients. Clin Exp Neurol 20: 93–99, 1984.
61. Edinger JR: Migraine: a symptomatic case history. Headache 36: 178–183, 1996.
62. Egger J, Carter CM, Wilson J, Turner MW, and Soothill JF: Is migraine food allergy? A double-blind controlled trial of oligoantigenic diet treatment. Lancet ii: 865–869, 1983.
63. Ehde DM and Holm JE: Stress and headache: comparisons of migraine, tension, and headache-free subjects. Headache Q 3: 54–60, 1992.
64. el-Mallakh RS. Marijuana and migraine. Headache 27: 442–443, 1987.
65. el-Mallakh RS, Kranzler HR, and Kamanitz JR: The association between headaches and alcohol and drug use in substance abuse patients. Headache Q 2: 319–322; 1991.
66. Evans CS, Gray S, and Kazim NO: Analysis of commercially available cheeses for the migraine inducer tyramine by thin-layer chromatography and spectrophotometry. Analyst 113: 1605–1606, 1988.
67. Evans RW: The postconcussion syndrome and the sequelae of mild head injury. Neural Clin 10: 815–847, 1992.
68. Evengard B, Schacterle RS, and Komaroff AL: Chronic fatigue syndrome: new insights and old ignorance. J Intern Med 246: 455–469, 1999.
69. Evers S, Wibbeke B, Reichelt D, et al.: The impact of HIV infection on primary headache. Unexpected findings from retrospective, cross-sectional, and prospective analyses. Pain 85: 191–200, 2000.
70. Executive Committee of the American Academy of Allergy and Immunology: Clinical ecology. J Allergy Clin Immunol 78: 269–271, 1986.
71. Featherstone HJ: Medical diagnoses and problems in individuals with recurrent idiopathic headaches. Headache 25: 136–140, 1985.
72. Feldman JM, Lee EM, and Castleberry CA: Catecholamine and serotonin content of foods: effect on urinary excretion of homovanillic acid and 5–hydroxyindoleacetic acid. J Am Diet Assoc 87: 1031–1035, 1987.
73. Fernandez E and Sheffield J: Psychosocial stressors predicting headache occurrence: the major role of minor hassles. Headache Q 6: 215–220. 1995.
74. Fernandez E and Sheffield J: Relative contributions of life events versus daily hassles to the frequency and intensity of headaches. Headache 36: 595–602, 1996.
75. Flesch M, Schwarz A, and Bohm M: Effects of red and white wine on endothelium-dependent vasorelaxation of rat aorta and human coronary arteries. Am J Physiol 275:H1183–H1190, 1998.
76. Fog-Møller F, Bryndum B, Dalsgaard-Nielsen T, Kemp Genefke I, and Nattero G: Therapeutic effect of reserpine on migraine syndrome: relationship to blood amine levels. Headache 15: 275–278, 1976.
77. Foletti G and Regli F. Caractéristiques des céphalées chroniques après entorse cervical. Presse Med 24: 1121–1123, 1995.
78. Forsythe WI and Redmond A: Two controlled trials of tyramine in children with migraine. Dev Med Child Neurol 16: 794–799, 1974.
79. Fricton JR, Hathaway K, and Bromaghim C: Interdisciplinary management of patients with TMJ and craniofacial pain: characteristics and outcome. J Cranio Disord Facial Oral Pain 1: 115–122, 1987.
80. Fukuda K, Straus SE, and Hickie I: The chronic fatigue syndrome: a comprehensive approach to its definition and study. Ann Intern Med 121: 953–959, 1994.
P.116

81. Gammie KM and Waters WE: Headache and migraine in a biscuit factory. In Waters WE (ed): The Epidemiology of Migraine. Boehringer Ingelheim, Bracknell-Berkshire, UK, 1974, pp 44–48.
82. Ghose K: Migraine, antimigraine drugs and tyramine pressor test. In Amery WK, Van Nueten JM, and Wauquier A (eds): The Pharmacological Basis of Migraine Therapy. Pitman, London, 1984, pp 213–229.
83. Ghose K, Coppen A, and Carroll D: Intravenous tyramine response in migraine before and during treatment with indoramin. BMJ i: 1191–1193, 1977.
84. Gibb CM, Davies PT, Glover V, et al.: Chocolate is a migraine-provoking agent. Cephalalgia 11: 93–95, 1991.
85. Glover V, Littlewood J, Sandler M, et al.: Biochemical predisposition to dietary migraine: the role of phenolsulphotransferase. Headache 23: 53–58, 1983.
86. Glover V and Sandler M: The biochemical basis of migraine predisposition. In Sandler M and Collins GM (eds): Migraine: A Spectrum of Ideas. Oxford University Press, Oxford, 1990, pp 228–241.
87. Goldenberg DL: Fibromyalgia syndrome a decade later. Arch Intern Med 159: 777–785, 1999.
88. Goldenberg DL, Simms R, Geiger A, and Komaroff A: High frequency of fibromyalgia in patients with chronic fatigue. Arthritis Rheum 33: 381–387, 1990.
89. Goldstein J: Headache and acquired immunodeficiency syndrome. Neurol Clin 8: 947–960, 1990.
90. Gomersall JD and Stuart A: Variations in migraine attacks with changes in weather conditions. Int J Biometeorol 17: 285–299, 1973.
91. Grant ECG: Food allergies and migraine. Lancet i: 966–968, 1979.
92. Gray PA and Burtness HI: Hypoglycemic headache. Endocrinology 19: 549–560, 1935.
93. Griffith JF and Dodge PR: Transient blindness following head injury in children. N Engl J Med 278: 648–651, 1968.
94. Griffiths RR, Evans SM, Heishman SJ, et al.: Low-dose caffeine dependence in humans. J Pharmacol Exp Ther 255: 1123–1132, 1990.
95. Griffiths RR and Woodson PP: Caffeine physical dependence: a review of human and laboratory animal studies. Psychopharmacology 94: 437–451, 1988.
96. Guilleminalut C: Clinical features and evaluation of obstructive sleep apnea. In Kryger M, Roth T and Dement WC (eds): Principles and Practice of Sleep Medicine, 2nd ed., WB Saunders, Philadelphia, 1994, pp 667–677.
97. Gunn WJ, Connell DB, and Randall B: Epidemiology of chronic fatigue syndrome: the centers for disease study. Ciba Found Symp 173: 83–93, 1997.
98. Haas DC: Chronic post-traumatic headaches classified and compared with natural headaches. Cephalalgia 16: 486–493, 1996.
99. Haas DC and Lourie H: Trauma-triggered migraine: an explanation for common neurological attacks after mild head trauma. J Neurosurg 68: 181–188, 1988.
100. Hampl KF, Schneider MC, Ruttiman U, Ummen-hofer W, and Drew J: Perioperative administration of caffeine tablets for prevention of postoperative headaches. Can J Anaesth 42: 789–792, 1995.
101. Hanington E and Harper AM: The role of tyramine in the aetiology of migraine, and related studies on the cerebral and extracerebral circulations. Headache 8: 84–97, 1968.
102. Hannah P, Glover V, and Sandler M: Tyramine in wine and beer. Lancet i: 879, 1988.
103. Harrigan JA, Kues JR, Ricks DF, and Smith R: Moods that predict coming migraine headaches. Pain 20: 385–396, 1984.
104. Hein HO, Suadicani P, and Gyntelberg F: Mixed solvent exposure and cerebral symptoms among active and retired workers. An epidemiological investigation of 3387 men aged 53–75 years. Acta Neurol Scand 81: 97–102, 1990.
105. Henderson WR and Raskin NH: “Hot-dog” headache: individual susceptibility to nitrite. Lancet ii: 1162–1163, 1972.
106. Henryk-Gutt R and Rees WL: Psychological aspects of migraine. J Psychosom Res 17: 141–153, 1973.
107. Hering R, Couturier EG, and Steiner TJ: Weekend migraine in men. Lancet 339: 67, 1992.
108. Hockaday JM, Williamson DH, and Whitty CMW: Blood-glucose levels and fatty-acid metabolism in migraine related to fasting. Lancet i: 1153–1156, 1971.
109. Holloway RG and Kieburtz KD: Headache and the human immunodeficiency virus type 1 infection. Headache 35: 245–255, 1995.
110. Holm JE, Lokken C, and Myers TC: Migraine and stress: a daily examination of temporal relationships in women migraineurs. Headache 37: 553–558, 1997.
111. Hudson JI, DL, Pope HG, Keck PE, and Schlesinger L: Comorbidity of fibromylagia with medical and psychiatric disorders. Am J Med 92: 363–367, 1992.
112. Hughes EC, Gott PS, Weinstein RC, and Binggeli R: Migraine: a diagnostic test for etiology of food sensitivity by a nutritionally supported fast and confirmed by long-term report. Ann Allergy 55: 28–32, 1985.
113. Hurst WJ, Martin RA, and Zoumas BL: Biogenic amines in chocolate—a review. Nutr Reports Int 26: 1081–1086, 1982.
114. Indo T and Takahashi A: Swimmer's migraine. headache 30: 485–487, 1990.
115. Kallos P and Kallos-Deffner L: Allergy and migraine. Int Arch Allergy Appl Immunol 7: 367–372, 1955.
116. Kamwendo K, Linton SJ, and Moritz U: Neck and shoulder disorders in medical secretaries. Part I. Pain, prevalence and risk factors. Scand J Rehabil Med 23: 127–133, 1991.
117. Kayan A and Hood JD: Neuro-otological manifestations of migraine. Brain 107: 1123–1142, 1984.
118. Koehler SM and Glaros A: The effect of aspartame on migraine headache. Headache 28: 10–13, 1988.
119. Kohlenberg RJ: Tyramine sensitivity in dietary migraine: a critical review. Headache 22: 30–34, 1982.
120. Köhler T and Haimerl C: Daily stress as a trigger of migraine attacks: results of thirteen single-subject studies. J Consult Clin Psychol 58: 870–872, 1990.
121. Komaroff AL, Fagioli LR, Geiger AM, et al.: An examination of the working case definition of chronic fatigue syndrome. Am J Med 100: 56–64, 1996.
122. Komaroff AL and Goldenberg DL: The chronic fatigue syndrome: definition, current studies and lessons for fibromyalgia research. J Rheumatol 16 (Suppl 19): 23–27, 1989.
123. Koudstaal PJ and Koudstaal A: Neurologic and visual symptoms in essential thrombocythemia: efficacy of low-dose aspirin. Semin Thromb Hemost 23: 365–370. 1997.
P.117

124. Kugler J and Laub M: Headache determination by meteorotropic influences. Res Clin Stud Headache 6: 117–122, 1977.
125. Kuritzky A, Ziegler DK, and Hassanein R: Vertigo, motion sickness and migraine. Headache 21: 227–231, 1981.
126. Lance JW: Headaches related to sexual activity. J Neurol Neurosurg Psychiatry 39: 1226–1230, 1976.
127. Levine SR, Brust JC, Futrell N, et al: Cerebrovascular complications of the use of the “crack” form of alkaloid cocaine. New Engl J Med 323: 699–704, 1990.
128. Leviton A, Slack WV, Bana D, and Graham JR. Age-related headache characteristics. Arch Neurol 41: 762–764, 1984.
129. Levor RM, Cohen MJ, Naliboff BD, McArthur D, and Heuser G: Psychosocial precursors and correlates of migraine headache. J Consult Clin Psychol 54: 347–353, 1986.
130. Linet MS and Stewart WF: The epidemiology of migraine headache. In Blau JN (ed): Migraine. Clinical and Research Aspects. Johns Hopkins University Press, Baltimore, 1987, pp 451–477.
131. Lipton RB, Choy-Kwong M, and Solomon S: Headaches in hospitalized cocaine users. Headache 29: 224–227, 1989.
132. Lipton RB, Newman LC, Cohen JS, and Solomon S: Aspartame as a dietary trigger of headache. Headache 29: 90–92, 1989.
133. Littlewood JT, Gibb C, Glover V, et al.: Red wine as a cause of migraine. Lancet i: 558–559, 1988.
134. Littlewood JT, Glover V, Sandler M, et al.: Platelet phenolsulphotransferase deficiency in dietary migraine. Lancet i: 983–986, 1982.
135. Mannix LK, Frame JR, and Solomon GD: Alcohol, smoking, and caffeine use among headache patients. Headache 37: 572–576, 1997.
136. Mansfield LE: Food allergy and headache. Whom to evaluate and how to treat. Postgrad Med 83: 46–511, 1988.
137. Mansfield LE, Vaughan TR, Waller SF, Haverly RW, and Ting S: Food allergy and adult migraine: double-blind and mediator confirmation of an allergic etiology. Ann Allergy 55: 126–129, 1985.
138. Maratos J and Wilkinson M: Migraine in children: a medical and psychiatric study. Cephalalgia 2: 179–187, 1982.
139. Marcus DA, Scharff L, Turk D, and Gourley LM: A double-blind provocative study of chocolate as a trigger of headache. Cephalalgia 17: 855–862, 1997.
140. Marcus DA and Soso MJ: Migraine and stripe-induced visual discomfort. Arch Neurol 46: 1129–1132, 1989.
141. Markush RE, Karp HR, Heyman A, and O'Fallon WM: Epidemiologic study of migraine symptoms in young women. Neurology 25: 430–435, 1975.
142. Marsters JB, Mortimer MJ, and Hay KM: Glucose and diet in the fasting migraineur. Headache 26: 243–247, 1986.
143. Martin PR and Theunissen C: The role of life event stress, coping and social support in chronic headaches. Headache 33: 301–306, 1993.
144. Martins I and Blau JN: Headaches in insulin-dependent diabetic patients. Headache 19: 660–663, 1989.
145. Massey EW: Effort headache in runners. Headache 22: 99–100, 1982.
146. Mathew RJ and Wilson WH: Regional cerebral blood flow changes associated with ethanol intoxication. Stroke 17: 1156–1159, 1986.
147. Matthews WB: Footballer's migraine. BMJ ii: 326–327, 1972.
148. Mauskop A and Brill MA: The Headache Alternative. Dell, New York, 1997
149. McCabe BJ: Dietary tyramine and other pressor amines in MAOI regimens: a review. J Am Diet Assoc 86: 1059–1064, 1986.
150. Medina JL and Diamond S: The role of diet in migraine. Headache 18: 31–34, 1978.
151. Mendell MJ and Smith AH: Consistent pattern of elevated symptoms in air-conditioned office buildings: a reanalysis of epidemiologic studies. Am J Public Health 80: 1193–1199, 1990.
152. Mirsattrari SM, Power C, and Nath A: Primary headaches in HIV-infected patients. Headache 39: 3–10, 1999.
153. Mizoguchi K, Utsunomiya H, Emoto H, and Shimizu T: Benign exertional headaches induced by swimming. Kurume Med J 37: 261–263, 1990.
154. Moffett AM, Swash M, and Scott DF: Effect of tyramine in migraine: a double-blind study. J Neurol Neurosurg Psychiatry 35: 496–499, 1972.
155. Moffett AM, Swash M, and Scott DF: Effect of chocolate in migraine: a double-blind study. J Neurol Neurosurg Psychiatry 37: 445–448, 1974.
156. Monro J: Food allergy and migraine. Clin Immunol Allergy 2: 137–163, 1982.
157. Monro J, Brostoff J, Carini C, and Zilkha K: Food allergy in migraine: study of dietary exclusion and RAST. Lancet ii: 1–4, 1980.
158. Montgomery G: Headache characteristics among high school and university students. Headache 34: 247–256, 1994.
159. Morrison DP: Occupational stress in migraine—is weekend headache a myth or reality? Cephalalgia 10: 189–193, 1990.
160. Mosek A and Korczyn AD: Yom Kippur headache. Neurology 45: 1953–1955, 1995.
161. Mosnaim AD, Freitag FG, Ignacio R, et al.: Apparent lack of correlation between tyramine and phenylethylamine content and the occurrence of food-precipitated migraine. Headache Q 7: 239–249, 1996.
162. Moss G and Waters WE: Headache and migraine in a girls’ grammar school. In Waters WE (ed): The Epidemiology of Migraine. Boehringer Ingelheim, Bracknell-Berkshire, UK, 1974, pp 49–58.
163. Nattero G, De Lorenzo C, Biale L, Torris E, and Ancona M: Idiopathic headaches: relationship to life events. Headache 26: 503–508, 1986.
164. Nicolodi M and Sicuteri F: Wine and migraine: compatibility or incompatibility? Drugs Exp Clin Res XXV: 147–153, 1999.
165. O'Quinn S, Davis RL, Gutterman DL, Pait GD, and Fox AW: Prospective large-scale study of the tolerability of subcutaneous sumatriptan injection for acute treatment of migraine. Cephalalgia 19: 223–231, 1999.
166. Osterman PO, Lövstrand KG, Lundberg PO, Lundquist S, and Muhr C: Weekly headache periodicity and the effect of weather changes on headache. Int J Biometeorol 25: 39–45, 1981.
167. Østergaard JR and Kraft M: Benign coital headache. Cephalalgia 12: 353–355, 1992.
P.118

168. Paiva T, Batista A, Martins P, and Martins A: The relationship between headaches and sleep disturbances. Headache 35: 590–596, 1995.
169. Parrino L, Pietrini V, Spaggiari MC, and Terzano MG: Acute confusional migraine attacks resolved by sleep: lack of significant abnormalities in post-ictal polysomnograms. Cephalalgia 6: 95–100, 1986.
170. Pascual J, Iglesias F, Oterino A, Vázquez-Barquero A, and Berciano J: Cough, exertional, and sexual headaches. An analysis of 72 benign and symptomatic cases. Neurology 46: 1520–1524, 1996.
171. Paulin JM, Waal-Manning HS, Simpson FO, and Knight RG: The prevalence of headache in a small New Zealand town. Headache 25: 147–151, 1985.
172. Paulsen GW and Klawans HL: Benign orgasmic cephalgia. Headache 13: 181–187, 1974.
173. Paulson GW, Zipf RE, and Beekman JF: Pheochromocytoma causing exercise-related headache and pulmonary edema. Ann Neurol 5: 96–99, 1979.
174. Payne TJ, Stetson B, Stevens VM, Johnson CA, Penzien DB, and Van Dorsten B: The impact of cigarette smoking on headache activity in headache patients. Headache 31: 329–332, 1991.
175. Pearce J: Some etiological factors in migraine. In Cummings JN (ed): Background to Migraine. Heinneman, London 1971, pp 1–7.
176. Peatfield RC: Relationships between food, wine, and beer-precipitated migrainous headaches. Headache 35: 355–357, 1995.
177. Peatfield RC, Glover V, Littlewood JT, Sandler M, and Clifford Rose F: The prevalence of diet-induced migraine. Cephalalgia 4: 179–183, 1984.
178. Philips HC and Jahanshahi M: The effects of persistent pain: the chronic headache sufferer. Pain 21: 163–176, 1985.
179. Piorecky J, Becker WJ, and Rose MS: Effect of Chinook winds on the probability of migraine headache occurrence. Headache 37: 153–158, 1997.
180. Porter M and Jankovic J: Benign coital cephalgia. Differential diagnosis and treatment. Arch Neurol 38: 710–712, 1981.
181. Pradalier A and Launay, JM: Immunological aspects of migraine. Biomed Pharmacother 50: 64–70, 1996.
182. Pradalier A and Oilat H: Migraine and alcohol. Headache Q 2: 117–119, 1991.
183. Pradalier A, Weinman S, Launay JM, Baron JF, and Dry J: Total IgE, specific IgE and prick-tests against foods in common migraine—a prospective study. Cephalalgia 3: 231–234, 1983.
184. Puca F, Genco S, Savarese M, et al.: Stress, depression, and anxiety in primary headache sufferers: evaluation by means of the SCL–90–R. Headache Q 3: 187–192, 1992.
185. Rabkin JG and Struening EL: Life events, stress, and illness. Science 194: 1013–1020, 1976.
186. Rao NS and Pearce J: Hypothalamic-pituitary–adrenal axis studies in migraine with special reference to insulin sensitivity. Brain 94: 289–298, 1971.
187. Raskin NH and Knittle SC: Ice cream headache and orthostatic symptoms in patients with migraine. Headache 16: 222–225, 1976.
188. Rasmussen BK: Migraine and tension-type headache in a general population: precipitating factors, female hormones, sleep pattern and relation to lifestyle. Pain 53: 65–72, 1993.
189. Rasmussen BK and Olesen J: Symptomatic and non-symptomatic headaches in a general population. Neurology 42: 1225–1231, 1992.
190. Reif-Lehrer L: A questionnaire study of the prevalence of Chinese restaurant syndrome. Fed Proc 36: 1617–1623, 1977.
191. Rice SL, Eitenmiller BR, and Kohler PE: Biologically active amines in foods: a review. Journal of Milk and Food Technology 39: 353, 1976.
192. Rinaldi R, Manfredi R, Azzimondi G, et al.: Recurrent ‘migrainelike’ episodes in patients with HIV disease. Headache 37: 443–448, 1997.
193. Robbins L: Precipitating factors in migraine: a retrospective review of 494 patients. Headache 34: 214–216, 1994.
194. Russell MB, Rasmussen BK, Fenger K, and Olesen J: Migraine without aura and migraine with aura are distinct clinical entities: a study of four hundred and eighty-four male and female migraineurs from the general population. Cephalalgia 16: 239–245, 1996.
195. Russo E: Cannabis for migraine treatment: the once and future prescription? An historical and scientific review. Pain 76: 3–8, 1998.
196. Ryan RE: A clinical study of tyramine as an etiological factor in migraine. Headache 14: 43–48, 1974.
197. Sandler M, Youdim MBH, and Hanington E: A phenylethylamine oxidising effect in migraine. Nature 250: 335–337, 1974.
198. Sandrini G, Antonaci F, Pucci E, Bono G, and Nappi G: Comparative study with EMG, pressure algometry and manual palpation in tension-type headache and migraine. Cephalalgia 14: 451–457, 1994.
199. Satel SL and Gawin FH: Migraine-like headache and cocaine use. JAMA 261: 2995–2996, 1989.
200. Sauber WJ: What is Chinese restaurant syndrome? Lancet i: 721–722, 1980.
201. Scharff L, Turk DC, and Marcus DA. Triggers of headache episodes and coping responses of headache diagnostic groups. Headache 35: 397–403, 1995.
202. Schiffman SS, Buckley CE, Sampson HA, et al.: Aspartame and susceptibility to headache. N Engl J Med 317: 1181–1185, 1987.
203. Schweitzer JW, Friedhoff AJ, and Schwartz R: Chocolate, (β-phenylethylamine and migraine re-examined. Nature 257: 256, 1975.
204. Scopp AL: MSG and hydrolyzed vegetable protein induced headache: review and case studies. Headache 31: 107–110, 1991.
205. Selby G and Lance JW: Observations on 500 cases of migraine and allied vascular headache. J Neurol Neurosurg Psychiatry 23: 23–32, 1960.
206. Sens NP: Analysis and significance of tyramine in foods. J Food Sci 34: 22–26, 1969.
207. Service FJ: Hypoglycemia. Endocrinol Metab Clin North Am 26: 937–955, 1997.
208. Shulman KI and Walker SE: Refining the MAOI diet: tyramine content of pizzas and soy products. J Clin Psychiatry 60: 191–193, 1999.
209. Silbert PL, Edis RH, Stewart-Wynne EG, and Gubbay SS: Benign vascular sexual headache and exertional headache: interrelationships and long-term prognosis. J Neurol Neurosurg Psychiatry 54: 417–421, 1991.
210. Silverman K, Evans SM, Strain EC, and Griffiths RR: Withdrawal syndrome after the double-blind cessalion of caffeine consumption. New Engl J Med 327: 1109–1114, 1992.
P.119

211. Simons DG, Travell JG, and Simons LS: Myofascial Pain and Dysfunction: The Trigger Point Manual, Vol 1. Upper Half of Body. Williams & Wilkins, Baltimore, 1999.
212. Singer EJ, Kim J, Fahy-Chandon B, Datt A, and Tourtellotte WW: Headache in ambulatory HIV-1-infected men enrolled in a longitudinal study. Neurology 47: 487–494, 1996.
213. Siniatchkin M, Riabus M, and Hasenbring M: Coping styles of headache sufferers. Cephalalgia 19: 165–173, 1999.
214. Smetana GW: The diagnostic value of historical features in primary headache syndromes: a comprehensive review. Arch Intern Med 160: 2729–2737, 2000.
215. Smith I, Kellow AH, and Hanington E: A clinical and biochemical correlation between tyramine and migraine headache. Headache 10: 43–52, 1970.
216. Soliman H, Pradalier A, Launay SM, Dry H, and Dreux C: Decreased phenol and tyramine sulpho-conjugation by platelets in dietary migraine. In Clifford Rose F (ed): Advances in Headache Research, Vol 4. Libbey, London, 1987, pp 117–121.
217. Solomon GD: Concomitant medical disease and headache. Med Clin North Am 75: 631–651, 1991.
218. Sorbi MJ, Maasan GH, and Spierings ELH: A time series analysis of daily hassles and mood changes in the 3 days before the migraine attack. Behav Med 22: 103–13, 1996.
219. Spierings ELH and Schellekens JAE: Headache in suburban high-school students. In Clifford Rose F (ed): New Advances in Headache Research 2. Smith-Gordon, London, 1991, pp 15–22.
220. Spierings ELH, Sorbi M, Haimowitz BR, and Tellegen B. Changes in daily hassles, mood, and sleep in the 2 days before a migraine headache. Clin J Pain 12: 38–42, 1996.
221. Spierings ELH, Sorbi M, Maasan GH, and Honkoop PC: Psychophysiological precedents of migraine in relation to the time of onset of the headache: the migraine time line. Headache 37: 217–220, 1997.
222. Stang PE, Sternfeld B, and Sidney S: Migraine headache in a prepaid health plan: ascertainment, demographics, physiological, and behavioral factors. Headache 36: 69–76, 1996.
223. Stewart I, Newhall WF, and Edwards FJ: The isolation and identification of 1-synephrine in the leaves and fruit of citrus. J Biol Chem 239: 930–932, 1964.
224. Stewart I and Wheaton TA: L-Octopamine in citrus: isolation and identification. Science 145: 60–61, 1964.
225. Tailor SA, Shulman KI, Walker SE, Moss J, and Gardner D: Hypertensive episode associated with phenelzine and tap beer—a reanalysis of the role of pressor amines in beer. J Clin Psychopharmacol 14: 5–14, 1994.
226. Tekle Haimanot R, Seraw B, Forsgren L, Ekbom K, and Ekstedt J: Migraine, chronic tension-type headache, and cluster headache in an Ethiopian rural community. Cephalalgia 15: 482–488, 1995.
227. Tfelt-Hansen P, Lous I, and Olesen J: Prevalence and significance of muscle tenderness during common migraine attacks. Headache 21: 49–54, 1981.
228. Tomsak RL: Ophthalmologic aspects of headache. Med Clin North Am 75: 693–706, 1991.
229. Torelli P, Cologno D, and Manzoni GC: Weekend headache: a possible role of work and life-style. Headache 39: 398–408, 1999.
230. Travell J: Referred pain from skeletal muscle. NY State J Med 55: 331–339, 1955.
231. Udenfriend S, Lovenberg W, and Sjoerdsma A: Physiologically active amines in common fruits and vegetables. Arch Biochem Biophys 85: 487–490, 1959.
232. Ulfberg J. Carter N, Talback M, and Edling C: Headache, snoring and sleep apnea. J Neurol 243: 621–625, 1996.
233. Van den Bergh V, Amery WK, and Waelkens J: Trigger factors in migraine: a study conducted by the Belgian Migraine Society. Headache 27: 191–196, 1987.
234. Van den Eaden SK, Koepsell TD, Longstreth WT, et al.: Aspartame ingestion and headaches: a randomized crossover trial. Neurology 44: 1787–1793, 1994.
235. Vijayan N, Gould S, and Watson C: Exposure to sun and precipitation of migraine. Headache 20: 42–43, 1980.
236. Volans GN and Castleden CM: The relationship between smoking and migraine. Postgrad Med J 52: 80–82, 1976.
237. Volta GD, Di Monda V, Bariselli M, and Anzola GP: Headache and dialysis: What kind of relationship? Headache Q 2: 292–296, 1991.
238. Washton AM and Gold MS: Chronic cocaine abuse: evidence for adverse effects on health and functioning. Psychiatric Annals 14: 733–743, 1984.
239. Weinshilbaum R: Sulfotransferase pharmacogenetics. In Kalow W (ed): Pharmacogenetics of Drug Metabolism. Pergamon, London, 1993, pp 227–242.
240. Weiss HD, Stern BJ, and Goldberg J: Post-traumatic migraine: chronic migraine precipitated by minor head or neck trauma. Headache 31: 451–456, 1991.
241. Wessely S, Hotopf M, and Sharpe M: Chronic Fatigue and its Syndromes. Oxford University Press, Oxford, 1998.
242. Wilkins AJ: A tint to reduce eye-strain from fluorescent lighting? Preliminary observations. Ophthalmol Physiol Opt 11: 172–175, 1991.
243. Wilkins AJ, Nimmo-Smith I, Slater AL, and Bedocs L: Fluorescent lighting headaches and eyestrain. Lighting Research Technology 21: 11–18, 1989.
244. Wilkins AJ, Nimmo-Smith I, Tait A, et al.: A neurological basis for visual discomfort. Brain 107: 989–1017, 1984.
245. Wolfe F: The fibromylagia problem. J Rheumatol 24: 1247–1249, 1997.
246. Yang WH, Drouin MA, Herbert M, Mao Y, and Karsh J: The monosodium glutamate symptom complex: assessment in a double-blind, placebo-controlled, randomized study. J Allergy Clin Immunol 99: 757–762, 1997.
247. Yunus MB: Research in fibromyalgia pain syndrome: current status, problems and future directions. J Musculoskel Pain 1: 23–41, 1993.
248. Yunus MB, Masi A, and Aldag J: A controlled study of primary fibromyalgia syndrome: clinical features and association with other functional syndromes. J Rheumatol 16 (Suppl 19): 62–71, 1989.
249. Ziegler DK and Stewart R: Failure of tyramine to induce migraine. Neurology 27: 725–726, 1977.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 6 - Hormones
Chapter 6
Hormones
Because migraine is an affliction so common in women, it would not be unreasonable to expect to find it linked with hormonal cycles such as menstruation, ovulation, pregnancy, the early postpartum period, lactation, and menopause. And indeed, the physiologic changes intrinsic to these cycles profoundly affect the patterns and severity of migraine in a large proportion of female patients. Substantial evidence indicates significant connections between changes in estrogen and progesterone levels and migraine. Less evidence links prolactin to migraine.
Menarche
The long-held view that women's migraine headaches often begin around the time of the menarche was largely based upon adult recall ability. Recent epidemiologic studies of young women confirm that the incidence of new cases of migraine peaks near, or shortly after, the age at which menarche is reported to occur in developed countries.94 Between 14% and 18% of women have their first attack during the year of menarche or the year after; this is especially true for migraine without aura. Menarche varies between the ages of 9 and 16, with a mean of 12.5 years in developed countries. A trend in the last century toward earlier onset in affluent societies has been attributed to improved nutrition and general health of younger women, but may in large measure be secondary to reaching a salient percentage of body fat.
Menstruation
Most textbooks put the interval between menstrual periods at 28 days during the active reproductive years, but the majority of women neither consistently experience 28–day cycles nor ovulate on day 14. Cycles vary between 26 and 34 days.35 The interval is frequently longer (and irregular) during adolescence and the perimenopausal period (Fig. 6–1).115 These longer menstrual cycles are associated with frequent anovulatory cycles.52 A number of factors influence cycle length, including ethnic differences, absolute weight and changes in weight, physical activity, and psychological stress—especially major life events.35
P.121

Figure 6–1. Median menstrual-cycle lengths during the reproductive life of women from menarche (year 0) to meno-pause (year 40) (middle line). Ninety percent of all cycles fall within the upper and lower lines. (Adapted from Treloar et al., 1967,115 with permission.)
Premenstrual Syndromes and Menstrual Difficulties
Migraine that precedes menstruation may occur alone or as part of either the premenstrual syndrome (PMS) or the premenstrual dysphoric disorder (formerly late luteal phase dysphoric disorder).79, 110 Both problems are legitimate illnesses that consist of cyclic recurrence of physical, mental, and behavioral symptoms that occur at any time after ovulation, but particularly in the late luteal phase of the menstrual cycle, and disappear during the full flow of menses. Some women experience a brief episode of symptoms at ovulation, followed by a symptom-free period with a recurrence of premenstrual symptoms late in the luteal phase. The most severely affected women have symptoms that commence at ovulation, increase during the luteal phase, and only disappear after menses terminate. (Some women have severe, non-migrainous headaches in the late luteal phase that peak in intensity the day prior to menstruation or on the first day of menstruation.42, 121 This is a particular problem among those who suffer from PMS.42)
It has been estimated that over 90% of women with migraine suffer from premenstrual symptoms of one type or another.63 In 20% to 30% of migraineurs the symptoms are significant. The precise etiology remains uncertain: no consistent alterations of hormones, prostaglandins, vitamins, trace elements, or electrolytes are found in women with these difficulties.44 The symptoms, however, depend upon ovulation and parallel changes in progesterone and estrogen production. This has been demonstrated by investigations showing suppression of premenstrual symptoms when the ovaries are removed or ovarian function is medically inhibited by analogs of gonadotrophin-releasing hormone (GnRH) or danazol (an ethyltestosterone derivative that suppresses the enzymatic synthesis of sex steroids and binds competitively to both androgen and progestin receptors). Symptoms of PMS return in women with bilateral oophorectomy when estrogen and progestogens are prescribed to mimic the ovarian cycle.34, 81
Premenstrual syndrome consists of some combination of fatigue, depression, irritability, anxiety, minor mood changes, breast engorgement and tenderness, back ache, abdominal distension, and weight gain (Table 6–1). Premenstrual dysphoric disorder is less common than PMS, affecting 3% to 8% of women.110 It
P.122

Table 6–1. Clinical Features of Premenstrual Disorders
Physical Symptoms
Fatigue | Backache/cramps
Weight gain and edema | Sensitivity to light, noise, or touch
Breast pain/tenderness | Abdominal bloating
Joint pains | Food cravings, especially for sweets
Headache | Clumsiness and incoordination
Emotional Symptoms
Emotional lability | Anxiety/tension
Hopelessness/depression | Hostility/irritability
Social withdrawal | Feelings of inadequacy/rejection
Insomnia | Loss of patience
Behavioral Changes
Binge eating | Avoidance of social activities
Crying episodes | Physical/emotional abuse of family/friends
Cognitive Changes
Forgetfulness | Confusion
Inability to concentrate | Inability to problem solve
Data from Keye (1998)44
is much more unpleasant than PMS and exerts a much greater psychological penalty. Women with premenstrual dysphoric disorder describe premenstrual symptoms of irritability, anger, anxiety, dysphoria, amnesia, and lability of mood that seriously impede their lifestyle, significantly impair their ability to function, and disturb their relationships. Violent behavior has been described.
Women with migraine report significantly higher rates of menstrual difficulties, including excessive bleeding with menstrual periods, excessively painful menses, and irregular periods, than women without migraine.7 During menstruation, migraine is often associated with crampy menstrual pain (dysmenorrhea).65
Menstrual Migraine
The term menstrual migraine refers to migraine attacks that occur perimenstrually. Because of major differences in the definition of what constitutes menstrual (catamenial) migraine, reports of its frequency vary widely.20, 62 A number of authorities indicate that as many as 60% of women migraineurs report headaches occurring with menstruation, or note that many of their attacks develop with a constant temporal relationship to menstruation.30, 40, 65, 67 Most women, however, have attacks throughout the cycle with an increased number in the perimenstrual period (Fig. 6–2). These women are said to have menstrually-related migraine (menstrually triggered migraine}. Only 7% to 14% of women have their headaches exclusively at the time of menstruation.30, 65, 67 These women are said to have true menstrual migraine.
Women with menstrual migraine (the term includes both menstrually related and true menstrual migraine) are more inclined to have had the onset of migraine at menarche, to have fluid retention and weight gain associated with menses, and to improve during pregnancy.21 Menstrual precipitation appears to be more firmly associated with migraine without aura than migraine with aura.5, 16, 62, 92 The majority of menstrual migraine headaches occur just prior to, or during, menstruation. Most studies of menstrual migraine include any bouts of migraine occurring during the perimenstrual period. This period is variably defined and ranges from day –2 or day –3 before the onset of menses to the second to fifth day of the cycle.40, 62, 112 More rarely, migraine will occur
P.123

Figure 6–2. Proportion of person-days on which headache was reported for each day of the menstrual cycle. Data from 74 diary study participants. Solid line shows proportion of person-days with any type of headache. Dotted line indicates the overall proportion of headaches. (Adapted from Johannes CB, Linet MS, Stewart WF, et al.: Relationship of headache to phase of the menstrual cycle among young women: a daily diary study. Neurology 45: 1076–1082, 1995, with permission.)
immediately after the menstrual flow ends. Some women relate their migraine attacks to ovulation. These patients characteristically have bouts of migraine at midcycle. Migraine attacks that occur only during ovulation are rare, and epidemiologic studies have not found an association between ovulation and migraine attacks.65, 94
Menstrual migraine generally occurs during, or just after, the simultaneous fall of circulating progesterone and estradiol levels during the cycle, but the fall in estrogen levels appears to be the significant trigger. The natural decline in the secretion of estrogens by the corpus luteum in the premenstrual phase, rather than the absolute level of the hormone, has been hypothesized as the causative migrainogenic factor.103 This hypothesis rests largely on findings from investigation of a small number of patients. Experimental injection of estrogen preparations to maintain a high plasma level of the hormone during the premenstrual and menstrual period did not postpone menstruation, but it did delay the expected headaches until the estrogen level fell (Fig. 6–3).105, 106 MacGregor has tabulated other evidence supporting the hypothesis that estrogen withdrawal after high levels is a major factor in producing migraine attacks:63
  • When the estrogen level decreases after 21 days of elevated levels in women taking combined oral contraceptives, many experience bouts of migraine.
  • Migraine is often ameliorated during pregnancy when estrogen levels rise and stay elevated.
  • Migraine frequently recurs shortly after delivery when estrogen levels fall precipitously.108
  • Migraine typically occurs during the week free from postmenopausal estrogen replacement therapy in the old treatment regimen of 21 days on and 7 days off.46
  • The results of a placebo-controlled, double-blind crossover study of the effects of estradiol (with or without a progestogen) in oophorectomized women showed that there was increased frequency of headache when an estrogen preparation was followed by a non-estrogen preparation.19
    P.124

    Figure 6–3. Effect of estradiol on menstrual migraine. Patient had at least one severe migraine attack clearly related to menstruation for at least six cycles. One untreated menstrual period and one period when estradiol valerate (10 mg) was administered 4 days before the onset of menstruation are illustrated. (Adapted from Somerville BW: The role of estradiol withdrawal in the etiology of menstrual migraine. Neurology 22: 355–365, 1972, with permission.)
  • Migraine frequency decreases in some menopausal women. Menopause is a time when estrogen levels are low and do not fluctuate.85
Clinical endeavors to prevent migraine occurring at menstruation by elevating estrogen levels have produced contradictory results.18, 68, 105, 106 Nor have comparisons of estrogen levels among groups of women with menstrual attacks, with non-menstrual migraine, and without migraine yielded results that are simple to interpret.3, 18, 80, 82 As for progesterone, experimental manipulation of levels during the menstrual cycle delays uterine bleeding but does not prevent the appearance of migraine at the expected time in the cycle.102 While some older clinical studies reported that administration of progesterone preparations prevented menstrual attacks, today the drop in progesterone that precedes menstruation is not believed to be consequential in the timing of menstrual migraine.17, 32 Studies have shown that testosterone, follicle-stimulating hormone (FSH), and luteinizing hormone (LH) levels are normal during attacks of migraine occurring at menstruation.21
Menstrual Cycle Modulation of Pain
The cyclic fluctuations in gonadal hormone levels in normally menstruating women are related to variations in pain sensitivity and responsiveness to pain. In most but not all studies, higher thresholds to experimentally induced pain are obtained in the follicular (preovulatory) phase, and lower thresholds in the luteal (postovulatory) phase of the cycle.25, 28, 87 These hormonally correlated fluctuations in pain perception are presumably reflected in investigations of how the menstrual cycle affects the severity of headaches.
P.125

Endocrinology of the Menstrual Cycle
By convention, the menstrual (ovarian) cycle is usually stated to last 28 days, to begin on the first day of the menses and to end on the last day before the next menses. The follicular phase of the menstrual cycle starts on day 1 of the cycle, the first day of menses. Ovulation is said to occur on day 14. The second half of the cycle is called the luted phase. Normal operation of the menstrual cycle, as well as the attendant changes in estrogen and progesterone levels, depends upon the coordinated activity of neurons and cells in several different structures including the hypothalamus, pituitary, and ovary (Fig. 6–4). These different neurons and cells in the hypothalamic-pituitary-ovarian axis include (1) hypothalamic neurons that secrete GnRH, (2) gonadotrophs in the anterior pituitary that synthesize and secrete LH and FSH, and (3) estrogen- and progestin-secreting ovarian cells.
The GnRH-secreting neurons in the hypothalamus are not organized into separate nuclei but occur as loose networks of cells primarily distributed in the arcuate nucleus of the medial basal hypothalamus and the preoptic area of the anterior hypothalamus (Fig. 6–5). The GnRH neuronal system displays rhythmic behavior, with volleys of neuronal firing occurring every 60 to 90 minutes.45 Pulsatifity is necessary for stimulation of the pituitary; continuous GnRH secretion produces inhibition of pituitary function. The rhythmic behavior of these neurons appears to be an intrinsic membrane property, but the rate and amplitude, which vary with the phase of the menstrual cycle, are modulated by a variety of neurotransmitters and hormones. As an example, norepinephrine released from axon terminals of neurons originating in the locus coeruleus and in medullary noradrenergic systems, acting at ai-adrenergic receptors, stimulates GnRH release. The stimulation occurs by a process of disinhibition: the norepinephrine inhibits interneurons that tonically secrete the inhibitory transmitter gamma-aminobutyric acid (GABA) on GnRH neurons.50 Endogenous opioid peptides reduce GnRH release both by inhibiting the presynaptic release of norepinephrine and by inhibiting GnRH neurons directly. Dopamine acting at D1 receptors can produce either stimulatory or inhibitory effects depending upon the physiologic state of GnRH neurons. The levels of ovarian hormones are also important, as explained below.
Figure 6–4. Hypothalamic-pituitaiy-ovarian axis: schematic representation of peptide and steroidal factors that regulate gonadotrophin biosynthesis and release. FSH, follicle stimulating hormone; GnRH, gonadotrophin-releasing hormone; LH, luteinizing hormone; +, facilitation; -, inhibition. (Adapted from Holt JA: Reproductive hormones and their mechanisms of action. In Lobo RA, Mishell DR, Paulson RJ, and Shoupe D (eds): Mishell's Textbook of Infertility, Contraception, and Reproductive Endocrinology, 4th ed. Blackwell Science, Maiden, MA, 1997, pp 26–45.)
As expected, the rhythmic firing of hypothalamic neurons is reflected in pulsatile release of GnRH, which occurs from presynaptic terminals of GnRH neuron axons that project down the tuberoinfundibular tract to the median eminence (Fig. 6–6).123 These axons terminate in an extensive plexus of boutons on the capillaries of the hypophyseal portal system that delivers GnRH to its target cells—the pituitary gonadotrophs in the anterior pituitary. The pulsatile nature of hypothalamic GnRH release determines the episodic secretion
P.126

Figure 6–5. Neuroanatomic relationships among aminergic, dopaminergic, opioidergic, and gonadotropin-releasing hormone (GnRH) neurons within the hypothalamus. Note GnRH neurons terminating on the portal capillaries. 1, preoptic anterior hypothalamic area; 2, median eminence; 3, locus coeruleus; MB, mammillary body; OC, optic chiasm. (Adapted from Yen SSC: The human menstrual cycle: neuroendocrine regulation. In Yen SSC, Jaffe RB, and Barbieri RL (eds): Reproductive Endocrinology. Physiology, Pathophysiology, and Clinical Management, 4th ed. WB Saunders, Philadelphia, 1999, pp 191–217, with permission.)
of pituitary gonadotrophins.45 Prolonged, continuous administration of GnRH down-regulates the number of receptors on gonadotrophs. Slower or higher frequency of pulsatile GnRH neuronal firing changes the sensitivity of GnRH receptors on pituitary gonadotrophs and subsequently alters ovulation and menstruation.
Variations in pulse frequency of GnRH neurons are sensitive to ovarian steroid hormonal feedback (i.e., the levels of estrogen and progesterone). As an example, progesterone secreted by the corpus luteum during the luteal phase of the cycle progressively slows the pulsatility of GnRH release. Although receptors for estrogen and progesterone have been identified in multiple neuronal cell types including those that release dopamine and the opioid β-endorphin, they have not been detected on GnRH-secreting neurons. These findings indicate that ovarian steroids alter hypothalamic GnRH release indirectly through effects on neuronal systems known to synapse on GnRH neurons. Whether estradiol exerts negative or positive feedback on GnRH neurons depends on timing, concentration in the circulation, as well as interaction with progesterone.
The second group of cells in the hypothalamic-pituitary-ovarian axis consists of gonadotrophs in the anterior pituitary that synthesize and secrete LH and FSH. As expected, pituitary synthesis and secretion of the gonadotropins LH and FSH is largely dependent upon the pulse frequency of GnRH-secreting neurons and the resulting pulsatile release of GnRH. The plasma levels of FSH and LH, and the ratio of LH to FSH release, vary during the menstrual cycle—variations that reflect long-term changes dominated by the mid-menstrual cycle peak of LH release with superimposed
P.127

Figure 6–6. Characteristic volleys of neuronal activity (MUA, multiunit electrical activity, bottom trace) recorded from the medial hypothalamus in relationship to concentration of luteinizing hormone (LH, upper trace) in the peripheral circulation. Recording made in an ovariectomized rhesus monkey. The pulsatile nature of the LH levels reflects changes in gonadotropin-releasing hormone (GnRH) levels. (Adapted from Knobil E: The electrophysiology of the GnRH pulse generator. J Steroid Biochem 33: 669–671, 1989, with permission from Elsevier Science.)
short-term elevations (Fig. 6–7). The plasma levels are also influenced by direct feedback on the pituitary from circulating estrogens and progestins secreted by the ovary. Depending upon the stage of the menstrual cycle and the frequency of GnRH neuronal pulses, estrogens can either suppress or increase the secretion of FSH and LH by altering the sensitivity of the anterior pituitary gonadotrophs to GnRH.
Plasma LH rises slightly in the late follicular phase of the menstrual cycle, followed by a prominent preovulatory surge (LH surge) and a decrease during the luteal phase. In contrast, plasma FSH displays a rise during the late luteal and early follicular phases, followed by a decline that is interrupted at midcycle by a modest elevation coinciding with the preovulatory LH peak.
The final group of cells that helps regulate the menstrual cycle are in the ovary and secrete estrogens and progestins. The relationship between gonadotropins and the menstrual cycle depends upon ovarian follicular growth and development, much of which is an intrinsic ovarian function (Fig. 6–8). A follicle is composed of an oocyte and surrounding granulosa cells embedded in ovarian tissue containing thecal cells. When, preparatory to ovulation, an immature follicle begins to develop into a Graafian follicle, the surrounding granulosa cells proliferate to form multiple layers. Follicular fluid accumulates in the interstitial spaces between these cells. The fluid spaces eventually fuse and enlarge to form a Graafian follicle with a primary oocyte lying against the
Figure 6–7. Daily changes in plasma concentrations of ovarian and pituitary hormones in women during normal menstrual cycles. Values are the mean and standard errors of the mean of results obtained from daily serum samples of nine normal women. Day 0 is the day of the mid-cycle luteinizing hormone (LH) peak. Ovulation occurs on day +14 of the cycle. Eg, estradiol; FSH, follicle stimulating hormone; Prog, progesterone; 17αOH Prog, 17–hydroxyprogesterone. (Adapted from Thorneycroft IH, Mishell DR Jr, Stone SC, Kharma KM, and Nakamura RM: The relationship of serum 17–hydroxyprogesterone and estradiol–17β levels during the human menstrual cycle. Am J Obstet Gynecol 111: 947–951, 1971, with permission.)
P.128

Figure 6–8. The life cycle of the human ovary. (Adapted from Porterfield SP: Endocrine Physiology, 2nd ed., Mosby, St Louis, 2001, with permission.)
wall. The LH surge brings about rapid follicular enlargement, culminating in follicular rupture and ovulation. The LH surge normally lasts 48 to 50 hours, with ovulation occurring approximately 10 to 12 hours after peak levels of the gonadotropin are attained. The ovum is discharged from the follicle about 13 to 15 days prior to menstruation (using a standard 28–day cycle), thus completing the follicular stage of the cycle.
During the second, postovulatory half (luteal phase, secretory phase) of the menstrual cycle, a corpus luteum is formed from the ruptured follicle. Capillaries and fibroblasts from the surrounding stroma proliferate. The mural granulosa cells, together with the surrounding theca and the invading vasculature, intermingle to give rise to a corpus luteum that functions as an endocrine gland. The functional lifespan of the corpus luteum is normally 14 days, after which it spontaneously regresses and atrophies. Corpus luteum function is under the control of LH secretion. The luteal phase is characterized by secretion of increasing
P.129

Table 6–2. Plasma Concentrations of Estradiol and Progesterone
CONCENTRATION(ng/ml)
Steroid Hormone | Stage of Life | Phase of Cycle | Mean | Range
Estradiol | Premenopausal | Follicular | 50 | 20–100
 |  | Preovulatory | 250 | 150–600
 |  | Luteal | 125 | 75–300
 | Pregnancy (term) |  | 16,000 | —
 | Postmenopausal |  | 15 | —
Progesterone | Premenopausal | Follicular | 0.2 | 0.06–0.37
 |  | Luteal | 8.9 | 4.3–19.4
 | Pregnancy (term) |  | 150 | 125–190
Data from stanezyk (1997).107
amounts of progesterone under the influence of LH. Progesterone secretion commences near the beginning of the midcycle LH surge, reaching a peak of approximately 25 mg per day at the midluteal phase. The secretion progressively declines as luteinolysis occurs and heralds the next cycle. The increase in progesterone concentration as the cycle progresses reflects the process of luteinization of the granulosa cells after acquisition of LH receptors and the subsequent ability of LH to initiate progesterone biosynthesis.
Circulating levels of estrogens (mainly estradiol) remain low during menses and for approximately a week after menstruation (Table 6–2). Then estradiol begins an exponential increase as the maturation of the dominant follicle progresses. The increase usually reaches its maximum in the periovulatory period, the day before the LH surge. A maximum of 300–400 µg per day is secreted during the late follicular phase resulting in levels of about 600 pg/mL at the time of ovulation. The increasing amounts of estradiol secreted by the follicle are responsible for triggering the preovulatory LH surge.
After the LH surge, around the time of ovulation, plasma estradiol levels fall rapidly for several days as a result of an abrupt and transient fall in ovarian production of estradiol. This fall in circulating estradiol may be attended by brief, occult intermenstrual bleeding. A resurgence of ovarian steroidogenic activity in the luteal phase results in a sustained, secondary increase in plasma estradiol levels. This increase reaches its summit in the midpoint of the luteal phase of the cycle and then declines in the immediate premenstrual phase.
Luteinizing hormone and FSH act on the two types of ovarian follicular cells capable of secreting steroid hormones: granulosa cells and thecal cells (Fig. 6–9). Follicle-stimulating hormone is the main promotor of follicular maturation, and FSH is important for early granulosa cell proliferation during the follicular phase of the menstrual cycle. It is also responsible for promoting the development of LH receptors. Luteinizing hormone acting on thecal cells promotes progesterone and androgen production from cholesterol that is delivered from the blood where it is bound to low-density lipoprotein (LDL). Aromatase activity induced by FSH in the granulosa cells enzymatically converts thecally derived androgens to estradiol and estrone in granulosa cells. Thus, both gonadotropins stimulate the synthesis of estradiol and estrone: FSH by ensuring an adequate aromatase activity and LH by stimulating the theca cells to produce abundant amounts of androgen precursor. In addition, LH is responsible for the increases in estrogen levels during the last half of the cycle.
Another feedback system exists. Two polypeptide factors—inhibin and activin—have been isolated from ovarian follicular fluid.75 These polypeptides have potent effects on gonadotroph function and, in particular, on the feedback regulation of gonadotropin gene expression that in turn regulates gonadotropin—primarily FSH—biosynthesis and secretion.
P.130

Figure 6–9. The two cell/two gohadotrophin synthesis of follicular estrogen. ATP, adenosine triphosphate; cAMP, cyclic adenosine monophosphate. (Adapted from Yeh J and Adashi EY: The ovarian life cycle. In Yen SSC, Jaffe RB, and Barbieri RL (eds): Reproductive Endocrinology. Physiology, Pathophysiology, and Clinical Management, 4th ed. WB Saunders, Philadelphia, 1999, pp 153–190, with permission.)
Follicle-stimulating hormone stimulates both granulosa and luteal cells to produce inhibin, but, in turn, inhibin suppresses pituitary synthesis and secretion of FSH. In contrast, activin made in granulosa cells stimulates FSH secretion.
The uterus responds to both estrogens and progestins. Estrogen stimulates growth of the epithelial and stromal cells of the endometrium. Progesterone secreted by the corpus luteum promotes the morphological and secretory changes necessary for pregnancy and causes the uterus to secrete mucus, specific peptides, and prostaglandins. Progesterone withdrawal leads to arterial spasm, sloughing of the superficial layer of the endometrium, and menses.
Effects of Ovarian Hormones and Neurosteroids on the Brain and Vasculature
In addition to their influence on reproductive organs, ovarian hormones and their metabolites
P.131

Figure 6–10. Putative synthetic pathway for local transmitter synthesis in the central nervous system. Steroids in the brain are derived from peripheral endocrine glands and by their local synthesis from cholesterol in glial cells. (Adapted from Lambert JJ, Belelli D, Hill-Yenning C, and Peters JA: Neurosteroids and GABAA receptor function. Trends Pharmacol Sci 16: 295–303, 1995, with permission from Elsevier Science.)
exert a variety of genomic and nongenomic pharmacological effects on blood vessels and on neurons in the brain.1, 77, 125 Analysis of steroidal hormone actions on the brain is complicated: not only do secretory products of steroidogenic endocrine glands, borne by the blood stream, affect brain tissue, but the brain, independent of the ovaries, can also synthesize certain steroids de novo in glial cells (Fig. 6–10).48 The term neurosteroids is used to designate steroids synthesized by the brain. Their function together with steroids imported into the central nervous system (CNS) is challenging to assess.
P.132

Gene expression, transcription, and translation are altered by hormonal receptor activation of target genes. Steroids also modify neurotransmitter receptor function, act on neurotransmitter synthesis, release, and activation, affect ion channels, and cause nitric oxide (NO) release. The mechanisms of all these effects are discussed below.
  • Effects mediated by hormone receptor activation of target genes result in alterations in gene expression, transcription, and translation. Intracellular (genomic) receptors are the site where ovarian steroid hormones exert their classical mechanism of action on target neurons. Because of the time required for activation of the transcriptional and translational machinery of cells and for protein biosynthesis, such effects usually take hours to result in physiologic consequences. Their lipid nature allows steroid hormones to cross the bilipid cell membrane easily by simple diffusion and then bind to intranuclear receptors. At target sites, circulating estrogens combine with high-affinity intracellular nuclear receptors. Estrogen receptors are transcription factors that undergo conformational changes after estrogen binds to them. The estrogen-estrogen receptor complexes form dimers that bind to specific sites in the control regions of their target genes. In association with other transcriptional factors, the dimers enhance or suppress gene expression.8, 22 The classic effects of estrogen (development of female sexual characteristics, determination of metabolic rate, establishment of fat distribution) and progesterone (regulation of uterine and mammary cell growth, maintenance of pregnancy, inhibition of sexual behavior) are thought to occur through such genomic mechanisms.
  • Modification of neurotransmitter receptor function. Some steroid hormone metabolites rapidly alter neuronal excitability, modifying the receptor activities of both GABA, the most abundant and most prominent inhibitory transmitter in the CNS, and glutamate, the major excitatory transmitter in the brain and spinal cord. GABAA and N-methyl-D-aspartate (NMDA) glutamate receptors have been established as prime targets for such steroid actions.49, 69
  • GABAA receptors are coupled to Cl- ion channels such that activation of the receptor by GABA allows an influx of Cl- ions into the neuron. The resultant increases in membrane potential and conductance effectively shunt the influence of excitatory transmitters. In mammalian brain, the progesterone metabolites allopregnanolone (3α-hydroxy–5α-pregnan–20–on3), pregnanolone (3α-hydroxy–5β-pregnan–20–one), and pregnanediol (5β-pregnane–3,20–dione) are detected in mammalian brain in concentrations high enough to act at the GABAA receptor. These metabolites have at least three different actions on GABAA receptors: they increase the mean channel open-time of GABA-activated Cl- channels; they augment the frequency of single channel openings after exposure to a given amount of GABA; and, in high concentrations, they directly activate the GABAA receptor in the absence of GABA (i.e., they are GABAmimetic). All these effects cause an augmentation of GABA-mediated inhibition. As a result of these actions, steroid hormones have anesthetic, hypnotic, anxiolytic, and analgesic effects.27, 47, 69
    In contrast to the actions of allopregnanolone, pregnanolone, and pregnanediol, pregnenolone sulfate (5α-pregnane–3β-ol–20–one sulfate), another progesterone derivative, acts as an antagonist at GABAA receptors. And at concentrations greater than those producing antagonism at GABAA receptors, the compound also enhances glutamate's actions.128 Glutamate directly gates (opens) ionotropic glutamate receptor (iGluR) channels. The iGluRs are classified into three types according to how efficaciously selective glutamate agonists affect them: (a) NMDA, (b) AMPA (a-amino–3–hydroxy–5–methylisoxazole–4–proprio nate), and (c) kainate. When an agonist binds to an iGluR site, cationic channels open, causing a substantial influx of Na+ and an efflux of K+; the result is a depolarization of the membrane. Pregnenolone sulfate potentiates NMDA-mediated actions by increasing the frequency of NMDA channel opening and the mean open-time of the NMDA cation channel.6
  • Actions on neurotransmitter synthesis and release. Estrogen increases the activity of choline acetyltransferase, resulting in increased acetylcholine synthesis.61 Estrogen also activates endothelial and brain nitric oxide synthase through signal pathways that involve either tyrosine kinase or mitogen-activated protein kinase.14
  • Actions on ion channels. Estrogen rapidly activates Ca2+-dependent K+ channels that hyperpolarize smooth muscle cells, resulting in muscle relaxation and vasodilatation.118 The
    P.133

    activation of K+ channels occurs by means of a pathway involving NO and production of its second messenger, cyclic guanosine monophosphate (cGMP).122
    The progesterone metabolites pregnenolone and pregnenolone sulfate acting at neuronal membrane receptor sites are also potent inhibitors of Ca2+ currents. The Ca2+ currents are inhibited via a G protein-coupled mechanism associated with the activation of protein kinase C.24 Because influx of Ca2+ is pivotal to transmitter release, these actions may regulate presynaptic synaptic processes.
  • Release of NO from endothelial cells. 17β-Estradiol binds to specific estrogen receptors on human endothelial cells. The result is rapid release of NO from, and activation of, guany-late cyclase.93 Nitric oxide plays a pivotal role in regulating cytosolic Ca2+ levels in smooth muscle and as a result is a potent vasodilator (see Chapter 10).
As seen from the variety of potent actions, ovarian steroid hormones and neurosteroids have the potential to influence migraine. However, which of their innumerable actions is either necessary or sufficient to initiate migraine attacks is difficult to determine.72, 101
Oral Contraceptives
Considerable attention has been paid to the effects of oral contraceptive agents on migraine. Ever since the early 1960s, when oral contraceptives were first extensively prescribed, they were reported to initiate and to worsen migraine headaches in a substantial proportion of patients.
Two types of oral contraceptives are in current use: those composed of synthetic estrogen and progestin and the so-called progestin minipills.
Combined oral contraceptives consisting of synthetic estrogen and progestin are generally prescribed for 21 days of a 28–day cycle. A month's supply of some combination pills contain two or three dosage combinations of estrogen and progestin. Each dosage combination is given for an interval varying from 5 to 11 days during the 21–day medication period. Combined oral contraceptives disrupt fertility by inhibiting ovulation. They interfere with the secretion of GnRH from the hypothalamus and suppress pituitary release of FSH and LH. These preparations consistently inhibit the midcycle gonatropin surge. They also induce changes in cervical mucus and in the endometrium that make sperm transport and implantation of the embryo unlikely. Withdrawal menstruation occurs during the pill-free interval.
Progestin oral contraceptives (minipills) consist of a synthetic progesterone derivative (without added estrogen) given continuously in a low dose. Although they cause variable suppression of FSH and LH secretion and of ovulation, their principal mode of their action may lie in making cervical mucus inimical to sperm transport. Minipills also produce biochemical and physiological changes in the endometrium that reduce the possibility of implantation. Normal ovulation occurs in most women, although ovarian cycles and duration of bleeding may be irregular. Minipills are less effective than combined oral contraceptives and their use is often restricted to older women whose fertility is already reduced and to women for whom combination oral contraceptives are contraindicated.
There are only scanty data concerning the effect of progestin-containing oral contraceptives, but they appear to be associated with a low incidence of headache.39 Nor do progestin-containing pills appear to pose an increased risk for stroke.54 Norplant®, a system of sub-dermal implants that releases a steady dose of the progestin levonorgestril for 5 years, is reported to cause headaches in between 5% and 20% of women.60, 99 The effects on the frequency of headache of a long-acting parenteral progestin (medroxyprogesterone acetate, Depo-Provera) on the frequency of headache are not known.
For the most part, current views of the undesirable side effects of combined oral contraceptives in migraineurs have been extrapolated from studies of women taking preparations that contained higher concentrations of estrogens and progestins than are currently in use. The first-generation oral contraceptive agents contained 150 µg of estrogen. Studies in the late 1960s and early 1970s were based on formulations that typically contained 80 or 100 µg of estrogen (second-generation oral contraceptives). The third-generation oral contraceptives now in widespread use in the United States contain 30 or 35 µg of estrogen. These lowe-strogen preparations have a significantly lower incidence of serious side effects than the older products. Ethinyl estradiol has remained the
P.134

estrogen in almost all combined oral contraceptives. The newest pills contain various progestin formulations—either norethindrone-type progestins (norethindrone, norethindrone acetate, ethynodiol acetate, or norethynodrel) or norgestrel-type progestins (norgestrel or levonorgestrel).
Although much of the data conflict, use of combined oral contraceptives clearly produces several different clinical patterns in migraineurs; one of these, stroke, is clearly serious.2, 4, 97 These patterns are discussed below.
First, there may be no change in the pattern of migraine. For most migrainous women, the inception of low-estrogen preparations does not change the pattern of existing migraine attacks.89
Second, there may be an improvement of migraine. This is seen in a substantial minority of women. Cessation of migraine has even been observed in almost 4% of female migraineurs.29, 51, 95
A third pattern is that new-onset migraine occurs. Between 10% and 30% of women predisposed to migraine developed headaches for the first time after starting the older, first-generation, high estrogen-containing oral contraceptives.46, 51 The headaches usually appeared during the first few menstrual cycles, but sometimes developed after prolonged oral contraceptive use. In general, migraine attacks occurred on the pill-free days of a cycle when the serum level of hormones dropped.29, 46, 51 Discontinuation of the medication resulted in a marked improvement in a large number of patients, although the improvement was slow and could take months.19, 46 Contraceptive medications apparently provoked headaches more frequently in women with a family history of migraine.4, 46, 51 Quantitative data concerning the risk of developing migraine while taking third-generation, low estrogen-containing contraceptives are unavailable.
A fourth clinical pattern developing from use of combined oral contraceptives is exacerbation of preexisting migraine. Both the severity and frequency of migraine headaches were reported to increase in up to half the women with previously established migraine who were taking high-estrogen contraceptives.4, 19, 46 The attacks generally occurred during the contraceptive-free interval of the monthly cycle. This worsening of headaches was more likely to occur in patients who showed one or more of the following characteristics: they were multiparous, more than 30 years old, had unusually long or short menstrual cycles, had menstrual migraine before starting the pill, and smoked.31, 51 Most women who experienced this intensification did so within the first several months of starting birth control medication.95 Discontinuation of the medication resulted in improvement in some individuals over a period of 6 to 12 months.19, 46 More recent data indicate that only between 3% and 5% women using third-generation oral contraception experience exacerbation of their migraine.89 It may well be that low-estrogen contraceptives are only minor exacerbators of migraine.
A variation in the pattern of preexisting migraine may also occur. Patients with migraine without aura may develop auras while on combined oral contraceptives.95 Older studies indicated that women whose pattern of attacks changed from migraine without aura to migraine with aura after starting contraceptive therapy appeared to be at particularly high risk for the development of permanent neurologic deficits as a result of migrainous infarction.4
Finally, cerebral infarction may result from use of combined oral contraceptives. Setting consideration of migraine aside, a 2- to 10–fold increased frequency of ischemic strokes was reported among women taking first-generation, high-estrogen oral contraceptives as compared to women of the same age not taking them.88, 100 This increased risk was most marked in women over 35 years of age and those with vascular risk factors such as hyper-tension and cigarette smoking. The relationship between hemorrhagic stroke and use of oral contraceptives was less clear-cut, although most studies indicated an increase in risk on the order of ≤50%. Data about the current association between low-estrogen combined oral contraceptives and ischemic stroke in nonmigrainous women vary markedly among different studies.36, 53, 54, 98, 114, 127 Some investigators have reported increased risks; others have failed to find an increase. The prevailing opinion is that there is a small relative risk of occlusive stroke for women of reproductive age who use third-generation oral contraceptives. However, the attributable risk is small, in part because the incidence of stroke in this age range is very low. Some studies report one to three strokes per 100,000 women that are attributable to oral contraceptive use.37, 113 Data that differ slightly but provide essentially the
P.135

Table 6–3. Risk of Thrombotic Stroke: Migraine and Oral Contraceptives
 |  | At age 20 per 100,000 women | At age 40 per 100,000 women
Women without migraine not taking COCs | Backgroun d risk | 2.0 | 20
Women without migraine taking COCs | Absolute risk | 3.6 | 36
Women with migraine not taking COCs | Absolute risk | 5.6 | 56
Women with migraine taking COCs | Absoluterisk | 10.0 | 100
COG, combined low estrogen-containing oral contraceptives. Background risk: the rate of occurrence of stroke in women without risk factors for stroke; absolute risk: the difference in rates of occurrence of stroke in women with a risk factor (e.g., COCs, migraine, migraine + COCs) and women without a risk factor. Adapted from MacGregor and Guillibaud (1998).66 Data from Lidegaard (1993, 1994, 1995).54,55,56
same conclusions have been summarized by McGregor and Guillebaud (Table 6–3).66 It must be noted, however, that the risk of both ischemic and hemorrhagic strokes in non-migraineurs who take oral contraceptives is clearly increased in patients who smoke, are over 35, and/or who have a history of hypertension.126, 127 Smoking is the most substantial risk factor that, when combined with oral contraceptives, dramatically increases the risk of stroke.126, 127 To put the matter in context, the risk of stroke in young non-migrainous women without risk factors who use modern low-dose oral contraceptives is considerably lower than the risks of pregnancy.
As for migrainous patients, the results of most studies from two decades ago indicated a further increased risk of stroke in those taking high-estrogen oral contraceptives, but the data differed as to how much migraine increased the risk.15, 26, 74 Several recent investigations of low estrogen-containing oral contraceptives have also shown that the risk of stroke in migraineurs is increased.9, 12, 38, 54, 55, 116 Data from several pertinent studies are summarized in Table 6–4 The risk of stroke among migraineurs taking
Table 6–4. Odds Ratio for Thrombotic Stroke
Study | Ethinylestradiol(µg) | COC Use *(OR) | Migraine Alone(OR) | Migraine + COC Use (OR)
Collaborative Group (1973)15 | ≥50 | 4.9 | 2.0** | 5.9
Tzourio et al. (1995)116 | 50 | 4.8 |  |
 | 30–40 | 2.7 | 3.0 (without aura)** | 13.9 (with and without aura)
 |  |  | 6.2 (with aura)** |
Lidegaard (1995)55 | 50 | 2.9 |  |
 | 30–40 | 1.8 | 2.8 (with or without aura)† | 5.0
Carolei et al. (1996)9 | ≥50 | 1.8 | 3.7 (with or without aura)‡ | No data
WHO Study (1996)127 | ≥50 | 1.53 | No data | No data
Chang et al. (1999)12 | <50 | 1.2 | 2.97 (without aura) | 16.9
 |  |  | 3.8 (with aura) |
COC, combined oral contraceptives; OR, odds ratio. * Data not differentiated for ethinylestradiol dose. ** Diagnosis based on two or more of the following symptoms: unilateral headache, throbbing pain, visual scintillation, vomiting, and other symptoms. † Diagnosis made using IHS criteria. ‡ Self-reported diagnosis; attack frequency >1 per month. Adapted from MacGregor and Guillibaud (1998).66
P.136

oral contraceptives is significantly higher if their headaches include auras.9 In addition, it is now clear that the risk of migrainous infarction is greater when women on contraceptive medication have other risk factors for stroke such as hypertension or a lipid disorder. This is also the case for women who smoke, for multiparous women, and for women older than 30.
Because risk of stroke depends upon the estrogen concentration, as the dose decreased during the past 15 years, the relative risk of stroke in non-migraineurs taking oral contraceptives has fallen. In large part this reflects a lower steroid concentration, but there are other factors: these products are being used by younger women and adolescents who lack other risk factors for cardiovascular disease, and potential users are being more systematically screened, particularly with respect to blood pressure. Whether this same decline in the rate of stroke is occurring in women with migraine has not been examined separately. But it is clear that although low-estrogen preparations may have diminished the vascular risks of oral contraception, they have not eradicated them.
Pregnancy
Pregnancy can alter the pattern of established migraine. The traditional view, now supported by careful epidemiologic studies, is that for half to three-quarters of patients, migraine improves during pregnancy and may even cease, especially during the second and third trimester.13, 30, 90, 104 Attributed to sustained high estrogen levels, the improvement is more common among women with migraine without aura.11, 13, 117 Migraine with aura is usually not ameliorated. The remission rate is higher in women who are pregnant for the first time. In addition, the improvement is more likely to occur when a women's headaches previously correlated with hormonal events such as menarche, menstrual periods, or oral contraceptive use. In contrast, some migraineurs worsen during pregnancy, and migraine is said to develop during the first trimester in between 10% and 25% of women without a history of prior migraine.11, 70, 96, 104 If bouts of migraine evolve for the first time during pregnancy, they frequently have auras or may even consist of attacks of complicated migraine.11, 16
Although migraine is not thought to pose a hazard for the pregnancy, the fetus, or the delivery, it is unclear whether or not there is an association between migraine and preeclamptic or eclamptic toxemia.71, 78, 120 The incidence of abortion, stillbirth, and congenital malformations in the pregnancies of women with a history of migraine headaches is not higher than among non-migraineurs.120
Delivery
During the week following delivery, 30% to 40% of all women develop headaches.108, 109 Rapidly falling levels of estrogenic hormones are thought responsible.108, 109 Such headaches usually last for more than a day, and not infrequently for 2 or 3 days.109 Some women have increased headaches for a month after delivery.96 While the majority of postpartum headaches are believed to be mild episodes of migraine without aura, there are instances of women who experience several bouts of migraine with aura soon after delivery. Most who suffer from postpartum headaches had migraine before their pregnancies or have a strong family history of migraine. Postpartum migraine appears to be more common in multiparous women.96 The headaches can occur in women who have been free from migraine during the latter part of pregnancy. Unfortunately, when a pregnancy ends, preexisting migraine is often intensified.
Lactation
Surprisingly little is known about the effects of lactation on migraine. This is unexpected because lactation causes important changes in the pituitary–ovarian axis and in the secretion of hormones that have the potential to influence migraine. In particular, some data imply that prolactin—quite apart from lactation—may be involved in the genesis of migraine attacks.
Endocrinology of Lactation
Lactotrophs, the anterior pituitary cells that synthesize and secrete prolactin, constitute 20% to 50% of the total pituitary cell population
P.137

depending upon the gender and physiological status of the person.58 Unlike other pituitary cells, lactotrophs release their hormone at a high rate in the absence of hypothalamic control. The synthesis and release of pituitary prolactin are, however, influenced by a complex, dual hypothalamic regulatory system comprised of inhibitory and stimulatory prolactin releasing-factors. Dopamine is presumed to be the major prolactin inhibitory factor—activation of D2 dopamine receptors on lactotrophs potently inhibit prolactin release. Dopamine is secreted into the portal vessels by the tuberoinfundibular dopamine system with cell bodies located in the arcuate and periventricular nuclei of the medial-basal hypothalamus. A feedback mechanism is involved in the dopamine—prolactin system: prolactin induces dopamine release, thereby inhibiting further prolactin secretion.33 In contrast, thyrotropin-releasing hormone (TRH) has a pronounced stimulatory effect on prolactin secretion. Vasoactive intestinal peptide (VIP) and angiotensin II also stimulate prolactin release.
Superimposed on a continuous baseline prolactin secretion, additional prolactin is secreted in pulses of varying amplitude. Prolactin plasma levels in the adult human average 10 µg/L, and the normal limit is about 20 µg/L. (Values in men and prepubertal children are lower than in adult women.) The concentration of prolactin begins to increase in the first trimester of pregnancy and rises to levels during the last trimester that are 10 to 20 times the concentration in nonpregnant women with normal menstrual cycles. This rise presumably results from the high level of estrogen, a hormone that substantially promotes both the synthesis and secretion of prolactin. The prolactin level remains elevated for up to 3 weeks postpartum even in the absence of suckling. Prolactin is the key hormone controlling milk production. The process of lactogenesis, however, involves estrogen as well. Initial growth of the breasts’ ductal system is controlled by estrogen. Development of the lobuloaveolar system requires both estrogen and prolactin. Synthesis of milk protein and fat is regulated principally by prolactin.
High prolactin levels are maintained by suckling, which stimulates the nipple mechanically and initiates the lactation process. Prolactin levels are a function of the frequency and duration of feeding. Sensory signals originating in the nipple are conveyed to the hypothalamus where they induce an acute release of prolactin and oxytocin. Part of this process also reduces the release of dopamine, with a consequent reduction in the concentration of portal blood dopamine. Oxytocin causes contraction of the myoepithelial cells of the mammary alveoli and ducts, resulting in the ejection of milk (milk letdown). Only 20% to 30% of the normal volume of milk is released in the absence of oxytocin release.
Breast-feeding profoundly inhibits reproductive function. Suppression of the pituitary–gonadal axis is related to the strength of the sucking stimulus. The link between the activation of nerve terminals in the nipple and disruption of the pattern of GnRH release from hypothalamic neurons is, however, unknown. The interference with GnRH release reduces LH (and to a lesser extent FSH) release from the pituitary. In non-breast-feeding women, ovarian follicle development resumes within 2 to 3 weeks postpartum and the first ovulation can occur as early as 6 weeks postpartum. During lactation, ovarian activity is suppressed in most, but not all, women and ovarian steroid secretion is minimal. When suckling is reduced, the normal pattern of gonadotrophic release starts to develop with appropriate secretion of ovarian steroids.
Migraine and Lactation
Although women with migraine have normal prolactin levels during all phases of the menstrual cycle, increased prolactin levels do occur in some conditions associated with migraine attacks—stress, hypoglycemia, exercise, and oral contraceptive use.21, 23, 83 In addition, among women attending an infertility clinic, headaches were found to be twice as common among women who had hyperprolactinemia as among those who did not.43 Several studies have shown that prolactin release in women with migraine is enhanced more by dopamine antagonists and inhibited less by L-DOPA than in controls, an indication that an altered dopaminergic control of prolactin secretion may be present in migraineurs.80, 84, 119 Finally, the stimulatory effects of TRH on prolactin secretion are enhanced during bouts of migraine.80, 86
P.138

Menopause And Postmenopause
Natural menopause, resulting in the cessation of menses, is caused by a depletion of ovarian follicles responsive to gonadotrophins and the consequent diminution of estrogen and progesterone secretion. Menopause occurs at a mean age of 50 years in the United States and, with rare exceptions, all women living beyond 55 years of age will experience menopause. Because life expectancy is increasing, most women in developed countries will spend ap proximately 30 years in the postmenopausa state. By convention, the diagnosis of menopause is made in retrospect after 12 months of amenorrhea. The perimenopause (climacteri) includes the period prior to menopause when endocrinologic changes associated with the menopause are occurring, as well as the fir year following the menopause. The postmenopause is defined as the years after the menopause.
The clinical perimenopause lasts about 4 years in Caucasian women. About 10 years prior to menopause, fertility wanes, and about 2 years later, hormonal levels begin to change.76 During this time, the median length of the menstrual cycle generally increases, resulting primarily from changes in the duration of the follicular phase of the cycle. In addition, anovulatory cycles become more prevalent.
A number of the signs and symptoms of menopause are listed in Table 6–5. Many of these are thought to result from diminished levels of circulating estrogens because they respond to, or are reversed by, hormonal replacement therapy. The characteristic hot flash—a sudden, transient flushing of the skin accompanied by sensations ranging from warmth to intense heat and profuse sweating—is a consequence of vasomotor instability. Interestingly, the majority of women note that the initial symptom of a hot flash is a sensation of pressure in the head, akin to a headache.41
The postmenopausal ovary is atrophic with a thin cortex usually devoid of follicles. And because the postmenopausal ovary no longer contains follicles, it is also devoid of granulosa cells that convert androgens to estradiol. The stroma of the menopausal ovary is, however, still capable of secreting moderate amounts of androstendione and testosterone. The adrenals also continue to synthesize androgens in significant quantities. In fact, the level of circulating testosterone is only slightly lower than that observed in premenopausal women. Ovarian atrophy occurs despite exposure to high circulating levels of gonadotrophins. Serum gonadotrophin levels increase severalfold after the menopause, and by 1 year postmenopause, serum FSH levels are 10 to 15 times and LH levels about 3 times higher than in young women.10 Serum gonadotrophin concentrations subsequently decline slowly with advancing age.
Table 6–5. Features of Menopause
Physical Changes | Emotional Symptoms
Vasomotor instability | Depression
Vaginal atrophy and dryness | Insomnia
Loss of skin elasticity | Anxiety
Decline in HDL | Irritability
Cardiovascular disease |
Hot flashes | Behavioral and Cognitive Changes
Osteoporosis | Decreased cognitive functioning
Decreased size of the uterus/breasts | Alterations in libido
Increases in LDL/total cholesterol | Decreased memory
Fatigue | Difficulty concentrating
Hdl, high-density lipoprotein; LDL, low-density lipoprotein.
Estrogen production in postmenopausal women results almost exclusively from extraovarian metabolism. More than 50% of postmenopausal women are capable of synthesizing some estradiol outside the ovaries and do
P.139

not encounter all the consequences of estradiol deprivation. Extraovarian estradiol synthesis is seen in adipose tissue and may occur in brain, bones, and arterial walls. The most prevalent estrogen prior to menopause is estradiol; after menopause the primary estrogen is estrone. The average estrogen production in the postmenopause is estimated to be 40 µg per day of estrone and 6 µg per day of estradiol. In contrast, in premenopausal women, 8 to 500 µg per day of estradiol and 80 to 300 µg per day of estrone are produced.59 Because of decreased estrogen production, after menopause the serum estradiol level concentrations fall to values similar to, or lower than, those in men of similar age (5–20 pg/ml).
A number of alternative migraine headache patterns can emerge as women mature, age, and undergo menopause, although, as Marcus and colleagues have cogently pointed out, interpretation of available data is difficult because various investigations have major short-comings.73 As a result of these shortcomings, quantitative data vary over wide ranges and their value is limited, at best. The alterations in migraine include the following:
  • No change in pattern of migraine. Many female migraineurs (between 20% and 43%) do not notice a change in the frequency or severity of their migraine headaches.16, 30, 85
  • Improvement or cessation of migraine. There are widespread, anecdotal reports of impressive declines in the prevalence of migraine during or after menopause. Substantial data do indeed show the prevalence of migraine declining with advancing age.57, 111 Many subjects become headache-free with advancing age (Fig. 6–11).91, 129
    What proportion of migraineurs improve or have a remission of symptoms because of menopause is uncertain. Estimates about improvement or loss of migraine put the figure at between 14% and 67% (Fig. 6–12).16, 30, 64, 85 A number of factors doubtless play a role, especially decreased stress as a result of maturing, divorce, the end of childbearing or fear of unwanted pregnancy, retirement, and/or shift of occupation. How much the reduction of migraine headaches some postmenopausal women experience is essentially a function of changed hormonal status or merely a reflection of psychosocial maturity may never be determined. Data gathered from migraineurs who undergo premature menopause induced by surgical oophorectomy are unenlightening in this regard. The procedure is reported to exacerbate migraine in about two-thirds of cases and to improve migraine in only about one-third of women (Fig. 6–12).85
    Figure 6–11. Age at which migraine disappeared in 52 patients. The data were obtained from 46 women and 6 men, 20 patients with migraine with aura and 32 with migraine without aura, followed in a migraine clinic. (From Blau JN: Loss of migraine: when, why and how. J R Coll Physicians 21: 140–142, 1987. Published by Royal College of Physicians, with permission.)
  • Change in the quality of their attacks. Some patients note an alteration in the character of their attacks. Loss or reduction of vomiting and loss of the aura are the most common changes.124 Anecdotal information indicates that in only a minority of women does migraine increase in frequency or severity, but published estimates vary widely from 18% to 46% 16, 30, 64, 85
  • Transformation of migraine. There is a subgroup of perimenopausal, menopausal, and postmenopausal migraine patients for whom migraine loses its typical pattern of clear-cut, episodic, recurrent attacks separated by periods of complete freedom from headaches. More and more tension-type headaches develop in the intervals between bouts of migraine. Other patients also develop frequent or daily tension-type headaches, but gradually lose their migraine. These latter women have developed transformed migraine (see Chapter 4).
    P.140

    Figure 6–12. Postmenopausal course of migraine that started in the premenopausal period. “Improvement” indicates a reduction of >50% in the frequency of attacks. (From Neri I, Granella F, Nappi R, et al.: Characteristics of headache at menopause: a cfinico-epidemiologic study. Maturitas 17: 31–37, 1993, with permission from Elsevier Science.)
  • Development of late-life migrainous accompaniments. Some older women who have been migraine-free appear to experience a recurrence either of migraine with aura or of migraine aura without headache. Others even develop migraine with concurrent neurological symptoms for the first time (see Chapter 4).
  • Onset of migraine. In between 5% and 29% of women, migraine commences during the postmenopausal period.16, 30, 64, 85
The use of hormone replacement therapy and its effect on migraine is discussed in Chapter 24.
Summary
The chapter began asserting that because migraine is more common among women than men, it would not be unreasonable to expect to find links between specifically female hormonal events and the development, ebb, and flow of headaches. And indeed, modern data presented here confirm long-held conceptions that migraine frequently appears around the time of menarche, is often subject to cyclical hormonal changes, and is affected by pregnancy and delivery, as well as by exogenous estrogens (oral contraceptives). latrogenic problems caused by the prescription of oral contraceptives and the dangers of stroke must be paramount in all physicians who treat migraine. How the prolactin of lactation interacts with the migraine process is less clear. Interpreting the data about the final decades of a woman's life—when anecdotal evidence tells us that menopause is responsible for significant migraine reduction—is more problematic. Some migraine improves, some worsens, some changes in quality. What the percentages are, and how they correlate with hormonal events, is by no means certain.
References
1. Baulieu EE: Neurosteroids: a novel function of the brain. Psychoneuroendocrinology 23: 963–987, 1998.
2. Becker WJ: Migraine and oral contraceptives. Can J Neural Sci 24: 16–21, 1997.
3. Beckham JC, Krug LM, Penzien DB, et al.: The relationship of ovarian steroids, headache activity and menstrual distress: a pilot study with female migraineurs. Headache 32: 292–297, 1992.
4. Bickerstaff ER: Neurological Complications of Oral Contraceptives. Clarendon Press, Oxford, 1975.
5. Bousser MG: Migraine, female hormones, and stroke. Cephalalgia 19: 75–79, 1999.
6. Bowlby MR: Pregnenolone sulfate potentiation of N-methyl-D-aspartate receptor channels in hippocampal neurons. Mol Pharmacol 43: 813–819, 1993.
7. Breslau N and Davis GC. Migraine, physical health and psychiatric disorder: a prospective epidemiologic study in young adults. J Psychiatr Res 27: 211–221, 1993.
8. Brown M: Estrogen receptor molecular biology. Hematol Oncol Clin North Am 8: 101–112, 1994.
9. Carolei A, Marini C, De Matteis G, et al.: History of migraine and risk of cerebral ischaemia in young adults. Lancet 347: 1503–1506, 1996.
10. Chakravarti S, Collins WP, Forecast JD, et al.: Hormonal profiles after the menopause. BMJ ii: 784–786, 1976.
11. Chancellor AM, Wroe SJ, and Cull RE: Migraine occurring for the first time in pregnancy. Headache 30: 224–227, 1990.
12. Chang CI, Donaghy M, Poulter, et al.: Migraine and stroke in young women. BMJ 318: 13–18, 1999.
13. Chen TC and Leviton A: Headache recurrence in pregnant women with migraine. Headache 34: 107–110, 1994.
P.141

14. Chen Z, Yuhanna IS, Galcheva-Gargova ZI, et al.: Estrogen receptor alpha mediates the nongenomic activation of endothelial nitric oxide synthase by estrogen. J Clin Invest 103: 401–406, 1999.
15. Collaborative Group for the Study of Stroke in Young Women: Oral contraceptives and increased risk of cerebral ischemia or thrombosis. N Engl J Med 288: 871–878, 1973.
16. Cupini LM, Matteis M, Troisi E, et al.: Sex-hormone-related events in migrainous females. A clinical comparative study between migraine with aura and migraine without aura. Cephalalgia 15: 140–144, 1995.
17. Dalton K: Progesterone suppositories and pessaries in the treatment of menstrual migraine. Headache 12: 151–159, 1973.
18. de Lignieres BD, Vincens M, Mauvais-Jarvis P, et al.: Prevention of menstrual migraine by percutaneous oestradiol. BMJ 293: 1540, 1986.
19. Dennerstein L, Laby B, Burrows GD, and Hyman GJ: Headache and sex hormone therapy. Headache 18: 146–153, 1978.
20. Digre K and Damassio H: Menstrual migraine: differential diagnosis, evaluation, and treatment. Clin Obstet Gynecol 30: 417–130, 1987.
21. Epstein MT, Hockaday JM, and Hockaday TDK: Migraine and reproductive hormones throughout the menstrual cycle. Lancet i: 543–546, 1975.
22. Evans RM: The steroid and thyroid hormone receptor superfamily. Science 240: 889–895, 1988.
23. Facchinetti F, Sances G, Volpe A, et al.: Hypothalamus-pituitary-ovarian axis in menstrual migraine: effect of dihydroergotamine retard prophylactic treatment. Cephalalgia 3 (Suppl 1): 159–167, 1983.
24. ffrench-Mullen JMH, Danka P, and Spence KT: Neurosteroids modulate calcium currents in hippocampal CA1 neurons via a. pertussis toxin-sensitive G-protein-coupled mechanism. J Neurosci 14: 1963–1977, 1994.
25. Fillingim RB, Maixner W, Girdler SS, et al.: Ischemic but not thermal pain sensitivity varies across the menstrual cycle. Psychosom Med 59: 512–520, 1997.
26. Gardner JH, Hornstein S, and Van den Noort S: The clinical characteristics of headache during impending cerebral infarction in women taking oral contraceptives. Headache 8: 108–111, 1968.
27. Gee KW, McCauley LD, and Lan NC: A putative receptor for neurosteroids on the GABAA receptor complex. The pharmacological properties and therapeutic potential of epalons. Grit Rev Neurobiol 9: 207–227, 1995.
28. Giamberardino MA, Berkley KJ, lezzi S, de Bigotina P, and Vecchiet L: Pain threshold variations in somatic wall tissues as a function of the menstrual cycle, segmental site and tissue depth in non-dysmenorrheic women, dysmenorrheic women and men. Pain 71: 187–197, 1997.
29. Goldzieher JW, Moses LE, Averkin E, Scheel C, and Taber BZ: A placebo-controlled double-blind crossover investigation of the side effects attributed to oral contraceptives. Fertil Steril 22: 609–623, 1971.
30. Granella F, Sances G, Zanferrari C, et al.: Migraine without aura and reproductive life events: a clinical epidemiological study in 1300 women. Headache 33: 385–389, 1993.
31. Grant EGG, Albuquerque M, Steiner TJ, and Clifford Rose F: Oral contraceptives, smoking, and ergotamine in migraine. In Greene R (ed): Current Concepts in Migraine Research. Raven, New York, 1978, pp 97–100.
32. Gräassier W and Olthoff KH: Migräne und hormonelle Antikonzeptiva. Z Arztl Fortbild (Jena) 78: 229–232, 1984.
33. Gregerson KA and Selmanoff M: Selective effects of hyperprolactinemia on in vitro dopamine release from median eminence synaptosomes. J Neurosci 8: 2477–2484, 1988.
34. Hallbreich U, Rojansky N, and Palter S: Elimination of ovulation and menstrual cyclicity (with danazol) improves dysphoric premenstrual syndrome. Fertil Steril 56: 1066, 1990.
35. Harlow SD and Ephross SA: Epidemiology of menstruation and its relevance to women's health. Epidemiol Rev 17: 265–286, 1995.
36. Heinemann LA, Lewis MA, Spitzer WO, et al.: Thromboembolic stroke in young women. A European case-control study on oral contraceptives. Contraception 57: 29–37, 1998.
37. Heinemann LA, Lewis MA, Thorogood M, et al.: Case-control study of oral contraceptives and risk of thromboembolic stroke: results from International Study on Oral Contraceptives and Health of Young Women. BMJ 315: 15012–1504, 1997.
38. Henrich JB and Horwitz RI: A controlled study of ischemic stroke risk in migraine patients. J Clin Epidemiol 42: 773–780, 1989.
39. Huber J: Clinical experience with a new norgestimate-containing oral contraceptive. Int J Fertil 37 (Suppl l): 47–53, 1992.
40. Johannes CB, Linet MS, Stewart WF, et al.: Relationship of headache to phase of the menstrual cycle among young women: a daily diary study. Neurology 45: 1076–1082, 1995.
41. Judd HL: Menopause and postmenopause. In Benson R (ed): Current Obstetric and Gynecologic Diagnosis and Treatment. Lange Medical Publications, Los Altos, CA, 1990, 510–532.
42. Keenan PA and Lindamer LA: Non-migraine headache across the menstrual cycle in women with and without premenstrual syndrome. Cephalalgia 12: 356–359, 1992.
43. Kemmann E and Jones JR: Hyperprolactinemia and headaches. Am J Obstet Gynecol 145: 668–671, 1983.
44. Keye WR: Premenstrual syndrome. In Fraser IS, Jansen RPS, Lobo RA, and Whithead MI (eds): Estrogens and Progestogens in Clinical Practice. Churchill Livingstone, London, 1998, pp 387–403.
45. Knobil E: Neuroendocrine control of the menstrual cycle. Recent Prog Horm Res 36: 53–88, 1980.
46. Kudrow L: The relationship of headache frequency to hormone use in migraine. Headache 15: 36–40, 1975.
47. Lambert JJ, Belelli D, Hill-Venning C, Callachan H, and Peters JA: Neurosteroid modulation of native and recombinant GABAA receptors. Cell Mol Neurobiol 16: 155–174, 1996.
48. Lambert JJ, Belelli D, Hill-Venning C, and Peters JA: Neurosteroids and GABAA receptor function. Trends Pharmacol Sci 16: 295–303, 1995.
P.142

49. Lambert JJ, Belelli D, Shepherd SE, Pistis M, and Peters JA: The selective interaction of neurosteroids with the GABAA receptor. In Baulieu EE, Robel P, and Schumacher M (eds): Contemporary Endocrinology: Neurosteroids: A New Regulatory Function in the Nervous System. Humana Press, Totowa NJ, 1999, pp 125–142.
50. Laranth C, MacLusky NJ, Shanabrough M, et al.: Catecholaminergic innervation of luteinizing hormone-releasing hormone and glutamic acid decarboxylase immunopositive neurons in the rat preoptic area. An electron-microscopic double immunostaining and degeneration study. Neuroendocrinology 48: 591–602, 1988.
51. Larson-Corm U and Lundberg PO: Headache and treatment with oral contraceptives. Acta Neural Scand 46: 267–278, 1970.
52. Lemarchand-Beraud T, Zuffery MM, Reymond M, et al.: Maturation of the hypothalamo-pituitary-ovarian axis in adolescent girls. J Clin Endocrinol Metab 54: 241–246, 1982.
53. Lewis MA: Myocardial infarction and stroke in young women: what is the impact of oral contraceptives? Am J Obstet Gynecol 179: 868–877, 1998.
54. Lidegaard O: Oral contraceptives and risk of cerebral thromboembolic attack: results of a case-control study. BMJ 306: 956–963, 1993.
55. Lidegaard O: Decline in cerebral thromboembolism among young women after introduction of low-dose oral contraceptives: an incidence study for the period 1980–1993. Contraception 52: 85–92, 1995.
56. Lidegaard O. Oral contraceptives, pregnancy and the risk of cerebral thromboembolism: the influence of diabetes, hypertension, migraine and previous thrombotic disease. Br J Obstet Gynaecol 102: 153–159, 1996.
57. Lipton RB and Stewart WF: Migraine in the United States: a review of epidemiology and health care use. Neurology 43 (Suppl 3):S6–S10, 1993.
58. Lloyd RV, Anagostou D, Cano M, Barkan AL, and Chandler WF: Analysis of mammosomatotropic cells in normal and neoplastic human pituitary tissues by the reverse hemolytic plaque assay and immunocytochemistry. J Clin Endocrinol Metab 66: 1103–1110, 1988.
59. Longcope C: Metabolic clearance and blood production rates of estrogens in postmenopausal women. Am J Obstet Gynecol 111: 778–781, 1971.
60. Lopez G, Rodriquez A, Rengifo J, and Sivin I: Two-year prospective study in Columbia of Norplant implants. Obstet Gynecol 68: 204–208, 1986.
61. Luine VN: Estrogen increases choline acetyltransferase activity in specific basal forebrain nuclei and projection areas of female rats. Exp Neurol 80: 484–490, 1985.
62. MacGregor EA: “Menstrual” migraine: towards a definition. Cephalalgia 16: 11–21, 1996.
63. MacGregor EA: Menstruation, sex hormones, and migraine. Neurol Clin 15: 125–141, 1997.
64. MacGregor EA and Blau JN: Migraine: an informative method of communication. Headache 32: 356–359, 1992.
65. MacGregor EA, Chia H, Vohrah RC, and Wilkinson M: Migraine and menstruation: a pilot study. Cephalalgia 10: 305–310, 1990.
66. MacGregor EA and Guillebaud J: Combined oral contraceptives, migraine, and ischaemic stroke. Br J Family Planning 24: 53–60, 1998.
67. MacGregor EA, Igarashi H, and Wilkinson M: Headaches and hormones: subjective versus objective assessment. Headache Q 8: 126–136, 1997.
68. Magos AL, Zikha KJ, and Studd JW: Treatment of menstrual migraine by oestradiol implants. J Neurol Neurosurg Psychiatry 46: 1044–1046, 1983.
69. Majewska MD: Neurosteroids: endogenous bimodal modulators of the GABAA receptor. Mechanism of action and physiological significance. Prog Neurobiol 38: 379–395, 1992.
70. Manzoni GC, Farina S, Granella F, Alfieri M, and Bisi M: Classic and common migraine: suggestive clinical evidence of two separate entities. Funct Neurol 1: 112–122, 1986.
71. Marcoux S, Berube S, Brisson J, and Fabia J: History of migraine and risk of pregnancy-induced hypertension. Epidemiology 3: 53–56, 1992.
72. Marcus DA: Interrelationships of neurochemicals, estrogen, and recurring headache. Pain 62: 129–139, 1995.
73. Marcus DA, Scharff L, and Turk DC: Hormonal and neurochemical changes in menopause and chronic headaches: a conceptual model. Headache Q 7: 294–305, 1996.
74. Masi AT and Dugdale M: Cerebrovascular diseases associated with the use of oral contraceptives. A review of the English-language literature. Ann Intern Med 72: 111–121, 1970.
75. Mathers JP, Moore A, and Li RH: Activins, inhibins, and follistatins: further thoughts on a growing family of regulators. Proc Soc Exp Biol Med 215: 209–222, 1997.
76. McKinlay SM, Brambilla DJ, and Posner JG: The normal menopause transition. Maturitas 14: 103–115, 1992.
77. Moore FL and Evans SJ: Steroid hormones use non-genomic mechanisms to control brain functions and behaviors: a review of evidence. Brain Behav Evol 54: 41–50, 1999.
78. Moore MP and Redmann CWG: Case-control study of severe preeclampsia of early onset. BMJ 287: 581–583, 1983.
79. Mortola JF: Premenstrual syndrome—pathophysiologic considerations. N Engl J Med 338: 256–257, 1998.
80. Murialdo G, Martignoni E, De Maria A, et al.: Changes in the dopaminergic control of prolactin secretion and ovarian steroids in migraine. Cephalalgia 6: 43–49, 1986.
81. Muse K: Hormonal manipulation in the treatment of premenstrual syndrome. Clin Obstet Gynecol 35: 658–666, 1992.
82. Nagel-Leiby S, Welch KMA, Grunfeld S, and D'Andrea G: Ovarian steroid levels in migraine with and without aura. Cephalalgia 10: 147–152, 1990.
83. Nattero G, Bisbocci D, and Ceresa F: Sex hormones, prolactin levels, osmolarity and electrolyte patterns in menstrual migraine—relationship with fluid retention. Headache 19: 25–30, 1979.
84. Nattero G, Corno M, Savi L, et al.: Prolactin and migraine: effect of L-Dopa on plasma prolactin in migraineurs and normals. Headache 26: 9–12, 1986.
85. Neri I, Granella F, Nappi R, et al.: Characteristics of headache at menopause: a clinico-epidemiologic study. Maturitas 17: 31–37, 1993.
86. Papakostas Y, Daras M, Markianos M, and Stefanis C: Increased prolactin response to thyrotropin releasing hormone during migraine attacks. J Neurol Neurosurg Psychiatry 50: 927–928, 1987.
P.143

87. Pfleeger M, Straneva PA, Fillingim RB, Maixner W, and Girdler SS: Menstrual cycle, blood pressure and ischemic pain sensitivity in women: a preliminary investigation. Int J Psychophysiol 27: 161–166, 1997.
88. Porter J, Jick H, and Walker AM: Mortality among oral contraceptive users. Obstet Gynecol 70: 29–32, 1987.
89. Ramchuran S, Pellegrin FA, and Roy RM: The Walnut Creek Contraceptive Drug Study-a prospective study of the side effects or oral contraceptives. J Reprod Med 25 (Suppl): 346–372, 1982.
90. Rasmussen BK. Migraine and tension-type headache in a general population: precipitating factors, female hormones, sleep pattern and relation to lifestyle. Pain 53: 65–72, 1993.
91. Rasmussen BK, Jensen R, Schroll M, and Olesen J: Epidemiology of headache in a general population—a prevalence study. J Clin Epidemiol 44: 1147–1157, 1991.
92. Rasmussen BK and Olesen J: Migraine with aura and migraine without aura: an epidemiological study. Cephalalgia 12: 221–228, 1992.
93. Russell KS, Haynes MP, Sinha D, Clerisme E, and Bender JR: Human vascular endothelial cells contain membrane binding sites for estradiol, which mediate rapid intracellular signalling. Proc Natl Acad Sci USA 97: 5930–5935, 2000.
94. Russell MB, Rasmussen BK, Fenger K, and Olesen J: Migraine without aura and migraine with aura are distinct clinical entities: a study of four hundred and eighty-four male and female migraineurs from the general population. Cephalalgia 16: 239–245, 1996.
95. Ryan RE: A controlled study of the effect of oral contraceptives on migraine. Headache 17: 250–252, 1978.
96. Scharff L, Marcus DA, and Turk DC: Headache during pregnancy and in the postpartum: a prospective study. Headache 37: 203–210, 1997.
97. Schipper H M: Neurology of sex steroids and oral contraceptives. Neural Clin 4: 721–751, 1986.
98. Schwartz SM, Siscovick DS, Longstreth ET, et al.: Use of low-dose oral contraceptives and stroke in young women. Ann Intern Med 127: 596–603, 1997.
99. Shaaban MM, Salah M, Zarzour A, and Abdullah SA: A prospective study of Norplant implants and the TCu 380AgIUD in Assiut, Egypt. Stud Fam Plan 14: 163–169, 1983.
100. Shaw RW: Adverse long-term effects of oral contraceptives: a review. Br J Obstet Gynaecol 94: 724–730, 1987.
101. Smith SS: Female sex steroid hormones: from receptors to networks to performance—actions on the sensorimotor system. Prog Neurobiol 44: 55–86, 1994.
102. Somerville BW: The role of progesterone in menstrual migraine. Neurology 21: 853–859, 1971.
103. Somerville BW: The role of estradiol withdrawal in the etiology of menstrual migraine. Neurology 22: 355–365, 1972.
104. Somerville BW: A study of migraine in pregnancy. Neurology 22: 824–828, 1972.
105. Somerville BW: Estrogen withdrawal migraine. I. Duration of exposure required and attempted prophylaxis by premenstrual estrogen administration. Neurology 25: 239–244, 1975.
106. Somerville BW: Estrogen withdrawal migraine. II. Attempted prophylaxis by continuous estradiol administration. Neurology 25: 245–250, 1975.
107. Stanczyk FZ: Steroid hormones. In Lobo RA, Mishell DR, Paulson RJ, and Shoupe D (eds): Mischell's Textbook of Infertility, Contraception, and Reproductive Endocrinology, 4th ed. Blackwell Science, Maiden, MA, 1997, pp 46–66.
108. Stein GS: Headaches in the first post partum week and their relationship to migraine. Headache 21: 201–205, 1981.
109. Stein GS, Morton J, Marsh A, et al.: Headaches after childbirth. Acta Neural Scand 69: 74–79, 1984.
110. Steiner M: Premenstrual syndromes. Annu Rev Med 48: 447–455, 1997.
111. Stewart WF, Lipton RB, Celentano DD, and Reed ML: Prevalence of migraine headache in the United States. Relation to age, income, race, and other sociodemographic factors. JAMA 267: 64–69, 1992.
112. Stewart WF, Lipton RB, Chee E, Sawyer J, and Silberstein SD: Menstrual cycle and headache in a population of migraineurs. Neurology 55: 1517–1523, 2000.
113. Thorogood M: Stroke and steroid hormonal contraception. Contraception 57: 157–168, 1998.
114. Thorogood M, Mann J, Murphy M, and Vessey M: Fatal stroke and use of oral contraceptives: findings from a case-control study. Am J Epidemiol 136: 35–45, 1992.
115. Treloar AE, Boynton RE, Behn BG, and Brown BW: Variation of human menstrual cycle through reproductive life. Int J Fertil 12: 77–126, 1967.
116. Tzourio C, Tehindrazanarivelo A, Iglesias S, et al.: Case-control study of migraine and risk of ischaemic stroke in young women. BMJ 310: 830–833, 1995.
117. Uknis A and Silberstein SD: Migraine and pregnancy. Headache 31: 372–374, 1991.
118. Valverde NA, Rojas P, Amigo J, et al.: Acute activation of Maxi-K channels (hSlo) by estradiol binding to the β subunit. Science 285: 1929–1931.
119. Vardi J, Fletcher S, Ayalon D, Cordova T, and Oberman Z: L-Dopa effect on prolactin plasma levels in complicated and common migrainous patients. Headache 21: 14–20, 1981.
120. Wainscott G, Sullivan FM, Volans GN, and Wilkinson M: The outcome of pregnancy in women suffering from migraine. Postgrad Med J 54: 98–102, 1978.
121. Waters WE and O'Connor PJ: Epidemiology of headache in women. J Neurol Neurosurg Psychiatry 34: 148–153, 1971.
122. Wellman GC, Bonev AD, Nelson MT, and Brayden JE: Gender differences in coronary artery diameter involve estrogen, nitric oxide, and Ca2+-dependent K+ channels. Circ Res 79: 1024–1030, 1996.
123. Wetsel WC, Valenca MM, Merchenthaler I, et al.: Intrinsic pulsatile secretory activity of immortalized LHRH secreting neurons. Proc Natl Acad Sci USA 89: 4149–4153, 1992.
124. Whitty CWM and Hockaday JM: Migraine: a follow-up study of 92 patients. BMJ i: 735–736, 1968.
125. Wooley CS: Electrophysiological and cellular effects of estrogen on neuronal function. Grit Rev Neurobiol 13: 1–20, 1999.
P.144

126. World Health Organization Collaborative Study of Cardiovascular Disease and Steroid Hormone Contraception: Haemorrhagic stroke, overall stroke risk, and combined oral contraceptives: results of an intemational, multicentre, case-control study. Lancet 348: 505–510, 1996.
127. World Health Organization Collaborative Study of Cardiovascular Disease and Steroid Hormone Contraception: Ischaemic stroke and combined oral contraceptives: results of an international, multicentre, case-control study. Lancet 348: 498–505, 1996.
128. Wu FS, Gibbs IT, and Farb DH: Pregnenolone sulfate: a positive allosteric modulator at the N-methyl-D-aspartate receptor. Mol Pharmacol 40: 333–336, 1991.
129. Ziegler DK, Hassanien RS, and Couch JR: Characteristics of life headache histories in a nonclinic population. Neurology 27: 265–269, 1977.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 7 - Examination and Investigation of the Migraineur
Chapter 7
Examination and Investigation of the Migraineur
The history of a patient with migraine is considerably more important than the physical examination because the diagnosis of migraine relies largely, if not entirely, upon the patient's description of symptoms. Abnormal neurological signs are unusual in cases of uncomplicated migraine. A comprehensive and detailed history does much to reassure the physician that the diagnosis of migraine is the correct one. But just as important, a comprehensive and detailed history does much to reassure the patient that the physician is interested and concerned. Because an effective physician—patient relationship is the key to successful management of migraineurs, the initial history-taking visit is the single most important chance to construct such rapport. Many migraineurs have received unsatisfactory care in the past and are defensive about their problems. More than a few come to the initial consultation with the negative expectation that the examining physician will be as unsympathetic and as unhelpful as previous physicians were. Extraordinary care may be necessary both to obtain a complete history and to establish an atmosphere of trust and optimism.
A number of factors have the potential to complicate the relationship between physicians and patients with migraine, especially if the physician does not suffer from headaches. The first is that physicians can easily lose patience with otherwise healthy individuals who have the misfortune to be afflicted with migraine. Most physicians have had little or no specific training in the treatment of headaches, and have had little experience with the particular problems associated with migraine. Despite this, many physicians believe that patients with migraine can be approached in ways similar to those used for patients with other medical and neurological complaints. This is generally not the case. Examination and subsequent management
P.146

of the patient with migraine takes a great deal of time, perseverance, and compassion, which—as a result of the pressures of modern medicine and difficulties with managed care—are commodities frequently in short supply. Furthermore, patients may have already seen one or more ophthalmologists, otolaryngologists, allergists, neurologists, dentists, radiologists, psychiatrists, psychologists, physical therapists, chiropractors, and acupuncturists. Each of these practitioners has probably considered the headache to result from conditions he or she was most knowledgeable about, and treated the patient accordingly. A single migraineur may have had extensive radiological procedures (including computed tomography and magnetic resonance imaging) electroencephalograms, prescribed glasses, biofeedback, psychotherapy, acupuncture, allergy injections, manipulation of the neck, intradural steroid injections, and sinuses drained—all without efficacy.
Another factor that can complicate the physician–patient relationship is that migraine is not the type of easily remedied medical or surgical problem that most doctors prefer. Running counter to a physician's inclination to search for somatic illnesses that can be objectively confirmed, no laboratory results are sufficiently precise to serve as markers for this illness. Migraine is a “low-tech” condition. But because modern medical training largely focuses on “high-tech” diseases that generate reams of laboratory data, a case of migraine will frustrate many modern physicians trained to itemize an extensive list of differential diagnoses and then to exclude (“rule out”) various possibilities through laboratory tests and special investigations. The management of most patients with migraine requires only a comprehensive history and a careful physical and neurological examination; the vast majority of migraineurs can be evaluated appropriately and accurately without resorting to any laboratory and radiographic procedures. And as society becomes increasingly concerned about escalating health-care costs, this point needs stressing all the more—migraineurs need little in the way of technology, but much in regard to the physician listening and asking the appropriate questions.
Also, unless the physician has taken sufficient time during the first visit to construct a degree of trust and empathy, patients will not be forthcoming about either significant environmental and family problems or difficulties with excessive drug and medication use. Many patients disclose that their previous physicians considered them “weaklings” for “giving in” to their discomfort and pain and exaggerating the severity of their symptoms. Too many times they were told, “the problem is all in your head”—an implication that they were not suffering from real illnesses. “I wish I were in a wheelchair so that people would believe that I really am ill” is an often-heard complaint of migraineurs who suffer from frequent, recurrent attacks. In addition, many patients experienced unexpected side effects from prescribed medication. If a new patient was never prepared for potential side effects, the physician may be faced with an individual who has grave misgivings about trying new medications. Unless the physician has the good fortune to be the very first professional a patient has consulted for headache, he or she may very well encounter someone who is suspicious of all physicians. Patients appreciate physicians who are friendly and respectful, but many physicians have not learned to use empathy in their traimng or practice, and many physicians may feel that they do not have enough time to develop empathy.
Finally, the fact that the expectations of physicians and patients are different may complicate their relationship (Table 7–1). Most physicians assume that headache patients come primarily for pain relief and medication.88 Although the majority of patients expect pain relief,
Table 7–1. Headache Patient Needs
Need | %
Explanation of genesis of pain | 77
Relief of pain | 69
Explanation about medication (side effects and how it works) | 32
Complete neurological examination | 31
A doctor willing to follow up the headache | 26
Medication | 20
Time to ask the doctor questions | 20
Treatment other than medication | 18
A complete eye examination | 11
Skull X-rays | 8
Psychiatric examination | 3
Data from Packard (1979).88
P.147

most want an explanation of what is causing their pain coupled with the presence of a thorough, knowledgeable physician who is willing to listen to their complaints patiently and with understanding. About two-thirds of patients have fears about organic disease that can be dispelled during the initial consultation.36
The Migraine History
Relief from severity and frequency of migraine attacks can rarely be achieved unless a thorough history of the nature of that patient's suffering has been taken with tact and sensitivity. The following information is necessary: a detailed medical, neurological, and family history together with scrutiny of their occupational, social, domestic, emotional, dietetic, and environmental situation (Table 7–2). Appropriate emphasis should be placed on the state of the patient's general health so as to determine whether the migraine should be considered an isolated affliction or part of a systemic disease. Questions about sleeping patterns are necessary. A complete review of systems is necessary with particular stress on questions about the function of the eyes, ears, nose, throat, temporomandibular joints, and neck. Inquiry should be also made as to a family history of headaches.
Table 7–2. Significant Elements of Migraine History

Number and types of headaches
Age and circumstances of onset
Migraine frequency
Duration of attacks
Time and mode of onset of pain
Precipitating or trigger factors
Premonitory or prodromal symptoms
Aura
Location and irradiation of pain
Quality and severity of pain
Aggravating factors
Relieving factors
Associated systemic and neurological symptoms
Postdromal symptoms
Previous treatment and medications and therapeutic or idiosyncratic responses
Present medication including over-the-counter remedies
Family history
Previous workups including neuroimaging procedures
General health and past medical history
Personal history including social and marital relationships, occupation, habits, intake of alcohol, coffee, and “recreational” drugs, sleeping habits, and emotional factors
Review of systems
Attention must be paid to the patient's past medication history and to present intake, including over-the-counter drugs. A complete roster should be made of all medications that have been tried in the past, doses prescribed, duration of use, and any therapeutic benefits or untoward side effects. Information about self-medication is also necessary. A sensitive but important topic involves pain medication, sleeping medication, and tranquilizers. It is also imperative to investigate alcohol, tobacco, and so-called recreational drug use. Female patients should be questioned about oral contraceptives and their effect, if any, upon the frequency and severity of attacks.
A competent psychological assessment by the physician is critical for successful treatment of patients with migraine, but the scope and character of the psychological evaluation should vary with the needs of the patient. The stresses and events immediately preceding headaches must be noted. Psychological experiences or reactions that elicit powerful emotions are considered important precipitants for bouts of migraine. Prolonged stress also contributes to die frequency of migraine attacks; thus data about social and marital relationships, family situation, educational qualifications, occupational responsibilities, and employment conditions belong in the history. In the case of child migraineurs, information about parental and sibling relationships and responses to stress at school should be sought. It is also important to determine whether specific psychological problems precipitate attacks or result from the burden of contending with chronic, recurring headaches. If both appear to be the case, they may well be interconnected; chronic head pain and associated cognitive difficulties invariably make social and work situations more difficult to cope with.
The migraine history is naturally focused on the nature of migraine attacks, and especially
P.148

upon the pain they cause. All descriptions of pain are subjective, and many patients unfortunately lack the verbal ability to describe exactly what they have felt. Most patients are sure that physicians have no idea of the magnitude of their suffering, and may select inappropriate or confusing hyperbolic language that may confound the diagnosis-making process. Accordingly, each physician must develop a questioning style that will aid patients in articulating the characteristics of their own attacks. For example, one might begin with an openended question such as, “What are your headaches usually like?” If the answer is too vague to be useful, the physician must be prepared to step in with more specific questions about location and type of pain, and how pain changes their behavior or mood or interferes with their activities. In the typical clinical consultation, emphasis is usually placed on descriptions of headaches in terms of pain severity, duration, and frequency. But that may well be insufficient. One must evaluate the overall effect of illness and its therapy on a patient, and that includes the psychosocial and occupational effects of recurrent, often disabling head pain.
The migraine history must be taken personally by the treating physician. A questionnaire filled out by the patient with or without the help of medical personnel is not adequate; history-taking not only gives the physician insight into the patient's problems, but the act of taking a history through sensitive questioning begins to build the bridge between patient and doctor. (The topics recommended here for taking a migraine history are treated only briefly. See Chapters 3 and 4, where the characteristics of migraine attacks are discussed in greater depth.) The following points should be covered during the first meeting.5,63,111
  • The type(s) of headache. Migraine patients may suffer from more than one type of headache; some may interpret their varying symptoms as one type of headache of varying intensity. Conversely, some patients may believe they suffer from several different types of headache when they actually have only one type that varies in severity. About half of migraineurs experience frequent, or constant, mild-to-moderate headaches between their major attacks. Many of them suffer from perpetual, dull discomfort punctuated by recurrent bouts of acute, throbbing “typical” migraine pain. Many patients in whom this develops use excessive amounts of pain medication that has led to drug-induced headaches—one reason for a thorough medication history.
  • The age of onset. Migraine frequently commences in childhood or early adulthood. However, because migraine often has different symptoms at different ages, a patient may consider as the first attack the first one with severe pain or with a visual aura. That patient, under careful questioning about typical childhood symptoms may disclose a history of migraine that began early in life. Headaches that have their onset abruptly in later life are more likely to indicate a pathological condition, while headaches that have ensued over many years or decades are most often benign.
  • The circumstances of the first attack. Not infrequently, the onset of migraine was preceded by such factors as a head injury, menarche, pregnancy, or the initial use of oral contraceptives.
  • The temporal pattern of the headache. Migraine headaches can recur in regular or irregular patterns. Their frequency ranges from a few times a year to several times a week. Some patients have several bouts of migraine followed by long headache-free periods. Other patients have headaches every week. Some women note an invariable relationship to their menses. It is important to determine the average frequency of attacks for each patient because changes in the frequency of migraine attacks may indicate the development of an intracranial lesion in a previously migraineous patient. In addition, such information will be needed when judging if particular medications are efficacious or not.
  • The usual hour of onset of headaches. Although episodes of migraine may develop at any time of the day or night, most develop early in the morning.
  • Precipitating or trigger factors known to bring on bouts. In most patients a variety of factors, separately or in combination, can set off migraine attacks. Precipitants include stressful psychosocial conditions, dietary constituents, missed meals, altered sleep schedules, physical stimuli, certain medications, and changes in hormonal levels, especially during the menstrual cycle. Every effort must be made to identify trigger factors, because the frequency of attacks may be reduced when particular factors in the environment are altered or removed, or when behavior is modified.
  • The types of premonitory symptoms. Many migraineurs notice a number of early systemic,
    P.149

    mental, and/or psychological premonitory symptoms that antedate the headache stage of a migraine attack.
  • The aura preceding the headache. If auras form part of the pattern of attacks, the patient must be specifically questioned about symptoms referable to the visual, sensory, motor, vestibular, and communication systems.
  • The location of the pain and its radiation. Migrainous head pain is strictly unilateral in 56% to 68% of adult patients, and in 22% to 31% of childhood migraineurs. It may also be bilateral or holocephalic. If the pain is unilateral, successive attacks of pain may alternate sides, or may occur invariably on the same side. Any region of the head, face, or neck may be affected. The discomfort may affect unusual locations such as the vertex, the jaw, or the teeth. The presence of frontotemporal pain is not necessary for the diagnosis.
  • The quality of the pain. It is well to bear in mind that less than half of adult migraineurs experience a throbbing or pounding component to their pain. Often attacks start with a dull headache, but later develop a throbbing quality. Many inexperienced physicians erroneously believe that a history of throbbing pain is necessary to make a diagnosis of migraine.
  • The seventy of the pain. The severity of pain can best be determined by evaluating its consequences on the patient's daily activities. The intensity of the pain typically varies among attacks from an insignificant discomfort to an incapacitating severity sufficient to require confinement to bed.
  • The duration of the pain. The duration of acute migrainous pain can range from a few hours to several days, but for most patients the pain lasts a day or less.
  • The factors that exacerbate the pain. Migrainous pain is characteristically augmented by physical activity or effort, by sudden head movement, or by bending over.
  • The maneuvers that ease or relieve the pain. Migrainous discomfort is typically reduced by lying or sitting still. A small number of patients may experience brief alleviation of pain by manually compressing the superficial temporal artery. Some patients find that an ice pack reduces pain; others favor applying heat to the head.
  • Symptoms of gastrointestinal or autonomic dysfunction. During an attack, most patients suffer from photophobia and phonophobia and from nausea, vomiting, or other gastrointestinal symptoms such as diarrhea. Autonomic symptoms such as facial pallor and cold extremities are frequent.
  • Neurological symptoms during the attack. During attacks of complicated migraine, focal visual, sensory, motor, or speech disturbances may occur. Changes in mental status and consciousness ranging from minor cognitive changes to a severe organic mental syndrome with confusion can develop.
  • The postdromal symptoms. Most migraineurs are notably fatigued, depressed, or cannot think as well as usual for several hours to a day following an attack.
Clinical Examination Of The Patient With Migraine
Examination of patients with recurrent head pain takes place under two distinct circumstances. Migraineurs are most often examined during an interictal period when the clinician's task is to evaluate chronic or recurrent headaches. When a patient is seen during an attack, however, even when migraine is strongly suspected, emphasis should be placed on ruling out acute intracranial problems such as meningitis, encephalitis, subarachnoid hemorrhage, or brain tumor, all of which may require immediate admission to the hospital for diagnostic workup. In both contexts, a full neurological exam and a general physical exam are necessary to detect cases of organic disease that have presented with migraine-like headache.
Interictal Examination
Because the interictal diagnosis of migraine is almost always made on the basis of history, the neurological exam itself is usually an anticlimax. Between attacks, the neurological examination of the migrainous patient should be essentially normal. Anisocoria is seen more frequently in migraineurs than in the general population.26,27 Examination of the head and neck may reveal residual tenderness of the scalp and the pericranial and cervical muscles for several days after an attack. There may be well-defined, remarkably sensitive trigger points and tenderness in the distribution of the greater occipital nerve or in the shoulders. Detection of other objective neurological abnormalities between bouts casts suspicion on the
P.150

diagnosis of migraine, and indicates a need for additional studies.
Ictal Examination
The suffering of patients during a severe migraine attack is obvious. They make every attempt to remain immobile, either lying flat or sitting propped up. Head movement is especially avoided. They look ill: their faces are usually pale or ashen, the skin is usually sweaty whereas the extremities typically feel cold. Uncommonly, the forehead may be flushed and warm. The superficial temporal or the frontal and supraorbital vessels appear distended and prominent in some patients, and occasionally localized edema in the temporal and periorbital areas may be noted. A small amount of neck stiffness may be present. The patient may be moaning or quietly sobbing, irritable or indifferent. A considerable degree of lethargy is not uncommon. Speech is frequently slow and hesitant, and may even be slurred and dysarthric. There may be evidence of cognitive impairment, or even a significant organic mental syndrome may be present. Some patients have difficulties with word finding.
During an acute attack, it is often difficult to perform a complete neurological examination with assessment of the mental status, cranial nerves, gait, coordination, power, reflexes, and sensation. Migrainous head pain is exacerbated by many of the procedures that comprise a routine neurological examination. For example, inspection of the fundi produces extreme photophobic discomfort, but is necessary in a patient seen for the first time. Gait and muscle strength testing are difficult because any maneuver that changes the position or causes jarring of the head aggravates the pain.
The examination must also include scrutiny, auscultation, and palpation of the skull; evaluation and visualization of ears, tympanic membranes, and mastoid areas; examination of the neck for range of motion and stiffness (meningeal signs must be tested for if the neck is stiff); examination of the nose; percussion and transillumination of the sinuses; evaluation of the eyes for evidence of increased intraocular pressure; and auscultation and palpation of the extracranial vessels.
As the pallor and sweating suggest, examination usually demonstrates evidence of autonomic nervous system involvement. The pupils are typically normal, but on occasion, one finds a Homer's syndrome with ptosis and/or miosis. The pupil is rarely dilated on the side of the head pain.61 During some attacks, the nose may show engorged turbinates. The conjunctivae may be injected. Tachycardia and hypertension are often present, but hypotension and bradycardia are also possible.9,73 Fever occurs rarely—usually only in children.134 The pericranial and cervical muscles are often tender.85 The sternocleidomastoid, trapezius, temporalis, and paracervical muscles are most commonly involved. Scalp tenderness is frequent in the forehead, the temples, and the occiput.25 If the patient has complicated migraine, neurological examination may reveal a hemiparesis, a hemisensory deficit, a homonymous hemianopia, aphasia, or decreased vision in one eye.
Imaging Procedures
A confident diagnosis of migraine can usually be made on the basis of a comprehensive history, followed by a neurological and general examination. For the vast majority of patients, laboratory tests, including imaging procedures, are not necessary because only a small number (0.3% to 0.4%) of adult or pediatric patients with uncomplicated migraine and a normal neurological examination have intracranial masses or other significant intracranial lesions.16,17,51,67,75,87,102 For those under 45, the rate is even lower. Meta-analysis of studies of patients with migraine and a normal neurological examination performed by the US Headache Consortium revealed a rate of significant intracranial pathology of 0.18% with computed tomography (CT) and magnetic resonance imaging (MRI). These CT and MRI scanning procedures are not cost-effective as routine procedures for screening all migraine patients under age 45 whose physical exams are normal.3,44,132
Recommendations in the literature as to whether to use CT scans for headache patients are, nevertheless, contradictory. Some authors consider widespread use of CT scans to be worthwhile;21 others have declared the CT unnecessary because serious intracranial disease can be detected by neurological examination.78 A National Institutes of Health (NIH) consensus
P.151

development conference on the use of CT scans proposed that CT scans be used for only a minority of headache patients.81 The NIH report suggested that the test be considered solely for patients whose headaches are “severe, constant, unusual, or associated with abnormal neurological signs.” After reviewing all published series of cases of migraine, the Quality Standards Subcommittee of the American Academy of Neurology concluded that the diagnostic assessment of migraineurs with an uncomplicated history of recurrent headaches, no recent change in the pattern of their disease, and normal findings on neurological exam need not include an imaging study.98 Such studies may be indicated in “patients with atypical headache patterns, a history of seizures, or focal neurologic signs or symptoms.” In sum, most authoritative bodies weigh in against routine CT scans.
Some situations do warrant imaging procedures for patients believed on clinical grounds to have migraine. These include:
  • Headache of recent onset
  • Headache with a progressive course
  • Recent, significant worsening of the “usual” headache, an increase in its frequency without an obvious cause, or other recent change in pattern of attacks
  • Abnormal neurological examination
  • Existence of associated symptoms such as seizures, alterations in consciousness, cognitive changes, or memory loss
  • Hemicrania consistently limited to one side (“side-locked”), particularly if associated with contralateral visual or other symptoms suggesting cerebral dysfunction
  • Transient neurological events without subsequent headaches (migraine aura without headache)
  • First bout of basilar migraine, hemiplegic migraine, or ophthalmoplegic migraine
  • Presence of an orbital or intracranial bruit.
The proportion of positive scans depends upon the clinical setting and the selection of individuals. The frequency of serious intracranial disease differs greatly in headache patients who come to see their primary care physician, in those referred to a specialist, and in those being evaluated in an emergency room. The onset of headaches after the age of 50 has been used as an indication for imaging procedures. It appears, however, to be of little value in patients with late-onset migraine unless the history is atypical or abnormalities are present upon neurologic examination.16 Some patients are convinced that they have serious intracranial lesions, and feel that they require elaborate workups. These patients need reassurance that their head pain does not result from an undetected tumor or other lesion. If the confidence of these patients has been gained, most can be convinced that they do not need unnecessary tests.
Is CT or MRI the preferred method of examination when an imaging study is indicated in a migraine patient? Computed tomography scanning is a relatively simple, rapid procedure that can be carried out in most circumstances without difficulty. It is preferred for the examination of a patient in an acute situation where it is necessary to make certain that the patient does not have intracranial bleeding. Magnetic resonance scanning is more expensive, requires more exposure time, which can be a problem in an uncooperative or claustrophobic patient, and is contraindicated in the presence of any intracranial metallic object or a cardiac pacemaker. Magnetic resonance imaging is much more sensitive than CT for the detection of changes in the white matter and can contrast the gray and white matter. The MRI has superior ability to visualize structures in the posterior fossa and in pituitary and also appears superior for detecting clinically irrelevant lesions. Computed tomography scans are less sensitive in detecting small lesions and determining the extent of lesions. They are usually not effective for diagnosing saccular aneurysms, arterial dissections, and lesions in the posterior fossa.
Computed Tomographic Scans
Computed tomographic scans show nonspecific abnormalities in a large number of adult migraine patients, but these lesions are rarely significant, and accordingly, their presence should alter neither the diagnosis nor the course of treatment. Minimal changes, or changes of no pathological significance, are also seen in a small number of pediatric or adolescent migraineurs.133 Their frequency ranges widely from study to study. Most abnormalities are nonspecific, consisting of mild ventricular
P.152

enlargement sometimes associated with widening of the cerebral sulci. The frequency of these findings is disputed; nor is it clear if they are more common in migraineurs than in control individuals.17,136 Scattered or focal areas of cerebral atrophy are sometimes found. The areas of localized atrophy are most frequently in the temporal and parietal areas. Although the presence of CT abnormalities is not correlated with the duration, severity, or frequency of the migraine attacks, CT abnormalities are found more frequently in patients with migraine with aura than in patients with migraine without aura.
On occasion, CT scans demonstrate hypodense areas that may or may not be enhanced by contrast material. In general, these areas of low density have a limited “mass effect” relative to their size, are usually surrounded by meager amounts of edema, and are frequently transient in nature. Although they may involve any region of the brain, the occipital lobes are the most common sites. Hypodense areas are most often seen in individuals who have residual neurological deficits after a migraine attack, but they have also been noted in patients without apparent residual signs of neurological dysfunction. Because these lesions resemble those produced by ischemic processes, hypodense areas are thought to represent areas of cerebral ischemia.
Magnetic Resonance Imaging
The frequency of parenchymal lesions detected by MRI is clearly higher in migraineurs than expected in the normal population.15,17,33,51,77,91,136 Earlier studies showed prevalence rates as high as 46%; more recent investigations, however, have demonstrated much lower frequencies.91 White matter abnormalities may be more frequent among patients with basilar migraine and migraine with aura. The abnormalities consist mainly of single, or multiple, bilateral, punctate hyperintensities (white matter foci, unidentified bright objects, white matter hyperintensities) on both T2- and proton density–weighted images. Confluent lesions are unusual.33,35 The hyperintensities are especially prominent in the deep white matter and may be more frequent in the frontal region and the centrum semiovale (Fig. 7–1).17,51 Periventricular white matter lesions are less frequently seen.91 The presence of the lesions is not correlated with the frequency of attacks or the duration of the condition, but as the figure indicates, the age of the individual is a major factor.15,51 MRI white matter findings are not a common occurrence in pediatric migraineurs.77
The presence of multiple, small, hyperintense foci is a nonspecific finding. Similar small, asymptomatic MRI abnormalities have been consistently reported in all studies of healthy control subjects. As an example, they have been reported in almost 27% of normal 20- to 40–year-olds.50 Such abnormalities also show up in the scans of patients with multiple sclerosis, hypertensive small vessel disease, vasculitis, and multiple infarcts. In general, however, the lesions in scans of patients with migraine are smaller than the typical patches of demyelination of multiple sclerosis. There is an increased incidence of hyperintense foci in older individuals with and without migraine. On rare occasions, larger areas of signal abnormality are seen in scans of migraineurs and are thought to represent areas of infarction.136 The findings consist of focal regions of increased signal intensity on T2-weighted studies. Such areas may also produce hypointense signals on T1-weighted images.
The pathological process responsible for the white matter hyperintensities is in some dispute. Hyperintensities are generally considered to reflect a pathologic increase in tissue water, resulting in prolongation of T2 relaxation, but when located in the deep and subcortical white matter, they are usually thought to reflect ischemic damage and to correspond to focal rarefaction of myelin, loss of nerve fibers, and reactive gliosis.33,106 The significance of such lesions in the MRI scans of patients with migraine is simply not known.
In sum, data collected so far from both CT and MRI scans of “ordinary” migraineurs are inconclusive. They do not shed light on the pathophysiological processes involved in this condition or alter the physician's care of people afflicted with this common misery. Far too many CT and MRI examinations are done simply because the tests are available, patients expect them, and physicians believe they are needed as protection against accusations of malpractice. In this regard, the NIH Consensus Report and the conclusions of the American Academy of Neurology's Quality Standards Subcommittee should obviate physician anxiety and limit the use of imaging procedures to
P.153

Figure 7–1. Distribution of white matter hyperintensities in MRI scans. In younger patients (39 years of age or younger), the lesions are predominantly located in the centrum semiovale and the frontal white matter. With advancing age (40 years or older), the lesions extend to the deeper white matter at the level of the basal ganglia. (Adapted from Igarashi H, Sakai F, Kan S, Okada J, and Tazaki Y: Magnetic resonance imaging in patients with migraine. Cephalalgia 11: 69–74, 1991, with permission.)
non-routine cases. Unless or until imaging procedures produce more useful information, they should be restricted to only those cases in which an abnormal lesion is suspected. All other patients should be reassured, on the basis of a careful history and a physical, that they do not need expensive testing.
Electrophysiological Studies
Electrophysiological studies are certainly less expensive than imaging procedures, but their diagnostic value in patients with migraine is no more clear. Although many published reports indicate that electroencephalograms (EEGs) and visual evoked potentials (VEPs) of migraineurs differ from non-migraineurs, few of die reported abnormalities are sufficiently specific to aid in the diagnosis of migraine. It would be fair to say that, at the present time, visual evoked potentials are to be considered experimental, and the major clinical indication for performing an EEG in a particular migraineur is the need to determine whether a change of consciousness occurring in association with a migrainous headache is syncopal or epileptic in nature.
Electroencephalograms
Considering the modest value of the EEG in the diagnosis and management of most patients with migraine, it has been the focus of an extraordinary amount of attention. Many researchers have reported an increased frequency of EEG abnormalities in migraineurs compared to the population of non-migraineurs. Although the prevalence of abnormal recordings in the interictal period has been reported to vary between 22% and 72%, most of these studies have been uncontrolled. None of the abnormalities reported are exclusively found in patients with migraine. Furthermore, most workers have reported comparatively minor findings that have little specificity. In addition, the criteria for EEG abnormality vary from study to study. A number
P.154

of older studies considered records pathological that contained findings now considered to be normal patterns or normal variants, such as posterior slowing, 14- and 6–Hz positive spikes, and excessive hyperventilation responses in young individuals. Some of the older investigations presumably overestimated the proportion of migraineurs with EEG abnormalities: their samples were biased by patients referred from headache clinics because of concomitant neurological deficits or diseases, including epilepsy. And many studies display a paucity of age-, gender-, and medication-matched controls or are totally uncontrolled.
Interictal EEG Patterns
The interictal EEG patterns most commonly reported in migraineurs are either disorganized traces dominated by abnormal fast and slow activity, or excessive slow activity that is usually diffuse but may be focal. Other reported patterns include focal spike or sharp waves, and rhythmic, high-amplitude slowing during hyperventilation. Paroxysmal abnormalities occur in the records of a few migrainous adults, and are noted with somewhat higher frequency in the records of afflicted children.43,131,137 The degree and the characteristics of the abnormalities seen in the EEGs of migraineurs may vary in serial tracings and, at times, even disappear. As expected, focal EEG abnormalities occur with the highest frequency in patients who have focal cerebral hemispheric symptoms accompanying their attacks.47 An increased incidence of abnormalities is said to be present in patients with migraine with aura, but this has not been confirmed.
The incidence or type of EEG abnormalities cannot be clearly correlated with the type of migraine, the duration of the affliction, or the severity, frequency, and length of attacks. At times, however, the EEGs of patients with complicated migraine can show a persistent focus of slow wave changes that is related to the visual, motor, or sensory defects; this is an expression of a permanent cerebral lesion.
Quantitative EEG Analysis
Computer analysis of EEG data has described some interictal abnormalities, namely differences in power spectra between control individuals and patients with migraine.31,32,53,116,117 These power differences correspond to modest changes in background activity and, in general, indicate a degree of EEG slowing. Some studies have shown differences in the symmetry, modulation, or peak frequencies of the alpha rhythm in both adults and children.18,23,30,41,96,112 Considerable overlap of findings exists between normal and patient groups, as well as considerable variability among studies. The lack of a standardized method and type of analysis is responsible for much of the variability. As a result, the value of EEG spectral analysis in the diagnosis of migraine in individual patients is very limited.
Ictal EEG Patterns
The EEG abnormalities during bouts of migraine without aura have been poorly documented, but the available data show that ictal changes in the EEG are infrequent.65 In contrast, changes in the EEG occur more frequently during attacks of complicated migraine or of migraine with aura. Transient, slow wave disturbances of high or low amplitude have been recorded from patients who have focal signs such as scotomas or hemiparesis either before or during attacks of migraine.8,11,103 The slow waves may be diffuse, but are usually asymmetric, with a predominance of slow waves over the cerebral hemisphere contralateral to the neurological deficit. The EEGs of some such patients may show insubstantial changes such as asymmetric alpha activity.68 The abnormalities usually disappear concurrent with, or a few days to weeks after, clinical recovery.
The EEGs of most patients with basilar migraine show transient, posterior, slow wave activity during attacks.89,120 Some children and adolescents with basilar artery migraine have paroxysmal occipital spike and slow wave abnormalities and convulsions.2,39 In such cases, the epileptiform activity is present only when the eyes are closed. In contrast, the EEG of patients with acute confusional migraine demonstrates bilateral slow wave activity.93,128
When spectral analysis and topographic EEG mapping is used to investigate patients during attacks with visual aura, a 50% or greater reduction of alpha power and a smaller decrement of theta power is recorded.107 In most cases, the reduction is unilateral, located on the side of the head pain. It may emerge 12 to 18 hours before a bout of migraine and may persist for 48 hours after the attack.
P.155

Photic Driving
The basic EEG rhythm of individuals with migraine appears to be easily influenced by repetitive photic stimulation.41,124 Photic driving (photic following) is a rhythmic response mainly in traces from the posterior cerebral regions when an individual is subjected to intermittent photic stimulation. The rhythmic response occurs either at the same rate as the flash or at a subharmonic of the flash rate. It is a normal phenomenon when the rates of stimulation are in the alpha range. Migraineurs appear to have augmented photic driving in response to high-frequency stimulation—a response that extends into the range above 20 flashes/second (20 Hz). Power spectral analysis of the EEG during photic stimulation has demonstrated that the majority of patients with migraine display increased reactivity of the basic EEG rhythm to intermittent photic stimulation at rates ranging from 20 to 30 Hz.83,116 Augmented photic driving, however, is not unique to migraineurs; it is seen in a large proportion of non-migraineurs. The precise import of the extended responses to repetitive photic stimulation in patients with migraine is obscure. Nonetheless, reported data about migraineurs are consistent in showing that hyperexcitability to light may be a hallmark of the cerebral cortex in migraineurs between attacks.
Visual Evoked Potentials
Two types of visual stimuli have been used in visual evoked potential (VEP) studies of migraineurs: flashes of bright light from a gasfilled strobe light, and repetitive patterns, generally a checkerboard which alternates from black-to-white. The VEPs are quantified by measuring the latencies and amplitudes of selected waveform peaks.
A number of studies show that VEPs evoked by repetitive flash stimulation are abnormal in migraineurs in interictal periods.19,40,69,97 The reported abnormalities, however, vary from study to study; accordingly, all that can be said is that in patients with migraine, the amplitude of some component of the flash VEP was usually somewhat greater than normal.10,14 A simple summary is impossible because differences among the series of subjects (e.g., age, gender, types of migraine), conditions of testing (e.g., wavelength, duration, luminance), and parameters of recording and averaging prevent comparison among flash stimulation studies. Moreover, similar changes in VEPs have been reported in patients with tension-type headaches.19 There are only a few VEP studies during headaches, but most have demonstrated reduced amplitudes during bouts of migraine with aura.69,101
The latencies and amplitudes of pattern-reversal VEPs are also said to be altered in some patients who have migraine attacks, particularly if they have migraine with visual auras. The frequency and type of abnormalities again vary markedly among different series. In addition, a number of investigators have not found any significant differences between either adult or pediatric migraine patients and controls.71,95,100,113 The reason for the variability in results has not been investigated in detail, but may be caused by methodological differences with regard to stimulated field, contrast, and the spatial and temporal frequency of the patterns used. The check size, a determinant of the spatial frequency, may be particularly important.84 It has been suggested that there is an imbalance between the luminance and contour-processing visual systems in migraine—an imbalance that can manifest itself in abnormalities in VEPs if attention is paid to parameters of stimulation.84
The EEG and Visual Evoked Potentials in the Evaluation of Patients with Migraine
If the data from either EEGs or VEPs consistently demonstrated a marked difference between migraineurs and non-migraineurs, we would have an extremely useful tool for determining biological abnormality. Unfortunately, despite the reams of data, and the actuality that many neurologists routinely order EEGs for new patients with migraine, electrophysiological analysis of the EEG or VEPs is of little use in the diagnosis and treatment of individual cases of ordinary migraine. It also is clear that VEPs have relatively low sensitivity, specificity, and predictive value in the diagnosis of migraine.62
On the basis of the results of published studies, the Quality Standards Subcommittee of the American Academy of Neurology has reasonably concluded that the EEG is not useful in the routine evaluation of patients with headache.99
P.156

It may be used for patients with associated symptoms that indicate a possible seizure disorder or episodic loss of consciousness.
Somatosensory and Auditory Evoked Potentials
Although possible changes in somatosensory and auditory evoked potentials have been reported in patients with migraine, the changes have been neither consistent nor convincing. Suggestions that a permanent impairment of brain stem function occurs in migraineurs have been made on the basis of findings that auditory evoked potentials were either abnormal or asymmetric.24,94,105 Some investigations have demonstrated a strong intensity dependence of auditory evoked potentials.130 Differing changes in somatosensory evoked potentials have also been found.13,20,72
Event-related Potentials
The contingent negative variation (CNV) is a slow cortical potential recorded over the scalp during a simple reaction-time task. The task (usually pushing a button) is triggered by an imperative stimulus preceded by a warning stimulus. The CNV is recorded over the scalp as a negative shift of EEG and can be detected by averaging. The amplitude of the GNV is thought to be associated with expectation, attention, preparation, motivation, and readiness to perform a task.
Most, but not all, investigations show that the mean CNV amplitude is increased in adults and children with migraine without aura compared to normal controls or patients with tension-type headaches (Fig. 7–2).4,7,57,70,79,104,108 It is unchanged in patients with migraine with aura. The increased CNV amplitude appears limited to intervals between attacks of migraine: daily recordings show a slow rise in negativity of the CNV. The highest CNV amplitudes are recorded just before an attack.58,59,60 Although the reasons for changes in the CNV are still unclear, it does appear to have promise as a diagnostic tool.
P300 (or P3) is an event-related cortical potential evoked either by visual or auditory stimuli. It is thought to reflect cerebral activity during sensory information processing and analysis. Several reports about P300 in migraineurs have appeared but the results are largely contradictory.24,38,76
Habituation of Evoked and Event-related Potentials
Deficient habituation of several evoked- and event-related potentials has been reported in migraineurs. For example, non-migraineurs demonstrate habituation of the amplitude of the VEP during sustained pattern-reversal stimulation; migraineurs characteristically exhibit a lack of habituation—or even potentiation.1,109 The absence of a decrement over time might partly account for the increased amplitudes reported in some VEP investigations.22,40,114 The higher mean average of th CNV amplitude and other event-related potentials in migraineurs between attacks is also attributable to a decreased rate of habituation over trials compared to controls.58,129 Deficient habituation has also been described in the latency of an event-related potential produced by repetitive visual stimuli.29 Loss of habituation may be specific to migraine, as it is not seen in patients with tension-type headaches.
Habituation is thought to protect the cerebral cortex against overstimulation from repetitive, meaningless stimuli. The cellular and psychological processes intrinsic to habituation are probably diverse and intricate, involving, as they do, the ability of the brain to process sensory information, and presumably, the activity of different neurotransmitter systems. The precise mechanisms involved in habituation are, however, not known. Whether a lack of habituation represents a specific alteration in cortical information processing in migraineurs requires further investigation.
Other Diagnostic Tests
Thermography
The facial thermogram of most normal, healthy individuals is symmetrical in pattern.123 The warmest areas are near the inner canthi and the deep skin folds. The forehead is less warm and the ears and nose are cooler than the rest of the facial structures. In contrast, the forehead
P.157

Figure 7–2. Contingent negative variation (CNV) recording in a 24–year-old patient suffering from migraine without aura. Both records were taken between attacks. The left-hand trace showing an increased CNV amplitude was recorded before therapy and the right-hand trace was recorded after a 3–month course of propranolol. The tracings represent the averages of 32 trials. Note the decreased CNV amplitude after successful prophylactic therapy. (Adapted from Schoenen J and Timsit-Berthier M: Contingent negative variation: methods and potential interest in headache. Cephalalgia 13: 28–32, 1993, with permission of Blackwell Science Ltd.)
temperature of approximately 65% to 85% of migraineurs has one of two distinctive patterns. Either a distinct cold patch—a discrete region of the forehead more than 0.5°C cooler than nearby areas—or a more wide-spread area of diminished temperature located on one side in the supraorbital region of the forehead.37,74,121,123 Some, but not all, investigators have reported that these patterns occur in patients with tension-type headaches and also in control subjects, but much less frequently.37,123 Paradoxically, the distinctive thermographic findings have been reported to disappear in many patients following successful treatment, and to remain unchanged despite effective treatment.122,125,126
Conflicting data also exist with regard to whether the face and scalp become cooler or warmer during migraine headaches. A lower facial temperature in the ipsilateral frontotemporal region was originally reported during unilateral bouts of migraine.64,74 More extensive observations during migraine attacks have indicated that the ipsilateral frontotemporal region becomes approximately 1°C warmer than to the contralateral side.28,42 The increased temperature is significantly greater in that subgroup of migraine patients whose head pain is relieved by manual compression of the ipsilateral superficial temporal artery.
Most, if not all, severe attacks of migraine affect the autonomic nervous system in some way. We see pallor, cold extremities, and the like. But despite some provocative findings, especially with regard to the possibility of interictal asymmetric patterns, the merits of thermography in the diagnosis or management of patients with migraine remain to be demonstrated.
Angiography
Angiography very rarely, if ever, provides information about cases of migraine useful enough to justify the risk. When a migraineur has a normal neurological exam and a normal CT or MR! scan, there is little or no justification to perform angiography. In the occasional case when angiography is necessary, it is prudent to refrain from performing the test during an acute attack of migraine because of the difficulty in deciding—should a neurological deficit ensue—whether it resulted from the procedure or was caused by the migraine attack itself.
Angiograms obtained to determine the cause of prolonged neurological defects in migraineurs are generally normal, although in a few patients, arterial branch occlusions or narrowings were assumed, but not proven, to be caused by vasospasm have been demonstrated. A negative study, however, does not exclude occlusion in small cerebral branch vessels not visualized by angiography. Although different patients have lesions in different vessels, lesions
P.158

have been seen in all major cerebral arterial trunks.12,34 Angiographic data obtained during an attack of migraine are limited, but are also usually reported as normal.6,45,82,92 A few cases of carotid angiography have shown filling of the posterior cerebral artery or upper part of the basilar artery.118,119
Quite apart from consideration of angiography as a diagnostic tool for migraine, an increased risk from angiography has been reported among migraineurs.54,90 Deterioration of the neurological status has been seen in some patients with complicated migraine.48 Cortical blindness that resolved over several days has occurred following vertebral angiography, but is also reported to occur in nonmigrainous individuals.46 Many of the complications reported in the past resulted from direct carotid or vertebral arterial punctures and the use of older and more toxic radiographic contrast materials. Direct carotid and vertebral arterial punctures are no longer used; accordingly, the risks of angiography in migraineurs are not believed to be higher than for patients in the general population.115 Less serious, but nevertheless unpleasant for the patient, is the development of a migraine attack or aura following arteriographic procedures. This has been documented, particularly after direct puncture or catheterization of the carotid artery.52,86 Acute attacks are also seen following injections delivered via a catheter from the femoral artery passed up to the internal carotid or vertebral artery. The attack may develop preceding the injection of X-ray contrast material or after it. There may be a delay of about 30 to 60 minutes between carotid arterial puncture and the onset of aura symptoms.
Lumbar Puncture
The cerebrospinal fluid (CSF) pressure—and the CSF itself—are almost always normal during attacks of uncomplicated migraine.127 And even though transiently elevated protein levels (up to 150 mg/dl) and white blood cells (WBCs) in the CSF have been reported in patients with complicated migraine and migrainous infarction, lumbar puncture is rarely required to evaluate patients with migraine headaches.8,56 It should be reserved for those cases where subarachnoid hemorrhage, meningitis, or encephalitis is suspected.
Neuropsychologic Testing
Some migraineurs may show evidence of cognitive impairment in periods between attacks of migraine. Such abnormalities may consist of mild limitation of memory, difficulty with attention, slower reaction times, and decreased ability to abstract.49,55,66,80,110,135 As a result, patients with migraine may show impairment on batteries of standard neuropsychological tests when compared to control individuals without headache.49 It is undocumented if such cognitive impairments have practical implications with regard to the individual's proficiency to maintain normal intellectual and occupational undertakings.
Summary
The material in this chapter has been arranged in order of importance. It cannot be stressed too often or too emphatically that the migraine history is the cornerstone of the entire process of diagnosing and treating migraine patients. Migraine is diagnosed not only through talking about the symptoms but also through the act of taking a detailed history, which, if done with sensitivity and patience, begins to build an edifice of trust between patient and doctor. Treating migraine is an interactive process. Occasionally, the first medication prescribed will eliminate a patient's symptoms, but this is not the usual scenario. More typically the patient will have to experiment with various life-style changes, while the physician will have to try different approaches. The migraineur must have confidence in the physician, or the patient will give up too soon, convinced that yet another doctor has failed to help. The kind of doctor-patient relationship needed to manage a difficult case of migraine cannot begin with a questionnaire followed by a perfunctory exam, the ordering of a great many expensive laboratory tests, and a hurriedly written prescription. Examining a patient with migraine takes time, patience, and understanding.
References
1. Afra J, Cecchini AP, De Pasqua V, Albert A, and Schoenen J: Visual evoked potentials during long periods of pattern-reversal stimulation in migraine. Brain 121: 233–241, 1998.
P.159

2. Aicardi J and Newton R: Clinical findings in children with occipital spike wave complexes suppressed by eye opening. In Andermann F and Lugaresi E (eds): Migraine and Epilepsy. Butterworth, Boston, 1987, pp 111–124.
3. Akpek S, Arac M, Atilla S, et al.: Cost-effectiveness of computed tomography in the evaluation of patients with headache. Headache 35: 229: 228–230, 1995.
4. Besken E, Pothmann R, and Sartory G: Contingent negative variation in childhood migraine. Cephalalgia 13: 42–43, 1993.
5. Blau JN: Headache: history, examination, differential diagnosis and special investigations. In Clifford Rose F (ed): Handbook of Clinical Neurology, Vol 4. Elsevier, Amsterdam, 1986, pp 43–58.
6. Boisen E: Strokes in migraine: report on seven strokes associated with severe migraine attacks. Dan Med Bull 22: 100–106, 1975.
7. Bocker KB, Timsit-Berthier M, Schoenen J, and Brunia CH: Contingent negative variation in migraine. Headache 30: 604–609, 1990.
8. Bradshaw P and Parsons M: Hemiplegic migraine, a clinical study. Q J Med 34: 65–85, 1965.
9. Briggs JF and Belloms J: Precordial migraine. Dis Chest 21: 635–640, 1952.
10. Brinciotti M, Guidetti V, Matricardi M, and Cortesi F: Responsiveness of the visual system in childhood migraine studied by means of VEPs. Cephalalgia 6: 183–185, 1986.
11. Camp WA and Wolff HG: Studies on headache: electroencephalographic abnormalities in patients with vascular headache of the migraine type. Arch Neurol 4: 475–485, 1961.
12. Castaldo JE, Anderson M, and Reeves AG: Middle cerebral artery occlusion with migraine. Stroke 13: 308–311, 1982.
13. Chayasirisobhon S: Somatosensory evoked potentials in acute migraine with sensory aura. Clin Electroencephalogr 26: 65–69, 1995.
14. Connolly JF, Gawel M, and Clifford Rose F: Migraine patients exhibit abnormalities in the visual evoked potential. J Neurol Neurosurg Psychiatry 45: 464–467, 1982.
15. Cooney BS, Grossman RI, Farber RE, Coin JE, and Galetta SL: Frequency of magnetic resonance imaging abnormalities in patients with migraine. Headache 36: 616–621, 1996.
16. Cull RE. Investigation of late-onset migraine. Scot Med J 40: 50–52, 1995.
17. De Benedittis G, Lorenzetti A, Sina C, and Bernasconi V: Magnetic resonance imaging in migraine and tension-type headache. Headache 35: 264–268, 1995.
18. de Tommaso M, Sciruicchio V, Guido M, et al.: EEG spectral analysis in migraine without aura attacks. Cephalalgia 18: 324–328, 1998.
19. de Tommaso M, Sciruicchio V, Guido M, Sasanelli G, and Puca F: Steady-state visual-evoked potentials in headache: diagnostic value in migraine and tension-type headache patients. Cephalalgia 19: 23–26, 1999.
20. de Tommaso M, Sciruicchio V, Tota P, et al.: Somatosensory evoked potentials in migraine. Funct Neurol 12: 77–82, 1997.
21. Demaerel P, Boelart J, Wilms G, and Baert AL: The role of cranial computed tomography in the diagnostic work-up of headache. Headache 36: 347–348, 1996.
22. Diener HC, Scholz E, Dichgans J, et al.: Central effects of drugs used in migraine prophylaxis evaluated by visual evoked potentials. Ann Neurol 25: 125–130, 1989.
23. Drake ME, Du Bois C, Huber SJ, Pakainis A, and Denio LS: EEG spectral analysis and time domain descriptors in headache. Headache 28: 201–203, 1988.
24. Drake ME, Pakainis A, and Padmadan H: Longlatency auditory event related potentials in migraine. Headache 29: 238–240, 1989.
25. Drummond PD: Scalp tenderness and sensitivity to pain in migraine and tension headache. Headache 27: 45–50, 1987.
26. Drummond PD: Disturbances in ocular sympathetic function and facial blood flow in unilateral migraine headache. J Neurol Neurosurg Psychiatry 53: 121–125, 1990.
27. Drummond PD: Cervical sympathetic deficit in unilateral migraine headache. Headache 31: 669–672, 1991.
28. Drummond PD and Lance JW: Neurovascular changes in headache patients. Clin Exp Neurol 20: 93–99, 1984.
29. Evers S, Bauer B, Suhr B, Hussedt IW, and Grotemeyer KH: Cognitive processing in primary headache: a study on event-related potentials. Neurology 48: 108–113, 1997.
30. Facchetti D, Marsile C, Faggi L, et al.: Cerebral mapping in subjects suffering from migraine with aura. Cephalalgia 10: 279–284, 1990.
31. Farkas V, Benninger C, and Matthis P: EEG alterations in migraine. An expression of pain hypertransmission? Adv Pain Res Ther 20: 241–251, 1992.
32. Farkas V, Benninger C, Matthis P, Scheffher D, and Lindeisz F: The EEG background activity in children with migraine. Cephalalgia 7 (Suppl 6): 59–64, 1987.
33. Fazekas F, Koch M, Schmidt R, et al.: The prevalence of cerebral damage varies with migraine type: a MRI study. Headache 32: 287–291, 1992.
34. Featherstone HJ: Clinical features of stroke in migraine: a review. Headache 26: 128–133, 1986.
35. Ferbert A, Busse D, and Thron A: Microinfarction in classic migraine? A study with magnetic resonance imaging findings. Stroke 22: 1010–1014, 1991.
36. Fitzpatrick R and Hopkins A: Referrals to neurologists for headaches not due to structural disease. J Neurol Neurosurg Psychiatry 44: 1061–1067, 1981.
37. Ford RG and Ford ET: Thermography in the diagnosis of headache. Semin Neurol 17: 343–349, 1997.
38. Gallai V, Mazzotta G, Firenze C, Montesi S, and Del Gatto F: P300 and memory in adolescents with common migraine. Acta Neurol (Napoli) XLIII: 187–192, 1988.
39. Gastaut H and Zifkin BG: Benign epilepsy of childhood with occipital spike and wave complexes. In Andermann F and Lugaresi E (eds): Migraine and Epilepsy. Butterworth, Boston, 1987, pp 47–82.
40. Gawel MJ, Connolly JF, and Clifford Rose F: Migraine patients exhibit abnormalities in the visual evoked potential. Headache 23: 49–52, 1983.
41. Genco S, de Tommaso M, Prudenzano AM, Savarese M, and Puca FM: EEG features in juvenile migraine: topographic analysis of spontaneous and visual evoked brain electrical activity: a comparison with adult migraine. Cephalalgia 14: 41–16; 1994.
P.160

42. Giacovazzo M, Martelletti P, and Valducci G: Computerized telethermographic assessment in migraine, with particular reference to the prodromal phase. Cephalalgia 6: 219–222, 1986.
43. Goldensohn ES: Paroxysmal and other features of the electroencephalogram in migraine. Res Clin Stud Headache 4: 118–128, 1976.
44. Grosskreutz SR and Osborn RE: Computed tomography of the brain in the evaluation of the headache patient. Military Med 156: 137–140, 1991.
45. Hachinski VC, Olesen J, Morris JW, et al.: Cerebral hemodynamics in migraine. Can J Neurol Sci 4: 245–249, 1977.
46. Hauge T: Catheter vertebral angiography. Acta Radiol 42 (Suppl 109): 1–23, 1954.
47. Hockaday JM and Whitty CWM: Factors determining the electroencephalogram in migraine: a study of 560 patients, according to the clinical type of migraine. Brain 92: 769–788, 1969.
48. Holzner F, Wessely P, Zeiler K, and Ehrmann L: Cerebral angiography in complicated migraine—reactions, incidents. Klin Wochenschr 63: 116–122, 1985.
49. Hooker WD and Raskin NH: Neuropsychologic alterations in classic and common migraine. Arch Neurol 43: 709–712, 1986.
50. Horikoshi T, Yaki S, Fukamachi A, et al.: Incidental high intensity foci T2–weighted magnetic frequency and clinical significance in symptom free adults. Neuroradiology 35: 151–155, 1993.
51. Igarashi H, Sakai F, Kan S, Okada J, and Tazaki Y: Magnetic resonance imaging in patients with migraine. Cephalalgia 11: 69–74, 1991.
52. Janzen R, Tanzer A, Zschocke S, and Dieckmann H: Postangiographische Spatreaktionen der Hirngefasse bei Migrane-Kranken. Z Neurol 201: 24–42, 1972.
53. John ER: The role of quantitative EEG topographic mapping or “neurometrics” in the diagnosis of psychiatric and neurological disorders: the pros. Electroencephalogr Clin Neurophysiol 73: 2–4, 1989.
54. Kendall B: Neuro-radiological investigations. In Warlow C and Morris PJ (eds): Transient Ischemic Attacks. Marcel Dekker, New York, 1982, pp 154–172.
55. Klee A and Willanger R: Disturbances of visual perception in migraine. Acta Neurol Scand 42: 400–414, 1966.
56. Kremenitzer M and Golden GS: Hemiplegic migraine: cerebrospinal fluid abnormalities. J Pediatr 85: 139, 1974.
57. Kropp P and Gerber WD: Contingent negative variation—findings and perspectives in migraine. Cephalalgia 13: 33–36, 1993.
58. Kropp P and Gerber WD: Contingent negative variation during migraine attack and interval: evidence for normalization of slow cortical potentials during the attack. Cephalalgia 15: 123–128, 1995.
59. Kropp P and Gerber WD: Predication of migraine attacks using a slow cortical potential, the contingent variation. Neurosci Lett 257: 73–76, 1998.
60. Kropp P, Gerber WD, and Repas V: Can migraine attacks be predicted by evaluation of contingent negative variation? Cephalalgia 17: 266–267, 1997.
61. Kunkle EC and Anderson WB: Significance of minor eye signs in headache of migraine type. Arch Ophthalmol 65: 504–507, 1961.
62. Lahat E, Nadir E, Barr J, et al.: Visual evoked potentials: a diagnostic test for migraine headache in children. Dev Med Child Neurol 39: 85–87, 1997.
63. Lance JW: Mechanisms and Management of Headache, 5th ed. Butterworth-Heinemann, London, 1993.
64. Lance JW and Anthony M: Thermographic studies in vascular headache. Med J Aust 58: 240–243, 1971.
65. Lauritzen M, Trojaborg W, and Olesen J: The EEG in common and classic migraine attacks. In Clifford Rose F (ed): Advances in Migraine Research and Therapy. Raven, New York, 1982, pp 79–84.
66. Leijdekkers ML, Passchier J, Goudswaard P, Menges LJ, and Orlebeke JF: Migraine patients cognitively impaired? Headache 30: 352–358, 1990.
67. Lewis DW and Dorbad D: The utility of neuroimaging in the evaluation of children with migraine or chronic daily headache who have normal neurological examinations. Headache 40: 629–632, 2000.
68. Logar C, Grabmair W and Lechner H: Das EEG bei Migrane. EEG EMG Z Elektoenzephalogr Elelektromyogr Verwandte Geb 17: 153–156, 1986.
69. MacLean C, Appenzeller O, Cordaro JT, and Rhodes J: Flash evoked potentials in migraine. Headache 14: 193–198, 1975.
70. Maertens de Noordhout A, Timsit-Berthier M, Timsit M, and Schoenen J: Contingent negative variation in headache. Ann Neurol 19: 78–80, 1986.
71. Mariani E, Moschini V, Pastorino G, et al.: Patternreversal visual evoked potentials and EEG correlations in common migraine patients. Headache 28: 269–271, 1988.
72. Marlowe N: Somatosensory evoked potentials and headache: a further examination of the central theory. J Psychosom Res 39: 119–131, 1995.
73. Mathew NT: Migraine and hypertension. Cephalalgia 19: 17–19, 1999.
74. Mathew NT and Alvarez L: The usefulness of thermography in headache. In Clifford Rose F (ed): Progress in Migraine Research, Vol 2. Pittman, London, 1984, pp 232–245.
75. Maytal J, Bienkowski RS, Patel M, and Eviatar L: The value of brain imaging in children with headaches. Pediatrics 96: 413–116, 1995.
76. Mazzotta G, Alberti A, Santucci A, and Gallai V: The event-related potential P300 during headache-free period and spontaneous attack in adult headache sufferers. Headache 35: 210–215, 1995.
77. McAbee GN, Siegel SE, Kadakia S, and Cantos E: Value of MRI in pediatric migraine. Headache 33: 143–144, 1993.
78. Mitchell CS, Osborn RE, and Grosskreutz SR: Computed tomography in the headache patient: is routine evaluation really necessary? Headache 33: 82–86, 1993.
79. Mulder EJCM, Linssen WHJP, Passchier J, and de Geus EJC: Intericatal and postictal contingent negative variation in migraine without aura. Headache 41: 72–78, 2001.
80. Mulder EJCM, Linssen WHJP, Passchier J, Orlebeke JF, and de Geus EJC: Interictal and postictal cognitive changes in migraine. Cephalalgia 19: 557–565, 1999.
81. NIH Consensus Development Panel: Computed tomographic scanning of the brain. JAMA 247: 1955–1958, 1982.
P.161

82. Morris JW, Hachinski VC, and Cooper PW: Changes in cerebral blood flow during a migraine attack. BMJ iii: 676–677, 1975.
83. Nyrke T and Lang AH: Spectral analysis of visual potentials evoked by sine wave modulated light in migraine. Electroencephalogr Clin Neurophysiol 53: 436–442, 1982.
84. Oelkers R, Grosser K, Lang E, et al.: Visual evoked potentials in migraine patients: alterations depend on pattern spatial frequency. Brain 122: 1147–1155, 1999.
85. Olesen J: Some clinical features of the acute migraine attack. An analysis of 750 patients. Headache 18: 268–271, 1978.
86. Olesen J, Friberg L, Skyhøj Olsen T, et al.: Timing and topography of cerebral blood flow, aura and headache during migraine attacks. Ann Neurol 28: 791–798, 1990.
87. Osborn RE, Alder DC, and Mitchell CS: MR imaging of the brain in patients with migraine headaches. AJNR Am J Neuroradiol 12: 521–524, 1991.
88. Packard RC: What does the headache patient want? Headache 19: 370–374, 1979.
89. Parain D and Samson-Dollfus D: Electroencephalograms in basilar artery migraine. Electroencephalogr Clin Neurophysiol 58: 392–399, 1984.
90. Patterson RH, Goodell H, and Dunning HS: Complications of carotid arteriography. Arch Neurol 10: 513–520, 1964.
91. Pavese N, Canapicchi R, Nuti A, et al.: White matter MRI hyperintensities in a hundred and twentynine consecutive migraine patients. Cephalalgia 14: 342–345, 1994.
92. Pearce JM and Foster JB: An investigation of complicated migraine. Neurology 15: 333–340, 1965.
93. Pietrini V, Terzano MG, D'Andrea G, et al.: Acute confusional migraine: clinical and electroencephalographic aspects. Cephalalgia 7: 29–37, 1987.
94. Podoshin L, Ben-David J, Fradis M, et al.: Auditory brain stem evoked potentials in patients with migraine. Headache 27: 27–29, 1987.
95. Polich J, Ehlers CL, and Dalessio DJ: Pattern-shift visual evoked responses and EEG in migraine. Headache 26: 451–456, 1986.
96. Pothman R: Topographic EEG mapping in childhood migraine. Cephalalgia 13: 57–58, 1993.
97. Puca FM, de Tommaso M, Savarese MA, Genco S, and Prudenzano A: Topographic analysis of steadystate visual evoked potentials (SVEPs) in the medium frequency range in migraine with and without aura. Cephalalgia 12: 244–249, 1992.
98. Quality Standards Subcommittee of the American Academy of Neurology: Practice parameter: the utility of neuroimaging in the evaluation of headache in patients with normal neurologic examinations. Neurology 44: 1353–1354, 1994.
99. Quality Standards Subcommittee of the American Academy of Neurology: Practice parameter: the electroencephalogram in the evaluation of headache. Neurology 45: 1411–1413, 1995.
100. Raudino F: Visual evoked potentials in patients with migraine. Headache 28: 531–533, 1988.
101. Regan MD and Heron JR: Simultaneous recording of visual evoked potentials from the left and right hemisphere in migraine. In Cochrane T (ed). Background to Migraine. London, Heinemann, 1970, p 66.
102. Robbins L and Friedman H: MRI in migraineurs. Headache 32: 507–508, 1992.
103. Rosenbaum HE: Familial hemiplegic migraine. Neurology 10: 164–170, 1960.
104. Sartory G, Besken E, and Pothmann R: Contingent negative variation in childhood migraine. J Psychophysiol 11: 138–146, 1997.
105. Schlake HP, Grotemeyer KH, Hofferberth B, Husstedt IW, and Wiesner S: Brainstem auditory evoked potentials in migraine—evidence of increased side differences during the pain-free interval. Headache 30: 129–132, 1990.
106. Scheltens P, Barkhof F, Leys D, et al.: Histoparhological correlates of white matter changes on MRI in Alzheimer's disease and normal aging. Neurology 45: 883–888, 1995.
107. Schoenen J, Jamart B, and Delwaide PJ: Topographic EEG mapping in common and classic migraine during and between attacks. In Clifford Rose F (ed): Advances in Headache Research. London, Smith-Gordon, 1987, pp 25–33.
108. Schoenen J and Timsit-Berthier M: Contingent negative variation: methods and potential interest in headache. Cephalalgia 13: 28–32, 1993.
109. Schoenen J, Wang W, Albert A, and Delwaide PJ: Potentiation instead of habituation characterizes visual evoked potentials in migraine patients. Eur J Neurol 2: 115–122, 1995.
110. Schuchman H and Thetford WN: A comparison of personality traits in ulcerative colitis and migraine patients. J Abnorm Psychol 76: 443–452, 1970.
111. Selby G: Migraine and its Variants. ADIS, Sydney, 1983.
112. Serf S, Cerquiglini A, and Guidetti V. Computerized EEG topography in childhood migraine between and during attacks. Cephalalgia 13: 53–56, 1993.
113. Shibata K, Osawa M, and Iwata M: Simultaneous recording of pattern reversal electroretinograms and visual evoked potentials in migraine. Cephalalgia 17: 742–747, 1997.
114. Shibata K, Osawa M, and Iwata M: Pattern reversal visual evoked potentials in classic and common migraine. J Neurol Sci 145: 177–181, 1997.
115. Shuaib A and Hachinski VC: Migraine and the risks from angiography. Arch Neurol 45: 911–912, 1988.
116. Simon RH, Zimmerman AW, Tasman A, and Hale MS: Spectral analysis of photic stimulation in migraine. Electroencephalogr Clin Neurophysiol 53: 270–276, 1982.
117. Simon RH, Zimmerman AW, Sanderson P, and Tasman A: EEG markers of migraine in children and adults. Headache 23: 201–205, 1983.
118. Skinhøj E: Hemodynamic studies within the brain during migraine. Arch Neurol 29: 95–98, 1973.
119. Skinhøj E and Paulson OB: Regional cerebral blood flow in internal carotid artery distribution during a migraine attack. BMJ iii: 569–570, 1969.
120. Sturzenegger MH and Meienberg O: Basilar artery migraine: a follow-up study of 82 cases. Headache 25: 408–415, 1985.
121. Swerdlow B and Dieter JN: The validity of the vascular “cold patch” in the diagnosis of chronic headache. Headache 26: 22–26, 1986.
122. Swerdlow B and Dieter JN: The vascular cold patch is not a prognostic index for headache. Headache 29: 562–568, 1989.
P.162

123. Swerdlow B and Dieter JN: The value of medical thermography for the diagnosis of chronic headache. Headache Q 2: 96–104, 1991.
124. Tsounis S and Varfis G: Alpha rhythm power and the effect of photic stimulation in migraine with brain mapping. Clin Electroencephalogr 23: 1–6, 1992.
125. Volta GD and Anzola GP: Are there objective criteria to follow up migrainous patients? A prospective study with thermography and evoked potentials. Headache 28: 423–25, 1988.
126. Volta GD, Anzola GP and Di Monda V: The disappearance of the “cold patch” in recovered migraine patients: thermographic findings. Headache 31: 305–309, 1991.
127. von Storch TJC and Merritt HH. The cerebrospinal fluid during and between attacks of migraine headaches. Am J Med Sci 190: 226–231, 1935.
128. Walser H and Isler H: Frontal intermittent rhythmic delta activity. Impairment of consciousness and migraine. Headache 22: 74–80, 1982.
129. Wang W and Schoenen J: Interictal potentiation of passive “oddball” auditory event-related potentials in migraine. Cephalalgia 18: 261–265, 1998.
130. Wang W, Timsit-Berthier M, and Schoenen J: Intensity dependence of auditory evoked potentials is pronounced in migraine: an indication of cortical potentiation and low serotonergic neurotransmission? Neurology 46: 1404–1409, 1996.
131. Weil AA: Observations on “dysrhythmic” migraine. J Nerv Ment Dis 134: 277–281, 1962.
132. Weingarten S, Kleinman M, Elperin L, and Larson EB: The effectiveness of cerebral imaging in the diagnosis of chronic headache. Arch Intern Med 152: 2457–2462, 1992.
133. Wober-Bingol C, Wober C, Prayer D, et al.: Magnetic resonance imaging for recurrent headache in childhood and adolescence. Headache 36: 83–90, 1996.
134. Wolf S and Wolff HG: Intermittent fever of unknown origin. Arch Intern Med 70: 293–302, 1942.
135. Zeitlin C and Oddy M: Cognitive impairment in patients with severe migraine. Br J Clin Psychol 23: 27–35, 1984.
136. Ziegler DK, Batnitzky S, Barter R, and McMillan JH: Magnetic resonance image abnormality in migraine with aura. Cephalalgia 11: 147–150, 1991.
137. Ziegler DK and Wong G: Migraine in children: clinical and electroencephalographic study of families. The possible relation to epilepsy. Epilepsia 8: 171–187, 1967.


> Table of Contents > Part I - Clinical Aspects Of Migraine > Chapter 8 - Differential Diagnosis
Chapter 8
Differential Diagnosis
When a patient suffers from recurrent migraine attacks that consist of prodrome, aura, headache, and postdrome, the diagnosis is readily apparent. The diagnosis becomes still easier if the headache is unilateral and throbbing, exacerbated by activity, and accompanied by nausea, vomiting, and photophobia. If close relatives have similar headaches, and if the patient volunteers information that headaches can be precipitated by certain dietary indiscretions, hormonal changes, or exposure to specific environmental stimuli such as cigarette smoke, flashing lights, or fragrances, clinicians can feel even more confident about making a diagnosis of migraine. But unfortunately, migraine is a disorder with diverse manifestations and not all attacks are textbook cases. Some patients describe an incomplete picture that can challenge a diagnostician. Accordingly, for every headache that is not a textbook case, the differential diagnosis must consider all conditions that might cause symptoms comparable to those of migraine. Quite a large number of headache-producing conditions are easy to rule out. But on occasion the clinician may find it considerably more difficult to distinguish tension-type headache and cluster headache from migraine, because these common conditions often share characteristics with migraine headaches.
An extremely important factor in making a differential diagnosis is the duration of the symptoms. Those who suffer from migraine,
P.164

tension-type, or cluster headaches have had recurrent head pain for many years. Special consideration is needed for any patient who is suffering from an initial headache, headaches of relatively brief duration (i.e., a few days, weeks, or months), a headache described as the worst of one's life superimposed on a history of previous headaches, or a significant change in the pattern of long-standing headaches. In any of these situations, it is obviously of prime importance to distinguish commonplace, “benign” headaches from head pain that signals danger.
The circumstances of the examination are also germane to making a differential diagnosis. When a patient is initially seen during an acute attack, the diagnoses to consider are not the same as when the first examination occurs during an interictal period. The former requires rapid evaluation and response. A number of serious conditions such as subarachnoid hemorrhage, meningitis, ischemic vascular events, and arterial dissections must be differentiated from an acute bout of migraine. Other conditions such as acute sinusitis and acute glaucoma must also be considered. One must move quickly to rule out all serious causes for acute symptoms. If the patient is found to be experiencing a severe attack of migraine, action can then be taken to relieve suffering. In contrast, an interictal examination can be performed at a more leisurely pace and appropriate emphasis can be placed on a meticulous history which, if taken carefully and thoughtfully, usually reveals those patients who are migraineurs.
The differential diagnosis of migraine is made by considering every cause of recurrent head pain, together with a large number of conditions that can produce repeated focal neurological symptoms or signs. One must include headaches that mimic migraine but are actually the initial symptom of systemic or local intra- and extracranial disorders. As can be seen by the roster of conditions considered in this chapter, the inventory can be considerable. The focus here is on those types of headaches relevant to the differential diagnosis of the major subtypes of migraine—migraine with aura and migraine without aura. For the differential diagnosis of relatively unusual types of migraine such as hemiplegic migraine, basilar migraine, retinal migraine, and migrainous infarction consult (Chapter 4.
Tension-Type Headache
Migraine and tension-type headaches (muscle contraction headaches, tension headaches, psychogenie headaches, stress headaches) have customarily been judged independent clinical entities.97 The International Headache Society (IHS) has formalized the distinction.48 But many clinicians are dubious about differentiating them completely (see Chapter 1.). Several groups of researchers feel that migraine and tension headaches may not be discrete headache entities at all. It is often difficult to make a clinical distinction, and for that reason, it may well come to pass that future “official” classification schemes will in some way link migraine and so-called tension-type headaches.
A number of factors account for the difficulty in distinguishing between migraine and tension-type headaches:
  • For many patients, tension-type headaches appear to precede or accompany their migraine attacks. Their bouts of head pain have features of both tension-type and migraine headaches (mixed headache syndrome).
  • Many patients complain of a continuous, diffuse, dull discomfort on which is superimposed periodic episodes of throbbing pain more typical of migraine (chronic daily headache syndrome; transformed migraine).74,104
  • Large numbers of migraineurs experience two distinct types of headache at separate times: one that easily conforms to the criteria for migraine, and one that fulfills the criteria for tension-type headache.95
  • Patients diagnosed as having tension-type headaches frequently have symptoms (albeit usually of mild degree) commonly ascribed to migraine—namely, a throbbing component of the head pain, anorexia, nausea, phonophobia, and photophobia.4,61,93 Frequently, however, the nausea results from the large quantity of analgesic medications so commonly consumed by patients with this condition. Dizziness, light-headedness, and fatigue are also common accompaniments of both migraine and tension-type headache. Furthermore, the pain of a tension-type headache can, at times, be aggravated by routine physical activity.93
  • Medications and other therapies that help migraineurs may also benefit some patients with tension-type headaches.
In other words, the symptoms of a surprising number of patients give rise to ambiguous
P.165

classifications.75 These caveats to viewing tension-type headache as uniquely separate from migraine should cause diagnosticians to be skeptical about formal descriptions of tension-type headaches and open-minded when examining patients presumed to suffer from them. In routine practice, the diagnosis of tension-type headache is to some extent a diagnosis of exclusion, based to a large extent on the lack of symptoms that characterize other idiopathic or symptomatic headaches.
The IHS, nevertheless, promulgates what appear to be clear-cut criteria for tension-type headache (Table 8–1).48 And to be fair, many patients who complain about a type of headache appear to meet all of these criteria. In surveys of the general population in North America and Western Europe, the 1–year prevalence of episodic tension-type headache varies from approximately 30% to 80%.96 The prevalence of chronic tension-type headaches in the general population is 2% to 3%.98,106
Individuals with symptoms of so-called tension-type headache regularly describe their pain as a dull, aching sensation that feels as if a band were constricting their head. They often explain that their scalp is too tight, and that their head seems to be squeezed in a vise or forced into a tight hat or headband. Pain is typically reported as bilateral; more than half the patients claim that it involves the frontal, temporal, or frontotemporal regions.37 But the pain may extend to the occipital region, and 25% of patients provide accounts of occipital or occipitonuchal locations as the only site of pain.63 At times, however, the pain can, like many migraine attacks, be unilateral. Unilateral tension-type headaches occur in between 12.5% and 20% of patients and may even be side-locked.19,124 Tension-type headaches may even involve a localized area of the head. In other words, although a majority of patients have bilateral pain in the frontal and/or temporal area, location of the pain does not by itself identify this type of headache. Moreover, there may be multiple sites of pain that vary from headache to headache.124 Some individuals with this type of headache complain of stiffness and tightness in the muscles of their necks, a common complaint in migraine as well. Neck discomfort often extends to the shoulders, involving the trapezius and even the upper back muscles. Scalp tenderness is frequently noted when combing or brushing hair. In addition, a sensation of tightness and aching in the face is a common complaint.
Table 8–1. Diagnostic Criteria for Episodic Tension-type Headache

From the Headache Classification Committee of the International Headache Society.48

  • Headache has at least two of the following characteristics:
    Pressing/tightening quality
    Mild to moderate intensity
    Bilateral location
    No aggravation by routine physical activity

  • Both of the following occur during headache:
    No nausea or vomiting
    Either photophobia or phonophobia may occur

  • Normal neurological exam and no evidence of organic disease that could cause headaches
The pain characteristically waxes and wanes throughout the entire day and varies from day to day. According to IHS criteria, the pain is mild to moderate in severity, although more than 40% of patients report interference with their normal activities.63 Between 10% and 15% experience severe pain.38,94,106 It is not as intense as the pain associated with the usual case of migraine that brings a patient to a physician, and it is rarely severe enough to awaken a person from sleep. Patients generally describe tension-type headache pain as a steady ache or cramp, even though a throbbing component occurs in approximately one-quarter of patients.61 But unlike the pain that characterizes migraine headaches, routine physical activity exacerbates the discomfort in only approximately one-third of patients.63,70,93
Examination during a headache episode may not reveal any abnormalities. Tenderness of pericrania! muscles, however, is a common finding, and appears similar to that seen during a migraine attack.14,62 Passive and active movements of the neck may be somewhat limited as a result of cervical muscle contraction.
Tension-type headaches can be episodic (acute) or chronic. Episodic tension-type headaches are extremely common, consisting of recurrent bouts of headache that can last from minutes to days. These headaches are customarily mild and are typically relieved by over-the-counter analgesics. Most patients do not seek medical attention, nor do they lie down in
P.166

Figure 8–1 Distribution of subjects with chronic daily headache according to their reported age at onset of chronic tension-type headache (CTTH) and transformed migraine (TM). The age of onset of transformed migraine was significantly lower than that of chronic tension-type headache. The data were obtained from subjects in an unselected population. (Adapted from Castillo J, Munoz P, Guitera V, and Pascual J: Epidemiology of chronic daily headache in the general population. Headache 39: 190–196, 1999, with permission.)
quiet, dark rooms. As is the case with migraineurs, patients with episodic tension-type headaches ordinarily begin to suffer from them in adolescence or early adulthood. Episodic tension-type headaches characteristically occur once or twice monthly.41,106
In contrast to episodic bouts, chronic tension-type headache is unremitting. The pain has the clistinction of being continuous for extended periods—for weeks, months, years, or even decades. It is noteworthy that many of the patients who develop chronic tension-type headaches begin as sufferers from intermittent attacks of migraine. The age of onset of transformed migraine is significantly lower than that of chronic tension-type headache (Fig.8–1).15 After a period of years of intermittent, but recurrent headache, they develop continuous pain with the characteristics of a tension-type headache. Again, as with migraine, women are afflicted with the problem more than men.
The symptom that brings patients who presumably suffer from tension-type headaches to the doctor is probably the frequency or unremitting nature of the pain rather than its severity. In contrast, migraineurs with infrequent attacks often seek treatment if those infrequent attacks are very intense, whereas migraineurs with very frequent attacks may never see a physician if their attacks are less severe and respond reasonably well to over-the-counter analgesics. The plethora of advertisements that focus on pounding headaches that upset one's stomach may lead many migraineurs to believe that such headaches are a normal part of life. Unless the bouts significantly interfere with functioning, this latter group may never mention them to a doctor or may dismiss them during routine physicals. In other words, physicians in most clinical situations may be basing their distinctions between migraine and tension-type headaches on a skewed population: migraineurs who have severe attacks versus sufferers from tension-type headaches who have far less severe, but very frequent attacks. If there were some way to factor in migraineurs who experience mild to moderate pain, we might find it far more difficult to distinguish these two afflictions.
In sum, the most striking difference between patients with chronic tension-type headache and most migraineurs is that the former have daily headaches—a pattern of suffering that distinguishes them from migraineurs who endure clearcut, severe, but discrete recurrent attacks of migraine. Some cases of episodic tension-type headache, however, can be exceedingly challenging to differentiate from migraine
P.167

without aura, perhaps because they appear as different points on a single spectrum rather than different types of headache. After all, both groups of headaches may be recurrent, of long duration, non-throbbing, bilateral, and of mild-to-moderate intensity. To complicate matters, either type can have throbbing pain. Both types can have associated nausea, photophobia, and phonophobia. Both can be associated with stiffness and tenderness of neck and shoulder musculature and with pericranial tenderness. At the extremes of the spectrum, migraine is easy to differentiate from tension-type headache. When the symptoms are more similar or overlap, the clinician may be presented with a challenge.
Cluster Headache
Cluster headache (migrainous neuralgia, Norton's headache, histaminic cephalgia, sphenopalatine neuralgia, Vidian neuralgia, Sluder's neuralgia) derives its name from the unique pattern of headaches: frequent attacks are clustered together for weeks or months at a time, but are separated by remission periods that usually last months or even years. The clusters of headaches vary in duration, usually for a month or two, although some continue for 3 months or even longer.58,111 Most patients have one cluster of attacks per year. About 10% of patients suffer from chronic symptoms without any periods of remission—for them, “cluster headache” is a cruelly inaccurate designation.
During a cluster period, one or more attacks can occur daily.71 In most cases, the frequency ranges to as many as three per day, although a patient may be symptom-free for 2 or 3 days in a row. Some more unfortunate patients may have seven or eight bouts of head pain in a 24–hour period. Attacks can occur at any time of the day or night; nocturnal events are frequent.101 A typical attack lasts from 15 minutes to 3 hours. There is a predilection among women for the longer attacks to occur.58 In contrast to migraine, only exceptionally does a bout of cluster last longer than 3 hours. However, documentation does reveal a range from between 5 minutes and 2 days.45,116
The description of a cluster headache differs markedly from that of a migraine headache (Table 8–2). The pain is customarily of a nonpulsating type and reaches its maximum severity in 5 to 10 minutes. It is typically specified as “deep”: but patients use terms such as “boring,” “squeezing,” “pressing,” “lancinating,” “searing,” “burning,” “stabbing,” “tearing,” or “piercing.” The intensity of pain is excruciating, usually said to be unbearable. It is considered much more severe than the pain of a typical migraine attack.
Table 8–2. Diagnostic Criteria for Cluster Headache

From the Headache Classification Committee of the International Headache Society.48

  • Atleast 5 attacks

  • Severe, unilateral orbital, supraorbital, and/or temple pain that lasts for 15 to 180 minutes

  • Headache is associated with at least one of the following signs:
    Conjunctival injection
    Lacrimation
    Nasal congestion
    Rhinorrhea
    Forehead and facial sweating
    Miosis
    Ptosis
    Eyelid edema

  • Frequency of attacks from one every other day to eight per day

  • Normal neurological exam and no evidence of another organic disease that could cause headaches
Cluster headache pain is unilateral in location. For a small number of patients, the side may change from one cluster period to another and, exceptionally, there are shifts from one side to the other during a single cluster period.58 The pain most often affects an area in and around the orbit or the temple, although it may begin in the face.71 The pain may spread to neighboring cranial and cervical regions such as the frontal area, cheek, mandibular angle, upper jaw, roof of the mouth, teeth, back of the neck, suboccipital area, and the front of the neck along the course of the carotid artery.58 Occasional patients find that the pain affects the ear and the ipsilateral shoulder and arm. Patients have been described in whom pain was confined to cervico-occipital regions.102 Patients may note some residual soreness
P.168

that can persist in the area affected by the pain for some time after an attack.
The pain is characteristically accompanied by supplemental symptoms and signs that indicate involvement of the autonomic nervous system on the side of the head.24 These phenomena include conjunctival injection, lacrimation, nasal congestion, rhinorrhea, forehead and facial sweating, miosis, ptosis, and eyelid edema. Some patients also develop symptoms commonly seen in migraineurs. Thus, photophobia can accompany attacks of cluster, although there is considerable disagreement about its frequency, reportedly between 5% and 72%.58 Nausea can also occur, but again, there is no accord about the frequency (5.5% to 54%).58,71 Vomiting is rare. The only focal neurologic manifestation of cluster headache is Homer's syndrome. This is generally transient, but after repeated attacks it may become permanent.80 The neurological examination is otherwise normal.
The behavior of most patients during a cluster headache is very different from that of patients with migraine. Migraineurs typically wish to lie still in a quiet, dark room. Patients in the throes of a cluster headache are typically restless. They usually cannot bear to lie or sit still; instead they pace or walk about. Some patients are frankly agitated and may moan, cry, or even scream.71 They have even been known to bang their heads against walls.
Cluster headaches may develop at any age, but the onset is generally in the second or third decades of life.58 They are seen in children and an onset after age 65 is not uncommon.57 In contrast to migraine, between 70% and 93% of patients are men, but the incidence in women appears to be increasing.111 Cluster headache and migraine may coexist in the same patient.1,18,114 In general, migraine typically emerged before cluster headache did, but it may or may not remain after the onset of cluster headache.
Many men afflicted with cluster headaches have distinctive facial features.46 Hazel eye color is common. The skin on their faces is characteristically thick, coarse, and markedly wrinkled, especially on the forehead. Often the facial skin in the malar regions has a pitted peau d'orange (orange peel) appearance or is telangiectatic. A plethoric appearance may be present. The men frequently have broad chins and skulls. These facial characteristics have been designated “leonine”.46 In addition, the patients are often tall, well built, and athletic in appearance.
In the vast majority of cases, cluster headache is easy to differentiate from migraine, provided one takes an adequate history. Although, like migraine, nausea and photophobia can accompany cluster headaches, most clinicians report these as infrequent occurrences. Other characteristics provide a clear contrast between the two. The unique temporal pattern of attacks, the severity of the pain, the behavior of patients during attacks, the obvious involvement of the autonomic nervous system, and often the patient's appearance, should readily allow one to make the diagnosis of cluster headache. But all to often appropriate questions about these phenomena are not asked, and the patient goes misdiagnosed.
Paroxysmal Hemicrania
Paroxysmal hemicrania is a rare disorder. Attacks have pain characteristics and associated autonomic symptoms and signs that are similar to those of cluster headache.110 Paroxysmal hemicrania differs from cluster headache, however, in the shorter duration and greater frequency of the attacks. Bouts of paroxysmal hemicrania generally last between 5 and 30 minutes, and occur with a frequency greater than five a day. They may return as a often as 30 times in a day.2 In contrast to cluster headaches, women are more frequently affected than men. Most cases are chronic (chronic paroxysmal hemicrania), although some patients have episodic hemicrania.8 Indomethacin produces a dramatic response in all cases, and is therefore used as therapeutic confirmation of the diagnosis.
Hemicrania Continua
Hemicrania continua is characterized by a continuous headache of moderate intensity.79 In almost all patients, the pain is unilateral and usually does not shift sides. Superimposed on the continuous baseline pain, described as a steady ache or a throbbing sensation, are recurring attacks of ipsilateral severe, pounding head pain that can last from less than an hour to several days. These headaches are often accompanied
P.169

by nausea, vomiting, and photosensitivity. The exacerbations may be triggered by exertion or by alcohol. Nocturnal attacks are common. In addition, some patients experience daily recurring idiopathic stabbing headaches ipsilateral to the hemicranial dull ache, often only during exacerbations. Autonomic phenomena such as lacrimation, conjunctival injection, nasal congestion, rhinorrhea, ptosis, or eyelid edema are usually present, but are less prominent than those seen in patients with cluster headache. A rapid response to indomethacin is considered necessary to make a diagnosis.
Hemicrania continua could be mistaken for migraine. Migraine is frequently unilateral and does not alternate sides in about one-fifth of patients.19,66 Both hemicrania continua and migraine are more common in women and have a comparable age of onset. The distribution of pain is similar in both conditions, with a predominance in the forehead and temple. Nausea and photophobia are common in both and they share trigger factors that include alcohol, exertion, stress, odors, and chocolate.12 However, the history of unilateral pain with superimposed episodes of more severe pain accompanied by autonomic phenomena as well as the rapid response to indomethacin should make the diagnosis of hemicrania continua apparent.
Headaches Of Cervical Origin
Chapter 5 includes a discussion of how pain in the cervical region could precipitate bouts of migraine in persons already vulnerable to the disorder. Migraine can be triggered by cervical spine disease, myofascial syndromes that involve the musculature of the neck and shoulders, or whiplash injury. In addition to triggering migraine attacks in susceptible individuals, any person affected with degenerative or traumatic disease of the upper cervical spine or with a myofascial syndrome may develop associated, but non-migrainous, head pain.30
Which of the various structures in the neck is the source of the pain remains a matter of dispute. Many individuals with extensive degenerative alterations in the cervical spine do not suffer from head pain, while others afflicted with unrelenting, severe pain in the head have only minor changes observed on imaging studies. Accordingly, it is sometimes difficult to assert that a headache does, in fact, emanate from the neck. Nonetheless, headaches associated with disorders of the neck have a number of properties that point to a source in the cervical spine or in surrounding soft tissues.5 Among these symptoms are:
  • Protracted neck and suboccipital or occipital pain
  • Localized neck tenderness
  • Trigger points in the neck muscles
  • A relationship between the headache and neck movement, specific cervical maneuvers, or sustained neck posture
  • Resistance to, or restriction of, cervical movements
  • Abnormal postures of the head and neck
  • Intensification of the pain by deep, suboccipital pressure
  • Evidence from physical or radiological examination of degeneration, or of injury to the cervical vertebrae or soft tissues.
Patients with cervical spondylosis or disc disease in the upper cervical spine often experience pain in their necks, shoulders, and heads, as do patients with anomalies or humors of the craniovertebral junction, cervical canal stenosis, and cervical spine neoplasms. Those who suffer with pain from one of this group of disorders typically have abnormal findings on neurological examination.
How frequently benign, recurrent headaches occur with cervical disorders is controversial.26,81 Two types of headache are of cervical origin: cervicogenic headaches and non-specific headaches of cervical origin.
Cervicogenic headaches have been described and analyzed in detail by Sjaastad and by others.89 These authors consider cervicogenic headaches a clear-cut entity characterized by strictly unilateral, frontotemporal headaches.35,112,113 According to their explicit criteria, all episodes in an individual are confined to the same side of the head.35,113 The pain is persistent, but superimposed bouts of increased pain lasting hours to days vary its severity. The autonomic nervous system may be involved with lacrimation, conjunctival injection, and rhinorrhea on the side of the headache. During severe attacks, phenomena usually associated with migraine such as nausea, vomiting, phonophobia, and photophobia can
P.170

Table 8–3. Symptomatic Characteristics of Cervicogenic Headache: The Consensus from the Literature

Data from Jull (1998).55

Mandatory Features

Unilateral headache or unilateral headache with spread to the other side

Side consistency; does not change sides within or between headaches

Associated suboccipital, neck, or neck-shoulder pain

Pain initiated in the neck with spread to the head

Headache episodes of varying duration; no consistent temporal pattern

Mild-to-moderate intensity of headache; nonexcruciating; usually non-throbbing

Additional Features

Headaches have a mechanical precipitant (e.g., prolonged or awkward head or neck postures or neck movements)

History of neck injury (e.g., whiplash or accumulation of minor trauma as in prolonged static working conditions)
develop. Signs and symptoms of cervical involvement such as neck stiffness, pain, and restricted range of motion are customary. Ipsilateral shoulder, arm, or hand pain can also be present. Attacks of head pain can be elicited by particular movements of the head or neck or by palpation of specific tender areas in the neck and occipital region.35 A history of head or neck trauma is common. These symptomatic characteristics of cervicogenic headache have recently been summarized by Jull (Table 8–3).55 The diagnosis is confirmed by local anesthetic blockade of the cervical zygapophysial joints or the C2/C3 nerve roots.
Nonspecific headaches of cervical origin have no exclusive features to differentiate them from headaches such as migraine without aura, head pain caused by intracranial pathology, or chronic tension-type headaches with pericrariial tenderness.27,53,54 Because of a connection with symptoms that include neck discomfort, stiffness, or pain, a cervical source is presumed. A history of cervical trauma is often elicited. These headaches are generally bilateral, but can be asymmetric or even unilateral. The pain is often felt in the occiput and subocciput, or as frontal or retro-orbital pain that originates in the occiput, subocciput, or neck.54 It can also be referred to the forehead, orbits, or temples. The headaches are either daily and uninterrupted with fluctuations in severity, or episodic at frequent intervals. Most often, patients experience dull, aching discomfort, which is easily confused with tension-type headaches. Some few patients have throbbing headaches that may be misconstrued by the unwary as migraine. The presence of cervical symptoms, however, should clarify the diagnosis.27,53,54
The structures in the neck responsible for headaches have not been identified with certainty, but head pain has been acknowledged to originate from conditions located in myofascial and articular tissues of the neck.11 Two principal postulates have been proposed for headaches generated from cervical structures:
  • Headaches of cervical origin are caused by pain referred from active trigger points in cervical muscles that receive their sensory innervation from Cl to C3.21,44,50 Trigger points in the small cervico-occipital muscles, the semispinalis capitis, the splenius capitus, the splenius cervicis, the trapezius, and the sternocleidomastoid muscles refer pain to various regions of the head.36,109,123 Both between and during bouts of headache, active trigger points can often be found in the neck and shoulder musculature of patients whose putative diagnosis is headache caused by cervical pathology.32,35,50 Pressure on these trigger points can duplicate or initiate headache, and inactivation of trigger points can often eliminate such headaches.32,88,113
  • Headaches of cervical origin are caused by joint dysfunction involving the upper cervical synovial joints. Neck and head pain is assumed to arise from arthropathy of the median and lateral atlanto-axial, the atlanto-occipital, and particularly the C2/C3 and C3/C4 cervical zygapophysial joints.10 The articular pathology is unspecified. In support of this postulate is the fact that local anesthetic blockade of the cervical zygapophysial joints or the C2/C3 nerve roots diminishes headaches and neck pain in many, but not all, patients.89
Because the distribution of head and neck pain produced by both trigger points in cervical and shoulder muscles and cervical joint problems is similar, the above two proposals for the origin of headaches are not mutually exelusive.
P.171

The muscles and the joints implicated in the process share the same segmental nerve supply.
Occipital Neuralgia and Related Problems
In the pathogenesis of headache, the role of the greater occipital nerve (or its parent dorsal rami) is problematic. A number of syndromes implicating the occipital nerve have been reported, but occipital nerve involvement as a primary cause of headache is uncommon. Occipital neuralgia is characterized either by paroxysmal or continuous, unilateral, burning or stabbing occipital pain that often radiates to the frontal region.9,39 The episodes of pain are sometimes accompanied by a dull, persistent ache. Patients can have hypoalgesia, hyperalgesia, or dysesthesias in the distribution of the greater occipital nerve and circumscribed tenderness over the nerve as it crosses the superior nuchal line. Infiltration of the nerve with local anesthetic relieves the pain. Myofascial trigger points in suboccipital muscles, however, can also cause occipital pain and may produce a clinical picture that closely mimics the symptoms of occipital neuralgia.39,43 Occipital neuralgia is thought to be caused by trauma, injury, inflammation, or compression of the occipital nerve somewhere along its course from the C2 dorsal root to the periphery.
Temporomandibular Joint Dysfunction
Disorders of the temporomandibular joint (TMJ) and the associated muscles of mastication are recognized as major sources of orofacial pain and headache.42 Temporomandibular joint pain and dysfunction result from two distinct entities: oromandibular dysfunction and TMJ disease. Oromandibular dysfunction (myofascial pain—dysfunction syndrome, temporomandibular joint pain—dysfunction syndrome, Costen's syndrome, craniomandibular dysfunction) is primarily associated with pain of myofascial origin. One or more trigger points are present in the muscles of mastication. A number of etiologic components have been implicated in the production of trigger points in these muscles. Among them are psychophysiologic factors such as stress and depression, malocclusion, misalignment of the jaws, habitual parafunction of the jaws (clenching and grinding of teeth, bruxism, fingernail biting, jaw posturing, frequent gum chewing, cheek biting), and abnormal head and neck posture. The other TMJ disorder is temporomandibular joint disease, caused by organic, intraarticular pathology such as internal derangements of the articular disk, degenerative joint disease, traumatic or congenital lesions, inflammation, or other organic diseases that cause ankylosis and chronic dislocation. In addition, prolonged pathophysiologic disturbances of the muscles of mastication with persistent muscle spasm or continuous jaw function with the condyle in an abnormal position may cause degenerative, structural changes in the TMJ.
The following signs and symptoms may be present in either form of TMJ dysfunction:
  • Recurrent pain in the region of the TMJ. The pain may be localized in the preauricular area, the mandible, or in the muscles of mastication. The latter muscles may feel tight after prolonged chewing. Patients often complain of deep ear pain, or of pain spreading throughout the maxilla and mandible. Some individuals also experience neck pain and stiffness. The pain is frequently bilateral, but can occur on only one side of the face or in only one temple. Wherever the pain is located, however, it is usually of moderate intensity, described as a persistent, dull ache that often has a boring or gnawing quality. The pain seems to develop spontaneously, but is usually augmented by chewing, talking, or yawning. Its time of day varies—some individuals endure their most intense pain in the morning, others in the afternoon, and still others have no fixed pattern.
  • Muscle tenderness upon palpation. In particular, the masseter, temporalis, lateral pterygoid, sternocleidomastoid, and other neck muscles are involved.
  • Tenderness in the TMJ.
  • Limited interincisal opening as a result of muscle spasm and fatigue, or as a result of a displaced joint meniscus. The inability to open the jaws can vary from a limitation of only a few millimeters to an almost complete incapacity to separate the teeth. An opening of less than 40 mm is judged abnormal.
    • P.172

  • Lateral deviation of the jaw from the midline during opening and closing. The shift of the mandible from the midline as the jaw opens and closes can range from a barely detectable deviation to several millimeters.
  • Clicking of the joint during movement. Because 35% to 40% of normal adults have clicking sounds in the TMJ, this finding can only be used as a secondary diagnostic criterion. If no other symptoms are present, individuals with joint sounds require no treatment.
  • Locking of the jaw.
Other symptoms include tinnitus or other vague ear symptoms, and a sensation that one's bite is different. In addition, somatic and emotional changes are often associated with TMJ dysfunction. Patients frequently complain of altered sleep patterns, fatigue, anxiety, and depression. In sum, the typical location and character of the pain and the findings on examination of the jaw, together with the absence of nausea, vomiting, photophobia, and other usual symptoms, should be sufficient to differentiate temporomandibular joint dysfunction from migraine.
Unruptured Arteriovenous Malformations And Migrainous Auras
The prevalence of migraine among patients with arteriovenous malformations (AVMs) is controversial. Although it is not often that one finds vascular headache accompanied by auras of the migrainous type as the sole manifestations of an AVM, some investigators consider migrainous auras to be frequent symptoms of occipital AVMs; others consider the relationship between migraine and AVMs nothing more than coincidental.13,47,76,83,119 When visual phenomena do occur in a patient with an AVM, they do not usually conform to the pattern, timing, appearance, and development expected of typical migrainous scintillations.59,119 The auras may follow the onset of headache, may be either fleeting or excessively prolonged, and/or they may be restricted to a particular part of the visual field rather than spreading progressively across the visual field as they do before a migraine headache.87 In other words, although migraine and AVMs may coincide, more often they can be distinguished if a careful history is taken and a careful examination performed. Interestingly, convincing bouts of migraine with aura have been reported to cease after excision or radiosurgical treatment of occipital AVMs, leading one to speculate that indeed there are unusual AVMs that cause auras that satisfy IHS criteria.60,118
Expanding Intracranial Lesions
Expanding intracranial lesions—tumors, abscesses, or hematomas—commonly produce headaches. Individuals with primary brain tumors report headaches as their primary symptom about 25% to 35% of the time, and the overall incidence of headache in patients with primary and meta-static tumors has been reported to be as high as 70%.117,126 The frequency of headache in patients with brain tumors is increased when there is a prior history of headache.34 Many of these patients consider their brain tumor headaches identical to their preexisting headaches. Most brain tumors, however, call attention to themselves by other symptoms whose prominence may mask the accompanying headache. If emphasis is placed on those patients whose intracranial lesions cause head pain, one usually finds it to be both modest and transitory or episodic in nature. Some patients do experience persistent pain, but it is relieved by over-the-counter medications in about one-half the cases. Once the medication wears off, the head pain typically recurs. Other patients do have more substantial discomfort, although rarely is it as intense as the head pain associated with a severe bout of migraine.100 Headaches associated with intracranial masses typically increase in frequency and severity in parallel with the focal or generalized neurological symptoms produced by the enlarging mass. If obstructive hydrocephalus with increased intracranial pressure develops, the headache may become very severe and resistant to ordinary analgesics.
The headache associated with intracranial lesions usually has a deep, aching, steady, dull character. The classical tumor headache is described in textbooks as intensified by bending, coughing, or straining, and is sometimes more severe in an erect than in a recumbent position.
P.173

The textbook definition also has the headache occurring in the early morning. And although the pain may be worse in the early morning for some patients, even awakening them from sleep, most patients experience their headaches at any time during the day or night.34,49,100 Pain may be localized anywhere about the head. Supratentorial masses tend to produce frontal or temporal head pain, whereas lesions in the posterior fossa characteristically cause occipitonuchal pain. When the headache is occipital or suboccipital, it is occasionally associated with stiff or aching neck muscles, and tilting of the head toward the side of the tumor. Unless the pain is severe, nausea is usually slight. Because of the posterior location of many childhood tumors which displace or compress the medulla, vomiting is not infrequent.49
A mass that produces abrupt increases in intraventricular pressure can result in episodic headaches that can be confused with migraine without aura. Colloid cysts, intraventricular meningiomas, choroid plexus papillomas, and other intraventricular tumors can all generate this clinical picture. These lesions can produce sudden, intense, bilateral headaches of great severity accompanied by nausea and vomiting, weakness of the legs, and possibly loss of consciousness. In a minority of cases, the pain is said to be both precipitated by, and relieved by, changes in posture.68,82 Vision may be blurred owing to the acute rise in intracranial pressure. Gait disturbances and papilledema sometimes occur. When these latter group of symptoms is present, there is no reason to consider migraine in the differential diagnosis.
Except for the masses mentioned in the previous paragraph—those that produce abrupt increases in intraventricular pressure—intracranial lesions do not usually cause episodic headaches that could be confused with migraine with or without aura. Despite this general pattern, case reports have appeared that describe brain tumors and other forms of intracranial lesions mimicking migraine.69,84,85,86,99,105 The articles report migrainous auras in patients with occipital lobe tumors, pituitary tumors, tumors of tile lateral and third ventricle, and parasagittal tumors. Such cases are exceedingly rare. Clinical descriptions of their visual phenomena are so limited that it is difficult to determine whether the symptoms actually do resemble migraine auras.16,23,104 While some descriptions fulfill the IHS criteria for migraine, head pain caused by intracranial masses is invariably of recent onset.85,120 Differential diagnosis of this latter group, then, seems to depend upon the migraineur's usually long-standing history of headache.
Giant Cell Arteritis
Giant cell arteritis (temporal arteritis) is an inflammatory disease of the cranial arteries whose most common symptom is headache. In contrast to migraine, which most frequently develops before the age of 40, this condition almost always occurs in individuals older than 50 years. Like migraine, it affects women more frequently than men. About three-quarters of patients have scalp arteries (usually the superficial temporal artery) that are exquisitely tender to pressure, and that are swollen and cordlike to palpation. Impressive redness and swelling may overlay the branches of the superficial temporal artery. In addition, pulsation may be absent in distal branches, although it is usually possible to feel a pulse in the main trunk of the temporal artery.
The pain of giant cell arteritis is frequently felt in tile scalp, especially over inflamed vessels. It usually involves one or both temporal regions, although it can occur in any region of the head.115 No specific quality characterizes the pain of this disease: it may be aching, throbbing, burning, boring, or sharp, and may be mild or severe. Patients also report icepick pains. Throbbing may be present at first, but this symptom typically attenuates, or even ceases, after the early phase of the disease. Some patients describe a burning sensation—a feature most unlike other headaches that involve blood vessels. The headache of giant cell arteritis may be persistent or intermittent, but whatever form it takes, without treatment the headache tends to progress steadily over a prolonged course of months.
Visual loss can be an initial symptom of temporal arteritis. Most often, however, visual symptoms appear later in the course of the illness. When they do develop, it is with rapidity—over a period of minutes to hours. Their usual cause is ischemic damage to the optic nerve and retina on one or both sides. Older studies reported that visual loss in untreated
P.174

Table 8–4. Diagnostic Criteria for Giant Cell Arteritis

From the Headache Classification Committee of the International Headache Society.48

  • One or more of the following:
    Swollen and tender scalp artery
    Elevated erythrocyte sedimentation rate (ESR)
    Disappearance of headache within 48 hours of steroid therapy

  • Temporal artery biopsy showing giant cell arteritis
patients had a frequency up to 50%. More recent investigations usually report the incidence to be much lower—between 7% and 21%. The reduction in frequency is presumably a function both of earlier diagnosis and of effective treatment.
Polymyalgia rheumatica is frequently associated with, or antedates, giant cell arteritis.31 About half the patients with giant cell arteritis have polymyalgia rheumatica, and about 15% to 20% of cases of polymyalgia rheumatica have or develop giant cell arteritis. Systemic signs and symptoms such as low-grade fever, malaise, anorexia, fatigue, night sweats, and weight loss may be part of the clinical picture. Patients with polymyalgia rheumatica also complain of aching and morning stiffness that can affect the shoulders and upper arms, neck and torso, and hips and thighs. Their muscles may be tender, and sometimes slightly weak. Atrophy, however, is unusual. These systemic symptoms may precede the headache of giant cell arteritis by several months.
Another muscular problem that has been linked to temporal arteritis is jaw claudication. It consists of ischemic pain felt in the masticatory muscles when the patient chews; the pain is relieved by rest. A history of jaw claudication is unusual among the general population, but is almost pathognomonic of giant cell arteritis.
Typically, the erythrocyte sedimentation rate (ESR) is strikingly elevated during the active phase of temporal arteritis. The mean elevation is 100 mm/hour. But 30% of cases have an ESR below 40 mm/hour. Well-documented cases of giant cell arteritis with normal ESRs have also been seen.125
In sum, giant cell arteritis can be clinically differentiated from migraine by several factors: advanced age of onset, the constant and usually progressive nature of the head pain, findings of inflammation of the temporal artery, frequent history of systemic symptoms, and, frequently, elevated ESR. Confirmation is obtained by histopathological examination of biopsy material from the temporal artery. When treated with steroids, the headache of giant cell arteritis usually recedes within 48 hours (Table 8–4).
Trigeminal Neuralgia
Trigeminal neuralgia (tic douloureux) is characterized by brief episodes of severe, jabbing pains that radiate through the mandibular or maxillary divisions of the trigeminal nerve. Trigger zones are typically located around the nares and the mouth, prompting an attack when excited by even trivial stimuli. The characteristic temporal pattern of attacks makes them easily distinguishable from migraine.
Idiopathic Intracranial Hypertension
Headaches that are occasionally difficult to differentiate from migraine can be caused by idiopathic intracranial hypertension (pseudotumor cerebri, benign intracranial hypertension, otitic hydrocephalus, serous meningitis, meningeal hydrops), which is characterized by increased intracranial pressure in the absence of focal lesions, hydrocephalus, intracranial infection, or hemorrhage.91
Almost all patients with idiopathic intracranial hypertension complain of headache. Although the headache is usually generalized, some patients suffer from bitemporal, occipital, or even unilateral headaches. Frequently it is retroocular in location. The character of the head pain also varies. In general, the pain is constant and relatively mild, but many patients complain of throbbing head pain. But whichever kind of pain a patient suffers from, it is intensified by activities that raise intracranial pressure, such as exertion, coughing, or straining. In addition, the pain is frequently accompanied by nausea and vomiting. Patients often complain of intense headaches upon awakening. In view of this range of symptoms, patients who give a history of throbbing headache
P.175

with nausea and vomiting may appear to be migraineurs, when, in fact, idiopathic intracranial hypertension is the cause of the symptoms. The question, then, is how does the clinician differentiate the former from the latter?
Most patients with idiopathic intracranial hypertension have an additional symptom that distinguishes their condition from migraine, namely, gradually diminishing vision. This results from compression of optic structures, so that restricted peripheral visual fields, enlarged blind spots, visual blurring, and transient visual obscurations are produced. Papilledema is usually, but not always, present on funduscopic examination. One even sees hemorrhages and exudates in untreated cases. Except for papilledema and transient abducens palsy that may be bilateral, the neurologic exam is otherwise normal (Table 8–5).
The cerebrospinal fluid (CSF) pressure is elevated—usually in the range of 250 to 450 mm of water. Although rare cases have normal resting CSF pressures, continuous monitoring demonstrates transitory elevations of CSF pressure, even when there is no activity or straining. The CSF does not have any chemical or cellular abnormalities. For a diagnosis of idiopathic intracranial hypertension to be made, neuroimaging studies should reveal no evidence of a mass lesion, of ventricular enlargement, or of venous sinus thrombosis.
Sometimes, however, the differential diagnosis may be difficult. Preexisting migraine may worsen if idiopathic intracranial hypertension develops.17 In addition, some patients with features of transformed migraine and a chronic daily headache who are refractory to treatment have been reported to have increased intracranial pressure, but without papilledema.73
Table 8–5. Diagnostic Criteria for Benign Intracranial Hypertension

From the Headache Classification Committee of the International Headache Society.48

  • Fulfills the following criteria:
    Increased intracranial pressure (>200 mm of water)
    Normal neurological exam except for papilledema and VI nerve palsy
    No mass lesion; no ventricular enlargement on neuroimaging
    Normal or low CSF protein concentration and normal cell count
    No evidence of venous sinus thrombosis

  • Headache intensity related to variations of intracranial pressure
Idiopathic intracranial hypertension frequently occurs in overweight adolescent girls and in young women of childbearing age. While the condition may mimic migraine in some few patients, most of them have papilledema. Only those very few without papilledema cause real diagnostic difficulties. In such cases, the relative constancy of these headaches should alert the physician to look beyond migraine, as should a history lacking photophobia, phonophobia, and all of those symptoms that drive the typical migraineur to seek a quiet, dark room. Ultimately, however, diagnosis depends upon CSF pressure examinations.
Low Cerebrospinal Fluid Pressure
In contrast to the previous condition, headache can also be caused by low CSF pressure. The most common cause of low CSF pressure is leakage following a spinal puncture (lumbar puncture headache). Low CSF pressure may also occur from a dural tear during an epidural block. In those situations, the diagnosis is clearcut. But an identical clinical picture can arise spontaneously (primary intracranial hypotension, spontaneous intracranial hypotension).64 The CSF can leak through the cribriform plate, the petrous bone, a basal skull defect, or a spontaneous tear in the spinal theca. When a leak develops through the cribriform plate or the petrous bone, the resultant CSF rhinorrhea or otorrhea may not be apparent to the patient. And when spinal thecal tear occurs, there may be no symptoms at all that a patient would be expected to notice. Accordingly, the etiology of the headache may be obscure, and from this point of view, diagnosis is made difficult.
Diagnosis of a low-CSF pressure headache is first made clinically. In most cases the headache is dull, pulsating, and generalized, although it may be accentuated in the frontal or occipital regions. Neck stiffness, nausea, vomiting,
P.176

diplopia, tinnitus, photophobia, and vertigo may occur.92 The headache subsides after reclining or lying flat, but it is characteristically Augmented by an erect position. This is the most telling symptom: headaches associated with low CSF pressure have such a characteristic relationship to position that the differentiation from migraine should cause few difficulties.78
In terms of test findings, the CSF pressure is usually low—typically atmospheric or very low. A few patients have CSF opening pressures that are consistently within normal limits.77 The CSF may also show variable increases in protein concentration and lymphocyte count. In addition, there is often diffuse meningeal enhancement on gadolinium-enhanced MR images of the brain. Downward displacement of the cerebrum and cerebellar tonsils, flattening of the pons and optic chiasm, and small or obliterated prepontine and perichiasmatic cisterns may also occur. The presence and location of a CSF leak may be demonstrated by radionuclide cisternography or myelography.
Headache With Cerebrospinal Fluid Pleocytosis
Several reports describe adults and children who develop a self-limited illness characterized by throbbing, migraine-like headaches with repeated, changing, but self-limited sensory, motor, speech, and visual disturbances.6,7,40 Males seem to be more frequently affected than females. Patients typically are in their third or fourth decade. The patients do not necessarily have a history of migraine, although some do. The syndrome consists of headaches that are recurrent, moderate to severe, and bilateral or unilateral, with a variable duration from an hour to a week. More than half the patients have nausea and vomiting. The syndrome could easily be mistaken for migraine at onset.
The most common neurological deficits are cheiro-oral numbness and hemiparesis accompanied by a motor aphasia. The duration of the neurological deficits is much longer than that of the usual aura in either typical or complicated migraine attacks. The prognosis is usually good; the neurological episodes and headaches generally resolve within 2 months.
The diagnosis depends upon a CSF examination. Cerebrospinal fluid pleocytosis, generally lymphocytic and ranging from 12 to 350 per mm3, is found. The CSF protein may also be high. Except for transient, focal, decreased radionuclide uptake in brain single photon emission computerized tomography (SPECT), neuroradiological studies are usually normal.40 Transitory, focal, non-epileptiform electroencephalographic changes may be seen.6,40
Ophthalmological Headaches
The eyes are often indicted as sources for headache. Quite apart from actual pathology, many people are convinced that headaches are caused by reading in poor light, by reading in the wrong position, or even by reading too much. As far as medical facts are concerned, the frequency of headaches produced by primary disorders of the eye is certainly overestimated. But when a headache is actually attributable to demonstrable ocular or orbital pathology, the patient's history and physical examination are almost always incompatible with migraine. It is true that bouts of migraine with aura are often preceded by visual phenomena, and that migrainous pain is often located in or around the eye. Nevertheless, migraine headaches are quite different from ophthalmological headaches or head pain. Unlike migraine, the pain caused by an ophthalmological problem is almost always correlated with use of the eyes or with apparent physical signs of ocular disease. Serious ocular causes of eye pain are usually associated with inflammation such as iritis or conjunctivitis, or with a cloudy cornea.20
Chronic glaucoma may cause severe, recurrent periorbital pain or a persistent, low-grade diffuse headache. Intermittent blurring of vision is common, but is dissimilar to visual abnormalities that often precede attacks of migraine with aura. The impaired vision of chronic glaucoma lasts longer than the blurred or foggy vision that may be part of a migrainous aura. When the affected eye of a patient with chronic glaucoma is examined, there may be no overt findings. In long-standing glaucoma
P.177

the optic nerve head may be pale and show cupping. A diagnosis of chronic glaucoma is established by tonometry.
In contrast to chronic glaucoma, acute narrow-angle glaucoma (angle-closure glaucoma) may be accompanied by acute pain and severe, generalized headache owing to a sudden rise in intraocular pressure. The condition occurs in middle-aged or elderly individuals who are anatomically predisposed to crowding of the anterior segment of the eye. Acute glaucoma can cause excruciating, prostrating eye and orbital pain often accompanied by nausea, vomiting, and photophobia. The pain may involve the forehead and temple on the side of the affected eye. Vision can blur and fade, and a complaint of colored halos around lights is frequent. The nausea, vomiting, photophobia, and disturbances of vision may mimic a migraine attack, but careful physical examination should enable differentiation of the two conditions. Thus, in patients with acute narrow-angle glaucoma, the cornea may appear cloudy or gray because of edema, the pupil is often fixed to light and mid-dilated, and the conjunctiva appears red and inflamed. Minimal ocular compression demonstrates a hard rigid globe and intensifies the ocular and periocular pain.
Inflammatory disorders of the iris, ciliary body, and choroid, such as anterior uveitisiritis and posterior uveitis-choroiditis, can cause head pain centered around the eye. The inflammation causes a dull, frequently severe, occasionally throbbing pain in and around the eye. The pain is usually persistent, although it typically fluctuates in intensity. Patients also experience sensitivity to light, blurring of vision, burning, and tearing. Physical examination reveals findings quite unlike those seen in patients with migraine. The pupil is constricted because of spasm of the iris sphincter. The eye is red and tender to palpation.
Optic neuritis is another condition that may cause eye or orbital pain. Its symptoms are also easily differentiated from migraine, both by history-taking and examination, although in a substantial proportion of cases, diagnosis is difficult at first because the pain precedes the visual symptoms by several days. Optic neuritis causes blurring or loss of vision in addition to pain. The pain is usually located in, behind, or around the eye. Customarily the patient reports that the pain is increased by extreme movement of the globe. The eye and periorbital regions may be tender to mild pressure.
Sinusitis
An extraordinary number of patients complain of “sinus trouble,” strongly convinced that their recurrent headaches are caused by chronic sinusitis. Despite the strength of their convictions, most of these patients have inaccurate perceptions—partly die result of advertising media that oversell so-called “sinus medications.” Daily exposure to misleading advertising reinforces the belief many patients already have that all pains located in the frontal or periorbital regions are “sinus headaches.” In reality, many actually suffer either from migraine associated with nasal congestion caused by turbinate swelling, or from chronic tension-type headaches. But because many of these patients respond to “sinus medications” (which usually incorporate analgesics and decongestants), all too often they cannot be dissuaded from their convictions that they have sinus headaches.
Chronic sinusitis is not a frequent cause of headache or face pain. When it does cause headache, the pain is characterized by a dull ache or a feeling of pressure either over the affected sinus or over the midface. The pain increases with head movement, coughing, sneezing, stooping, or bending. These symptoms are accompanied by intermittent nasal congestion and obstruction. Thick postnasal secretions are nearly always present. A common symptom of chronic sinusitis is day and night coughing. Because the pain is rarely throbbing, and because photophobia, nausea, and vomiting are unusual, differentiation of chronic sinusitis from migraine should cause little difficulty.
Acute sinusitis can cause intense frontal or cheek pain. Sphenoid sinusitis pain may be felt behind the eyes or in the occipital region. If the ethmoid sinuses are involved, pain around the area of the eyes and above the bridge of the nose may be experienced. If the frontal sinus is involved, the pain is generally in the forehead. Pain resulting from maxillary sinusitis is primarily felt in the malar eminence. The pain may radiate to other areas in head, face, or neck—for example, around or behind the eyes, in the maxillary teeth, and in the vertex,
P.178

temporal, or parietal areas of the cranium. The pain is usually constant, dull, and aching, although occasionally it is throbbing or sharp. Characteristically, the pain associated with acute sinusitis is augmented by bending forward, jarring the head, and straining. Fever, nasal obstruction, purulent nasal or postnasal discharge, productive cough, and pharyngitis are typical accompaniments. Percussion, or digital pressure over the involved sinuses will produce discomfort or intensify the pain. Pathological findings on a CT scan confirm the diagnosis. This condition most often develops when the patient has an acute viral or bacterial upper respiratory infection. Acute sinusitis, however, has been documented in association with allergy, swimming, flying, dental repair, or trauma. Given its characteristics, there is little likelihood that acute sinusitis will be misdiagnosed as migraine.
Hypertension
Chronic, uncomplicated hypertension of a mild to moderate degree does not commonly result in headache. In contrast, marked hypertension—when the diastolic blood pressure rises to more than 120 or 130 mm Hg—can cause headaches. Such levels of hypertension are usually seen in malignant (accelerated) hypertension that produces severe retinopathy. In these latter cases, the resulting headache is temporally related to any rise in blood pressure, and disappears within a few days after the blood pressure is lowered.
A hypertensive headache has no specific diagnostic features. Ordinarily it has a dull, throbbing quality, with generalized discomfort, although the occipital area may be a prominent site of head pain. This type of headache often develops or is most pronounced in the early morning, sometimes awakening the patient from sleep. Vomiting may occur. The intensity lessens after 2 or 3 hours as the patient rises and starts to moves about. Any undertaking such as bending, stooping, coughing, or straining, which increases either the blood pressure or the intracranial pressure, may augment the headache. In sum, even though excessive hypertension has the capacity to cause headaches—some of which are accompanied by vomiting, and worsen when the patient bends—there should be no problem in making a diagnosis. The height of the blood pressure and the lack of a typical migraineur's history clearly differentiate these two conditions.
Pheochromocytoma
Pheochromocytomas produce excessive amounts of pressor amines, whose abnormally high levels cause abrupt rises in blood pressure, accompanied by headache and other dramatic symptoms. For many patients with these tumors, the precipitous rises in blood pressure produce short-lasting, generalized, throbbing or pounding headaches that are alleviated as the hypertensive peak diminishes. During an attack, the patient may appear acutely ill—drenched in sweat, with cold extremities and dilated pupils. Especially severe episodes of headache may be attended by nausea, vomiting, tachycardia, palpitations, tremulousness, anxiety, and pallor.
The attacks of elevated blood pressure vary considerably in frequency, severity, and duration from patient to patient. At least half the headaches last less than 15 minutes, the majority end within an hour. Headaches may occur without warning or may be precipitated by stimuli such as postural changes, physical exertion, or even emotional upsets. Headache associated with hypertension, palpitations, and diaphoresis strongly suggests the diagnosis of pheochromocytoma, and should be sufficient to differentiate such headaches from migraine.
Headaches As Emergencies
Physicians often encounter patients with acute headaches. Many of these are acute attacks of migraine. But up to 16% of patients who come to emergency departments with a primary complaint of headache have headaches that are associated with serious neurological conditions, including subarachnoid hemorrhage, mass lesion, meningitis, and intracerebral hemorrhage.107 When there is reason to suspect an emergency, appropriate diagnostic tests must be performed expeditiously, and a diagnosis made as quickly as possible. Delay can have disastrous consequences.
A thorough assessment is imperative under three circumstances: when the patient complains (1) that the headache is the first one of
P.179

its kind; (2) that it is the most severe headache that he or she has ever had; or (3) that it represents a distinct change in the pattern of his or her usual recurrent headaches. Notice must be taken if a migraineur complains of new neurological symptoms or is found to have focal neurological signs. Particular attention is also necessary when any patient has signs of meningeal irritation, alterations in either mental status or alertness, changes in the eye grounds, unexplained vomiting, or fever. A history of previous head trauma, HIV infection, a systemic malignancy, or bleeding disorder should suggest the possibility of serious intracranial pathology. These latter patients need an extensive neurological evaluation, including CT or MRI scan and lumbar puncture. headaches beginning after the age of 50 or 55 are much more likely to be caused by a serious problem.
Headaches Associated with Aneurysms and Arteriovenous Malformations
As a rule, unruptured, intracranial aneurysms and AVMs are not connected to long histories of frequent headaches. Evidence that unruptured vascular malformations and aneurysms cause chronic, recurrent headaches is, for the most part, anecdotal and retrospective. There are, however, trustworthy reports that when one of these lesions expands, it can produce pain, frequently associated with neurological symptoms. And acute or subacute headaches are grave indeed. The pain associated with an unruptured aneurysm has been ascribed to expansion of an aneurysm, to leaks that warn of impending hemorrhage, or to bleeding confined to the arterial wall. Among patients whose aneurysms ultimately rupture, between 30% and 60% experience the sudden onset of excruciating, generalized, or hemicranial headaches (sentinel headaches) 1 or 2 days prior to aneurysmal rupture. The headaches can antedate the rupture of an aneurysm and the subsequent subarachnoid hemorrhage by several days, or even weeks.25,65 Such headaches may be unassociated with the usual symptoms and signs of subarachnoid hemorrhage. Neck stiffness may be absent and the headache may subside over a period of hours. These headaches may be accompanied by nausea and vomiting, particularly if the lesion is located in the posterior fossa. Both acute and subacute pain, in the absence of rupture, may be challenging to differentiate from migraine, but the unremitting nature of the headache is a major cue.
Rupture of either an AVM or an aneurysm produces an extremely intense headache that is most likely to develop abruptly, although it may occasionally evolve incrementally over a period of several hours. The pain is reported as extreme or cataclysmic. It is usually oliffuse, but may become lateralized. A decreased level of consciousness, vomiting, convulsions, and focal neurological signs are common, their development depending upon the locus of the rupture and upon the rupture being accompanied by development of an intracerebral hemorrhage or hematoma. Examination of the patient may additionally show nuchal rigidity and retinal or preretinal hemorrhages.
The seriousness of an acute rupture is obvious. Nor is the condition difficult to recognize. Small, non-catastrophic, subarachnoid hemorrhages from aneurysms or AVMs can present greater diagnostic challenge. The symptoms may mimic migraine, producing a localized headache accompanied by nausea and vomiting. The absence of a history of migraine should cause the physician to look further. A CT scan that shows subarachnoid blood and lumbar puncture that yields bloody spinal fluid will lead to the proper diagnosis. If, however, a long-time migraineur develops a non-catastrophic, subarachnoid hemorrhage with migraine-like symptoms, diagnosis is more problematic. In this case, the extraordinary severity of the head pain should provide the necessary clue for the physician to initiate the relevant diagnostic measures.
Thunderclap Headaches and Crash Migraine
The term thunderclap headache was originally used to designate the very rapid onset of a severe and unusual headache. Many patients refer to the pain as the “worst pain ever.” The sudden onset and the severity of the headache make it appear to be caused by a subarachnoid hemorrhage, even though, in most cases, the patient's CSF is clear and the CT scan shows no subarachnoid blood.22,72 Angiography in patients with this type of headache generally does
P.180

not show an aneurysm.72,122 These cases can be designated benign thunderclap headaches. Seventeen percent of these patients experience recurrent thunderclap headaches.22 The cause of benign thunderclap headaches is obscure, but they are so unlike migraine that they should present no problem in the differential diagnosis. However, because patients with aneurysmal subarachnoid bleeding can frequently present with headaches of either almost instantaneous or rapid onset, often with no other symptoms, the characteristics of a thunderclap headache necessitates an emergency worlcup even though the data ultimately reveal that there was no emergency. There are few, if any, characteristics to distinguish benign from symptomatic thunderclap headaches. In addition, a small minority of patients with sudden-onset, severe headaches and neither loss of consciousness nor focal deficits may have perimesencephalic hemorrhage, a benign, non-aneurysmal variety of subarachnoid hemorrhage.
A sudden-onset migraine attack (crash migraine, blitz migraine) is rare, but can occur. Again, subarachnoid hemorrhage must be ruled out before the diagnosis is made.
Headaches Associated with Ischemic and Hemorrhagic Vascular Disease
Headache is a relatively common accompaniment of acute ischemic or hemorrhagic cerebrovascular disease, including ischemic stroke, cerebral embolism, transient ischemic attacks (TIAs), and intracerebral hemorrhages.3,29,33,41,90,121 A number of studies indicate that between 11% and 34% of patients with large cerebral infarctions, between 3% and 23% of patients with lacunar infarction, and between 33% and 65% of patients with intracerebral hematomas suffer from headache.51
The IHS criteria for headache associated with stroke require the headache to have a close temporal relationship with the onset of the vascular problem: 48 hours for ischemic, and 24 hours for hemorrhagic stroke. In actuality, episodic headaches may precede an ischemic ictus by days or even weeks. In such cases, diagnosis is subject to uncertainty, especially when the patient has no previous history of an ischemic cerebral event.28,41 The headaches associated with stroke are equally inclined to be rapid or gradual in onset. They frequently last minutes to hours, although, on occasion, they can last for days.3 The duration is generally longer in patients with hemorrhagic stroke than with ischemic stroke. The quality of the pain differs widely among patients. In most patients it is not throbbing and ranges in severity from trivial to severe.41,56,90 It is more intense in posterior lesions than in those localized to the anterior circulation.
Cerebrovascular disease headaches typically indicate involvement of large rather than small vessels, but do not necessarily correlate with the size of the infarct.41,52 Stroke in the basilar distribution area, especially the posterior cerebral circulation, is more often associated with headache than stroke in the carotid territory.52,56,121 Occipital headache is primarily encountered in patients with cerebellar or occipital lobe lesions (Fig. 8–2). Headaches are bilateral in approximately one-half of patients. But the one-half of patients whose headaches are lateralized have pain that is ipsilateral to the side of the involved blood vessels.52,121 Diffuse or poorly localized headaches are frequent. In a manner similar to migraine, the intensity of cerebrovascular disease headaches is increased by bending, straining, and/or jarring the head.28 Vomiting is infrequent.
As far as the differential diagnosis is concerned, the neurologic symptoms of TIAs must be distinguished from the aura of migraine. A build-up or march of motor and sensory symptoms is usually much more rapid (seconds to a minute) in TIAs than in migraine. Migrainous auras usually consist of a slow march of symptoms taking minutes to move from one region of the body to another. The progression from visual to sensorimotor symptoms is common in migraine and rare during TIAs. In migraine, visual auras such as scintillating scotomas are common; TIAs do not produce scintillating scotomas and even homonymous hemianopias are unusual. Although not invariable, TIAs are usually shorter than auras.
Many headaches associated with ischemic cerebrovascular disease are enough unlike migraine that they present no confusion. However, some older patients, either with no prior history of migraine or with a newly changed pattern of headaches, may describe episodic, throbbing headaches. These headaches may suggest migraine. The physician must be cautious
P.181

Figure 8–2. Schematic localization of stroke related to localization of resulting headache. The location of each vascular lesion is marked with an X. The X's in the center indicate brain stem lesions. (Adapted from Vestergaard K, Andersen G, Nielsen MI, and Jensen TS: Headache in stroke. Stroke 24: 1621–1624, 1993, with permission.)
when evaluating older patients with new, or recently altered headaches. Although migraine may emerge at any age, the first diagnosis that comes to mind in an elderly individual without antecedent attacks should not be migraine. Ischemic cerebrovascular disease should be ruled out first.
Carotid and Vertebral Artery Dissection
Head pain together with focal ischemic neurological deficits are common in patients with carotid or vertebral artery dissection.67,108 In fact, the headache present in up to three-fourths of all patients is frequently the earliest symptom of both carotid artery and vertebral artery dissections. Neck and face pain also occur. In most cases, a similar pain has not been experienced previously. The headache associated with dissection is usually slowly progressive, either steady or throbbing, and can be quite severe. The duration of the pain is variable: from 1 hour to 30 days, but less than a week is common. At times, patients may have several attacks of short-lasting, incapacitating head pain.
Dissection can occur either spontaneously or as a result of trauma, often trivial, to the head
P.182

or neck. The cause of the spontaneous dissections is unknown, although fibromuscular dysplasia, elastic tissue disease, hypertension, and migraine are primarily implicated. Sudden stretching of the artery from any number of causes—jolts that produce extension-flexion injury during a motor vehicle accident, chiropractic manipulation of the neck, sports activities—are traumas reported to cause dissections.
Most often, dissections involve the extracranial portion of the internal carotid artery. The head pain in such cases characteristically precedes neurological deficits by a week or two, or even longer. It is typically hemicranial on the side of a carotid dissection, but can be bilateral and diffuse even when the dissection is unilateral. The headache may come on rapidly or gradually. It has a predilection for orbital, periorbital, and frontal regions. Sharp pains located in the neck, jaw, pharynx, or face are described. The pain in vertebral artery dissections is usually distributed over the posterior head regions or occiput and accompanied by neck pain. However, the location of the pain is variable and can involve, in isolation or in combination, any part of the head.
Imaging of either a narrowed artery or intramural hematoma is needed to establish a diagnosis. Magnetic resonance imaging can visualize the mural hematoma, the degree of arterial wall expansion, and the relationship with surrounding tissues. Ultrasonography has also been shown to be a sensitive and reliable diagnostic tool for dissections of the internal carotid artery. Angiographic methods are still considered to be the most accurate means of establishing a diagnosis.
Toxic Vascular Headaches
The phrase toxic vascular headache is applied to a headache caused by intense cerebral vasodilatation resulting from a high fever of any cause. Most such headaches appear as part of a systemic viral or bacterial infection such as influenza or typhoid. The pain of toxic vascular headache is not distinctive. Patients describe it as dull, deep, and aching in quality. At times it may have a throbbing component. The pain is almost always bilateral, possibly localized to the frontotemporal regions of the head, the back of the head, or the occipito-cervical region. Ocular or retro-orbital pain worsened by eye movement is a characteristic accompaniment. Patients with toxic vascular headaches do not have classical signs of meningeal irritation, but they may have cervical myalgia or neck stiffness (meningismus) that limits neck movement. If the symptoms are severe enough to suspect bacterial meningitis, such patients must receive immediate investigation and urgent treatment.
Acute viral infections are commonly accompanied by headache. Headaches lasting for the duration of an illness are typical accompaniments of systemic infectious disorders such as influenza, infectious mononucleosis, measles, and mumps. The headache may resemble migraine, but more often is persistent rather than episodic, and aching rather than throbbing.
Headaches Secondary to Meningeal Infection
Infection of the meninges is a source of acute, intense headache. Nuchal rigidity together with severe headache and fever are characteristic of meningitis. Most of the time the headache is generalized, but sometimes it predominates in frontal or occipital areas. The pain may extend into the neck, and frequently also extends down the back. A change in the level of consciousness, photophobia, nausea, and vomiting are also typical of this condition. Viruses, bacteria, fungi, and the tubercle bacillus may be causative agents. Firm diagnosis rests upon clinical evaluation and lumbar puncture.
Summary
As the material reviewed in this chapter indicates, a number of clinical conditions produce symptoms that can be confused with those considered to be diagnostic of migraine. Some of these conditions, especially tension-type headaches, are intimately related to migraine. Others result from particular systemic or localized disease processes. Although the clinician making a diagnosis of migraine must be wary of a number of these conditions, a diagnosis of migraine can generally be made based almost entirely on a comprehensive and detailed history.
P.183

References
1. Andersson PG: Migraine in patients with cluster headache. Cephalalgia 5: 11–16, 1985.
2. Antonaci F and Sjaastad O: Chronic paroxysmal hemicrania (CPH): a review of clinical manifestations. Headache 29: 648–656, 1989.
3. Arboix A, Massons J, Oliveres M, Arribas MP, and Titus F: Headache in acute cerebrovascular disease: a prospective clinical study in 240 patients. Cephalalgia 14: 37–40, 1994.
4. Bakal DA and Kaganov JA: Muscle contraction and migraine headache: psychophysiologic comparison. Headache 17: 208–215, 1977.
5. Balla J and lansek R: Headaches arising from disorders of the cervical spine. In Hopkins A (ed): Headache: Problems in Diagnosis and Treatment. WB Saunders, London, 1988, pp 241–267.
6. Bartleson JD, Swanson JW, and Whisnat JP: A migrainous syndrome with cerebrospinal fluid pleocytosis. Neurology 31: 1257–1262, 1981.
7. Berg JM and Williams LS: The transient syndrome of headache with neurologic deficits and CSF lymphocytosis. Neurology 45: 1648–1654, 1995.
8. Blau JN and Engel H: Episodic paroxysmal hemicrania: a further case and review of the literature. J Neurol Neurosurg Psychiatry 53: 343–344, 1990.
9. Bogduk N: The anatomy of occipital neuralgia. Clin Exp Neurol 17: 167–184, 1981.
10. Bogduk N: Headache and the neck. In Goadsby PJ and Silberstein SD (eds). Headache. Butterworth-Heinemann, Boston, 1997, pp 369–381.
11. Bogduk N and Simons DG: Neck pain: joint pain or trigger points.? In Vaerøy H and Merskey H (eds): Progress in Fibromyalgia and Myofascial Pain. Elsevier, Amsterdam, 1993, pp 267–273.
12. Bordini C, Antonaci F, Stovner LJ, Schrader H, and Sjaastad O: “Hemicrania continua:” a clinical review. Headache 31: 20–26, 1991.
13. Bruyn GW: Intracranial arteriovenous malformations and migraine. Cephalalgia 4: 191–207, 1984.
14. Carlsson J, Fahlkrantz A, and Augustinsson LE: Muscle tenderness in tension headache treated with acupuncture or physiotherapy. Cephalalgia 10: 131–141, 1990.
15. Castillo J, Munoz P, Guitera V, and Pascual J: Epidemiology of chronic daily headache in the general population. Headache 39: 190–196, 1999.
16. Constantinovici A, Constantinescu AI, and Constantinovici A: Hemicrania and migraine accompanying the course of endocranial tumors. Rev Roum Neurol Psychiatr 13: 21–25, 1975.
17. Corbett JJ: The 1982 Silversides lecture: problems in the diagnosis and treatment of pseudotumor cerebri. Can J Neurol Sci 10: 221–229, 1983.
18. D'Amico D, Centonze V, Grazzi L, et al.: Coexistence of migraine and cluster headache: report of 10 cases and possible pathogenetic implications. Headache 37: 21–25, 1997.
19. D'Amico D, Leone M, and Bussone G: Side-locked unilaterality and pain localization in long-lasting headaches: migraine, tension-type headache, and cervicogenic headache. Headache 34: 526–530, 1994.
20. Daroff RB: The eye and headache. Headache Q 6: 89–96, 1995.
21. Davidoff RA: Trigger points and myofascial pain: toward understanding how they affect headaches. Cephalalgia 18: 436–448, 1998.
22. Day JW and Raskin NH: Thunderclap headache: symptom of unruptured cerebral aneurysm. Lancet ii: 1247–1248, 1986.
23. Debruyne J, Crevits L, and Vander Eecken H: Migraine-like headache in intraventricular tumours. Clin Neurol Neurosurg 84: 51–57, 1982.
24. Drummond PD: Autonomic disturbances in cluster headache. Brain 111: 1199–1209, 1988.
25. Duffy GB: The ‘warning leak’ in spontaneous subarachnoid hemorrhage. Med J Aust 28: 514–516, 1983.
26. Edeling JS: The true cervical headache. S Afr Med J 62: 531–534, 1982.
27. Edeling JS: The abandoned headache syndrome. In Grieve GP (ed): Modern Manual Therapy of the Vertebral Column. Churchill-Livingstone, Edinburgh, 1986, pp 330–335.
28. Edmeads J: The headaches of ischemic cerebrovascular disease. Headache 19: 345–349, 1979.
29. Edmeads J: Complicated migraine and headache in cerebrovascular disease. Neurol Clin 1: 385–397, 1983.
30. Edmeads J: Does the neck play a role in migraine? In Blau JN (ed): Migraine. Clinical and Research Aspects. Johns Hopkins University Press, Baltimore, 1987, pp 651–656.
31. Evans JM and Hunder GG: Polymyalgia rheumatica and giant cell arteritis. Clin Geriatr Med 14: 455–473, 1998.
32. Farina S, Granella F, Malferrari G, and Manzoni GC: Headache and cervical spine disorders: classification and treatment with transcutaneous nerve stimulation. Headache 26: 431–433, 1986.
33. Ferro JM: Headache in stroke. Headache Q 8: 330–337, 1997.
34. Forsyth PA and Posner JB: Headaches in patients with brain tumors: a study of 111 patients. Neurology 43: 1678–1683, 1993.
35. Fredriksen TA, Hovdal H, and Sjaastad O: Cervicogenic headache: clinical manifestations. Cephalalgia 7: 147–160, 1987.
36. Fricton JR, Kroening R, Haley D, and Siegert R: Myofascial pain syndromes of the head and neck: a review of clinical characteristics of 164 patients. Oral Surg 60: 615–623, 1985.
37. Friedman AP, von Storch TJC, and Merritt HH: Migraine and tension headaches. A clinical study of 2000 cases. Neurology 4: 773–788, 1954.
38. Göbel H, Petersen-Braun M, and Soyka D. The epidemiology of headache in Germany: a nationwide survey of a representative sample on the basis of the headache classification of the International Headache Society. Cephalalgia 14: 97–106, 1994.
39. Goldhammer L: Spectrum of cervicocranial junction syndromes involving occipital neuralgias. Occipital trigeminal syndrome. Headache Q 1: 230–238, 1990.
40. Gómez-Aranda F, Cañadillas F, Marti-Massó JF, et al.: Pseudomigraine with temporary neurological symptoms and lymphocytic pleocytosis. A report of 50 cases. Brain 120: 1105–1113, 1997.
41. Gorelick PB, Hier DB, Caplan LR, and Langenberg P: Headache in acute cerebrovascular disease. Neurology 36: 1445–1450, 1986.
P.184

42. Graff-Radford SB: Headache and the temporomandibular joint. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth-Heinemann, Boston, 1997, pp 383–391.
43. Graff-Radford SB, Jaeger B, and Reeves JL: Myofascial pain may present clinically as occipital neuralgia. Neurosurgery 19: 610–613, 1986.
44. Graff-Radford SB, Reeves JL, and Jaeger B: Management of head and neck pain: the effectiveness of altering factors perpetuating myofascial pain. Headache 27: 186–190, 1987.
45. Graham JR: Some clinical and theoretical aspects of cluster headache. In Saxena PR (ed): Migraine and Related Headaches. Erasmus Universiteit, Rotterdam, 1975, pp 27–40.
46. Graham JR, Rogado AZ, Rahman M, and Gramer IV: Some physiological and psychological characteristics of patients with cluster headache. In Cochrane AL (ed): Background to Migraine. Heinemann, London, 1970, pp 38–51.
47. Haas DC: Arteriovenous malformations and migraine: case reports and an analysis of the relationship. Headache 31: 509–513, 1991.
48. Headache Classification Committee of the International Headache Society: Classification and diagnostic criteria for headache disorders, cranial neuralgias and facial pain. Cephalalgia 8 (Suppl 7): 1–96, 1988.
49. Honig PJ and Charney EP: Children with brain tumor headaches. Distinguishing features. Am J Dis Child 136: 121–124, 1982.
50. Jaeger B: Are “cervicogenic” headaches due to myofascial pain and cervical spine dysfunction? Cephalalgia 9: 157–164, 1989.
51. Jensen TS and Gorelick PB: Headache associated with ischemic stroke and intracranial hematoma. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches, 2nd ed. Lippincott Williams & Wilkins, Philadelphia, 2000, pp 781–787.
52. Jørgensen HS, Jespersen HF, Nakayama H, Raaschou HO, and Olsen TS: Headache in stroke: the Copenhagen Stroke Study. Neurology 44: 1793–1797, 1994.
53. Jull GA: Headaches associated with the cervical spine—a clinical review. In Grieve GP (ed): Modern Manual Therapy of the Vertebral Column. Churchill-Livingstone, Edinburgh, 1986, pp 322–329.
54. Jull GA: Headaches of cervical origin. In Grant R (ed): Physical Therapy of the Cervical and Thoracic Spine. Churchill Livingstone, New York, 1988, pp 195–217.
55. Jull G: Characterization of cervicogenic headache. Phys Ther Rev 3: 95–105, 1998.
56. Koudstaal PJ, van Gijn J, and Kappelle LJ: Headache in transient or permanent cerebral ischemia. Stroke 22: 754–769, 1991.
57. Krabbe AA: Cluster headache: a review. Acta Neurol Scand 74: 1–9, 1986.
58. Kudrow L: Cluster Headache. Mechanisms and Management. Oxford University Press, Oxford, 1980.
59. Kupersmith MJ, Vargas ME, Yashar A, et al.: Occipital arteriovenous malformations: visual disturbances and presentation. Neurology 46: 953–957, 1996.
60. Kurita H, Ueki K, Shin M, et al.: Headaches in patients with radiosurgically treated occipital arteriovenous malformations. J Neurosurg 93: 224–248, 2000.
61. Lance JW, Curran DA, and Anthony M: Investigations into the mechanism and treatment of chronic headache. Med J Aust 2: 909–914, 1965.
62. Langemark M and Olesen J: Pericranial tenderness in tension headache. A blind, controlled study. Cephalalgia 7: 249–255, 1987.
63. Langemark M, Olesen J, Poulsen DL, and Bech P: Clinical characterization of patients with chronic tension headache. Headache 28: 590–596, 1988.
64. Lasater GM: Primary intracranial hypotension. Headache 10: 63–66, 1970.
65. Leblanc R: The minor leak preceding subarachnoid hemorrhage. J Neurosurg 66: 35–39, 1987.
66. Leone M, D'Amico D, Frediani F, et al.: Clinical considerations on side-locked unilaterality in long-lasting primary headaches. Headache 33: 381–384, 1993.
67. Leys D, Lucas C, Gobert M, Deklunder G, and Pruvo JP: Cervical artery dissections. Eur Neurol 37: 3–12, 1997.
68. Little JR and MacCarty CS: Colloid cysts of the third ventricle. J Neurosurg 40: 230–235, 1974.
69. Magrotti E, Frascaroli G, and Mariani G: Left temporal glioma presenting as migraine with typical aura. Ital J Neurol Sci 13: 444, 1992.
70. Manzoni GC, Granella F, Sandrini G, et al.: Classification of chronic daily headache by International Headache Society criteria: limits and new proposals. Cephalalgia 15: 37–43, 1995.
71. Manzoni GC, Terzano MG, Bono G, et al.: Cluster headache—clinical findings in 180 patients. Cephalalgia 3: 21–30, 1983.
72. Markus HS: A prospective follow-up of thunderclap headache mimicking subarachnoid hemorrhage. J Neurol Neurosurg Psychiatry 54: 1117–1118, 1991.
73. Mathew NT, Ravishankar K, and Sanin LC: Coexistence of migraine and idiopathic intracranial hypertension without papilledema. Neurology 46: 1226–1230, 1996.
74. Mathew NT, Reuveni U, and Perez F: Transformed or evolutive migraine. Headache 27: 102–106, 1987.
75. Messinger HB, Spielings ELH, and Vincent AJP: Overlap of migraine and tension-type headache in the International Headache Society classification. Cephalalgia 11: 233–237, 1991.
76. Mohr JP: Neurological manifestations and factors related to therapeutic decisions. In Wilson CB and Stein BM (eds): Intracranial Arteriovenous Malformations. Williams & Wilkins, Baltimore, 1984, pp 1–11.
77. Mokri B, Hunter SF, Atkinson JL, and Piepgras DG: Orthostatic headaches caused by CSF leak but with normal CSF pressures. Neurology 51: 786–790, 1998.
78. Mokri B, Piepgras DG, and Miller GM: Syndrome of orthostatic headaches and diffuse pachymeningeal gadolinium enhancement. Mayo Clin Proc 72: 400–413, 1997.
79. Newman LC, Lipton RB, and Solomon S: Hemicrania continua: ten new cases and a review of the literature. Neurology 44: 2111–2114, 1994.
80. Nieman EA and Hurwitz LJ: Ocular sympathetic palsy in periodic migrainous neuralgia. J Neurol Neurosurg Psychiatry 24: 369–373, 1961.
81. Nilsson A: The prevalence of cervicogenic headache in a random population of 20–59 year olds. Spine 20: 1884–1888, 1995.
82. Nitta M and Symon L: Colloid cysts of the third ventricle. A review of 36 cases. Acta Neurochir 76: 99–104, 1985.
83. Ozer MN, Sencer W, and Block J: A clinical study of cerebral vascular malformations. The significance of migraine. J Mt Sinai Hosp 31: 403–423, 1964.
P.185

84. Pearce JM and Foster JB: An investigation of complicated migraine. Neurology 15: 333–340, 1965.
85. Pepin EP: Cerebral metastases presenting as migraine with aura. Lancet 336: 127–128, 1990.
86. Pepin EP: Symptomatic headache of recent onset posing as migraine with aura. Headache Q 2: 23–27, 1991.
87. Perera Monteiro JM, Rosas MJ, Correia AP, and Vaz AR: Migraine and intracranial vascular malformations. Headache 33: 563–565, 1993.
88. Pfaffenrath V, Dandekar R, and Pöllmann W: Cervicogenic headache—the clinical picture, radiologic findings and hypotheses on its pathophysiology. Headache 27: 495–499, 1987.
89. Pöllmann W, Keidel M, and Pfaffenrath V: Headache and the cervical spine: a critical review. Cephalalgia 17: 801–816, 1997.
90. Portenoy RK, Abissi CJ, Lipton RB, et al.: Headache in cerebrovascular disease. Stroke 15: 1009–1012, 1984.
91. Radhakrishnan K, Thacker AK, Bohlaga NH, Maloo JC, and Gerryo SE: Epidemiology of idiopathic intracranial hypertension: a prospective and case-control study. J Neurol Sci 116: 18–28, 1993.
92. Rando TA and Fishman RA: Spontaneous intracranial hypotension. Neurology 42: 481–487, 1992.
93. Rasmussen BK, Jensen R, and Olesen J: A population-based analysis of the diagnostic criteria of the International Headache Society. Cephalalgia 11: 129–134, 1991.
94. Rasmussen BK, Jensen R, Schroll M and Olesen J: Epidemiology of headache in the general population. J Clin Epidemiol 44: 1147–1157, 1991.
95. Rasmussen BK, Jensen R, Schroll M, and Olesen J: Interrelations between migraine and tension-type headache in the general population. Arch Neurol 49: 914–918, 1992.
96. Rasmussen BK and Lipton RB: Epidemiology of tension-type headache. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches, 2nd ed. Lippincott Williams & Wilkins, Philadelphia, 2000, pp 545–550.
97. Rasmussen BK and Olesen J: Epidemiology of migraine and tension-type headache. Curr Opin Neurol 7: 264–271, 1994.
98. Rasmussen BK and Olesen J: Symptomatic and non-symptomatic headaches in a general population. Neurology 42: 1225–1231, 1992.
99. Roldán-Montaud A, Jiménez-Jimenez FJ, Zancada F, et al.: Neurobrucellosis mimicking migraine. Eur Neurol 31: 30–32, 1991.
100. Rushton JG and Rooke ED: Brain tumor headache. Headache 2: 147–152, 1962.
101. Russell D: Cluster headache: severity and temporal profile of attacks and patient activity prior to and during attacks. Cephalalgia 1: 209–219, 1981.
102. Sanin LC, Mathew NT, and Ali S: Extratrigeminal cluster headache. Headache 33: 369–371, 1993.
103. Saper JR: The mixed headache syndrome: a new perspective. Headache 22: 284–286, 1982.
104. Saper JR: Daily chronic headache. Neurol Clin 8: 891–901, 1990.
105. Schlake HP, Grotemeyer KH, Husstedt IW, Schuierer G, and Brune GG: “Symptomatic migraine”: intracranial lesions mimicking migrainous headache—a report of three cases. Headache 31: 661–665, 1991.
106. Schwartz BS, Stewart WF, Simon D, and Lipton RB: Epidemiology of tension-type headache. JAMA 279: 381–383, 1998.
107. Silberstein SD: Evaluation and emergency treatment of headache. Headache 32: 369–404, 1992.
108. Silbert PL, Edis RH, Stewart-Wynne EG, and Gubbay SS: Benign vascular sexual headache and exertional headache: interrelationships and long-term prognosis. J Neurol Neurosurg Psychiatry 54: 417–421, 1991.
109. Simons DG, Travell JG, and Simons LS: Myofascial Pain and Dysfunction: The Trigger Point Manual, Vol 1. Upper Half of Body. Williams & Wilkins, Baltimore, 1999.
110. Sjaastad O: Chronic paroxysmal hemicrania: recent developments. Cephalalgia 7: 179–188, 1987.
111. Sjaastad O: Cluster Headache Syndrome. WB Saunders, London, 1992.
112. Sjaastad O, Fredriksen TA, and Pfaffenrath V: Cervicogenic headache: diagnostic criteria. Headache 30: 725–726, 1990.
113. Sjaastad O, Saunte C, Hovdahl H, Breivik H, and Gr0nbaek E: “Cervicogenic” headache. A hypothesis. Cephalalgia 3: 249–256, 1983.
114. Solomon S and Cappa G: The time relationships of migraine and cluster headache when occurring in the same patient. Headache 26: 500–502, 1986.
115. Solomon S and Cappa G: The headache of temporal arteritis. J Am Geriatr Soc 35: 163–165, 1987.
116. Sutherland JM and Eadie MJ: Cluster headache. Res Clin Stud Headache 3: 92–125, 1972.
117. Suwanwela N, Phanthumchinda K, and Kaoropthum S: Headache in brain tumor: a cross-sectional study. Headache 34: 435–438, 1994.
118. Troost BT, Mark LE, and Maroon JC: Resolution of classic migraine after removal of an occipital lobe AVM. Ann Neurol 5: 199–201, 1979.
119. Troost BT and Newton TH: Occipital lobe arteriovenous malformations. Clinical and radiologic features in 26 cases with comments on differentiation from migraine. Arch Ophthalmol 93: 250–256, 1975.
120. Verma A, Rosenfeld V, Forteza A, and Sharma KR: Occipital lobe tumor presenting as migraine with typical aura. Headache 36: 49–52, 1996.
121. Vestergaard K, Andersen G, Nielsen MI, and Jensen TS: Headache in stroke. Stroke 24: 1621–1624, 1993.
122. Wijdicks EFM, Kerkhoff H, and Van Gijn J: Long term follow-up of 71 patients with thunderclap headache mimicking subarachnoid hemorrhage. Lancet ii: 68–70, 1988.
123. Williams HL and Elkins EC: Myalgia of the head. Arch Phys Ther 23: 14–22, 1942.
124. Wober-Bingol C, Wober C, Karwautz A, et al.: Tension-type headache in different age groups at two headache centers. Pain 67: 53–58, 1996.
125. Wong RL and Korn JH: Temporal arteritis without an elevated erythrocyte sedimentation rate. Am J Med 80: 959–964, 1986.
126. Yung WK, Sawaya R, Curran WJ, and Fuller GN: Intracranial metastatic central nervous system tumors. In Levin VA (ed): Cancer in the Nervous System. Churchill Livingstone, New York, 1996, pp 243–258.


> Table of Contents > Part II - Pathophysiology > Chapter 9 - The Prodrome and the Aura
Chapter 9
The Prodrome and the Aura
Many migraineurs experience prodromes that precede their headaches by several hours or even days (see Chapter 3). Prodromal symptoms consist of variations in mood and behavior, fatigue, and/or symptoms attributable to the cervical musculature and the gastrointestinal tract. Only some of these indicate nervous system involvement. Auras are distinctly different from prodromes. They generally last for minutes, and the symptoms imply significant neurological abnormalities of visual, somatosensory, motor, speech, or brain stem function. Auras have been studied extensively. The variety of approaches and techniques used to study aura have led to interesting hypotheses about the pathophysiology of migraine. In contrast, limited study has been devoted to prodromes, and consequently we know little about the their underlying mechanisms.
Prodromes
Three major possibilities have been proposed for the genesis of prodromal symptoms:
  • Hypothalamic dysfunction. During the pre-headache phase, some migraineurs experience irritability, hunger, craving for food, difficulties with temperature control, and somnolence. Intriguing parallels have been described between the pre-headache phase of these patients and a similar catalog of symptoms produced by lesions of the ventromedial nucleus of the hypothalamus in experimental animals.34
  • A dopaminergic mechanism. When dopaminergic agents are administered to migraineurs, the compounds not only cause headaches, but also produce symptoms often considered part the prodrome: drowsiness, nausea, and yawning. Such observations have led some researchers
    P.190

    to suggest that a dopaminergic mechanism gives rise to prodromal symptoms and may be involved in the initiation of migraine attacks.63,83 (The dopaminergic hypothesis of migraine is discussed in detail in Chapter 12.)
  • A serotonergic mechanism. Involvement of serotonin (5-hydroxytryptamine, 5-HT) in the production of prodromal symptoms is based on circumstantial evidence. In particular, via their wide distribution over the neuraxis, 5-HT-containing neurons in the midbrain raphe system are hypothesized to play a key role in a number of behaviors such as mood, sleep, appetite, and cognitive function.68 Alteration in these behaviors are often seen during prodromes. (The role of 5-HT in migraine is also discussed in more detail in Chapter 12.)
The complex changes in mood and behavior, and the neurological and autonomic symptoms manifested during the prodrome, may conceivably involve complex interactions of all three: hypothalamic dysfunction combined with dopaminergic and/or serotonergic mechanisms.
The Wolff Hypothesis And The Primary Neuronal Hypothesis
The pioneering experimental efforts of Harold G. Wolff and his associates yielded the first comprehensive set of assumptions about the cause of migrainous symptoms. Their speculations, well summarized in Wolffs 1963 monograph, led to the hypothesis that vasoconstriction of intracranial vessels reduces blood flow, resulting in cerebral hypoxia.108 This cerebral hypoxia was thought responsible for the neurological deficits that characterize migrainous auras. Wolff also assumed that a sterile inflammatory reaction around blood vessels and vasodilatation of the extra-and intracranial circulation follow the vasoconstriction so that nerve endings in inflamed vascular walls are stretched, giving rise to the head pain of a migraine attack.30,105 Wolff considered distension of the scalp vessels to be the major cause of migrainous head pain. The intracranial vasodilatation was conceived of as a reactive hyperemia generated by the preceding cerebral hypoxia. In sum, Wolff considered migraine to be a primary vascular problem.
Wolffs arguments in support of the vascular origin of migraine symptoms could only be based on indirect evidence because research techniques to study cerebral blood flow (CBF) directly had not yet been developed. He made the following observations:
  • Visual auras transiently regressed when cerebral vasodilatation was induced by amyl nitrate administration or by inhalation of 10% CO2 and 90% O2.62
  • During the headache, the amplitude of the superficial temporal artery pulse increased, and concomitantly, the throbbing or pounding quality of the pain migraine correlated with these increases in pulse amplitude.
  • Ergotamine, which reduced the pulsations of the superficial temporal artery, relieved the migraine pain.30
Not all of these observations stand up under scrutiny. For example, in some of Wolffs recordings, the superficial temporal arterial pulsations are of equivalent amplitude both before and during a severe headache.5 Nor have other investigators been able to verify a significant correlation between the magnitude of the temporal artery pulse and the intensity of head pain.9 The vascular theory of migraine also fails to explain the genesis of prodromal events, many of which likely stem from central nervous system (CNS) processes. In addition, some of the drugs used successfully to treat migraine attacks have little or no direct effect on blood vessels.
Even so, Wolffs ideas dominated scientific analysis of the cause of migraine symptoms for many decades. Most investigators have chosen to adopt an alternative view—the so-called primary neuronal hypothesis for the genesis of migraine and its symptoms. This hypothesis posits that migraine is primarily a process originating in the brain parenchyma and that any involvement of cephalic blood vessels is a secondary phenomenon. In the past decade or so, the primary neuronal hypothesis has risen in prominence, until it has come to dominate much present-day thinking about causation of migraine symptoms. Ironically, the primary neuronal hypothesis owes its present popularity to modern technology that has allowed the investigation of the role of vascular factors in migraine and, in particular, the development of techniques that measure CBF serially during attacks of migraine.
P.191

As we think about the primary vascular hypothesis versus the primary neuronal hypothesis, we must remain aware that these two propositions are not necessarily competitors. Neither provides a full explanation for the aura or for the headache, nor are they mutually exclusive. Indeed, there are indications that both vascular and neurogenic phenomena must be invoked to explain the large body of clinical and experimental observations about migraine attacks.
Cerebral Blood Flow
Cerebral blood flow (CBF) is usually expressed as a quotient whose numerator is cerebral perfusion pressure and whose denominator is cerebrovascular resistance. Cerebral perfusion pressure is taken as the difference between the systemic arterial pressure and the cerebral venous pressure. The latter is normally very low when compared to the systemic arterial pressure and, for practical purposes, the cerebral perfusion pressure can be considered a function of the mean systemic arterial pressure. Determining cerebrovascular resistance is somewhat more complicated. In most circulations, the arterioles provide most of the resistance to blood flow. But because large cerebral arterial branches are long, whereas cerebral arterioles have comparatively much shorter lengths, large arteries may actually account for a substantial portion of the vascular resistance in the brain. In the resting state, the large extracranial and surface vessels of the brain are estimated to constitute between 39% and 51% of the total cerebrovascular resistance. Under normal conditions, small arteries and arterioles less than 400 µm in diameter account for the remaining resistance to flow.
Controversy exists about the relative contributions of small and large arteries to resistance changes under various physiological and pathological conditions.33 In addition, the cerebral circulation appears to lack the precapillary sphincters that are responsible for substantial resistance to blood flow in other circulations. Finally, although the meningeal circulation appears to have an abundance of arteriovenous shunts, there is uncertainty over whether such shunts are important for regulating CBF in the human carotid circulation.38,42,89
Xenon (133Xe) Methods
The vast majority of hemodynamic studies during or between attacks of migraine have been performed with 133Xe. This inert gas can be inhaled or administered by an intravenous or intracarotid bolus of radioisotope-containing saline. When the 133Xe arrives at the brain, it diffuses freely across capillary walls and dissolves rapidly in the brain tissue. Subsequently, unlabeled arterial blood washes out (clears) the radioisotope from the tissue. The rate of clearance is a function of the rate of cerebral perfusion (i.e., the CBF). External measurements of radioactivity are made over the brain by one or more stationary scintillation detectors. An individual detector views a distinct region of the brain through a lead collimator.
During decay, 133Xe emits photons of two energies (80 and 30 KeV). Low-energy photons produced deep within the brain are absorbed by overlying brain tissue to a considerable degree, and as a result, may lack adequate energy to reach the scintillation detectors. Conversely, superficial structures may supply a disproportionately large number of both high- and low-energy photons to the scintillation detector. It may be that most scintillation detection measurements of CBF indicate changes in only the superficial layers of the brain.
Inhalation or intravenous injection of 133Xe have the advantage of being relatively non-invasive, but both suffer from technical shortcomings that derive from extracerebral contamination caused by the presence of radioisotope in the cranial air passages when inhalation is used and by the labeling of soft tissues outside the cranial cavity. Another shortcoming is that intracerebral contamination is produced by scattered counts of radioactivity from the contralateral cerebral hemisphere. All of these factors limit the accuracy of the measurements.
The injection of 133Xe via the internal carotid artery reduces the problem of extracerebral and intracerebral contamination, but the technique necessitates preparation. The method is invasive, requiring the insertion of an indwelling catheter into the internal carotid artery. Moreover, carotid catheterization itself may alter CBF.78 Puncture of the carotid artery appears to provoke migraine attacks in many migraineurs, particularly those who are prone to bouts of migraine with aura. But because
P.192

such an induced attack does not develop immediately, this method has made it feasible to investigate CBF before the onset of induced attacks, during the aura, and during the headache phase of an attack in a single patient. Such serial data are, of course, limited to one hemisphere labeled during a study.
The tomographic features of the single-photon emission computed tomography (SPECT) technique permit visualization of regional CBF (rCBF) in gray and white matter at several transverse levels. Early studies mea sured rCBF after inhalation or intravenous injection of 133Xe. More recently, other SPECT tracers have been used, one of the most popular being 99mTc-D, L-hexamethyl-propyleneamine-oxime (99mTc-HMPAO). This compound has reasonable radiation characteristics for SPECT imaging, but because it is firmly retained in the brain for several hours, serial studies are hard to perform. Complications resulting from radioactivity that emanates from extracerebral structures and from superimposition of different tissue layers are eliminated by SPECT techniques, but the spatial resolution is limited.
Interictal Cerebral Blood Flow Measurements
Although migraineurs have usually been considered to have normal cerebral perfusion between attacks, a number of conflicting reports have shown both increased (hyperperfusion) and decreased interictal blood flow (hypoperfusion) in various brain regions.18,43,44,47,60,94 The alterations of CBF are usually minor, and typically are less prominent in patients without aura than in those with aura. One estimate is that one-quarter of all patients show persistent changes in the posterior parts of the hemisphere usually involved during attacks of migraine with aura.23 It is unclear if the rCBF changes observed during interictal periods are the result of permanent neurological dysfunction caused by repeated, transient episodes of reduced CBF or if they reflect abnormal vas cular regulation between attacks. As expected, a high proportion of patients with complicated migraine have reduced CBF in damaged regions of the brain thought responsible for the neurological symptoms.94
Changes In Cerebral Blood Flow During The Aura
If changes in rCBF are the basis for the neurological deficits that characterize auras, then such changes should correlate with the symptoms of the migraine attack. Early investigations of cerebral perfusion during spontaneous migraine attacks did indeed demonstrate significant decreases in rCBF early in attacks.39,55,56,76,91,98 Because of differences in methodology and technical difficulties inherent in studying acute migraine attacks, however, reports have varied as to both the frequency and the regularity of the changes in rCBF. Widespread reductions, bilateral reductions, and focal reductions of CBF have all been reported. But even though the data are not as clear-cut as desired, the results from a number of investigations imply an association between focal neurological symptoms and changes in rCBF.
Serial Regional Cerebral Blood Flow Measurements
Improved techniques for measuring rCBF with 133Xe, especially when using multiple scintillation detectors, make feasible detailed accounts of the sequence and spatial qualities of vascular events in the brain during bouts of migraine. The largest series of rCBF studies using 133Xe during attacks of migraine are those of Olesen and colleagues in Copenhagen. Their investigations involved the catheterization of a carotid artery—a procedure that triggered attacks of migraine with aura in all patients—and measurement of rCBF in 254 areas of one cerebral hemisphere.
Changes in CBF were documented at least 5 to 15 minutes before patients noted the first symptoms of the migrainous aura (Fig. 9–1).56,57,75,76 These changes consisted of rCBF reductions (hypoperfusion), which Olesen's group designated by the term oligemia. Oligemic changes appeared to be restricted to the neocortex. Recordings showed them to start posteriorly, but because the intracarotid injection method studies are confined to the vascular territory of the internal carotid artery, there was no way to determine whether the CBF reductions
P.193

Figure 9–1. Schematic illustration demonstrating the sequence of events—hypoperfusion, aura, headache, and hyperperfusion—that occur during evoked attacks of migraine with aura. Angiography was performed at time 1 hour and initiated a migraine attack. The time axis was arbitrarily chosen to illustrate a typical result. Cerebral blood flow (CBF) was measured with 133Xe. (Adapted with permission from Olesen J, Friberg L, Skyhøj Olsen T, et al.: Timing and topography of cerebral blood flow, aura, and headache during migraine attacks. Ann Neural 28: 791–798, 1990.)
were initiated in the occipital lobes. As the area of hypoperfusion expanded during a study, aura symptoms ensued. Aura symptoms regularly disappeared by the time the CBF was maximally reduced. In addition, the hypoperfused state often prevailed, even though the patients had no residual neurological deficits.56,100 In fact, not only did the oligemia outlive the aura, but CBF reductions typically persisted for the first several hours of the attack.
Oligemia encompassed the parietal, temporal, central, and posterior frontal regions of the cortex. The territory of the anterior cerebral artery was not typically involved. The decrease in rCBF began posteriorly and appeared to spread anteriorly; Olesen's group used the term spreading oligemia (spreading hypoperfusion) to describe this phenomenon (Fig. 9–2). The reduced CBF was estimated to move with a velocity of 2 to 3 mm/minute and appeared to transgress the vascular boundaries of the major cerebral arteries. This latter point was used by Olesen to buttress his idea that the reduced flow results from constriction of arterioles rather than from a process involving large cerebral arterial vessels. The data also seemed to show that major cytoarchitectonic boundaries, or major foldings of the brain (such as the lateral and central sulci), constrain progression of the hypoperfusion. On occasion, a short-lasting, focal hyperperfusion (hyperemia) was seen in the initial stages of the attack before the oligemia was noted.25,76 The hyperemia appeared to arise posteriorly and to spread forward.
Olesen and colleagues have stressed the point that the CBF reduction is modest—it drops on average to 40 ml/100 g/minute—and well above the threshold for ischemia, which has been determined in animal experiments to be approximately 20 ml/100 g/minute. They consider the magnitude of the reduction insufficient to explain the development of focal neurological symptoms. Nevertheless, Olesen suggested that both the severity and duration of aura symptoms are related to the degree and duration of CBF alterations.74 With short-lasting, mild aura symptoms, rCBF changes are not marked and may only last for 30 minutes. When the aura is substantial, rCBF changes are more marked and may last for many hours.
Vascular reactivity to various stimuli during migraine attacks has been studied by a number of investigators, including the Copenhagen group. The cerebral vasodilator response to changes in p CO2 is impaired during the aura.92 Such an impairment appears limited to hypoperfused
P.194

Figure 9–2. Diagram illustrating the Copenhagen group's hypothesis of progression of migraine with aura. The hypothesis illustrated by the diagrams presupposes that spreading depression occurs in humans and that it is responsible both for the changes in cerebral blood flow (CBF) and for the focal neurological symptoms and signs seen during the aura. Schematic illustrations are of lateral views of the human brain at approximately 30–minute intervals following the onset of an attack. The lighter dotted area represents the region of hypoperfusion, the darker dotted area is the region of disturbed neuronal function accompanying the hypothesized spreading depression, and the arrows indicate the direction in which the depression spreads. Spreading depression (I) is thought to be evoked at the occipital pole of the brain during the onset of the attack and to progress anteriorly. At the region of the spreading depression, temporary changes in ionic concentrations and neuronal firing are postulated to occur and to be responsible for the development of focal symptoms. Areas previously affected by the hypothesized spreading depression (2), have depressed CBF for 2 to 6 hours. The CBF in regions uninvaded by the hypothesized spreading depression (3) continues to be normal. The area of oligemia (4) progressively extends as the hypothesized spreading depression (5) shifts more anteriorly. The spreading depression is hypothesized to stop at the central sulcus. Still later, the hypothesized spreading depression has stopped, but a persistent reduction of CBF remains (6). At this point, the patient no longer has focal neurological symptoms, but suffers from headache. (Adapted from Lauritzen M: Cerebral blood flow in migraine and cortical spreading depression. Acta Neural Scand 76 (Suppl 113): 1–40, 1987, with permission of Munksgaard International Publishers Ltd., Copenhagen, Denmark.)
areas of the brain.57 Some investigators found a reduced response of cerebral vessels to changes in systemic blood pressure (impaired cerebral autoregulation), whereas in other studies, rCBF remained constant in response to an elevation of blood pressure.57,91,92 Physiological activation by stimuli such as moving a hand or speaking did not increase CBF in hypoperfused cerebral regions affected by the migrainous process.57
The decreases in rCBF during an induced attack of migraine with aura are accompanied by significant increases in global O2 extraction fraction, but cerebral metabolic rate remains essentially unchanged.24 These results have been interpreted to mean that the focal CBF reductions during the aura phase of a migraine attack are not secondary to reduced cerebral metabolism.
The observations made by Olesen and coworkers using intracarotid 133Xe provide considerable food for thought. Their data, however, might be open to criticism on the grounds that the attacks they studied were all triggered by the procedure. Carotid puncture has uncertain effects on CBF, and may well have affected the results. One could question whether the changes in rCBF recorded with the 133Xe technique develop during spontaneous bouts of migraine. This same group of investigators, however, complemented their work with SPECT studies of patients with spontaneous attacks of migraine with aura, and the SPECT studies complement the 133Xe studies exceedingly well. These studies have yielded essentially the same findings—namely, that focal regions of hypoperfusion of the cerebral cortex were found contralateral to the side of the focal
P.195

neurological symptoms.1,55 Similar changes have been found in juvenile patients with migraine with aura.102 In contrast, SPECT studies of patients during attacks of migraine without aura showed no changes in rCBF.21,55,74,77
In sum, the seminal investigations of Olesen and coworkers appear to show the following:
  • The blood flow in hypoperfused brain regions does not achieve ischemic values. The decreases in CBF during the aura phase are modest—estimated to be 25% to 30% with the intracarotid 133Xe technique and 20% with SPECT studies. Accordingly, ischemia is not thought by Olesen and colleagues to be the cause of the neurological symptoms that comprise the aura; the hypothesis that the aura is produced by primary vascular causes is unlikely.
  • The area of oligemia expands in size and spreads anteriorly as the attack progresses.
  • The anterior spread of reduced CBF is independent of the boundaries of the major cerebral artery territories. This finding has been interpreted to mean that it is doubtful that vasospasm of a major cerebral artery supplying a discrete area of the cerebral cortex is the cause of the blood flow reduction.
  • There is a poor correlation between the prolonged time course of the reduced rCBF and the considerably shorter duration of the focal neurological symptoms comprising the aura.
The aggregate of these findings persuaded Olesen and colleagues that a primary vascular cause of migraine with aura is unlikely. They believe that the aura is neurogenically determined. In other words, both the oligemia and the aura are responses to some type of primary neuronal dysfunction or to a neuronal process that is the generative event for migraine attacks (at least of attacks of migraine with aura). They see reduced rCBF as an epiphenomenon, a process correlated with, or a consequence of, the depression of neuronal activity, but not responsible for the symptoms. They posit a neuronal phenomenon called cortical spreading depression as the process causing the aura symptoms, the spreading oligemia, and, after a delay, the headache.50,51,73
Olesen's conclusion had in fact been reached earlier, albeit on the basis of different evidence.26,48,59,69 The psychophysiologist K.S. Lashley, for example, used his knowledge of the retinotopic organization of the visual system to estimate that the process responsible for his own scintillating scotomas traveled in a wave across the occipital cortex at a rate of 2 to 3 mm/min (Fig. 9–3).48 Lashley's calculations
Figure 9–3. Successive observations of an expanding scintillating scotoma. The progressive involvement of the visual field was plotted at intervals indicated in minutes. The fixation point is marked by an X. The short, straight lines oscillate. The area within the dotted lines is the scotoma. (Adapted from Lashley KS: Patterns of cerebral integration indicated by the scotomas of migraine. Arch Neurol Psychiatry 46: 331–339, 1941. Copyrighted 1941, American Medical Association.)
P.196

have been confirmed, and the patterns have been related to the functional organization of the striate cortex.87 Similar calculations have been made for somatosensory aura symptoms developing along the postcentral gyrus.61 A few years after Lashley made his observations, Leao described a neurological process in experimental animals which he designated spreading depression. He found that when the cerebral cortex of experimental animals was stimulated in various ways, a wave of depressed neuronal activity accompanied by changes in CBF extended across the exposed cortex at approximately the same rate that Lashley had estimated.58 Leao proposed a possible relationship between spreading depression and spread of the migrainous aura.59 Thus, a number of pieces of data had already circumstantially related spreading depression and spreading oligemia. Olesen's findings that presumably show spreading oligemia are now being used as the basis for modern concepts of spreading depression as the cause of migraine aura.
Spreading Depression
The spreading depression that Leao found in the exposed cerebral cortices of experimental animals such as rats and rabbits is a response of the cerebral cortex to various kinds of stimuli including local electrical or mechanical stimulation or local application of either the excitatory amino acid neurotransmitter glutamate or high concentrations of KCl. Any of these stimuli sets up a transient wave front that suppresses both evoked and spontaneous neuronal activity. The depression spreads in all directions from its site of origin. It propagates slowly at a rate of 2 to 3 mm/minute across the surface of the cortex. Neurons are markedly depolarized during the process. Simultaneously, a large, predominantly negative, DC potential develops in the extracellular space. The DC potential shift and the neuronal depression are accompanied by large ion fluxes in and out of cells (Fig. 9–4). In particular, the extracellular K+ concentration increases from a resting level of 3 mM to as high as 50 mM. In contrast, the concentration of extracellular Ca 2+ decreases from 1.3 mM to 0.07 mM, and Na + declines from 154 to 59 mM. These impressive changes in ionic concentrations suggest that the electrochemical gradient of cortical neuronal membranes is abolished during spreading depression. The process is transient.
Cerebral Blood Flow and Spreading Depression
Spreading depression in the cortex of experimental animals is accompanied by prominent changes in blood flow (Fig. 9–5). Increased glucose metabolism, intense arteriolar dilatation, and a substantial increase of CBF is seen initially.29,45,50,107 The hyperemia is not coincident with the onset of the DC potential shift, but occurs immediately after the wave has passed at a time when the firing of cortical neurons and synaptic transmission are still entirely blocked. This hyperemic phase is caused by the increased local O2 demand resulting from the high metabolic activity and increased substrate demand required to reconstitute membrane ionic gradients by active ionic transport across neuronal and glial membranes. The spreading depression–associated hyperemia appears to be mediated at least in part by a depolarization of trigeminal sensory and parasympathetic fibers that results in a release of vasoactive trigeminal and parasympathetic neurotransmitters (see Chapter 10).86 After the short-lasting hyperemic phase, cortical blood flow begins to drop and is reduced by about 20% to 30% below baseline, presumably because arterioles constrict.49,54,85 The reduction persists for about 60 to 90 minutes, long after neuronal function has returned to normal. Blood pressure autoregulation remains normal, but cortical vessels do not respond in a ordinary manner to changes in pCO2. The decreased blood flow seen after spreading depression in experimental animals has been hypothesized as analogous to the spreading oligemia reported during attacks of migraine by Olesen and colleagues.
Mechanism of Spreading Depression
The mechanism of spreading depression is imperfectly understood, but appears to involve K+ ions and the neurotransmitter glutamate.
P.197

Figure 9–4. Changes in extracellular ionic concentrations, DC potential, and neuronal firing during spreading depression elicited in rat cortex. The process was initiated by a needle stab in the frontal cortex. The concentration of extracellular K+ markedly increases; the levels of Na+, Ca2+, and H+ diminish. Recording of the discharges of a single cortical neuron (unit act., unit activity) indicates that cessation of firing accompanies the changes in ionic levels. The neuron is totally silent for more than 1 minute. Ve is the DC potential that is predominantly negative in the extracellular space. Slow recovery occurs over a period of more than a minute. (Adapted from Lauritzen M: Cortical spreading depression as a putative migraine mechanism. Trends Neurosci 10: 8–12, 1987, with permission of Elsevier Science.)
Enhanced neuronal excitation, coupled with firing in a localized region of the cortex, is known to result in the local buildup of K + in the extracellular space. The increased extracellular K + is thought to depolarize adjacent, inactive neurons, causing the process to spread. In other words, spreading depression is hypothesized to result from release of excessive amounts of K + that can no longer be contained by reuptake, diffusion, or transport away from the active site by the glial K +-buffering system.71 But in addition, glutamate is released by the depolarization and concomitant increase in intracellular neuronal Ca 2+ that occur during spreading depression.53 Release of endogenous glutamate activates neuronal receptors—a process that can also initiate movements of Na +, K+, and Ca 2+ ions. Some or all of this ionic movement may play an important role in the genesis and expansion of spreading depression. Pharmacologic antagonism of the actions of glutamate at N-methyl-D-aspartate (NMDA) receptors inhibits both the initiation and propagation of spreading depression.53,70 At this point, no one knows whether the actions of K + or glutamate alone give rise to spreading depression, or whether their interactions cause the phenomenon.72
P.198

Figure 9–5. Cortical blood flow changes recorded by laser Doppler flowmetry (A) during and after the peak of spreading depression. Spreading depression was initiated by pinprick 10 mm from the site of Doppler probe. The change in DC potential (B) was recorded from an electrode placed under the probe. Note the initial hyperemia following the peak of the change in DC potential followed by depression of blood flow. (Adapted from Piper RD, Lambert GA, and Duckworth JW: Cortical blood flow changes during spreading depression in cats. Am J Physiol 261:H96–H102, 1991, with permission.)
Magnetoencephalography
Postsynaptic currents generated in the cerebral cortex cause weak external magnetic fields that can be detected outside the head by superconducting quantum interference device (SQUID) sensors. Because experimental spreading depression in animals produces such dramatic changes in the electrical activity of the brain, a strong magnetic field develops. If spreading depression occurs in humans, it should produce changes in cranial magnetoencephalographic (MEG) recordings. Indeed, slow, long-duration magnetic field changes have been recorded in migraine patients with and without aura both between and during attacks. These changes have not been noted in patients suffering from other forms of headache or in normal controls.3 Although the shifts are very similar to those observed in MEG studies in experimental animals with spreading depression, the specificity of the signals in humans is unknown. It is still too early to state that occurrence of spreading depression has been demonstrated by MEG during the aura. Further observations and replication are required.
Positron Emission Tomography
Positron emission tomography (PET) is a powerful technique for measuring rCBF and cerebral metabolism non-invasively during migraine attacks. In PET, the physical properties of positrons are employed, which are small particles emitted from radionuclides. Positrons are equal in mass, but opposite in charge, to electrons. After traveling several millimeters through tissue, positrons interact with electrons, leading to mutual destruction of the particles. Two gamma photons are formed by each interaction and travel in opposite directions from the site of annihilation. A pair of external detectors attached to a coincident circuit positioned on opposite sides of the positronemitting source record the coincident photons as they arrive. Repeated measurements can be performed because the isotopes used in PET studies have short half-lives.
The technology is cumbersome, making PET difficult for the study of unpredictable, spontaneous bouts of migraine. As a result, PET has been used in a relatively small number of patients. In one exceptional investigation, however, PET measurements of CBF using 15O2-labeled water were obtained from a patient who developed a spontaneous and unexpected bout of migraine without aura while she was already lying in the PET apparatus for another purpose.110 A decrease in rCBF spread across the cortical surface of the occipital lobes toward the parietal and occipitotemporal areas at a relatively constant rate. Subcortical gray structures such as the basal ganglia and the thalamus were unaffected. The territory of the
P.199

posterior and middle cerebral arteries was spanned by the changes in CBF. The decreases in CBF were substantial and were of the order of 40%, which is larger than the decreases reported with 133Xe and SPECT studies.
Much comment has been generated by this case report because it unequivocally demonstrated spreading hypoperfusion during a spontaneous attack of migraine. Compton-scattered radiation is not a factor: it only minimally affects data obtained with the PET technique. These observations have been used to buttress the idea that spreading oligemia is putatively caused by spreading depression, thereby indicating that spreading depression in animals is comparable to that in humans.
The results of this one-of-a-kind study are at odds, however, with the conceptions of migraine that emerge from 133Xe blood flow and SPECT studies. In particular, the major rCBF changes measured by PET occurred in a patient whose minor visual blurring did not occur until well into the attack, and who accordingly had an attack of migraine without aura. If spreading depression is the postulated basis for the migrainous aura, then the process in this patient should have produced an aura. In addition, the reductions in CBF were bilateral and symmetrical. If the process responsible for reducing CBF affects both cerebral hemispheres, it is difficult to explain unilateral auras. Previous studies using SPECT have stressed the idea that alterations in rCBF are not seen in bouts of migraine without aura.49,74,77 Moreover, the degree of reduced CBF, of the order of 40%, is substantial and approaches ischemic levels. In sum, the data from this one patient are undoubtedly significant but raise questions as to the relationship between spreading oligemia/spreading depression and the genesis of auras.
Other PET studies do not support the hypothesis that spreading depression is the basis of the migrainous aura. One PET study, for example, investigated 11 cases of migraine with and without aura during aura and headache phases of attacks that, for the purposes of the study, were precipitated by consumption of red wine.2 When the data were analyzed on a group basis, no significant changes in blood flow were found during the aura, although a number of individual subjects developed areas of decreased perfusion. During the headache phase, areas of hypoperfusion were seen in the primary visual cortex. The results are not compatible with the idea that ischemia is involved in the genesis of migraine symptoms; nor do they promote the concept that spreading depression causes the migrainous aura. Another PET study showed slight global CBF decreases, but no focal rCBF changes.4
In contrast, a PET study performed on a subject late in a spontaneous attack of migraine with aura showed a focal reduction in CBF and an increase in oxygen extraction, while the cerebral oxygen consumption was normal.35 A second patient with the same condition exhibited normal oxygen extraction and oxygen metabolism. The PET studies performed during the early stages of reserpine-induced attacks of migraine with and without aura have shown a global decrease in the cerebral metabolism of glucose.90 In patients with aura, the changes were not confined to the hemisphere presumed to be site of the process responsible for the aura. These latter findings neither support nor negate the presence of ischemia, but they provide little support for the hypothesis that spreading depression localized to one hemisphere is responsible for the aura of a migraine attack.
Functional Magnetic Resonance Imaging
Magnetic resonance imaging (MRI) is based on the detection of electromagnetic signals that emanate from spinning hydrogen protons when they are excited by a radio frequency (RF) pulse applied in the presence of an externally generated static magnetic field. The RF pulse excites the spinning protons and causes their spins to become synchronized (phase locked), thereby allowing their summated contributions to produce a measurable signal. Techniques of MRI have been adapted in recent years so that brain images sensitive to local changes in blood flow are possible. Some MRI techniques allow evaluation of ischemia, and unlike conventional MRI, which is used mainly to demonstrate morphologic abnormalities, functional magnetic resonance imaging (fMRI) allows one to study changes in CBF that occur as a result of neuronal activity. Although it is not yet possible to determine absolute
P.200

blood flow, fMRI can enable collection of repeated, multiple, high-resolution images that are a visual record of the evolution of events during a migraine aura. This technology is being used to analyze both spontaneous and evoked attacks of migraine with aura. The results, however, differ among studies.
During spontaneous visual auras, relative decreases in CBF (approximately 16% to 53%) limited to the gray matter of the occipital cortex contralateral to the involved visual hemifield have been described.15,93 Unlike the 133Xe studies, brain regions other than the occipital cortex did not show gross changes in blood flow. The changes in rCBF were accompanied by modest decreases in cerebral blood volume (6% to 33%). Possible “spreading” of the perfusion defect was seen in one subject. Hyperemia was not seen at any point during the patients' auras or headaches. The CBF changes during auras remained well above the threshold for ischemia. In addition, there were no observable changes in the apparent diffusion coefficient (a measure of the mobility of water molecules in the brain) either while the patients were symptomatic or after resolution of the visual symptoms. Because changes in the mobility of water are often a consequence of cerebral ischemia, one could infer that the reduced CBF during the aura had not been substantial enough to produce cerebral ischemia. No significant changes in CBF were noted in patients with migraine without aura.
The blood oxygenation level–dependent fMRI technique (fMRI-BOLD) takes advantage of MRFs signal intensity being proportional to the amount of oxyhemoglobin and deoxyhemoglobin in erthrocytes. In this technique, deoxyhemoglobin (which is paramagnetic) is used as an endogenous contrast agent. When neuronal activity increases, local metabolism is also augmented and leads to local vasodilatation and increased blood volume and blood flow. As a result, an excess of oxygenated hemoglobin is delivered to the activated brain region, the local concentration of deoxyhemoglobin decreases, and the MR signal in those regions increases in intensity. In other words, increases in BOLD signal are typically detected when CBF increases more than the cerebral metabolic rate in activated cortical regions (e.g., as a result of visual stimulation).
The BOLD technique was used to determine altered blood flow in a study that used visual activation with a checkerboard stimulus to trigger migraine headaches in patients with and without aura.11 Some, but not all, visually triggered headaches (with and without auras) were preceded and accompanied by suppression of BOLD response to the on–off visual stimulus. The suppression propagated into contiguous occipital cortical areas at a rate that ranged from 3 to 6 mrn/min; it was accompanied by a bilateral increase in T2º-weighted signal intensity, a finding presumably indicating vasodilatation, increased perfusion, and tissue hyperoxygenation. As noted above, the increased perfusion with intense arteriolar dilatation and an increase of CBF immediately succeeded the band of spreading depression in experimental animals. Two of the patients who developed visual auras developed suppression and increases in rCBF. Their auras, however, were atypical compared to their usual spontaneous auras. Correlations between the increases of blood flow and headache showed that bilateral increases in CBF were seen in patients with both unilateral and bilateral headaches, changes in CBF were not seen in all patients who developed headaches, and in one patient only unilateral CBF changes were seen, although the patient experienced bilateral pain. In another report by the same group, hyperoxygenation of the occipital cortex bilaterally was seen in a patient with a spontaneous visual aura consisting of a homonymous quadrantanopsia.106 The authors postulated that initial activation of a migraine attack, independent of whether there are aura symptoms, is associated with a spreading suppression of cortical responses to visual stimuli. Their inference is that spreading suppression is a manifestation of spreading depression. But if that is so, their conclusions expand spreading depression to migraine both with and without aura.
Another investigation that used similar techniques showed BOLD signal changes during typical spontaneous visual auras in three subjects.30a Initially, a focal increase in the BOLD signal (possibly an manifestation of vasodilatation) occurred within the contralateral extrastriate occipital cortex. This BOLD alteration advanced contiguously at a rate averaging 3.5 mm/minute over the occipital cortex in a retinotopic fashion. This advance was compatible with the outward spread of the visual aura
P.201

from central to peripheral visual fields. The BOLD signal (and the BOLD response to visual activation) then diminished (possibly an indication of vasoconstriction). The first affected areas were the first to recover.
The Spreading Depression Hypothesis And Migraine
Because there is no better explanation currently available, many investigators now consider spreading depression to be a plausible explanation for the migraine aura. The evidence is all circumstantial, but substantial nonetheless. The hypothesis is supported by similarities between changes in blood flow/oxygenation in humans and certain phenomena associated with spreading depression in animal models.52 For example, spreading depression is followed by cortical hyperemia and a short-lasting hyperemia has been reported in the initial stages of visual auras.11,25,30a,76,106 Moreover, the hyperemia has been reported to to expand progressively in size just as spreading depression does in laboratory animals.30a The initial hyperemia in cortical spreading depression is followed by hypoperfusion. The modest CBF reductions reported by the Copenhagen group in most patients are approximately the same as the level found in experimental animals after spreading depression, and they too appear to expand at a constant rate.55 As noted above, the cerebrovascular response to changes in pCO2 is impaired during migraine with aura and a similar pattern occurs in experimentally induced spreading depression. Finally, the oligemia associated with spreading depression continues for 1 to 2 hours in experimental animals, and the oligemia in migraine patients persists for 1 to several hours in humans.
Despite all of this circumstantial evidence, whether spreading depression in animal experiments is identical to the phenomena observed in humans during the aura is far from certain. While spreading depression can be easily provoked by cortical stimuli in lower animals such as rats and rabbits with smooth (lissencephalic) cerebral cortices, it is more difficult to elicit in animals such as cats and monkeys with convoluted (gyrencephalic) cortical surfaces. Similarly, propagation of spreading depression also appears to be limited in animals such as primates with complex cortical architecture. Spontaneous, unprovoked spreading depression is not observed in experimental animals. Furthermore, spreading depression has never been convincingly demonstrated in the undamaged human neocortex.28
Some inhalant anesthetic agents block spreading depression—perhaps this accounts for the inability to record the phenomenon of spreading depression in many neurosurgical patients. Even so, stimuli that reliably evoke the process in experimental animals fail to do so in cerebral cortices of non-anesthetized patients undergoing cortical resections.66,84,85 A possible example of the phenomenon appearing intraoperatively in the human hippocampus and caudate nucleus has been reported, although the DC potential changes produced by injection of KC1 in that study were not associated with the suppression of neuronal activity.103 Repetitive cycles of spreading depression have been recorded from the cortex of one deeply comatose patient with severe head injury.65
Because spreading depression is a reversible phenomenon, it cannot explain either the frequent persistence of neurological deficits after attacks of migraine with aura, the long-lasting focal abnormalities demonstrated in some patients by the use of electroencephalographic (EEG) and computed tomographic (CT) scans, or the rare vascular occlusions seen after auras. In rare instances, the aura, particularly if it is visual, may reach its peak of intensity abruptly. It would be difficult to explain such phenomena by a spreading depression–like process. In addition, aura symptoms do not always conform to the pattern of scotomas and teichopsias advancing across the visual field. Spreading depression affects a larger area of cortex than the isolated parts associated with aura symptoms. Comparison of the pharmacology of spreading depression in animals and the aura in humans has revealed other discrepancies. As one example, various drugs used in the prophylaxis and in the acute treatment of migraine affect neither the development nor the propagation of experimental spreading depression.31,40,41 Transient recovery from visual aura symptoms has been observed after administration of vasodilator substances, whereas such compounds have no effect on the elicitation or propagation of experimental spreading depression.32,41,46,96
P.202

The spreading oligemia/spreading depression hypothesis depends heavily upon distinctions between cerebral oligemia and ischemia, yet the 133Xe methods used to quantify cerebral perfusion suffer from technical shortcomings that make it difficult to discriminate oligemic values (approximately 40 ml/100 g/minute) from ischemic values (approximately 20 ml/100 g/minute). As a result, the Copenhagen group's conclusions about rCBF may be open to alternative interpretations. The phenomenon known as scattered radiation (Compton scatter) raises questions about what their data may mean.99,100 In addition, as noted below, MR and PET studies that do not have the drawbacks of 133Xe methods also show flow reductions that approach ischemic levels in some investigations.
Clinical Observations: Auras And Cerebral Ischemia
Bits and pieces of clinical data from a variety of sources point toward and away from a vascular process as the cause of the migraine aura. Many clinicians would ascribe a vascular process that produces ischemia to various aura phenomena—among them, those neurological deficits that persist well beyond the end of a migraine headache and that may even remain permanently. Also on the list are protracted, focal EEG abnormalities and hypodense areas on CT scans. Of particular importance in ascribing these phenomena to an ischemic process is the observation that focal hypodensities on CT scans taken after attacks of migraine with aura are identical in general contour and topography to those of patients with non-migrainous stroke.10,36,37 Magnetic resonance imaging has also documented similar cerebral parenchymal lesions in patients who have had attacks of migraine with aura.19,79,88
Traditionally, the cerebral ischemia putatively responsible for long-lasting or permanent migrainous symptoms has been thought by clinicians to be caused by vasospasm. This proposition, which is based more on intuition than on experimental evidence, remains controversial.8,22 Angiographic examples of arterial narrowing often ascribed to vasospasm have been seen associated with attacks of migraine with aura.12,17,27,64,88,95,97,101 A magnetic resonance angiogram (MRA) in a young woman that was performed 6 hours after the onset of a visual/motor/sensory aura showed a narrow-caliber posterior cerebral artery with occlusion of distal branches.67 A follow-up MRI and MRA 16 days after the attack showed complete resolution of the arterial changes. In some cases in which arterial narrowing has been observed, however, the site does not correlate with the clinical features as to location or temporal course of symptoms.101 A small number of angiograms performed in patients with presumed migrainous infarction have shown occlusion of an appropriate intracranial artery.13,16,20 In contrast, some angiographic investigations performed after attacks characterized by long-lasting or permanent neurological changes have not demonstrated changes in arterial diameter or arterial occlusion.7,14,22,81,82,88 Absent the ability to predict which headache will result in permanent deficits so that angiography can be performed during that attack, ascribing the migrainous infarction to ischemia (caused by spasm of an intracranial artery) is difficult to prove. But within the context of having to choose the primary neuronal and primary vascular hypotheses, one would not expect spreading depression to produce persisting neurological deficits because the electrophysiological changes that characterize it are completed within 15 minutes and the process is considered a totally reversible one that does not injure neurons.
If changes in carotid blood flow occurred during attacks of migraine, the vessels of the optic fundus or of the conjunctiva might be expected to show alterations in diameter. Retinal vessels are branches of the ophthalmic artery, which, in turn, is derived from the internal carotid artery. Each conjunctival circulation consists of an anastomosis of branches from both the internal and external carotid circulations. These vessels are relatively easy to access, but unfortunately studies have not produced a coherent picture of vascular changes during migraine. During migraine attacks, the vessels of the optic fundus show either no significant changes or only minor variations.108 And although the caliber of conjunctival vessels is reported to vary during bouts of migraine, there is no agreement as its significance. Most observers have noted dilatation of conjunctival blood vessels accompanied by reduced blood flow and aggregation of red
P.203

cells.6,80,104,109 These latter investigations are compatible with known reductions in migraineinduced capillary flow in the carotid system.
Summary
Studies from a number of laboratories have documented CBF changes in the brains of patients who suffer from migraine with aura. Although reductions of CBF during the aura have been repeatedly noted, data from these studies vary as to the nature and degree of the reduction. And despite enormous amounts of effort, we can still do no more than theorize as to whether these changes in CBF represent primary or secondary events in migraine. The idea that spreading depression is the basis for both the aura and changes in CBF has permeated thinking about the pathophysiology of migraine with aura. What many do not realize is that spreading depression is a working hypothesis—not an accepted fact—and that data incompatible with the postulate are available. The next chapters will explore what is known and what is speculated about other aspects of the pathophysiology of migraine headaches.
References
1. Andersen AR, Friberg L, Olsen TS, and Olesen J: SPECT demonstration of delayed hyperemia following hypoperfusion in classic migraine. Arch Neurol 45: 154–159, 1988.
2. Andersson JL, Muhr C, Lilja A, et al.: Regional cerebral blood flow and oxygen metabolism during migraine with and without aura. Cephalalgia 17: 570–579, 1997.
3. Barkley GL, Tepley N, Nagel-Leiby S, et at.: Magnetoencephalographic studies of migraine. Headache 30: 428–434, 1990.
4. Bednarczyk EM, Remler B, Weikart C, et al.: Global cerebral blood flow, blood volume, and oxygen metabolism in patients with migraine headache. Neurology 50: 1736–1740, 1998.
5. Blau JN: Migraine: a vasomotor instability of the meningeal circulation. Lancet ii: 1136–1139, 1978.
6. Blau JN and Davis E: Small blood-vessels in migraine. Lancet ii: 740–742, 1970.
7. Bogousslavsky J, Regli F, Van Melle G, Payot M, and Uske A: Migraine stroke. Neurology 38: 223–227, 1988.
8. Bradshaw P and Parsons M: Hemiplegic migraine, a clinical study. Q J Med 34: 65–85, 1965.
9. Brazil P and Friedman AP. Craniovascular studies in headache. A report and analysis of pulse volume tracings. Neurology 6: 96–102, 1956.
10. Gala LA and Mastaglia FL: Computerized axial tomography findings in patients with migrainous headaches. BMJ ii: 149–150, 1976.
11. Cao Y, Welch KMA, Aurora S, and Vikingstad EM: Functional MRI-BOLD of visually triggered headache in patients with migraine. Arch Neurol 56: 548–554, 1999.
12. Caplan LR. Migraine and vertebrobasilar ischemia. Neurology 41: 55–61, 1991.
13. Castaldo JE, Anderson M, and Reeves AG: Middle cerebral artery occlusion with migraine. Stroke 13: 308–311, 1982.
14. Connor RCR: Complicated migraine: a study of permanent neurological and visual defects caused by migraine. Lancet ii: 1072–1075, 1962.
15. Cutrer FM, Sorensen AG, Weisskoff RM, et al.: Perfusion-weighted imaging defects during spontaneous migrainous aura. Ann Neurol 43: 25–31, 1998.
16. Dorfman LJ, Marshall WH, and Enzmann DR: Cerebral infarction and migraine: clinical and radiologic correlations. Neurology 29: 317–322, 1979.
17. Dukes HT and Vieth RG: Cerebral arteriography during migraine prodrome and headache. Neurology 14: 636–639, 1964.
18. Facco E, Munari M, Baratto F, et al.: Regional cerebral blood flow (rCBF) in migraine during the interictal period: different rCBF patterns in patients with and without aura. Cephalalgia 16: 161–168, 1996.
19. Fazekas F, Koch M, Schmidt R, et al.: The prevalence of cerebral damage varies with migraine type: a MRI study. Headache 32: 287–291, 1992.
20. Featherstone HJ: Clinical features of stroke in migraine: a review. Headache 26: 128–133, 1986.
21. Ferrari MD, Haan J, Blokland JA, et al.: Cerebral blood flow during migraine attacks without aura and effect of sumatriptan. Arch Neurol 52: 135–139, 1995.
22. Fisher CM: Cerebral ischemia—less familiar types. Clin Neurosurg 18: 267–335, 1971.
23. Friberg L, Olesen J, and Iversen HK: Regional cerebral blood flow during attacks and when free of symptoms in a large group of migraine patients. Cephalalgia 9 (Suppl 10): 29–30, 1989.
24. Friberg L, Olesen J, Lassen NA, Olsen TS, and Karle A: Cerebral oxygen extraction, oxygen consumption, and regional cerebral blood flow during the aura phase of migraine. Stroke 25: 974–979, 1994.
25. Friberg L, Skyhøj Olsen T, Roland PE, and Lassen NA: Focal ischaemia caused by instability of cerebrovascular tone during attacks of hemiplegic migraine. A regional cerebral blood flow study. Brain 110: 917–934, 1987.
26. Gardner-Medwin AR: Possible roles of vertebrate neuroglia in potassium dynamics, spreading depression and migraine J Exp Biol 95: 111–127, 1981.
27. Garnic JD and Schellinger D: Arterial spasm as a finding intimately associated with the onset of vascular headache. A case report. Neuroradiology 24: 273–276, 1983.
28. Gloor P: Migraine and regional cerebral blood flow. Trends Neurosci 9: 21, 1986.
29. Goadsby PJ, Kaube H, and Hoskin K: Nitric oxide synthesis couples cerebral blood flow and metabolism. Brain Res 595: 167–170, 1992.
30. Graham JR and Wolff HG: Mechanism of migraine headache and action of ergotamine tartrate. Arch Neurol Psychiatry 39: 737–763, 1938.
P.204

30a. Hadjikhani N, Sanchez Del Rio M, Wu O, et al.: Mechanisms of migraine aura revealed by functional MRI in human visual cortex. Proc Natl Acad Sci USA 98: 4687–4692, 2001.
31. Hansen AJ, Lauritzen M, and Tfelt-Hansen P: Spreading cortical depression and antimigraine drugs. In Amery WK, Neuten JMV, and Wauquier A (eds): Pharmacological Basis of Migraine Therapy. Pitman, London, 1982, pp 139–154.
32. Hare EH: Personal observations on the spectral march of migraine. J Neurol Sci 3: 259–264, 1966.
33. Heistad DD and Kontos HA: Cerebral circulation. In Shepherd JT and Abboud FM (eds): Handbook of Physiology, The Cardiovascular System, Peripheral Circulation and Organ Blood Flow, Vol 3. American Physiological Society, Bethesda, MD, 1983, pp 137–182.
34. Herberg LJ: The hypothalamus and aminergic pathways. In Pearce J (ed): Modern Topics in Migraine. Heinemann, London, 1975, pp 85–95.
35. Herald S, Gibbs JM, Jones AKP, et al.: Oxygen metabolism in migraine. J Cereb Blood Flow Metab 5 (Suppl 1):S445–S446, 1985.
36. Hungerford CD, du Boulay GH, and Zilkha KJ: Computerized axial tomography in patients with severe migraine: a preliminary report. J Neurol Neurosurg Psychiatry 39: 990–994, 1976.
37. Jain S and Ahuja GK: Unusual transient high and low density CT lesion in migraine: a case report. Headache 26: 19–21, 1986.
38. Johnston BM and Saxena PR: The effect of ergotamine on tissue blood flow and the arteriovenous shunting of radioactive microspheres in the head. Br J Pharmacol 63: 541–549, 1978.
39. Juge O: Regional cerebral blood flow in the different clinical types of migraine: Headache 28: 537–549, 1988.
40. Kaube H and Goadsby PJ: Antimigraine compounds fail to modulate the propagation of cortical spreading depression in the cat. Eur Neurol 34: 30–35, 1994.
41. Kaube H, Knight YE, Storer KL, et al.: Vasodilator agents and supracollicular transection fail to inhibit cortical spreading depression in the cat. Cephalalgia 19: 592–597, 1999.
42. Kerber CW and Newton TH: The macroand microvasculature of the dura mater. Neuroradiology 6: 175–179, 1973.
43. Kobari M, Meyer JS, and Ichijo M: Cerebral hemodynamic changes during migraine and cluster headaches—pharmacological implications. Headache Q 1: 23–37, 1990.
44. Kobari M, Meyer JS, Ichijo M, and Kawamura J: Cortical and subcortical hyperperfusion during migraine and cluster headache measured by Xe CT-CBF. Neuroradiology 32: 4–11, 1990.
45. Kuge Y, Hasegawa Y, Yokota C, et al.: Effects of single and repetitive spreading depression on cerebral blood flow and glucose metabolism in cats: a PET study. J Neurol Sci 176: 114–123, 2000.
46. Kupersmith MJ, Hass WK, and Chase NE: Isoproterenol treatment of visual symptoms in migraine. Stroke 10: 299–305, 1979.
47. Lagrèze HL, Dettmers C, and Hartmann A: Abnormalities of interictal cerebral perfusion in classic but not common migraine. Stroke 19: 1108–1111, 1988.
48. Lashley KS: Patterns of cerebral integration indicated by the scotomas of migraine. Arch Neurol Psychiatry 46: 331–339, 1941.
49. Lauritzen M: Long-lasting reduction of cortical blood flow of the brain after spreading depression with preserved autoregulation and impaired CO2 response. J Cereb Blood Flow Metab 4: 546–554, 1984.
50. Lauritzen M: Cerebral blood flow in migraine and cortical spreading depression. Acta Neurol Scand 76 (Suppl 113): 1–40, 1987.
51. Lauritzen M: Cortical spreading depression as a putative migraine mechanism. Trends Neurosci 10: 8–12, 1987.
52. Lauritzen M: Pathophysiology of the migraine aura. The spreading depression theory. Brain 117: 199–210, 1994.
53. Lauritzen M and Hansen AJ: The effect of glutamate receptor blockade on anoxic depolarization and cortical spreading depression. J Cereb Blood Flow Metab 12: 223–229, 1992.
54. Lauritzen M, Joergensen MB, Diemer NH, Gjedde A, and Hansen AJ: Persistent oligemia of rat cerebral cortex in the wake of spreading depression. Ann Neurol 12: 469–474, 1982.
55. Lauritzen M and Olesen J: Regional cerebral blood flow during migraine attacks by Xenon-133 inhalation and emission tomography. Brain 107: 447–461, 1984.
56. Lauritzen M, Skyhøj Olsen T, Lassen NA, and Paulson OB: Changes of regional cerebral blood flow during the course of classical migraine attacks. Ann Neurol 13: 633–641, 1983.
57. Lauritzen M, Skyhøj Olsen T, Lassen NA, and Paulson OB: Regulation of regional cerebral blood flow during and between migraine attacks. Ann Neurol 14: 569–572, 1983.
58. Leao AAP: Spreading depression of activity in the cerebral cortex. J Neurophysiol 7: 359–390, 1944.
59. Leao AAP and Morison RS: Propagation of spreading cortical depression. J Neurophysiol 8: 33–45, 1945.
60. Levine SR, Welch KMA, Ewing JR, Joseph R, and D'Andrea G: Cerebral blood flow asymmetries in headache-free migraineurs. Stroke 18: 1164–1165, 1987.
61. Lord GDA: Clinical characteristics of the migrainous aura. In Amery WK and Wauquier A (eds) The Prelude to the Migraine Attack. Baillière Tindall, London, 1986, pp 87–98.
62. Marcussen RM and Wolff HG: Studies on headache: (1) Effects of carbon dioxide-oxygen mixtures given during preheadache phase of the migraine attack; (2) further analysis of the pain mechanisms in headache. Arch Neurol Psychiatry 63: 42–51, 1950.
63. Mascia A, Afra J, and Schoenen J: Dopamine and migraine: a review of pharmacological, biochemical, neurophysiological, and therapeutic data. Cephalalgia 18: 174–182, 1998.
64. Masuzawa T, Shinoda S, Furuse M, et al.: Cerebral angiographic changes on serial examination of a patient with migraine. Neuroradiology 24: 277–281, 1983.
65. Mayevsky A, Doron A, Manor T, et al.: Cortical spreading depression recorded from the human brain using a multiparametric monitoring system. Brain Res 740: 268–274, 1996.
66. McLachlan RS and Girvin JP: Spreading depression of Leao in rodent and human cortex. Brain Res 666: 133–136, 1994.
P.205

67. McNeal AC: MRI during migraine with aura. J Cornput Assist Tomogr 20: 228–229, 1996.
68. Meltzer HY and Lowy MT: The serotonin hypothesis of depression. In Meltzer HY (ed): Psychopharmacology: The Third Generation of Progress. Raven, New York, 1987, pp 513–526.
69. Milner PM: Note on a possible correspondence between the scotomas of migraine and spreading depression of Leao. Electroencephalogr Clin Neurophysiol 10: 705, 1958.
70. Nellgård B and Wieloch T: NMDA-receptor blockers but not NBQX, an AMPA-receptor antagonist, inhibit cortical spreading depression in the rat brain. Acta Physiol Scand 146: 497–503, 1992.
71. Obrenovitch TP and Zilkha E: High extracellular potassium, and not extracellular glutamate, is required for the propagation of spreading depression. J Neurophysiol 73: 2107–2114, 1995.
72. Obrenovitch TP, Zilkha E, and Urenjak J: Evidence against high extracellular glutamate promoting the elicitation of spreading depression by potassium. J Cereb Blood Flow Metab 16: 923–931, 1996.
73. Olesen J: Pathophysiological implications of migraine aura symptomatology. In Olesen J and Edvinsson L (eds) Basic Mechanisms of Headache Elsevier, Amsterdam. 1988, pp 353–363.
74. Olesen J: Cerebral and extracranial circulatory disturbances in migraine: pathophysiological implications. Cerebrovasc Brain Metab Rev 3: 1–28, 1991.
75. Olesen J, Friberg L, Skyhøj Olsen T, et al.: Timing and topography of cerebral blood flow, aura, and headache during migraine attacks. Ann Neurol 28: 791–798, 1990.
76. Olesen J, Larsen B, and Lauritzen M: Focal hyperemia followed by spreading oligemia and impaired activation of rCBF in classic migraine, Ann Neurol 9: 344–352, 1981.
77. Olesen J, Lauritzen M, Tfelt-Hansen P, Henriksen L, and Larsen B: Spreading cerebral oligemia in classical and normal cerebral blood flow in common migraine. Headache 22: 242–248, 1982.
78. Olson TS and Lassen NA: Blood flow and reactivity during attacks of classic migraine—limitations of the Xe-133 intraarterial technique. Headache 29: 15–20, 1989.
79. Osborn RE, Alder DC, and Mitchell CS: MR imaging of the brain in patients with migraine headaches. AJNR Am J Neuroradiol 12: 521–524, 1991.
80. Ostfeld AM and Wolff HG: Identification, mechanisms and management of the migraine syndrome. Med Clin North Am 42: 1497–1509, 1958.
81. Pearce JM and Foster JB: An investigation of complicated migraine. Neurology 15: 333–340, 1965.
82. Pereira Monteiro JM, Leite Carneiro A, Bastos Lima AF, and Castro Lopes JRC. Migraine and cerebral infarction: three case studies. Headache 25: 429–133, 1985.
83. Peroutka SJ: Dopamine and migraine. Neurology 49: 650–656, 1997.
84. Piper RD and Lambert GA: Inhalational anesthetics inhibit spreading depression: relevance to migraine. Cephalalgia 16: 87–92, 1996.
85. Piper RD, Matheson JM, Hellier M, et al.: Cortical spreading depression is not seen intraoperatively during temporal lobectomy in humans. Cephalalgia IKSuppl 11): 1, 1991.
86. Reuter U, Weber JR, Gold L, et al.: Perivascular nerves contribute to cortical spreading depressionassociated hyperemia in rats. Am J Physiol 274: H1979–H1987, 1998.
87. Richards W: The fortification illusions of migraines. Sci Am 224: 88–96, 1971.
88. Rothrock JF, Walicke P, Swenson MR, Lyden PD, and Logan W: Migrainous stroke. Arch Neurol 45: 63–67, 1988.
89. Rowbotham GR and Little E: New concepts on the aetiology and vascularization of meningiomata; the mechanism of migraine; the chemical processes of the cerebrospinal fluid; blood or fluid in the subdural space. Br J Surg 52: 21–24, 1965.
90. Sachs H, Wolf A, Russell JAG, and Christman DR: Effect of reserpine on regional cerebral glucose metabolism in control and migraine subjects. Arch Neurol 43: 1117–1123, 1986.
91. Sakai F and Meyer JS: Regional cerebral hemodynamics during migraine and cluster headaches measured by the 133Xe inhalation method. Headache 18: 122–132, 1978.
92. Sakai F and Meyer JS: Abnormal cerebrovascular reactivity in patients with migraine and cluster headache. Headache 19: 257–266, 1979.
93. Sanchez del Rio M, Bakker D, Wu O, et al.: Perfusion weighted imaging during migraine: spontaneous visual aura and headache. Cephalalgia 19: 701–707, 1999.
94. Schlake HP, Bottger IG, Grotemeyer KH, et al.: Single photon emission computed tomography with technetium-99m hexamethyl propylenamino oxime in the pain-free interval of migraine and cluster headache. Eur Neurol 30: 153–156, 1990.
95. Schon F and Harrison MJH: Can migraine cause multiple segmental cerebral artery constrictions? J Neurol Neurosurg Psychiatry 50: 492–494, 1987.
96. Schumacher GA and Wolff HG: Experimental studies on headache. Arch Neurol Psychiatry 45: 199–214, 1941.
97. Serdaru M, Chiras J, Cujas M, and Lhermitte F: Isolated benign cerebral vasculitis or migrainous vasospasm? J Neurol Neurosurg Psychiatry 47: 73–76, 1984.
98. Skinhøj E: Hemodynamic studies within the brain during migraine. Arch Neurol 29: 95–98, 1973.
99. Skyhøj Olsen T: Migraine with and without aura: the same disease due to cerebral vasospasm of different intensity. A hypothesis based on CBF studies during migraine. Headache 30: 269–272, 1990.
100. Skyhøj Olsen T, Friberg L, and Lassen NA: Ischemia may be the primary cause of the neurologic deficits in classic migraine. Arch Neurol 44: 156–161, 1987.
101. Solomon S, Lipton RB, and Harris PY: Arterial stenosis in migraine: spasm or arteriopathy? Headache 30: 52–61, 1990.
102. Soriani S, Feggi L, Battistella PA, et al.: Interictal and ictal phase study with Tc 99m HMPAO brain SPECT in juvenile migraine with aura. Headache 37: 31–36, 1997.
103. Sramka M, Brozek G, Bures J, and Nádvorník P: Functional ablation by spreading depression: possible use in human stereotactic neurosurgery. Appl Neurophysiol 40: 48–61, 1977.
P.206

104. Tunis MM, Clark RG, Lee R, and Wolff HG: Studies on headache: further observations on cranial and conjunctival vessels during and between vascular head-ache attacks. Trans Am Neurol Assoc 76: 67–69, 1951.
105. Tunis MM and Wolff HG: Studies of headache. Arch Neurol Psychiatry 70: 551–557, 1953.
106. Welch KMA, Cao Y, Aurora S, Wiggins G, and Vikingstad EM: MRI of the occipital cortex, red nucleus, and substantia nigra during visual aura of migraine. Neurology 51: 1465–1469, 1998.
107. Wolf T, Lindauer U, Obrig H, et al.: Systemic nitric oxide synthase inhibition does not affect brain oxygenation during cortical spreading depression in rats: a noninvasive near-infrared spectroscopy and laser-Doppler flowmetry study. J Cereb Blood Flow Metab 16: 1100–1107, 1996.
108. Wolff HG: Headache and Other Head Pain, 2nd ed. Oxford University Press, New York, 1963.
109. Wolff HG and Tunis MM: Analysis of cranial artery pressure pulse waves in patients with vascular headache of the migraine type. Trans Assoc Am Phys 65: 240–244, 1952.
110. Woods RP, lacoboni M, and Mazziotta JC: Brief report: bilateral spreading cerebral hypoperfusion during spontaneous migraine headache. N Engl J Med 331: 1689–1692, 1994.


> Table of Contents > Part II - Pathophysiology > Chapter 10 - Control of the Cerebral Circulation
Chapter 10
Control of the Cerebral Circulation
Changes in cerebral blood flow (CBF), as the previous chapter attests, are implicated in the onset and development of migraine attacks. Perhaps alterations in CBF play a role in other phases of migraine as well. But control of the cerebral circulation is a very complex process, or set of processes, and there is much that we do not yet understand about it quite apart from how it affects (and is affected by) migraine. We do know that neural influences exerted by the release of various types of transmitters from perivascular nerves are among the factors important in regulating CBF, as are endothelial control of cerebrovascular tone and the level of local metabolites and chemical stimuli produced by cerebral tissue metabolism (metabolic coupling).
Cerebral arteries and arterioles are innervated by a dense network of perivascular nerve fibers that come from several sources both extrinsic and intrinsic to the brain. These sources include an extensive sympathetic innervation from the superior cervical ganglia, a modest parasympathetic nerve supply arising predominantly from the facial nerve with cell bodies in the sphenopalatine and otic ganglia and in the internal carotid microganglia, a supply from the trigeminovascular system, an innervation from brain stem nuclei including the locus coeruleus and possibly the raphe nuclei, and fibers originating in the basal forebrain. These nerve fibers secrete a remarkable number of neurotransmitters and neuromodulators that alter blood vessel diameter. Among such compounds are norepinephrine, acetylcholine, neuropeptide Y, vasoactive intestinal peptide, nitric oxide, serotonin, substance P, neurokinin A, and calcitom'n generelated peptide.
Recent findings that endothelial cells synthesize and release substances that produce vasodilatation
P.208

and vasoconstriction have led researchers to realize that the endothelium plays a major, and hitherto unrecognized, part in the regulation of vascular tone. Evidence has accumulated that nitric oxide, released by endothelial cells, may be of special importance as a regulator of the cerebral microcirculation during neuronal activity. As for regional cerebral blood flow (rCBF), cerebral tissue metabolism raises the the levels of local metabolites and various chemical stimuli increase rCBF by means of several different molecular regulators. A number of chemicals, such as arachidonic acid metabolites, bradykinin, and histamine, are released by tissue cells, platelets, and mast cells. These substances have also been proposed as local regulators of CBF.
Sympathetic Innervation
Denervation experiments have shown that the majority of intracranial sympathetic fibers originate in the superior cervical ganglia (Fig. 10–1).71 A comparatively sparse contribution, mainly to the more caudal arteries of the circle of Willis that supply the vertebrobasilar territory, is derived from the stellate ganglion. All these ganglia give rise to fibers that follow the internal and external carotid arteries and their branches to form a welldeveloped plexus in the adventitia of cerebral arteries and arterioles.
Norepinephrine has been considered the primary transmitter in perivascular sympathetic nerves. An abundant supply of noradrenergic
Figure 10–1. Schematic illustration of the autonomic innervation of the cerebral vasculature. The source of the sympathetic innervation is the spinal cord. The cervical sympathetic preganglionic nerve innervates the superior cervical ganglion which then supplies the major blood vessels. Both norepinephrine (NE) and neuropeptide Y (NPY) are colocalized in the postganglionic adrenergic nerves. The preganglionic parasympathetic nerves originate in the superior and inferior salivatory nuclei and project as the greater and lesser superficial petrosal nerves to the sphenopalatine and otic ganglia. Both acetylcholine (ACh) and vasoactive intestinal polypeptide (VIP) are colocalized in some parasympathetic postganglionic cholinergic nerves. Many, if not all, postsynaptic cholinergic nerves also release nitric oxide (NO). (Adapted from Hara H, Hamill GS, and Jacobowitz DM: Origin of cholinergic nerves to the rat major cerebral arteries: coexistence with vasoactive intestinal polypeptide. Brain Res Bull 14: 179–188, 1985, with permission.)
P.209

sympathetic fibers surrounds cerebral arteries, ranging from large pial arteries to small parenchymal arterioles.38 In contrast, veins have a less dense sympathetic innervation. Arterioles are not all innervated to the same degree, however, and the density of noradrenergic sympathetic innervation varies markedly among different regions of the brain. As an example, 60% of the arterioles in the parietal cortex have a noradrenergic sympathetic innervation, but only 10% to 30% of the arterioles in the medulla, occipital cortex, and cerebellum have such an innervation.42 This suggests that the sympathetic nervous system has preferential effects on certain regions of the brain.123 Noradrenergic fibers from the locus coeruleus also contribute to the innervation of the cranial vasculature.
Perivascular application of norepinephrine, or stimulation of the superior cervical trunk, generally results in constriction of primate cerebral vessels.40,147 But although they all constrict to some degree, cerebral arteries are less sensitive to exogenous norepinephrine and sympathetic stimulation than are peripheral arteries. Norepinephrine-induced contractions of human cerebral vasculature are blocked by a-adrenoceptor antagonists.136 Cerebral arteries in vitro can also undergo β-adrenoceptor-mediated vasodilatation in response to application of exogenous norepinephrine. But although β1- and β2-adrenoceptors have been demonstrated on human pial arteries, the role ofβ-adrenoceptors is obscure.33
Recent evidence also shows that norepinephrine is not the only transmitter substance released from sympathetic nerve terminals. Most sympathetic postganglionic perivascular nerves also contain neuropeptide Y (NPY), colocalized with norepinephrine.33 NPYimmunoreactive nerve fibers appear to be the most abundant of all the peptide-containing nerve populations in the cerebrovascular bed of both experimental animals and humans. A dense network of NPY-containing nerve fibers in the superficial layers of the brain lies close to small arterioles. Numerous NPY-containin fibers are also seen in the wall of the major arteries of the circle of Willis and around pial arteries. Via actions at YI receptors, NPY not only serves as a direct and potent constrictor of cerebral and pial arteries and arterioles, but it also has complex interactions with norepinephrine.2 NPY's postjunctional actions enhance blood vessel contractions produced by exogenous norepinephrine or stimulation of the sympathetic innervation. The peptide also has prejunctional effects that limit the release of norepinephrine from nerve terminals. The postjunctional potentiating actions usually prevail over the prejunctional effects.
Despite decades of study, the role of the extrinsic sympathetic system in regulating CBF remains uncertain.75 Resting sympathetic tone, which is present in other vascular beds, appears minimal in the cerebral circulation under normal conditions, as witnessed by findings that sectioning of the cerebrovascular sympathetic supply has little effect on resting CBF. Moreover, in contrast to potent actions in other vascular beds, sympathetic stimulation produces only modest changes in CBF.16 Sympathetic stimulation does constrict large cerebral arteries, although small resistance vessels downstream are either unaffected or dilate so slightly that blood flow is essentially unaltered. It does appear that the role of the sympathetic innervation becomes more significant, however, when steadystate conditions are altered. The sympathetic system may function as a vasoconstrictor system to limit cerebrovascular dilatation and to modulate increases in flow evoked by hypertension, intense metabolic stimuli, or hypoxia. How migraine might fit into the workings of this system is unknown.
Parasympathetic Innervation
Just as our present knowledge of how the sympathetic innervation of the cerebral circulation may function to regulate CBF is limited, the case for the parasympathetic nerve supply is also confusing. It is known that parasympathetic nerves which innervate cerebral vessels secrete or release at least three substances: acetylcholine, nitric oxide (NO), and vasoactiv intestinal polypeptide (VIP). Cerebral neurogenic vasodilatation, the major effect produced by activation of the parasympathetic system, appears to be largely the result of the actions of NO. How acetylcholine and VIP function is not entirely understood.
P.210

Cholinergic Parasympathetic Nerves
Immunohistochemical mapping studies have elucidated the origins and pathways of cranial cholinergic parasympathetic nerves. Preganglionic parasympathetic neurons are present in the superior and inferior salivatory nuclei situated rostral to the dorsal motor vagus nucleus (Fig. 10–1). Postganglionic cholinergic parasympathetic fibers that innervate supratentorial vessels arise from cell bodies in the superior salivatory nucleus, exit from the brain stem in the seventh (facial) cranial nerve, pass through the geniculate ganglion without synapsing, and traverse the greater superficial petrosal nerve to synapse in the sphenopalatine and otic ganglia and internal carotid miniganglia.70,71,146 Cholinergic fibers from the sphenopalatine ganglia are then distributed to major cerebral and dural vessels by means of the ethmoid nerves as they traverse the ethmoid foramina. Postganglionic parasympathetic innervation of the basilar artery comes mainly from cell bodies in the vagal ganglia, although there is some contribution from the sphenopalatine ganglia. Perivascular cholinergic nerves are more dense in the rostral areas of the brain. Innervation is heaviest in arteries and larger arterioles, and somewhat sparse in intraparenchymal vessels. Although stimulation of the parasympathetic system at each of these points can increase blood flow, it is now clear that much, if not all, parasympathetic vasodilating actions result from the actions of NO. In the context of the pathogenesis of migraine pain, it should be noted that stimulation of the parasympathetic system can produce vasodilatation of dural and meningeal vessels.
Nitric Oxide—an Atypical Modulator/Transmitter—and Parasympathetic Nerves
Nitric oxide synthase (NO synthase, the enzyme responsible for the synthesis of NO) is localized in cerebral and meningeal perivascular nerve fibers, and in cholinergic neurons in the sphenopalatine ganglion.10,64,84 Cholinergic nerve fibers that contain NO synthase are also distributed to major arteries constituting the circle of Willis and its branches.139 Inhibition of NO synthase reduces the cholinergic vasodilator response. Because of this, it appears that a substantial portion of the cerebral neurogenic vasodilator response involves NO.138 Two processes may be involved: activation of muscarinic receptors on endothelium with subsequent synthesis and endothelial release of NO, and the release of NO from the same parasympathetic fibers that release acetylcholine.
The search for the identity of the potent vasodilator known as endothelium-derived relax-ingfactor (EDRF) led to the discovery that NO is not only a transmitter/modulator released by parasympathetic perivascular nerves but is also present in, and released from, vascular endothelium, including the endothelium of cerebral arteries, and neurons (Fig 10–2).50,78 Its synthesizing enzyme, NO synthase, requires nicotinamide-adenosine dinucleotide phosphate (NADPH) and oxygen to convert the guanidino nitrogen of the semiessential amino acid L-arginine into NO and citrulline. Neural and endothelial isoforms of the enzymes are constitutively expressed, and when the intracellular Ca2+ concentration is elevated as a result of receptor-dependent agonist stimulation, association with the Ca2+/calmodulin complex occurs with high affinity, resulting in enzyme activation.
Figure 10–2. Schematic representation of the sources of nitric oxide (NO) in the CNS. Nitric oxide is produced by endothelium, neurons, and astrocytes. Activation of glutamate (Glu) receptors stimulates NO synthase, causing local production of NO, which can diffuse extracellularly to affect local arterioles. Parasympathetic nerve fibers are present in the walls of arterioles. Astrocytes can also release NO extracellularly. (Adapted from Faraci FM and Brian JE: Nitric oxide and the cerebral circulation. Stroke 25: 692–703, 1994, with permission.)
P.211

Nitric oxide is an unstable, free-radical, lipophilic molecule with a halflife of <5 seconds and a diffusion distance of 50 to 100 µm in biological tissues. The compound appears unique among modulators in that it does not act on conventional cell surface receptors. Instead, NO released from perivascular nerves, neurons, and endothelium by diffusion, rather than by exocytosis, diffuses across the cell membrane of vascular smooth cells where it directly activates the soluble isoform of guanylate cyclase within the cells. The result is the synthesis and accumulation of intracellular cyclic guanosine monophosphate (cGMP). In turn, cGMP, acting as a second messenger, decreases vascular tone. The exact mechanism of this process is unknown, but it would appear that activation of cGMP-dependent protein kinases plays an important role in NO-induced vasodilatation. In addition, NO plays a pivotal role in regulating cytosolic Ca2+ levels by promoting Ca2+ storage into intracellular compartments, increases in Ca2+ efflux, and decreases of Ca2+ influx through the smooth muscle cell membrane. These effects lead to a reduction in the cytosolic Ca2+ concentration and to myosin dephosphorylation, and presumably are important in vascular smooth muscle relaxation.
Vasoactive Intestinal Polypeptide
Nerve fibers containing VIP form a prominent plexus in the walls of both cerebral and extracerebral blood vessels.35,55 Many VlP-containing fibers emanate from the sphenopalatine ganglion with contributions from the otic ganglion and from microganglia around the internal carotid artery.69,132,146 The VIP-containing fibers are also found on all the vessels of the circle of Willis but are most prominent on the anterior vessels.26,154 Despite an overlap in the pattern of distribution of acetylcholine- and VIP-containing cerebrovascular nerves, it is unclear if the two transmitters are colocalized in the same neurons.25,152
With regard to function, VIP causes relaxation of isolated cerebral arteries, arterioles, and veins by activating specific VIP receptors on smooth muscle cells.35 This VIP-induced vasodilatation is most prominent in small arteries and arterioles. It does not depend upon an intact endothelium and presumably does not involve NO. However, as as the case with acetylcholine, NO appears to be is coreleased with VIP. As expected from these observations, intracarotid infusion of VIP causes modest increases of CBF in primates.36
Trigeminovascular Fibers And Cerebral Blood Flow Regulation
In addition to sympathetic and parasympathetic innervation of cerebral vasculature, neural influences from the trigeminovascular system are exerted on the cerebral and meningeal circulations. Not only do trigeminovascular fibers constitute an afferent sensory system but they also have vasomotor functions. Afferent nociceptive trigeminal fibers that innervate dural and pial vessels both store and secrete neuropeptides. These neuropeptides, especially substance P, neurokinin A, and calcitonin gene-related peptide (CGRP), function as neurotransmitters.68,99,151 Trigeminovascular fibers release neurotransmitter peptides on secondary neurons in the brain stem and spinal cord. But, as will be discussed in detail in the next chapter with regard to the genesis of migraine pain, it has now become apparent that such fibers also release neuropeptides peripherally from their free endings on blood vessels in brain and meninges.31
Ample immunocytochemical evidence has established that the human cerebral and meningeal circulations are supplied by populations of nerve fibers containing substance P, neurokinin A, and CGRP. There is also direct physiological evidence provided by stimulation experiments that neuropeptides have cerebral vasodilatory properties. In fact, CGRP is the most potent vasodilator transmitter found in the cerebral vascular system.80 When the nasociliary nerve is stimulated, an increase in ipsilateral cortical blood flow results.41 This vasodilatation is caused mainly by CGRP released from trigeminovascular fibers. Similarly, electrical stimulation of the dura mater causes dural vasodilatation that is mostly produced by CGRP.87,101 The vasodilating properties of CGRP depend upon activation of adenylyl cyclase and the production of cAMP in cerebral vascular smooth muscle.80 In contrast, the vasodilatation produced by substance P and neurokinin
P.212

A requires an intact endothelium and is largely mediated by the release of NO (see below).112
Other factors involving the trigeminal control of CBF are also important. When the trigeminal ganglion itself is stimulated, increased CBF results in large part from reflex neurovascular events. The pathway is believed to involve a reflex arc whose afferent limb consists of trigeminal primary afferent fibers synapsing in the brain stem and connecting the spinal trigeminal nucleus with the superior and inferior salivatory nuclei.60 The efferent limb of the reflex involves the seventh cranial nerve (which is the main parasympathetic outflow for cerebral and extracerebral arteries) and the sphenopalatine and otic ganglia. Although sectioning the seventh cranial nerve does not alter resting CBF, sectioning it (or administering the ganglion blocking agent hexamethonium) reduces the increased in arterial blood flow ordinarily evoked by trigeminal ganglion stimulation.61 The reflex vasodilatation employs the transmitter VIP, exerting indirect effects on carotid arterial blood flow.61,63 A similar neurovascular reflex also operates in the intracranial circulation, but with less effect.56,115
Because trigeminal nerve sectioning does not alter resting CBF, it is thought that trigeminovascular neurons have no tonic effect on resting CBF and, accordingly, play only a modest role in the moment-to-moment control of the cerebral circulation.99 But, as discussed above, trigeminal ganglion stimulation increases rCBF, specifically in the frontal and parietal cortices of both experimental animals and humans.39,56 Extracerebral blood flow is also increased by such stimulation.44,59 Perhaps the trigeminovascular system functions to reestablish normal vascular diameter and sufficient cerebral perfusion when there is intense cerebral vasoconstriction.39 Here, again, we must await further data.
Brain Stem Effects On The Cranial Circulation
Locus Coeruleus
Central, as opposed to sympathetic, noradrenergic innervation of the brain arises from several discrete collections of cells that are distributed from the rostral pons to the caudal medulla. The most significant body of central noradrenergic neurons is located within the locus coeruleus, a prominent, pigmented nucleus in the caudal pons. Although the locus coeruleus is small, highly collateralized branches arising from its neurons innervate the entire neuraxis, including the forebrain, brain stem, cerebellum, and spinal cord. In addition to synaptic contacts on neurons, some noradrenergic fibers from the locus coeruleus lie in close apposition to small intraparenchymal microvessels, capillaries, and venules, especially those in the brainstem.133 This neuronal and vascular intraparenchymal innervation is predominantly ipsilateral. Doubt exists as to whether fibers from the locus coeruleus innervate large cerebrovascular vessels. They do not appear to innervate dural blood vessels.96
The locus coeruleus is considered by some investigators to be a central counterpart of the sympathetic ganglia, innervating the cerebrovascular system in much the same way that sympathetic nerves supply peripheral vascular beds. Although investigations of the influence the locus coeruleus has upon CBF in experimental animals have not always been in agreement, a number of studies have shown that electrical stimulation of the locus coeruleus produces a rapid, but modest, decrease in ipsilateral CBF as a result of vasoconstriction, as well as increased vascular resistance in the internal carotid circulation.57,58,91,114 In experimental animals, CBF is reduced by approximately 35%, especially in the ipsilateral occipital cortex.57 Such results imply that the vascular input from the locus coeruleus has a constrictor action on cerebral blood vessels. The vasoconstriction is mediated by α-adrenoceptors in a manner analogous to the sympathetic innervation of cranial blood vessels.
Raphe Nuclei
Serotonin (5-HT)-containing CNS neurons are confined to the raphe nuclei, a collection of cells in the median and paramedian zones of the brain stem. From the raphe nuclei, highly branched, ascending and descending axons project to, and innervate neurons in, virtually the entire CNS. There is thus little doubt that 5-HT acts as a central neurotransmitter and has potent vasoactive properties. But whether serotonergic nerve fibers of central origin—
P.213

i.e., nerve fibers that both synthesize and release 5-HT—innervate large or small pial vessels is a matter of controversy. Although bio-chemical studies and fluorescence histochemical investigations have demonstrated a system of perivascular nerves that contain 5-HT, it is uncertain whether these fibers are of peripheral or central origin, and whether the presence of the indolamine in them results from uptake or synthesis.20,125
Perivascular sympathetic nerve terminals are clearly able to take up 5-HT from extra-cellular fluid in vitro, store it, and release it when depolarized. In experiments with blood vessels fixed by immersion after dissection (and therefore exposed to 5-HT), 5-HT-containing nerve fibers emanating from the superior cervical ganglia appear to innervate the major cerebral arteries and small pial vessels.
In experiments where vessels are fixed before dissection, 5-HT-containing fibers are sparse or absent. This finding has led to the hypothesis that, in the cerebral circulation, 5-HT is taken up and stored in cerebrovascular sympathetic nerves. It has also led to the conclusion that there are no authentic serotonergic nerve fibers innervating cerebral arteries. In other words, 5-HT may be a “false neuro-transmitter” of blood vessels. Along this line, nerve fibers containing 5-HT, but not tryptophan-5-hydroxylase (the rate-limiting enzyme in the biosynthesis of 5-HT), have also been demonstrated in the dura mater of experimental animals.131 An additional 5-HT com ponent presumably arises from the raphe nuclei (Fig. 10–3), although fibers originating there do not appear to innervate the dura94,96.97,104
Figure 10–3. Schematic representation of the serotonergic innervations of extracerebral and intraparenchymal blood vessels. Extracerebral blood vessels are innervated by serotonergic fibers that putatively arise from the superior cervical ganglion with a possible contribution from serotonergic fibers originating in the brain stem raphe nuclei. As these vessels bifurcate and perforate the cortical mantle, they are initially surrounded by the Virchow-Robin spaces. When these spaces disappear, the intraparenchymal microvessels composed of small arterioles, small veins, and capillaries develop. These intraparenchymal vessels appear to be innervated by serotonergic fibers from the raphe nuclei. Aq, aqueduct of Sylvius; Scp, superior cerebellar peduncle. (Adapted from Cohen Z, Bonveto G, Lacombe P, and Hamel E: Serotonin in the regulation of brain microcirculation. Prog Neurobiol 50: 335–362, 1996, with permission of Elsevier Science.)
P.214

Serotonin Receptors
It has been established that 5-HT produces both contraction and relaxation of cerebral and meningeal blood vessels. The dichotomy of effects depends upon the blood vessel that receives a 5-HT input and especially upon the 5-HT receptors that are present on that vessel. Although our knowledge about 5-HT receptors is incomplete, substantial molecular, biochemical, and pharmacological evidence indicates that there are seven distinct 5-HT receptor classes (Table 10–1). Molecular cloning has further identified receptor subtypes, bringing the total number of different 5-HT receptors to 14. Three fundamental properties of a receptor—its operational (pharmacological), transductional (receptor coupling to G proteins and second messengers, or direct coupling to ion channels), and structural (primary amino acid sequence) attributes—have been used as the basis for the most recent classification proposed by the Receptor Nomenclature Committee of the International Union of Pharmacology. Using this classification scheme, most 5-HT receptor subclasses exhibit a distinct pharmacology, although some of the subclasses (e.g., 5-HT4 and 5-HT7) use the same transduction pathways. (Note the revised nomeclature: the receptor previously designated 5-HTDβ is now called 5-HT1B; the former 5-HT1Dα receptor is now referred to as 5-HT1D; 5-HT6 is now 5-HT1F, and the former 5-HT1C receptor is now 5-HT2C.)
Among the seven receptor types in the new classification, the anti-migraine drug sumatriptan is an agonist at sites in the 5-HT1 class. Not surprisingly, researchers in the field of migraine have focused attention on them (see Chapter 17). Currently, six 5-HT1 receptor subtypes, 5-HT1A to 5-HT1F, are clearly defined, all of which inhibit adenylate cyclase activity. 5-HT1B and 5-HT1D receptors are distinct gene products with approximately 70% sequence homology, but are very similar from a pharmacological point of view. The 5-HT1B receptor appears located exclusively on vascular smooth muscle cells, whereas the 5-HT1D receptor is present on trigeminal nerve terminals that innervate blood vessels.67,117
The 5-HT2 receptor class comprises three subtypes: 5-HT2A, 5-HT2B, and 5-HT2C. They all stimulate the hydrolysis of phosphatidylinositol and mobilize intracellular Ca2+. Of note
Table 10–1. Internation Union of Pharmacology Classification and Nomenclature for 5-HT Receptors
Receptor Type | subtype | Previous Name | Transduction Mechansiam | Location
5-HT1 | 5-HT1A | — | ↓cAMP | Neuronal, mainly CNS
 | 5-HT1B | 5-HT1Dβ | ↓cAMP | CNS blood vessels
 | 5-HT1C |  |  |
 | 5-HT1D | 5-HT1Dα | ↓cAMP | CNS neurons, trigeminovascular neurons
 | 5-HT1E |  | ↓cAMP | CNS neurons
 | 5-HT1F | 5-HT6 | ↓cAMP |
5-HT2 | 5-HT2A | 5-HT2 | ↑PI | CNS neurons, blood vessels, platelets
 | 5-HT2B | 5-HT2F | ↑PI | CNS blood vessels
 | 5-HT2C | 5-HT1c | ↑PI | Choroid plexus
5-HT3 |  | — | Directly coupled to cation channel | CNS + peripheral neurons
5-HT4 |  | — | ↑cAMP | CNS neurons + blood vessels
5-HT5 |  |  |  |
5-HT6 |  |  | ↑cAMP |
5-HT7 |  | 5-HTx | ↑cAMP | CNS neurons + blood vessels
CNS, central nervous system; ↓ cAMP, negatively coupled to adenylyl cyclase with decreased production of cAMP; ↑ cAMP, positively coupled to adenylyl cyclase with consequent increased production of 3',5'-cyclic adenosine monophosphate; ↑ PI, increased phosphoinositide turnover.
P.215

are findings that mRNA coding 5-HT2B receptors is strongly expressed in human arachnoid tissue, internal carotid and middle meningeal arteries, and dura mater, while there is little or no expression of 5-HT2C receptor mRNA in these tissues.126 The reverse is true of brain. The 5-HT2B receptor has been identified as the 5-HT receptor mediating endothelium-dependent relaxation of cerebral arteries.
5-HT4, 5-HT6, and 5-HT7 receptors enhance adenylate cyclase activity. The 5-HT1, 5-HT2, 5-HT4, and 5-HT7 families of 5-HT receptors are linked to G proteins, which play an intermediary role in transmembrane signaling and are responsible for coupling 5-HT receptors to appropriate cellular effector systems that generate second messengers. In contrast, 5-HT3 receptors consist of directly linked cation channels which, when activated, produce changes in membrane cationic perme-ability without the involvement of second messengers.
The term 5-HT1-like was used in the past to identify a heterogeneous group of 5-HT receptors located mainly on blood vessels. Activation of 5-HT1-like sites was believed to cause constriction of cerebral bloodvessels. The term is now outdated and 5-HT1-like receptors are thought to correspond to 5-HT1B, 5-HT1D, 5-HT1F, and/or 5-HT7 receptors. Finally, although a gene product has been identified for 5-HT5 and 5-HT6 receptors, a recognized physiological correlate for these receptor proteins has yet to be defined.
Serotonin and Intracranial Blood Vessels
mRNAs for various 5-HT receptors are located both on endothelium and smooth muscle of cerebral arteries and veins.141 Activation of endothelial 5-HT2B receptors results in increased activity of NO synthase, release of NO, and relaxation of vascular smooth muscle. 5-HT4 receptors are also located on endothelium. These receptors induce smooth muscle contraction, although it is not known how. Depending upon vessel size, activation of 5-HT1B and 5-HT2A receptors on smooth muscle causes either vasoconstriction or vasodilatation.95 In contrast, 5-HT7 smooth muscle receptors are involved in vasodilatation. In other words, 5-HT regulates both vasoconstriction and vasorelaxation, acting in complex ways that involve 5-HT receptor subtypes whose functional effects are often in opposition.
The cranial vessel response to applied perivascular 5-HT depends, at least in part, upon its regional location in the cerebrovascular tree and its preexisting vascular tone. To complicate matters, different anatomical segments of the same artery may have varying responses to 5-HT.137 5-HT produces a predominantly contractile response in isolated, large pre- and post-circle of Willis arteries and large veins, although it is uncertain which receptor is involved.27,110 Arterioles are dilated presumably via activation of 5-HT7 receptors. Systemically administered 5-HT is in general a potent constrictor of the extracranial arteries, although it has minimal effects on the intracranial circulation. Nor does intravascular 5-HT significantly change blood flow in humans or other primates, provided the blood-brain barrier is intact.90,130
How the 5-HT-containing neurons of the raphe nuclei are involved in the functional control of CBF remains a matter of controversy. Whether stimulation of the raphe increases or decreases CBF depends on the type and level of anesthesia used in the experiments and on the precise site of stimulation within the raphe nuclei.13,23,142 Most studies have shown that the major effect of raphe stimulation is vasodilatation of the extracerebral (the major cerebral arteries at the base and over the convexities of the brain together with their ramifications as small pial vessels that run in the subarachnoid space) and of the intracerebral circulations accompanied by an increase in CBF.22,62
Brain Stem Activity and Migraine
Alterations in the activity of the brain stem monoamine systems have been causally implicated in the vascular processes that occur during migraine attacks.60,89 As indicated above, stimulation of the locus coeruleus or the raphe can change CBF. In particular, the locus coeruleus is hypothesized to cause constriction of the ipsilateral cranial blood vessels when norepinephrine, released by axons from the nucleus, binds to α-adrenoceptors. It is conceivable that decreased blood flow in the occipital
P.216

cortex that results from neural activity in the locus coeruleus causes the aura. In addition, positron emission tomographic (PET) studies have shown activation of an area of increased blood flow in midline brain stem structures including the locus coeruleus and the raphe nuclei during the headache phase of spontaneous attacks of migraine (see Chapter 11).28,148
Basal Nucleus
Although the anatomical connections between the cholinergic fibers derived from the basal forebrain (basal nucleus of Meynert) and the cerebral vessels are still unsatisfactorily defined, there is no doubt that stimulation of the basal nucleus substantially increases cortical blood flow in the ipsilateral cerebral hemisphere.12,88 That this is partly a result of activating both muscarinic and nicotinic receptors is verified by the attenuation of the increase in CBF after administration of either muscarinic or nicotinic cholinergic receptor antagonists.12,25 But a heavy innervation of NO synthase-containing neurons also projects from the basal forebrain to microvessels.140 The possibility has been raised that that not only cholinergic but also nitergic basal forebrain neurons are involved in the flow response observed following stimulation of the basal forebrain. It also may be that the cholinergic parasympathetic nervous system exerts a vasodilatory action on major cerebral arteries and pial vessels, whereas the intrinsic cholinergic and nitergic input may effect increases in CBF at the level of the intraparenchymal microvasculature.124,140 The role of the basal nucleus in the pathophysiology of migraine is unknown.
Endothelial Control Of Cerebral Vessels
The vascular endothelium can affect the tone of adjacent smooth muscle by producing and releasing potent, short-lasting, vasorelaxant and vasoconstricting factors. Three endothelial-dependent vasodilators are currently recognized (Fig. 10–4): endothelial-derived hyperpolarizing factor (EDHF), NO, and vasodilator prostanoids. Endothelial-derived hyperpolarizing factor hyperpolarizes smooth muscle by opening K+ channels. Its chemical nature and that of its precursors are unknown, but a consensus is building that EDHF is an arachidonic acid metabolite or a closely related molecule. The prostanoids, such as prostacyclin (PGl2), stimulate adenylate cyclase and produce vasodilatation by increasing cAMP. The final common denominator among the endothelial-derived vasodilators appears to be that they reduce the concentration of intracellular Ca2+ and, as a consequence, smooth muscle relaxes. In addition to relaxing factors, vascular endothelium also produces at least two potent vasoconstrictors: endothelin-1 (ET-1) and thromboxane A2 (TXA2), a result of the arachidonic acid cascade. These two compounds work by increasing intracellular smooth muscle Ca2+. Under physiologic conditions, a delicate balance exists between endothelial-derived relaxing and endothelial-derived constricting factors.
Nitric Oxide
Endothelial NO is believed to play an especially important role in regulating the cerebral vasculature. The synthesis of NO, and its subsequent diffusion from endothelial cells, is increased by a number of vasodilatory neurotransmitters or neuromodulators acting at specific endothelial receptors. Activation of muscarinic M1 or M3 receptors by acetylcholine, NK1 receptors by substance P, B2 receptors by bradykinin, H1 receptors by histamine, and ETfi receptors by endothelin, together with physical (shear) forces, mobilizes Ca2+ and raises its intracellular concentration, and increased NO synthesis takes place (Fig. 10–5).
Nitric Oxide And Cerebrovascular Regulation
Blockade of NO synthase has no effect on cerebral glucose utilization and oxygen consumption. But such blockade has been shown to decrease basal levels of arterial cGMP, produce cerebral vasoconstriction, and decrease resting CBF.78 Obviously, these effects cannot be attributed to depressed cerebral energy metabolism. Rather, they imply that NO must be continuously released under resting conditions—a continuous supply of NO is required to regulate resting vascular tone and basal blood flow.47,134 Available evidence indicates that both neuronal and endothelial NO participate,
P.217

Figure 10–4. Relaxation of vascular smooth muscle cells by diffusible vasodilator substances from endothelial cells. Prostacyclin (PGI2) activates adenylyl cyclase, leading to increased production of cyclic AMP (cAMP). Nitric oxide (NO) activates guanylate cyclase, yielding increased levels of cyclic GMP (cGMP). Endothelium-derived hyperpolarizing factor (EDHF) causes Ca2+-dependent K+ channels in vascular smooth muscle to open, leading to hyperpolarization. All of these actions lead to a decrease in the intracellular Ca2+ concentration and smooth muscle relaxation. AA, arachidonic acid; ATP, adenosine triphosphate; GTP, guanosine triphosphate; L-Arg, L-arginine; NOS, NO synthase; R, membrane receptor; X, unknown precursor. (Adapted from Vanhoutte PM: Old-timer makes a comeback. Nature 396: 213–215, 1998, with permission.)
although it has been suggested that endothelium is the primary source of the NO that influences basal cerebral blood vessel tone.78
Arachidonic Acid Metabolites
Arachidonic acid metabolites are important controllers of arterial diameter and blood flow. Because arachidonic acid functions as an intracellular second messenger, and because the compound is metabolized to so many vasoactive metabolites, it is difficult to establish its precise physiologic role in the control of cerebral and meningeal circulations.
Cells contain arachidonic acid esterified in the sn-2 position of membrane glycerophospholipids. The arachidonic acid cascade results in the biosynthesis of a group of unsaturated fatty acids (prostaglandins, leukotrienes, and related compounds) called eicosanoids. The process begins after various stimuli—including
P.218

Figure 10–5. The synthesis and release of nitric oxide (NO) from endothelial cells is increased by a number of vasodilatory neurotransmitters or neuromodulators acting at specific endothelial receptors. The NO diffuses to smooth muscle cells where it activates the enzyme guanylate cyclase, resulting in the conversion of guanosine triphosphate (GTP) to cyclic GMP (cGMP). cGMP presumably activates specific protein kinases, which causes a decrease in the concentration of intracellular Ca2+. (Adapted from Thomsen LL: Investigations into the role of nitric oxide and the large intracranial arteries in migraine headache. Cephalalgia 17: 873–895, 1997, with permission.)
stretch of blood vessels, the response to a number of agonists (including bradykinin and histamine), injury, and inflammation—initiates an influx of Ca2+ ions. The increased Ca2+ concentration causes a phospholipase enzyme, cytosolic phospholipase A2, to translocate to the cell membrane where the enzyme catalyzes the hydrolysis of the esterified arachidonic acid. Arachidonic acid, having just been liberated from cell membranes by the action of phospholipase, is rapidly metabolized into eicosanoids by three principal pathways: the cyclooxygenase pathway, the lipoxygenase pathway, and the cytochrome P-450 epoxygenase pathway (Fig. 10–6). Eicosanoids are synthesized not only by brain tissue but also in die walls of cerebral blood vessels and in platelets.
Little, if anything, is known about products of the cytochrome P-450 epoxygenase pathway as they might relate to migraine. We know a bit more about leukotrienes formed by the lipoxygenase pathway. The sufidopeptide (cysteinyl) leukotrienes (LTC4, LTD4, and LTE4) produce contraction of vascular smooth muscle in a variety of locations.76 They produce a substantial constriction of pial vessels.121 Leukotriene concentrations are increased after cerebral ischemia. Transient elevations of specific leukotrienes (LTB4 and LTC4) have been measured during attacks of migraine with aura.54 There are far more data about the cyclo-oxygenase limb of the arachidonic acid cascade. This limb produces prostanoids, particularly prostaglandins (PGE1, PGE2, etc.),
P.219

Figure 10–6. Current concepts of arachidonic acid metabolism. Three multienzyme pathways are required for synthesis of eicosanoids—cyclo-oxygenase, lipoxygenase, and cytochrome P-540. 5-HPETE, 5-S-eicosatrienic acid; 12(15)-HPETE, 12(15)-S-hydroxyeicosatetraenoic acid; LTB4, leukotriene B4; LTC4, leukotriene C4; LTD4, leukotriene D4; LTE4, leukotriene E4.
prostacyclin (PGI2), and thromboxane A2 (TXA2), some of whose actions do indeed seem relevant to the study of migraine. Different cell types have widely varying capacities to synthesize prostanoids. Arachidonic acid, for example, is converted mainly to PGI2 by endothelial cells in blood vessel walls, but to TXA2 in platelets.
Prostanoids also affect the cranial blood vessels in complex ways, the various prostanoids differing in how they affect different vascular beds.143,150 PGE2 reduces CBF but increases extracranial blood flow.113 PGE1 is considered a potent vasodilator of most vascular beds; in humans, intracarotid infusion of PGE1 causes both a slight increase in CBF and a marked dilatation of extracranial blood vessels.107 In physiologically relevant concentrations, PGI2 has been demonstrated to be a potent cerebral vasodilator, whereas TXA2 is a potent vasoconstrictor of cerebral arteries.107 In addition, endothelial cell-synthesized PGI2 prevents platelet adhesion to the endothelium, while platelet-derived TXA2 augments platelet aggregation and adhesion to the capillary wall. Because of this wide variety of conflicting actions, it is difficult to predict how a particular blood vessel might respond when the arachidonic acid cascade is activated.
Prostaglandins and PGl2 have been implicated in the development of migraine ever since it was reported that prolonged infusion
P.220

of them cause headaches. When individuals who do not ordinarily suffer from migraine receive infusions of some prostaglandins (such as PGE1), they develop severe and frequently throbbing headaches. These bouts are usually bifrontal, and like many attacks of migraine, are accompanied by nausea, vomiting, and such autonomic symptoms as flushing and sweating.17,109,111 Abdominal cramps also accompany the headaches. In some cases, the headaches are preceded by visual phenomena, such as flashing lights, that are similar to migrainous auras. When infused, PGI2P causes less dramatic phenomena—namely nonspecific, dull, throbbing headaches. However suggestive these observations may be, their value may be questioned because of the high doses employed.
The overproduction of prostanoids by cranial artery endothelium has been proposed to be an intrinsic abnormality in migraineurs.102 Some investigators have reported prostaglandinlike biological activity in the cerebrospinal fluid (CSF) of migraine patients during severe attacks; others have been unable to detect it.1,5,9 Data as to whether prostanoid blood levels change during migraine attacks are also in conflict.4,5,53,83,105 But although experimental data are not clear-cut, prophylactic employment of drugs that inhibit prostaglandin synthesis, such as aspirin and non-steroidal anti-inflammatories, do often suppress the symptoms of migraine. Attempts have been made to formulate a prostaglandin hypothesis of migraine, but the full range of symptoms from which migraineurs suffer cannot be explained by variations in prostaglandin levels alone.17
Figure 10–7. Schematic diagram illustrating the synthesis and release of endothelin-1 (ET-1) and its actions on receptors in endothelium. ET-1 gene transcription results in the formation of preproET-1 mRNA (ET gene expression). PreproET is converted to bigET by an endopeptidase. BigET is cleaved to ET-1 by endothelin-converting enzyme (ECE). ET-1 can activate ETA and ETB receptors and cause smooth muscle contraction, and ETB receptors on endothelium cause activation of nitric oxide synthase (NOS), production of NO, and smooth muscle relaxation. (Adapted from Faraci FM and Heistad DD: Regulation of the cerebral circulation: role of endothelium and potassium channels. Physiol Rev 78: 53–97, 1998, with permission.)
Endothelins
Although three endothelin isoforms with potent vasoactive properties have been characterized, only one form, endothelin-1 (ET-1), is normally expressed in endothelial tissue (Fig. 10–7). mRNA for ET-1 is detectable in cerebral endothelium.79 Endothelin-1 is a potent activator in vitro and in vivo of human cranial arteries.3,106 Endothelins cause a short-lived vasodilatation and potent and sustained vasoconstriction of large cerebral arteries and parenchymal arterioles.122 These opposite responses depend upon the specific cerebral vessel receptors activated. Vasoconstriction occurs via activation of endothelin-A (ETA) and endothelin-B (ETB) receptors located on cranial
P.221

vascular smooth muscle. Vasodilatation, mediated by NO, is produced by activation of endothelial ETB receptors.85,106 Because the relaxant action of endothelin is of short duration, whereas the vasoconstriction is long-lasting, the ultimate response of human cerebral arteries is primarily constriction.106
Endothelial cells produce endothelins at a slow rate, and circulating levels are extremely low.43 The rate of production is regulated by a variety of hormones and other vasoactive substances, including angiotensin II, catecholamines, atrial natiuretic hormone, PGE2, and PGI2. Various organs, particularly the lungs, remove endothelins from plasma by rapid uptake. But despite a very short halflife, the biological effects of endothelins are long-lasting. This presumably reflects their effectiveness in occupying receptors.
A possible role for endothelins in migraine has been suggested.32,51,52 Plasma levels of ET-1 are elevated during migraine attacks, but not during episodic or chronic tension-type headaches.51,52,73,82 Levels are especially high at the beginning of migraine attacks, but the ETA/ETB receptor blocker bosentan is ineffective in aborting acute migraine attacks.82,98 The significance of these findings is not known.
Nitric Oxide And Neurons
In addition to perivascular parasympathetic nerves and endothelium discussed above, there is NO synthase activity in parenchymal neurons.103 Approximately 1% to 2% of parenchymal neurons in the brain express NO synthase.14 Ultrastructural studies have shown that NO synthase-containing neurons have dendritic processes and axon terminals closely associated with intracerebral arterioles and capillaries.45,118 Because NO is highly diffusible, the presence of NO synthase in parenchymal neurons that lie near blood vessels suggests that NO produced by these neurons could influence local cerebral vascular tone. In particular, it is believed that when glutamate receptors on NO synthase-containing neurons are activated, NO-mediated dilatation of cerebral arterioles occurs.49,100 In support of this, NO synthase inhibitors block arteriolar dilatation induced by glutamate's excitation of neurons.48
A close correlation exists between brain activity and rCBF. Increments in neuronal firing, especially when produced as a result of synaptic activity, lead to increases in metabolism and to subsequent augmentation in blood flow. The alterations in CBF resulting from focal brain activation are spatially restricted to the sites where cellular activation occurs. Nitric oxide has been implicated as a major mediator for coupling of CBF to brain activity and metabolism, 77 Nitric oxide has the requisite features required of a mediator of the vasodilatation that results from neural activity: it is synthesized by active neurons, it is diffusible and shortlived, and it is highly potent.
Nitric Oxide and Spreading Depression
Although the blood flow changes that accompany and follow spreading depression may have components that are sensitive to NO released from neurons or from blood vessel endothelium, inhibition of NO synthase has not yielded clarifying data. Inhibition of NO synthase has been shown in different studies to abolish completely, to attenuate, to have no substantial effect, or to potentiate the degree of cerebrovascular dilatation that immediately follows spreading depression.21,30,46,144,153 After spreading depression, however, cortical NO concentrations show a peak of release, followed by a decrease.116 The putative role of NO in the genesis of spreading depression is intriguing, but uncertain.
Other Factors Regulating Cerebral Blood Flow
A number of chemical substances such as protons (H+ ions), CO2, bradykinin, histamine, and adenosine have potent effects on the cerebral circulation. Each has been proposed as a regulator of the cerebral circulation during neuronal activity. Accordingly, discussion of their vascular actions belongs in this chapter. Some of these chemicals, however, are thought to be involved not only in the regulation of CBF but also in the genesis of head pain, by virtue of their effects on trigeminal nociceptive terminals. (Consideration of how some of these
P.222

compounds interact with the trigeminal nociceptive system is discussed in Chapter 11, which focuses on the pathophysiology of migrainous head pain.)
Protons and Carbon Dioxide
A rise in interstitial H+ concentration follows the increase in rCBF during increased neuronal activity. So although protons are potent vasodilators, it is doubtful that they initiate the changes in CBF. It may be that protons help to maintain the vasodilatation. Because CO2 affects the cerebral vasculature by modulating the actions of perivascular pH, the same argument applies to CO2.
Bradykinin
Bradykinin is a potent dilator when applied to the perivascular side of pial arteries. It relaxes cerebral arteries and arterioles through an NO-mediated process. The peptide's relaxing effects have also been recorded in isolated extraand intraparenchymal cerebral arteries.24,149 In addition to its action on endothelium, bradykinin is an initiator of the arachidonic acid cascade, stimulating cyclo-oxygenase and leading endothelial cells to produce PGI2. Correspondingly, inhibitors of cyclo-oxygenase blunt the response of a number of arteries to bradykinin. This suggests that the release of vasodilator prostanoids such as prostacyclin contributes to bradykinin's endotheliumdependent relaxations.19
Bradykinin exerts its effects via two types of kininergic receptors, but most of its actions are mediated through activation of B2 receptors. B2 receptors are located on the membrane of endothelial cells; their activation produces relaxation of cerebral vessels.145 In addition, B2 receptors are linked to the release of NO.119 In contrast, BI receptors for bradykinin are not expressed to any significant extent in normal tissues. Their physiological role is unclear. BI receptors may be of greater significance in pathophysiological conditions, particularly during inflammation, when they are synthesized in large numbers.120 Although bradykinin is known to be formed during ischemia, injury, and inflammation, no data about blood bradykinin levels during bouts of migraine are available. Raised CSF bradykinin levels have been reported in a minority of patients during migraine attacks.18
Histamine
The role of histamine in the pathogenesis of migraine is another subject of debate.92 Experimental headaches can be produced by intravenous administration of histamine, and delayed migraine headaches can follow hours later (see Chapter 11). Acute histamine-induced headaches are pharmacologically different from migraine; they can be terminated by the administration of H1 receptor antagonists, whereas migraine headaches are unaffected by such drugs.86 Histamine headaches are immune to doses of ergotamine, which can abort migraine attacks. Clearly, acute histamine-induced headaches are not identical to migraine.
Histamine is found both in histaminergic nerves and in the granules of mast cells. Because of their perivascular locations around arterioles in the meninges and in the brain, the mast cells are regarded as the main source of the histamine that acts on blood vessels.29 Histamine is a vasodilator in the human cerebral circulation. This effect is partially mediated by an endothelial H1 receptor coupled to the production of NO, and partially via a H2 receptor associated with smooth muscle cells in extracranial, meningeal, and cerebral arteries.81,108 Intracarotid infusions of histamine do not alter rCBF.86
Studies of histamine metabolism in connection with migraine have been largely inconclusive. Blood histamine levels have been reported as normal and as high during spontaneous migraine attacks. Both normal and increased urinary secretion of histamine and histamine metabolites have been observed during attacks.6,93,128 Between attacks, histamine levels are said to be higher in migraineurs than in control subjects, although the significance of this finding is not known.7,66,74 Interestingly, skin biopsies taken from the involved side of the head of migraineurs during attacks have degranulated mast cells. Increased numbers of basophils and degranulated basophils are found in the blood taken from the temple, an indication that mast cells are activated during
P.223

a migraine attack.127,135 Combined H1 and H2 receptor blockade provides poor prophylaxis for migraine headaches.8 All in all, although the amine may represent one element in the pathogenetic process, little exists to support the idea that histamine alone is responsible for the pathophysiological events known to occur during attacks of migraine.
Adenosine
Adenosine is yet another dilator of cerebral and meningeal vessels. The effect is mediated mainly by A1 and A2 subtypes of P1 purinergic receptors. Purinergic receptors occur in large numbers on the nerve endings of cerebral and meningeal vessels and also on platelet membranes.37,72 Levels of adenosine and other related purine compounds (AMP and cAMP) rise rapidly during hypoxia, or even during mild oligemia such as that which may occur during the migrainous aura.11 Under these conditions, it is believed that purines are released mainly by endothelial cells, although there may be contributions from aggregating platelets and from perivascular nerves. Whether these phenomena are pertinent to the migrainous process is yet to be determined. Infusion of adenosine has been shown to produce intense migrainous headaches, and we do know that during attacks, circulating levels of adenosine increase in patients with migraine without aura.15,65,129
Summary
It is obvious that the control of the cerebral circulation is extremely complex and that it differs from the peripheral circulation. Although technological developments have allowed discovery of various factors involved in regulating CBF, many new concepts have yet to be digested. Among them are the precise function of cerebrovascular endothelium and the seemingly ubiquitous role of NO, the part played by the neuropeptides of the trigeminovascular system, and the functions of histamine, endothelins, and adenosine. In addition, enough data conflict to make us aware that there is much to be learned about the vascular changes occurring during a migraine attack.
References
1. Abdel-Halim MS, Ekstedt T, and Anggard E: Determination of prostaglandin F2αa, E2, D2 and 6-keto F1α in human cerebrospinal fluid. Prostaglandins 17: 405–409, 1979.
2. Abounader R, Elhusseiny A, Cohen Z, et al.: Expression of neuropeptide Y receptors mRNA and protein in human brain vessels and cerebromicrovascular cells in culture. J Cereb Blood Flow Metab 19: 155–163, 1999.
3. Adner M, Jansen I, and Edvinsson L: Endothelin-A receptors mediate contraction in human cerebral, meningeal, and temporal arteries. J Auton Nerv Syst 49 (Suppl): 117–121, 1994.
4. Amroyan EA: The possible role of PGE in migraine pathogenesis. In Forster W (ed): Prostaglandins and Thromboxanes. Gustav Fischer, Jena, 1981, pp 157–158.
5. Anthony M: Plasma free fatty acids and prostaglandin EI in migraine and stress. Headache 16: 58–63, 1976.
6. Anthony M and Hinterberger H: Amine turnover in migraine. Proc Aust Assoc Neurol 12: 43–47, 1975.
7. Anthony M and Lance JW: Histamine and serotonin in cluster headache. Arch Neurol 25: 225–231, 1971.
8. Anthony M, Lord GDA, and Lance JW: Controlled trials of cimetidine in migraine and cluster headache. Headache 18: 261–264, 1978.
9. Barrie M and Jowett A: A pharmacological investigation of cerebrospinal fluid from patients with migraine. Brain 90: 785–794, 1967.
10. Barroso CP, Edvinsson L, Zhang W, et al.: Nitroxidergic innervation of guinea pig cerebral arteries. J Auton Nerv Syst 58: 108–114, 1996.
11. Berne RM, Rubio R, and Curnish RR: Release of adenosine from ischemic brain: effect on cerebral vascular resistance and incorporation into cerebral adenine nucleotides. Circ Res 35: 262–271, 1974.
12. Biesold D, Inanami O, Sato A, and Sato Y: Stimulation of the nucleus basalis of Meynert increases cerebral cortical blood flow in rats. Neurosci Lett 98: 39–44, 1989.
13. Bonvento G, LaCombe P, and Seylaz J: Effects of electrical stimulation of the dorsal raphe nucleus on local cerebral blood flow in the rat. J Cereb Blood Flow Metab 9: 251–255, 1989.
14. Bredt DS and Snyder SH: Nitric oxide, a novel neuronal messenger. Neuron 8: 3–11, 1992.
15. Brown SG and Waterer GW: Migraine precipitated by adenosine. Med J Aust 162: 389–391, 1995.
16. Busija DW: Nervous control of the cerebral circulation. In Bennett T and Gardner SM (eds): Nervous Control of Blood Vessels, Vol 8. The Autonomic Nervous System. Harwood Academic Publishers, UK, 1996, pp 177–205.
17. Carlson LA, Ekelund LG, and Oro L: Clinical and metabolic effects of different doses of prostaglandin EI in man. Acta Med Scand 183: 423–430, 1968.
18. Chapman LF and Wolff HG: Studies of proteolytic enzymes in cerebrospinal fluid: capacity of incubated mixtures of cerebrospinal fluid and plasma proteins to form vasodilator substances that contract the isolated rat uterus. Arch Intern Med 103: 86–94, 1959.
P.224

19. Cherry PD, Furchgott RF, Zawadzki JV, and Jothianandan D: Role of endothelial cells in relaxation of isolated arteries by bradykinin. Proc Natl Acad Sci USA 79: 2106–2110, 1982.
20. Cohen Z, Bonveto G, Lacombe P, and Hamel E: Serotonin in the regulation of brain microcirculation. Prog Neurobiol 50: 335–362, 1996.
21. Colonna DM, Meng W, Deal DD, and Busija DW: Nitric oxide promotes arteriolar dilation during cortical spreading depression in rabbits. Stroke 25: 2463–2470. 1994.
22. Cudennec A, Duverger D, and MacKenzie ET: Nature of the regional increases in cerebral blood flow induced by raphe stimulation. J Cereb Blood Flow Metab 9 (Suppl 1):S375, 1989.
23. Cudennec A, Duverger D, Serrano A, Scatton B, and MacKenzie ET: Influence of ascending serotonergic pathways on glucose use in the conscious rat brain. II. Effects of electrical stimulation of the rostral raphe nuclei. Brain Res 444: 227–246, 1988.
24. Dacey RG, Basset JE, and Takayasu M: Vasomotor responses of rat intracerebral arterioles to vasoactive intestinal peptide, substance P, neuropeptide Y, and bradykinin. J Cereb Blood Flow Metab 8: 254–261, 1988.
25. Dauphin F, Lacombe P, Sercombe R, Hamel E, and Seylez J: Hypercapnia and stimulation of the substantia innominata increase rat frontal cortical blood flow by different cholinergic mechanisms. Brain Res 553: 75–83, 1991.
26. Dauphin F and MacKenzie ET: Cholinergic and vasoactive intestinal polypeptidergic innervation of the cerebral arteries. Pharmacol Ther 67: 385–417, 1995.
27. De Clerck and Reneman RS: Platelet-derived serotonin and abnormal tissue perfusion. In Vanhoutte PM (ed): Serotonin and the Cardiovascular System. Raven, New York, 1985, pp 155–164.
28. Diener HC: Positron emission tomography studies in headache. Headache 37: 622–625, 1997.
29. Dimlich RVW, Keller JT, Strauss TA, and Fritts MJ: Linear arrays of homogeneous mast cells in the dura mater of the rat. J Neurocytol 20: 485–503, 1991.
30. Duckrow RB: A brief hypoperfusion precedes spreading depression if nitric oxide synthesis is inhibited. Brain Res 618: 190–195, 1993.
31. Ebersberger A, Averbeck B, Messlinger K, and Reeh PW: Release of substance P, calcitonin gene-related peptide and prostaglandin E% from rat dura mater encephali following electrical and chemical stimulation in vitro. Neuroscience 89: 901–907, 1999.
32. Edmeads J: ET and EDRF: implications for migraine. Headache 31: 127, 1991.
33. Edvinsson L: Beta-adrenoceptor functions and the cerebral circulation. In Clifford Rose F (ed): Advances in Headache Research, Vol 4. Libbey, London, 1987, pp 147–153.
34. Edvinsson L, Copeland JR, Emson PC, McCulloch J, and Uddman R: Nerve fibres containing neuropeptide Y in the cerebrovascular bed: immunocytochemistry, radioimmunoassay, and vasomotor effects. J Cereb Blood Flow Metab 7: 45–37, 1987.
35. Edvinsson L and Ekman R: Distribution and dilatory effect of vasoactive intestinal polypeptide (VIP) in human cerebral arteries. Peptides 5: 329–331, 1984.
36. Edvinsson L, Fahrenkrug J, Hanko J, McCulloch J, and Owman C: Vasoactive intestinal polypeptide: distribution and effects on cerebral blood flow and metabolism. In Cervós-Navarro J and Fritschka E (eds): Cerebral Microcirculation and Metabolism. Raven, New York, 1981, pp 147–155.
37. Edvinsson L and Fredholm BB: Characterization of adenosine receptors in isolated cerebral arteries of cat. Br J Pharmacol 80: 631–637, 1983.
38. Edvinsson L and MacKenzie ET: Amine mechanisms in the cerebral circulation. Pharmacol Rev 28: 275–348, 1976.
39. Edvinsson L, McCulloch J, Kingman TA, and Uddman R: On the functional role of the trigemino-cerebrovascular system in the regulation of cerebral circulation. In Owman C and Hardebo JE (eds): Neural Regulation of Brain Circulation. Elsevier, Amsterdam, 1986, pp 407–418.
40. Edvinsson L, McCulloch J, and Uddman R: Feline cerebral veins and arteries: comparison of autonomic innervation and vasomotor responses. J Physiol (Lond) 325: 161–173, 1982.
41. Edvinsson L, Mulder H, Goadsby PJ, and Uddman R: Calcitonin gene-related peptide and nitric oxide in the trigeminal ganglion: cerebral vasodilatation from trigeminal nerve stimulation involves mainly calcitonin gene-related peptide. J Auton Nerv Syst 70: 15–22, 1998.
42. Edvinsson L and Owman C: Sympathetic innervation and adrenergic receptors in intraparenchymal cerebral arterioles of baboon. Acta Physiol Scand 452 (Suppl): 57–59, 1977.
43. Emori T, Hirata Y, Ohta K, Schichiri M, and Marumo F: Secretory mechanism of immunoreactive endothelin in cultured bovine endothelial cells. Biochem Biophys Res Commun 160: 93–100, 1989.
44. Escott KJ, Beattie DT, Connor HE, and Brain SD: Trigeminal ganglion stimulation increases facial skin blood flow in the rat: a major role for calcitonin generelated peptide. Brain Res 669: 93–99. 1995.
45. Estrada C, Mengual E, and Gonzalez C: Local NADPH-diaphorase neurons innervate pial arteries and lie close or project to intracranial blood vessels: a possible role for nitric oxide in the regulation of cerebral blood flow. J Cereb Blood Flow Metab 13: 978–984, 1993.
46. Fabricus M, Akgoren N, and Lauritzen M: Arginine-nitric oxide pathway and cerebrovascular regulation in cortical spreading depression. Am J Physiol 269:H23–H29, 1995.
47. Faraci FM: Role of nitric oxide in regulation of basilar artery tone in vivo. Am J Physiol 259:H1216–H1221, 1990.
48. Faraci FM and Breese KR: Nitric oxide mediates vasodilation in response to activation of N-methyl-Daspartate receptors in brain. Circ Res 72: 476–480, 1993.
49. Faraci FM, Breese KR, and Heistad DD: Responses of cerebral arterioles to kainate. Stroke 25: 2080–2084, 1994.
50. Faraci FM and Brian JE: Nitric oxide and the cerebral circulation. Stroke 25: 692–703, 1994.
51. Farkkila M, Palo J, Saijonmaa O, and Fyhrquist F: Raised plasma endothelin during acute migraine attack. Cephalalgia 12: 383–384. 1992.
52. Gallai V, Sarchielli P, Firenze C, et al.: Endothelin 1 in migraine and tension-type headache. Acta Neurol Scand 89: 47–55, 1994.
53. Gawel MJ, Burkitt M, and Clifford Rose F: The platelet release reaction during migraine attacks. Headache 19: 323–327, 1979.
P.225

54. Gazzaniga PP, Ferroni P, Lenti L, et al.: Identification of blood leukotrienes in classical migraine. Headache 27: 211–215, 1987.
55. Gibbins II, Brayden JE, and Bevan JA: Perivascular nerves with immunoreactivity to vasoactive intestinal polypeptide in cephalic arteries of the cat: distribution, possible origins and functional implications. Neuroscience 13: 1327–1346, 1984.
56. Goadsby PJ and Duckworth JW: Effect of stimulation of trigeminal ganglion on regional cerebral blood flow in cats. Am J Physiol 253:R270–R274, 1987.
57. Goadsby PJ and Duckworth JW: Low frequency stimulation of the locus coeruleus reduces regional cerebral blood flow in the spinalized cat. Brain Res 476: 71–77, 1989.
58. Goadsby PJ, Lambert GA, and Lance JW: Differential effects on the internal and external carotid circulation of the monkey evoked by locus coeruleus stimulation. Brain Res 249: 247–254, 1982.
59. Goadsby PJ, Lambert GA, and Lance JW: Stimulation of the trigeminal ganglion increases flow in the extracerebral but not the cerebral circulation of the monkey. Brain Res 381: 63–67, 1986.
60. Goadsby PJ and Lance JW: Brain stem effects on intra- and extracerebral circulations. Relation to migraine and cluster headache. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988, pp 413–427.
61. Goadsby PJ and Macdonald GJ: Extracranial vasodilatation mediated by vasoactive intestinal polypeptide (VIP). Brain Res 329: 285–288, 1985.
62. Goadsby PJ, Piper RD, Lambert GA, and Lance JW: The effect of stimulation of the nucleus raphe dorsalis (DRN) on carotid blood flow. II. The cat. Am J Physiol 248:R263–R269, 1985c.
63. Goadsby PJ and Shelley S: High-frequency stimulation of the facial nerve results in local cortical release of vasoactive intestinal polypeptide in the anaesthetized cat. Neurosci Lett 112: 282–289, 1990.
64. Goadsby PJ, Uddman R, and Edvinsson L: Cerebral vasodilatation in the cat involves nitric oxide from parasympathetic nerves. Brain Res 707: 110–118, 1996.
65. Guieu R, Devaux C, Henry H, et al.: Adenosine and migraine. Can J Neural Sci 25: 55–58, 1998.
66. Haimart M, Pradalier A, Launay JM, Dreux C, and Dry J: Whole blood and plasma histamine in common migraine. Cephalalgia 7: 39–42, 1987.
67. Hamel E, Fan E, Linville D, et al.: Expression of mRNA for the serotonin 5-hydroxytryptamine1Dβ receptor subtype in human bovine and cerebral arteries. Mol Pharmacol 44: 242–246, 1993.
68. Hanko J, Hardebo JE, Kahrstrom J, Owman C, and Sundler F: Existence and coexistence of calcitonin gene-related peptide (CGRP) and substance P in cerebrovascular nerves and trigeminal ganglion cells. Acta Physiol Scand 127 (Suppl 552): 29–32, 1986.
69. Hara H, Jansen I, Ekman R, et al.: Acetycholine and vasoactive intestinal peptide in cerebral blood vessels: effect of extirpation of the sphenopalatine ganglion. J Cereb Blood Flow Metab 9: 204–211, 1989.
70. Hara H and Weir B: Pathway of acetylcholinesterase containing nerves to the major cerebral arteries in rats. J Comp Neural 250: 245–252, 1986.
71. Hardebo JE, Arbab M, Suzuki N, and Svendgaard NA: Pathways of parasympathetic and sensory cerebrovascular nerves in monkeys. Stroke 22: 331–342, 1991.
72. Haslam RJ and Cusack NJ: Blood platelet receptors for ADP and adenosine. In Burnstock G (ed): Purinergic Receptors. Chapman and Hall, London, 1981, pp 221–285.
73. Hasselblatt M, Kohler J, Voiles E, and Ehrenreich H. Simultaneous monitoring of endothelin-1 and vasopressin plasma levels in migraine. Neuroreport 10: 423–425, 1999.
74. Heatley RV, Denburg JA, Bayer N, and Bienenstock J: Increased plasma histamine levels in migraine patients. Clin Allergy 12: 145–149, 1982.
75. Heistad DD and Marcus ML: Evidence that neural mechanisms do not have important effects on cerebral blood flow. Circ Res 42: 295–302, 1978.
76. Henderson WR: The role of leukotrienes in inflammation. Ann Intern Med 121: 684–697, 1994.
77. ladecola C: Regulation of the cerebral microcirculation during neural activity: is nitric oxide the missing link? Trends Neurosci 16: 206–214, 1993.
78. ladecola C, Pelligrino DA, Moskowitz MA, and Lassen NA: Nitric oxide synthase inhibition and cerebrovascular regulation. J Cereb Blood Flow Metab 14: 175–192, 1994.
79. Inoue A, Yanagisawa M, Kimura S, et al.: The human endothelin family: three structurally and pharmacologically distinct isopeptides predicted by three separate genes. Proc Natl Acad Sci USA 86: 2863–2867, 1989.
80. Jansen-Olesen I, Mortensen A, and Edvinsson L: Calcitonin gene-related peptide is released from capsaicin-sensitive nerve fibres and induces vasodilatation of human cerebral arteries concomitant with activation of adenylyl cyclase. Cephalalgia 16: 310–316, 1996.
81. Jansen-Olesen I, Ottoson A, Cantera L, et al.: Role of endothelium and nitric oxide in histamine-induced responses in human cranial arteries and detection of mRNA encoding H1 and H2-receptors by RT-PCR. Br J Pharmacol 121: 41–18, 1997.
82. Kallela M, Farkkila M, Saijonmaa O, and Fyhrquist F: Endothelin in migraine patients. Cephalalgia 18: 329–332, 1998.
83. Keinanen-Kiukaanniemi S, Kaapa P, Saukkonen AL, Viinikka L, and Ylikorkala O: Decreased thromboxane production in migraine patients during headache-free period. Headache 24: 339–341, 1984.
84. Kimura T, Yu JG, Edvinsson L, and Lee TJF: Cholinergic, nitric oxidergic innervation in cerebral arteries of the cat. Brain Res 773: 117–124, 1997.
85. Kitazano T, Heistad DD, and Faraci FM: Dilatation of the basilar artery in response to selective activation of endothelin B receptors in vivo. J Pharmacol Exp Ther 273: 1–6, 1995.
86. Krabbe AA and Olesen J: Effect of histamine on regional cerebral blood flow in man. Cephalalgia 2: 15–18, 1982.
87. Kurasawa M, Messlinger K, Pawlak M, and Schmidt RF: Increase of meningeal blood flow after electrical stimulation of rat dura mater encephali: mediation by calcitonin gene-related peptide. Br J Pharmacol 114: 1397–1402, 1995.
P.226

88. Lacombe P, Sercombe R, Verrecchia C, et al.: Cortical blood flow increases induced by stimulation of the substantia innominata in the unanesthetized rat. Brain Res 491: 1–14, 1989.
89. Lance JW: Headache: classification, mechanism and principles of therapy, with particular reference to migraine. Rec Prog Med 80: 673–680, 1989.
90. Lance JW, Anthony M, and Hinterberger H: The control of cranial arteries by humoral mechanisms and its relation to the migraine syndrome. Headache 7: 93–102, 1967.
91. Lance JW, Lambert GA, Goadsby PJ, and Duckworth JW: Brainstem influences on the cephalic circulation: experimental data from cat and monkey of relevance to the mechanism of migraine. Headache 23: 258–265, 1983.
92. Lassen LH, Thomsen LL, and Olesen J: Histamine induces migraine via the HI-receptor. Support for the NO hypothesis of migraine. Neuroreport 6: 1475–1479, 1995.
93. Loisy C, Arnaud JL, and Amelot A: Contribution to the study of histamine metabolism in migrainous subjects. Res Clin Stud Headache 3: 252–259, 1970.
94. Marco EJ, Balfagon G, Salaices M, Sanchez-Ferrer CF, and Marin J: Serotonergic innervation of cat cerebral arteries. Brain Res 338: 137–139, 1985.
95. Martin GR: Vascular receptors for 5-hydroxytryptamine: distribution, function and classification. Pharmacol Ther 62: 283–324, 1994.
96. Mathiau P, Escurat M, and Aubineau P: Immunohistochemical evidence for the absence of central neuron projection to pial blood vessels and dura matter. Neuroscience 52: 667–676, 1993a.
97. Mathiau P, Riche D, Behzadi G, Dimitiadou V, and Aubineau P: Absence of serotonergic innervation from the raphe nuclei in rat cerebral blood vessels—I. Histological evidence. Neuroscience 52: 645–655, 1993b.
98. May A, Gijsman HJ, Wallnofer A, et al.: Endothelin antagonist bosentan blocks neurogenic inflammation, but is not effective in aborting migraine attacks. Pain 67: 375–378, 1996.
99. McCulloch J, Uddman R, Kingman TA, and Edvinsson L: Calcitonin gene-related peptide: functional role in cerebrovascular regulation. Proc Natl Acad Sci USA 83: 5731–5735, 1986.
100. Meng W, Tobin JR, and Busija DW: Glutamateinduced cerebral vasodilation is mediated by nitric oxide through N-methyl-D-aspartate receptors. Stroke 26: 857–863, 1995.
101. Messlinger K, Hanesch U, Kurosawa M, Pawlak M, and Schmidt RF: Calcitonin gene related peptide released from dural nerve fibers mediates increase of meningeal blood flow in the rat. Can J Physiol Pharmacol 73: 1020–1024, 1995.
102. Meyer JS, Nance M, Walker M, Zetusky WJ, and Dowell RE: Migraine and cluster headache treatment with calcium antagonists supports a vascular pathogenesis. Headache 25: 358–367, 1985.
103. Moncada S, Palmer RMJ, and Higgs EA: Nitric oxide: physiology, pathophysiology and pharmacology. Pharmacol Rev 43: 109–142, 1991.
104. Moreno MJ, Lopez De Pablo AL, and Marco EJ: Tryptophan hydroxylase activity in rat brain base arteries related to innervation originating from the dorsal raphe nucleus. Stroke 25: 1046–1049, 1995.
105. Nattero G, Allais G, de Lorenzo C, et al.: Relevance of prostaglandins in true menstrual migraine. Headache 29: 232–237, 1989.
106. Nilsson T, Cantera L, Adner N, and Edvinsson L: Presence of contractile endothelin-A and dilatory endothelin-B receptors in human cerebral arteries. Neurosurgery 40: 346–351, 1997.
107. Olesen J: Effect of intracarotid prostaglandin EI on the regional cerebral blood flow in man. Stroke 7: 566–569, 1976.
108. Ottoson A, Jansen I, Langemark M, Olesen J, and Edvinsson L: Histamine receptors in the isolated human middle meningeal artery. A comparison with cerebral and temporal arteries. Cephalalgia 11: 183–188, 1991.
109. Paratainen J and Vapaatalo H: Prostaglandin in the pathophysiology of migraine. In Curtis-Prior PB (ed): Prostaglandins: Biology and Chemistry of Prostaglandins and Related Eicosanoids. Churchill Livingstone, Edinburgh, 1988, pp 386–401.
110. Parsons AA: 5-HT receptors in human and animal cerebrovasculature. Trends Pharmacol Sci 12: 310–315, 1991.
111. Peatfield RC, Gawel MJ, and Clifford Rose F: The effect of infused prostacyclin in migraine and cluster headache. Headache 21: 190–195, 1981.
112. Petersson J, Zygmunt PM, Brandt L, and Hogestatt ED: Substance P-induced relaxation and hyperpolarization in human cerebral arteries. Br J Pharmacol 115: 889–894, 1995.
113. Pickard JD, MacDonell LA, MacKenzie ET, and Harper AM: Prostaglandin-induced effects in the primate cerebral circulation. Eur J Pharmacol 43: 343–351, 1977.
114. Raichle ME, Hartman BK, Eichling JO, and Sharpe LG: Central noradrenergic regulation of cerebral blood flow and vascular permeability. Proc Natl Acad Sci USA 72: 3726–3730, 1975.
115. Raval P, Bingham S, and Aiyar N, et al.: Trigeminal nerve ganglion stimulation-induced neurovascular reflexes in the anaethesthetized cat: role of endotheling receptors in carotid vasodilatation. Br J Pharmacol 126: 485–493, 1999.
116. Read SJ, Smith MI, Hunter AJ, and Parsons AA: The dynamics of nitric oxide release measured directly and in real time following repeated waves of cortical spreading depression in the anaesthetized cat. Neurosci Lett 232: 127–130, 1997.
117. Rebeck GW, Maynard KI, Hyman BT, and Moskowitz MA: Selective ShtlD alpha serotonin receptor gene expression in trigeminal ganglion: implications for antimigraine drug development. Proc Natl Acad Sci USA 91: 3666–3669, 1994.
118. Regidor J, Edvinsson L, and Divac I: NOS neurons lie near branchings of cortical arteriolae. Neuroreport 4: 112–114, 1993.
119. Regoli D: Neurohumoral regulation of precapillary vessels: the kallikrein-kinin system. J Cardiovasc Pharmacol 6 (Suppl 2):S401–412, 1984.
120. Regoli D and Barabe J: Pharmacology of bradykinin and related kinins. Pharmacol Rev 32: 1–46, 1980.
121. Rosenblum WI: Constricting effect of leukotrienes on cerebral arterioles of mice. Stroke 16: 262–263, 1985.
P.227

122. Saito A, Shiba R, Yanagisawa M, et al.: Endothelins: vasoconstrictor effects and localization in canine cerebral arteries. Br J Pharmacol 103: 1129–1135, 1991.
123. Sandor P: Nervous control of the cerebrovascular system: doubts and facts. Neurochem Int 35: 237–259, 1999.
124. Sato A and Sato Y: Cholinergic neural regulation of regional cerebral blood flow. Alzheimer Dis Assoc Disord 9: 28–38, 1995.
125. Scatton B, Duverger D, L'Heureux R, et al: Neurochemical studies on the existence, origin and characteristics of the serotonergic innervation of small pial vessels. Brain Res 345: 219–229, 1985.
126. Schmuck K, Ullmer C, Kalkman HO, Probst A, and Liibbert H: Activation of meningeal 5-HT2B receptors: an early step in the generation of migraine headache? Eur J Neurosci 8: 959–967, 1996.
127. Sicuteri F: Mast cells and their active substances: their role in pathogenesis of migraine. Headache 3: 86–92, 1963.
128. Sjaastad O and Sjaastad OV: Urinary histamine excretion in migraine and cluster headache. J Neurol 216: 91–104, 1977.
129. Sollevi A: Cardiovascular effects of adensosine in man: possible clinical implication. Prog Neurobiol 27: 319–349, 1986.
130. Spira PJ, Mylecharane EJ, Misbach J, Duckworth JW, and Lance JW: Internal and external carotid vascular responses to vasoactive agents in the monkey. Neurology 28: 162–173, 1978.
131. Stanley MI, Berger RJ, Zuccarello M, and Keller JT: Serotonin (5-HT)-fibers of the rat dura mater: 5-HT-positive, but not authentic, serotonergic, tryptophan hydroxylase-like fibers. Neurosci Lett 162: 89–92, 1993.
132. Suzuki N, Hardebo JE, and Owman C: Origins and pathways of cerebrovascular vasoactive intestinal polypeptide-positive nerves in rat. J Cereb Blood Flow Metab 8: 697–712, 1988.
133. Swanson LW, Connelly MA, and Hartman BK: Ultrastructural evidence for central monoaminergic innervation of blood vessels in the paraventricular nucleus of the hypothalamus. Brain Res 136: 166–173, 1977.
134. Thompson BG, Pluta RM, Girton ME, and Oldfield EH: Nitric oxide regulation of chemoregulation but not autoregulation of cerebral blood flow in primates. J Neurosurg 84: 71–78, 1996.
135. Thonnard-Neurmann E: Heparin. In Diamond S, Dalessio DJ, Graham JR, and Medina JL (eds): Vasoactive Substances Relevant to Migraine. CC Thomas, Springfield, MA, 1975, pp 67–72.
136. Toda N: Alpha-adrenergic receptor subtypes in human, monkey and dog cerebral arteries. J Pharmacol Exp Ther 226: 861–868, 1983.
137. Toda N, Okamura T, and Miyazaki M: Heterogeneity in the response to vasoconstrictors of isolated dog proximal and distal middle cerebral arteries. Eur J Pharmacol 106: 291–299, 1984.
138. Toda N, Tanaka T, Ayajiki K, and Okamura T: Cerebral vasodilatation induced by stimulation of the pteryopalatine ganglion and greater petrosal nerve in anesthetized monkeys. Neuroscience 96: 393–398, 2000.
139. Tomimoto H, Nishimura M, Suenaga T, et al.: Distribution of NO synthase in the human cerebral blood vessels and brain tissues. J Cereb Blood Flow Metab 14: 930–938, 1994.
140. Tong XK and Hamel E: Basal forebrain nitric oxide synthase (NOS)-containing neurons project to microvessels and NOS neurons in the rat neocortex: cellular basis for cortical blood flow regulation. Eur J Neurosci 12: 2769–2780, 2000.
141. Ullmer C, Schmuck K, Kalkman HO and Libbert H: Expression of serotonin receptor mRNAs in blood vessels. FEES Lett 370: 215–221, 1995.
142. Underwood MD, Bakalian MJ, Arango V, et al.: Regulation of cortical cerebral blood flow by the dorsal raphe nucleus: topographic organization of cerebrovascular regulatory regions. J Cereb Blood Flow Metab 12: 664–673, 1992.
143. Uski TK: Cerebrovascular smooth muscle effects of prostanoids. In Owman C and Hardebo JE (eds): Neural Regulation of Brain Circulation. Elsevier, Amsterdam, 1986, pp 245–260.
144. Wahl M, Schilling L, Parsons AA and Kaumann A: Involvement of calcitonin gene-related peptide (CGRP) and nitric oxide (NO) in the pial artery dilatation elicited by cortical spreading depression. Brain Res 637: 204–210, 1994.
145. Wahl M, Whalley ET, Unterberg A, et al.: Vasomotor and permeability effects of bradykinin in the cerebral microcirculation. Immunopharmacology 33: 257–263, 1996.
146. Walters BB, Gillespie SA, and Moskowitz MA: Cerebrovascular projections from the sphenopalatine and otic ganglia to the middle cerebral artery of the cat. Stroke 17: 488–494, 1986.
147. Wei EP, Raper AJ, Kontos HA, and Patterson JL: Determinants of response of pial arteries to norepinephrine and sympathetic nerve stimulation. Stroke 6: 654–658, 1975.
148. Weiller C, May A, Limmroth V, et al.: Brain stem activation in spontaneous human migraine attacks. Nature Med 1: 658–660, 1995.
149. Whalley ET, Amure YO and Lye RH: Analysis of the mechanism of action of bradykinin on human basilar artery in vitro. Naunyn Schmiedebergs Arch Pharmacol 335: 433–37, 1987.
150. White RP and Hagen AA: Cerebrovascular actions of prostaglandins. Pharmacol Ther 18: 313–331, 1982.
151. Yamamoto K, Matsuyania T, Shiosaka S, et al.: Overall distribution of substance P–containing nerves in the wall of cerebral arteries of the guinea pig and its origins. J Comp Neurol 215: 421–26, 1983.
152. Yu JG, Kimura T, Chang XF, and Lee TJ: Segregation of VIPergic–nitric oxidergic and cholinergic–nitric oxidergic innervation of porcine middle cerebral arteries. Brain Res 801: 78–87, 1998.
153. Zhang GZ, Chopp M, Maynard KI, and Moskowitz MA: Cerebral blood flow changes during spreading depression are not altered by inhibition of nitric oxide synthesis. J Cereb Blood Flow Metab 14: 939–943, 1994.
154. Zhu BS, Blessing WW, and Gibbins IL: Parasympathetic innervation of cephalic arteries in rabbits: comparison with sympathetic and sensory innervation. J Comp Neurol 389: 484–395, 1997.


> Table of Contents > Part II - Pathophysiology > Chapter 11 - Head Pain and Associated Symptoms
Chapter 11
Head Pain and Associated Symptoms
When lay people hear the word “migraine,” they think of a pounding headache with nausea and vomiting. Recent decades have seen a growth of understanding of the pathophysiology of that head pain. Less is known about the nausea, vomiting, and photophobia that accompany it. Against a background of older, traditional views of head pain, this chapter will consider the much more complex and fascinating theories of how head pain (and other symptoms) develop.
Because the extracranial circulation was accessible to study, Harold G. Wolff and his colleagues focused on the role vasodilatation of the superficial temporal artery and other branches of the external carotid artery played in the genesis of head pain. Until recently, most neurologists accepted Wolffs ideas, including
P.229

the concept that migraine pain is a condition caused primarily by distension of branches of the external and possibly the internal carotid artery. Wolff himself hypothesized that other factors were necessary for the production of pain such as the accumulation of certain neuropeptides within, and in, the vicinity of the vessel walls.49 Nevertheless, most neurologists have continued to assume that vasodilatation is sufficient to excite painsensitive nerve endings (nociceptive nerve endings, nociceptors) in the arterial walls. As this chapter will demonstrate, experimental proof is available for alternative explanations.
Locus Of Migraine Pain
A number of clinical observations undermine the claim that vasodilatation accompanied by increased pulsations of arteries, especially extracranial arteries, is the sole cause of migraine pain.34 First, pulsating or throbbing pain is not pathognomonic of a primary vascular origin. Pulsating pain is felt after injury or inflammation in a number of structures, and represents a vascular response to inflammation in either vessels or in their surrounding structures. Second, only slightly more than half of migraine patients experience pulsating pain.221 Studies performed subsequent to Wolffs have shown that either there is no consistent difference between the pulsations on the headache and the headache-free sides of the head or the pulse amplitude of the frontal branch of the superficial temporal artery is larger on the side of a unilateral headache in only a minority of migraineurs who experience pulsating pain.81 In addition, if extracranial vasodilatation is the cause of pain, patients might be expected to be flushed during bouts of migraine, but migraineurs are most often pale or even ashen;flushing during attacks is unusual.34 Nor is there convincing evidence that changes occur in extracranial blood flow to skin and muscle during bouts of migraine.87,138 And finally, if vasodilatation of the superficial temporal artery is the major factor in pain production, one would expect that manual compression of the superficial temporal artery would eliminate pain in all migraine sufferers. In fact, compression of the artery temporarily reduces the pain for only a minority.34,81 Similarly, occlusion of extracranial vessels by means of a blood pressure cuff placed around the head with the cuff pressure elevated above the systemic blood pressure does not alleviate the headache in most patients.34
Some of these findings can be explained by the observation that those patients whose throbbing headache can be attenuated by application of pressure over the superficial arteries appear to form a separate subgroup with larger pulsations of the frontal branch of the superficial temporal artery and thermographic evidence of increased facial blood flow on the side of the headache.81 Except for this subgroup, the data lead one to conclude that dilatation of the superficial temporal artery and its branches is not a major cause of migraine headache pain in most patients. Clinical evidence that the pain has an intracranial component is derived from the observations that almost all patients suffer intensely from head movement, particularly when the head is rapidly rotated or jolted.34
Intracranial Sources Of Migraine Pain
It has been known for many years that electrical stimulation or distension of the main trunks of the dural arteries, of the dural sinuses and their tributary veins, and/or of the proximal segments of the large pial arteries comprising the circle of Willis can evoke headachelike pain in neurosurgical patients (Fig. 11–1).92,93,230,238 The arteries become less sensitive over the hemispheric convexities. More recently, mechanical dilatation of the internal carotid and middle cerebral arteries during balloon angioplasty carried out under local anesthesia has been noted to give rise to periorbital and frontotemporal pain (Fig. 11–2).216 In contrast, the pial arteries and veins located over the convexity of the cerebral hemispheres are not very sensitive to stimulation. The dura, especially the supratentorial dura covering the cerebral convexities, is relatively insensitive to painful stimuli, except along the margins of the dural sinuses, the sites where cerebral veins enter these sinuses, and along the course of the meningeal arteries.230,238,297 Pain is not produced by stimulating the skull, the choroid plexus, the ventricular ependyma, the brain parenchyma, or the cerebral veins.
P.230

Figure 11–1. Referral of pain elicited by stimulation of intracranial vessels. The fields of referral are based on observations of Wolff. 1C, internal carotid artery, MC, middle cerebral artery, PC, posterior cerebral artery, MMA, middle meningeal artery, SSS, superior sagittal sinus. (Adapted from Lance JW: Mechanism and Management of Headache, 5th ed. Butterworth Heinemann, Oxford, 1993, with permission of Butterworth Heinemann Publishers, a division of Reed Educational & Professional Publishing, Ltd.).
Figure 11–2. Sites of referred pain (shaded areas) produced by balloon inflation in selected portions of the middle cerebral artery (MCA) stem. (Adapted from Nichols FT, Mawad M, Mohr JP, Stein B, Hilal S, and Michelsen WJ: Focal headache during balloon inflation in the internal carotid and middle cerebral arteries. Stroke 21: 555–559, 1990, with permission.)
When intracranial arteries are stimulated, pain reported to be throbbing, aching, or boring in nature is referred to specific loci such as the ipsilateral temple, forehead, retro-orbital, periorbital, and frontal regions. Moreover, the pain is referred in specific patterns. Stimulation of the circle of Willis, the proximal anterior cerebral artery, and die middle cerebral artery produces pain in, behind, or around the ipsilateral eye. Disturbance of the posterior cerebral artery elicits pain in retro-orbital or parietal regions. Stimulation of the intracranial part of the internal carotid artery leads to pain within, behind, or above the eye. Parietotemporal, orbital, or auricular pain is produced by stimulating the middle meningeal artery; orbital pain is produced by stimulating the anterior meningeal artery. All these data indicate that nociceptive transmission from supratentorial structures is carried by perivascular pial and dural afferents and referred to the somatic receptive fields of the trigeminal nerve. In contrast, stimulation of the vertebral and basilar arteries induces pain in the back of the head
P.231

and in the neck. These latter results show, at least in part, that nociceptive impulses from certain posterior structures refer pain to areas also innervated by cervical roots.
Clinical observations suggest that for some patients, dural venous sinuses located close to the midline (or possibly their tributary veins) are also loci for whatever process causes migraine headache. More than a third of migraineurs experience bilateral pain. For 40%, the pain is steady and aching rather than pulsating, and many find it is augmented by maneuvers such as bending over, coughing, sneezing, breath holding, or straining—all of which increase intracranial venous pressure. Such characteristics are compatible with involvement of dural venous sinuses. Accordingly, it is not unexpected that stimuli applied to large veins at the base of the brain and to the sagittal and transverse sinuses or their tributary veins produce orbital and frontal pain.
Afferent Trigeminal And Cervical Systems (The Trigeminocervical System)
The periadventitial tissue and the superficial adventitia of pial and dural blood vessels contain abundant plexuses of small-diameter myelinated and unmyelinated nerve fibers as well as of some larger myelinated fibers.62,230 Many of the fibers are sensory in origin in that they are axons of ipsilateral, small and medium-sized primary afferent neurons located in the trigeminal ganglia and in the upper cervical dorsal root ganglia.192,219 The dura itself also has a substantial trigeminal sensory innervation that is most dense along the border of the superior sagittal sinus.8 Much of the dural innervation consists of unmyelinated C-fibers and slowly conducting A6 fibers.66,148,276
Nociceptive afferent fibers from arteries and venous sinuses above the tentorium arrive in the brain stem chiefly via the trigeminal (fifth) cranial nerve, whereas the fibers from vessels below the tentorium are carried primarily through the upper cervical nerves. Although all three divisions of the trigeminal nerve are involved in transmitting nociceptive information from intracranial vessels, branches of the ophthalmic (V1) division are the major source of pain-sensitive afferents.230,269 Results from surgical procedures verify the importance of the ophthalmic division in generating migrainous pain. For example, surgical treatment of migraine headache has shown that the head pain can be attenuated by trigeminal rhizotomy, trigeminal ganglion alcohol injection, or bulbar tractotomy, particularly when the skin supplied by the first trigeminal division is rendered anesthetic.92,225
The trigeminal ganglion (gasserian ganglion, semilunar ganglion), the location of the pseudounipolar primary afferent cell bodies of the trigeminal nerve, is located on the petrous bone near its apex in the middle cerebral fossa. As expected, the ophthalmic division of the trigeminal ganglion is the source of most of the cell bodies whose afferent axons innervate dural and pial vessels. Dural, and probably pial, arteries, however, are also innervated in part by the maxillary (V2) and mandibular (V3) divisions of the ganglion.8,192,219,267
The exact pathway connecting the trigeminal ganglia and the cerebral vessels is a matter of some dispute. Innervation of the cerebral vessels appears to involve at least six different nerves or groups of nerve fibers.151,152
  • The nervus tentorii (tentorial nerve of Arnold) innervates the superior surface of the tentorium cerebelli, the posterior portion of the falx cerebri, the walls of the sagittal, transverse, and straight sinuses, and the torcular Herophili (Fig. 11–3). Older descriptions of the nerve indicated that it arose from the ophthalmic branch of the trigeminal nerve proximal to the superior orbital fissure.93,230 And indeed, in the schematic drawing of Figure 11–3, the dotted line of the nervus tentorii does appear to branch off the first division of the trigeminal nerve. The tentorial nerve may, however, be a branch of the cavernous plexus of nerves rather than a direct branch of the ophthalmic nerve.267 The cavernous plexus consists of an intermingling of trigeminal and autonomic fibers lying in the connective tissue surrounding the ophthalmic and abducens nerves in the lateral wall of the cavernous sinus. Afferents from the plexus are dispensed directly to the internal carotid artery and are distributed along its intracranial branches to reach dural and venous structures.
  • The anterior meningeal nerves (anterior and posterior ethmoidal nerves) are branches of the intraorbital portion of the ophthalmic branch of the trigeminal nerve. They enter the
    P.232

    Figure 11–3. Schematic diagram of the three divisions of the trigeminal nerve, the gasserian ganglion, and the upper cervical nerve roots. The interrupted lines indicate the route taken by the descending spinal tract of the trigeminal nerve, the path taken by crossed second-order nerves ascending to rostral structures such as the thalamus, and the position taken by the nervus tentorii (tentorial nerve of Arnold). (Adapted from Lance JW: Mechanism and Management of Headache, 2nd ed. Butterworths, London, 1973, with permission.)
    cranium as nasociliary nerves through the cribiform plate. This small bundle of fibers carries painful impulses from the anterior cranial fossa and the anterior aspect of the falx cerebri to the trigeminal ganglion.
  • The nervus spinosus of Luschka is a recurrent branch of the extracranial part of the mandibular nerve. As expected from its name, the nervus spinosus enters the cranial cavity via the foramen spinosum.230 It joins the middle meningeal artery, supplying both the dura of the anterior and middle cranial fossae and the dura overlying the lateral convexity of the cerebrum.
  • The middle meningeal nerves (nervus meningeus medius) emerge from the intracranial portion of the maxillary nerve to accompany the frontal branch of the middle meningeal artery. These nerves innervate the dura of the anterior middle fossa and the sphenoid ridge.
  • A major innervation of the rostral pial vessels comes from the ophthalmic division of the trigeminal nerve.192,252,267 Two or three short, fine branches of the intracavernous part of the ophthalmic nerve appear to join the cavernous plexus. In addition, the maxillary nerve appears to contribute fibers to pial vessels via an orbitociliary branch. These latter fibers are thought to pass caudally through the infraorbital fissure to join the fibers from the ophthalmic division in the cavernous plexus and to innervate the internal carotid artery and its branches.118
  • Several satellite miniganglia are located on the internal carotid artery at sites in the carotid canal and in the cavernous sinus. Miniganglia are of various sizes: some contain less than 20 neurons, others contain several hundred neurons. These structures may contribute to intracranial vessel innervation. Composed of neurons that resemble those of the trigeminal ganglion, the miniganglia are believed to contain cell bodies of some trigeminal afferent fibers.252,277
    Not only is there dispute about how cerebral vessels are innervated, there is also some confusion about where certain other afferent nerve fibers originate. Under question are the nociceptors responsible for supplying painful sensation to the dura mater that lines the posterior cranial fossa, the dural blood vessels of the
    P.233

    posterior fossa, and the basilar and vertebral arteries. At various times, researchers have believed that alone or in various combinations, the facial, glossopharyngeal, vagal, spinal accessory, sympathetic, or upper three cervical nerves supplied these structures. Now, however, a consensus has been reached with regard to the posterior fossa—namely that it receives afferent innervation from fibers arising chiefly from cell bodies in the upper three cervical dorsal root ganglia, but with variable contributions from the trigeminal nerve.13,151,152,256 The branches of the cervical nerves, however, frequently travel to the posterior fossa with the tenth and twelfth cranial nerves. The tenth cranial nerve may also supply a small number of afferents to the basilar artery.147
    Some midline vascular structures are innervated by bilaterally projecting sensory fibers. The superior sagittal sinus, for example, receives bilateral trigeminal ganglion innervation.192 The anterior cerebral arteries and the rostral basilar artery also receive projections from both trigeminal ganglia.256
Central Terminations Of Afferent Fibers
Primary afferent trigeminal nociceptive axons exit from the trigeminal ganglion in the trigeminal sensory root (portio major). The root passes through the posterior cranial fossa to enter the anterolateral portion of the pons. Anatomical data indicate that the nociceptive axons, or branches of these axons, descend caudally to join the bundle of fibers designated the spinal tract of the trigeminal nerve. At the caudal end of the medulla oblongata, the spinal tract merges into the tract of Lissauer in the spinal cord. Terminal and collateral branches of the spinal tract end in the nucleus of the descending tract of the trigeminal nerve. Recent investigations have shown that afferent fibers from pain-sensitive intracranial structures also terminate in the upper spinal segments. In other words, a moderate number of trigeminal fibers extend as far down as the second or third cervical segment, and histological data show that these fibers terminate in the dorsal horn of the upper cervical spinal cord.13 That considerable overlap exists between the trigeminal and cervical distributions is demonstrated by findings that the same areas of the cervical dorsal horn gray matter that receive trigeminal afferents also receive ramifications from the first three cervical dorsal roots.
From the dorsal horn of the spinal cord, the nucleus of the descending trigeminal tract extends rostrally to the principal trigeminal sensory nucleus in the pons. This descending nucleus is divided in a rostral-to-caudal direction into three subnuclei: the nucleus oralis, the nucleus interpolaris, and the nucleus caudalis (Fig. 11–4). The last of these, the nucleus caudalis, is located at the obex of the fourth ventricle, extending to the cervical cord at the second or third segment. The nucleus caudalis has traditionally been perceived as the fundamental locus from which pain information is relayed to more rostral levels of the central nervous system (CNS).
The perception that the nucleus caudalis is involved in transmitting painful sensations is based in large part on data collected from patients after lesions were made in their spinal trigeminal tracts for the purpose of treating trigeminal neuralgia. These patients lost their
Figure 11–4. Diagram illustrating the subdivisions of the trigeminal sensory nucleus. The subnucleus caudalis is continuous with the dorsal horn. (Modified from Olszewski J: On the anatomical and functional organization of the spinal trigeminal nucleus. J Comp Neurol 92: 401–413, 1950, reprinted with permission of Wiley-Lass, Inc., a subsidiary of John Wiley & Sons, Inc.)
P.234

ability to perceive pain in areas of the face innervated by the trigeminal nerve. Because the nucleus caudalis is a rostral continuation of the dorsal horn and because it also has morphological similarities to the dorsal horn, the view of the nucleus caudalis as being important in the funneling of pain makes sense. In addition, neurons in the nucleus caudalis usually function in ways comparable to those of dorsal horn nociceptive neurons. Most unmyelinated trigeminal afferent fibers—those fibers putatively involved in nociceptive mechanisms—terminate in the nucleus caudalis. All of these factors support the traditional view that pain pathways connect to the nucleus caudalis.
Recent data, however, suggest that the anatomy of these pain pathways differs somewhat from that of the traditional view. Large numbers of unmyelinated fibers have been found to project from pial arteries to the nucleus interpolaris. The nucleus interpolaris, and possibly the nucleus oralis, also functions to process nociceptive information from intracranial structures.13,66 These data, as well as investigations of individual brain stem and spinal neuron activation, demonstrate that we must modify traditional views of where trigeminal fibers make their synaptic terminations.
Activation of pain-sensitive intracranial structures such as the superior sagittal sinus and the middle meningeal artery causes neuronal discharges, or signs of neuronal activation (as determined by immunocytochemical labeling for c-fos), in three main locations:
Figure 11–5. Coronal reconstruction of the somadendritic tree and initial axonal trajectory of a neuron located in the deep gray matter (lamina V) of the subnucleus caudalis of the cat. The neuron was excited by electrical stimulation of the dura. The axon is marked by triangles. The Roman numerals I to V (placed in the dorsal horn) indicate Rexed's laminae. (From Strassman AM, Potrebic S, and Maciewicz RJ: Anatomical properties of brainstem trigeminal neurons that respond to electrical stimulation of dural blood vessels. J Comp Neurol 346: 349–365, 1994, reprinted with permission of Wiley-Liss, Inc., a subsidiary of John Wiley & Sons, Inc.)
P.235

  • The traditionally recognized brain stem areas, including the nucleus caudalis and, to a lesser extent, the nucleus interpolaris.39,65,85,127,260 Within the nucleus caudalis, neurons responsive to intracranial vascular stimulation are located in both superficial and deep layers (Fig.11–5).66,108,127,260
  • The dorsal horns of the of the first two segments of cervical spinal cord, predominantly in Rexed's laminae I and V27,166,273,274
  • A newly described spinal area located in the region of the lateral cervical nucleus, i.e., lateral to the dorsal horn in the second cervical segment.13,162,166 Activation of neurons in this region following stimulation of intracranial pain-sensitive structures has been confirmed by autoradiographic studies.110
The input to all three locations involves the trigeminal system, but the spinal areas derive additional contributions from cervical dorsal roots. Many neurons receive a convergent input from facial cutaneous receptive fields, tooth pulp, and cranial vessels.9,166 Findings that compounds effective in treating acute bouts of migraine (including acetylsalicylic acid, dihydroergotamine, and triptans able to cross the blood–brain barrier) inhibit neurons in these locations demonstrates their importance in the transmission of migraine.58,107,126,145
Second-order nociceptive neurons activated by spinal and trigeminal afferents have been divided into two types: wide dynamic range (WDR) neurons and nociceptive-specific neurons with one input. The latter respond exclusively to noxious stimuli, whereas WDR neurons are driven by both noxious and innocuous stimuli, albeit more powerfully by noxious stimuli. Both types are present in the nucleus caudalis and in the cervical dorsal horn.66,260 In the nucleus caudalis, each WDR neuron receives synaptic inputs from several afferent fibers, including nociceptive inputs (arriving via Aδ and C-fibers) and non-nociceptive inputs that are activated by mechanical stimuli of weak intensity delivered to the skin of the face or the globe of the eye. In the spinal cord, the size of the receptive field of a WDR neuron responding to cutaneous stimuli varies; it depends upon presynaptic and postsynaptic inhibitory mechanisms activated by impulses in afferent fibers (other than those directly synapsing on the neuron) and in descending fibers. Data are insufficient to determine if WDR neurons activated by dural afferents arecontrolled in a similar manner.
Thalamic, Subcortical, And Cortical Projections
Nociceptive information reaches rostral structures through several parallel neuronal pathways. In particular, two major pathways must be considered—the trigeminothalamic pathway and the trigemino-parabrachial pathway.
Axons from deeperlying cells in the nucleus caudalis and in the cervical spinal cord project via the trigeminothalamic tract (quintothalamic tract) to the contralateral thalamus. Electrophysiological and anatomical studies have shown that a major site for the termination of axons in this tract is the classical somatosensory-receiving nucleus of the thalamus—the so-called ventrobasal complex, which consists of the ventroposterolateral (VPL) and ventroposteromedial (VPM) nuclei and regions just ventral to the ventrobasal complex. Neurons activated by stimulation of intracranial structures activate neurons in VPM and its ventral periphery.10,110 Units in VPM that are excited by intracranial vascular stimulation also have facial receptive fields located particularly in areas of the face and supplied by the ophthalmic division of the trigeminal nerve or are activated by stimulation of afferents from tooth pulp.10 Neurons in VPM project to the ipsilateral primary somatosensory cortex in the postcentral gyms. This pathway from spinal cord and nucleus caudalis to postcentral gyms is the classic neospinothalamic pathway that presumably mediates the sensory-discriminative aspects of pain.
Trigeminothalamic axons also project to other areas of the thalamus. Electrophysiological studies show that the medial part of the posterior complex (a nucleus in the caudal thalamus at the meso-diencephalic junction) and the intralaminar nuclei (consisting of several small cell groups in the internal medullary lamina) contain neurons responsive to intracranial vascular stimulation.66,110 The intralaminar nuclei have diffuse cortical projections, particularly to the frontal lobe and the limbic system including the insula. Anatomical and physiological
P.236

Figure 11–6. Central pathways for pain and associated dysphoria. Pain transmission neurons from the nucleus caudalis and the dorsal horn project to the somatosensory cortex via the ventroposteromedial nucleus (VPM) of the thalamus, to the cingulate and insular cortex via the posterior part of the ventromedial nucleus (VMpo) and intralaminar nuclei (ILN) of the thalamus, and to the amygdala via the parabrachial nucleus. The nucleus caudalis/dorsal horn–VPM–somatosensory cortex pathway is thought to mediate the sensory-discriminative aspects of pain. The limbic structures are presumably involved in the unpleasant or dysphoric aspects of pain. (Modified from Fields HL: Pain modulation and headache. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth Heinemann, Boston, 1997, pp 39–57, with permission.)
investigations have demonstrated that a dense input from spinothalamic (and presumably trigeminothalamic) neurons is also sent to the posterior part of the ventral medial nucleus (VMpo) and to the dorsomedial nucleus.55 And because almost all neurons in the nucleus are selectively activated by noxious stimuli, VMpo appears to be a specific nucleus for pain sensation in primates. VMpo projects to the middle layers of the insular cortex.
Noxious stimuli also activate limbic structures through a midbrain relay that bypasses the thalamus. Spinal and trigeminal nociceptive neurons project in large numbers to the midbrain to terminate in the parabrachial nucleus30 The spinal–parabrachial pathway originates in superficial neurons of the dorsal horn that receive substantial input from substance P–releasing C–fibers and high-threshold Aδ fibers. In turn, the parabrachial nucleus sends fibers to the amygdala and hypothalamus. Neurons within the parabrachial area respond to most types of noxious (but not non-noxious) stimulation and appear to signal the intensity of noxious stimulation. This pathway appears to provide the main nociceptive input to the parts of the brain that are concerned with the emotional-affective dimensions of pain (Fig. 11–6).
Referred Pain
Mechanical and electrical stimulation of pial and dural arteries and of venous sinuses produces pain in temporal, retro- and periorbital, frontal, occipital, and cervical regions. These locations support a concept that pain arising
P.237

Figure 11–7. Theories of referred pain. (A) Branched primary afferent hypothesis. A single primary trigeminal afferent branches to supply both an intracranial artery and the skin. The artery is the source of pain, but the pain is perceived in the skin. The existence of such branched fibers in the trigeminal system has not been documented. (B) Convergence–projection hypothesis. Primary afferents from skin and from intracranial vessels converge on the same medullary pain-projection neurons in the subnucleus caudalis. The brain mistakenly “projects” the sensation arising in the afferent from the intracranial artery to the skin. Such convergence of afferents from peripheral and intracranial structures have been demonstrated in the trigeminal system. (Modified from Fields HL: Pain. McGraw-Hill, New York, 1987, with permission of McGraw-Hill.)
from intracranial vascular structures is referred to somatic receptive fields of the trigeminal nerve.92,93,230,23 In other words, the source of the pain is in a location different from the place where the pain is actually perceived. Two major mechanisms have been proposed to explain the referral of such pain.
The first is the branched primary afferent hypothesis of Sinclair, 268 who postulated that some primary afferent fibers bifurcated, furnishing branches to both somatic and visceral structures (Fig. 11–7A). As a result of this bifurcation, Sinclair suggested, sensory messages from a somatic structure (such as the skin of the temple) and a visceral structure (such as an intracranial blood vessel) were carried by the same afferent, so that the message from the visceral branch could be misinterpreted by the brain and localized as pain in the temple. But does Sinclair's theory actually account for the phenomenon of referred pain? Branching of primary afferents does indeed occur. Some trigeminal ganglion cells send axon collaterals to innervate more than one intracranial vessel.208,219 For example, trigeminal ganglion neurons innervating the middle meningeal artery may also send projections to innervate the middle cerebral artery. Axonal branches of single afferent trigeminal neurons, however, do not innervate both intra- and extracranial structures. Accordingly, the lack of appropriate neural connections negates the theory.193,219
The second proposed mechanism of referred pain is the convergence–projection hypothesis of Ruch, 249 who presumed that referred sensation was caused by the synaptic connections of both visceral and somatic afferents onto the same relay neurons. If the trigeminal vascular afferents project onto nociceptive relay neurons that also receive somatic inputs from skin and muscle, impulses from either input could be capable of initiating activity in the same trigeminal relay cells (Fig. 11–7B). The relay cells could, in turn, project to rostral sensory areas in the brain.
The convergence–projection theory is generally thought to supply the best explanation of referred headache pain because electrophysiological studies have demonstrated that both vascular and somatic trigeminal afferents do synapse on single neurons within the nucleus caudalis.260 There is a population of neurons in the brain stem trigeminal complex and upper cervical spinal cord that can be activated both by stimulation of major dural blood vessels, such as the superior sagittal sinus and middle meningeal artery, and by noxious mechanical stimulation within a facial receptive field that typically includes the cornea and periorbital skin (Fig. 11–8).66,88,164,166,166 The fadal receptive fields largely overlap the distribution of dural pain in humans. Thus activation of intracranial afferents could excite sensory pathways also excited by somatic afferents. This process is thought to elicit a sensory experience at the somatic input, and not at the vascular origin of the noxious stimulus.
P.238

Figure 11–8. Convergent input onto a rat medullary dorsal horn neuron. Extracellular recordings made from a neuron in the medullary dorsal horn. The histogram is a plot of the neuron's firing rate (impulses/second) by brush (brush) stimuli applied to the infraorbital (IO) nerve area; by noxious mechanical stimuli (pinch) applied to the supraorbital (SO), infraorbital, and mental (M) nerve areas; and by von Frey filament (v. Frey, 1.0 g) applied to the dura. (Adapted from Ellrich J, Andersen OK, Messlinger K, and Arendt-Nielsen L: Convergence of meningeal and facial afferents onto trigeminal brainstem neurons: an electrophysiological study in rat and man. Pain 82: 229–237, 1999, with permission.)
Afferent Transmitters
As noted in the previous chapter, many, but not all, small-diameter, nociceptive, trigeminal and upper cervical, sensory primary afferent fibers that innervate the cranial vasculature contain and secrete neuropeptides. These neuropeptides include the tachykinins (substance P and neurokinin A) and calcitonin gene-related peptide (CGRP). Much recent data indicate that in the trigeminal system, and in other afferent systems, these peptides act as nociceptive neurotransmitters in a large number of unmyelinated C-fibers and in a proportion of thinly myelinated Aδ fibers. Immunohistochemical techniques have demonstrated that in pial arteries and veins and in the dura, there is a delicate, but dense, network of substance P–, neurokinin A–, and CGRP-containing fibers and varicose terminals.287 The density of peptide-containing nerve fibers and terminals is higher in the proximal parts of the circle of Willis and in the vertebrobasilar system than in more distal arterial structures.277 Trigeminal afferent nerve fibers that innervate the cerebrovascular bed almost always contain more than one peptide. For example, all trigeminal afferents that contain substance P or neurokinin A also contain CGRP. Other peptides, including cholecystokinin and galanin, have been identified within trigeminal fibers projecting to intracranial vessels. Their role, however, has not been determined.
Cell bodies of substance P– and CGRP-containing afferent fibers are located in several locations, among them trigeminal ganglion, the C2 dorsal root ganglion, and the internal carotid microganglia.68,277,287 Unilateral trigeminal ganglionectomy, however, substantially reduces the levels of all peptides in the rostral intracranial vessels, an indication that the trigeminal ganglion is the major source of the afferent peptide–containing fibers.302 As in afferent fibers, two or more peptides coexist in many of the same nerve cells, although a subset of trigeminal ganglion cells and nerve fibers contain only CGRP and not substance p 175,220,277 Cerebrovascular substance P-containing nerve fibers appear to originate from cell bodies mainly in the ophthalmic division of the trigeminal ganglion.192,254 It has been estimated that substance P is present in 15% to 20% of the neurons in the trigeminal ganglion.184,302 Putative nociceptive substance P– and CGRP-containing fibers end in all three subnuclei of the nucleus of the descending tract of the trigeminal nerve.281 The densest projections are to the nucleus caudalis and the caudal part of nucleus interpolaris.
Unmyelinated and thinly myelinated primary spinal and trigeminal afferent fibers that contain neuropeptides and mediate nociception also secrete the excitatory neurotransmitter glutamate.196,272 Because blockers of glutamate receptors reliably reduce pain behavior, it is assumed that “pain” messages are mediated, at least in part, by glutamate's actions on dorsal horn neurons.130
Glutamate is an example of a “fast” transmitter which, when bound to ionotropic glutamate receptors (iGluRs), opens voltage-insensitive ionic channels in postsynaptic membranes within a rapid and brief millisecond time frame. As such, glutamate is ideally suited to signal the onset, duration, and intensity of a noxious stimulus. There are data indicating that glutamate serves such functions when it is released from nociceptive fibers onto relay neurons in the dorsal horn and nucleus caudalis. Presynaptic glutamate-containing terminals and neurons with N-methyl-D-aspartate (NMDA) and non-NMDA iGluRs and have
P.239

been identified in the superficial laminae of the trigeminal nucleus caudalis and in the spinal dorsal horn where C-fiber nociceptive afferents mainly terminate.123,132,279 Glutamate has also been shown to excite neurons in the nucleus caudalis.257 Furthermore, stimulation of the superior sagittal sinus excites units in the nucleus caudalis by activating both NMDA and non-NMDA iGluRs.272 Finally, both NMDA and non-NMDA iGluR antagonists block the activation of neurons in the nucleus caudalis caused by trigeminal ganglion, superior sagittal sinus, or meningeal stimulation of trigeminovascular nociceptive afferents.51,203,204,272
In contrast to the actions of glutamate at iGluRs, there is a superimposed, extra tier of intracellular chemical control mechanisms mediated by “slow” transmitters such as the tachykinins and CGRP. The evidence is extensive that the tachykinins substance P and neurokinin A play important roles in sensory processing in the dorsal horn of the spinal cord and, presumably, in the nucleus caudalis. There are at least three different types of tachyldnin (NK) receptors: NK1, NK2, and NK3, preferentially activated by the peptides substance P, neurokinin A, and neurokinin B, respectively. A role for NK1 and NK2, but not the NK3, receptors in nociceptive processing has been demonstrated. As expected from this finding, neurokinin B has not been implicated in nociceptive transmission. Both substance P and neuroldnin A are contained in fine dorsal root afferent fibers and in synaptic endings in the dorsal horn. Noxious, but not innocuous, peripheral stimuli cause the release of substance P in the substantia gelatinosa.82 In addition, application of exogeneous substance P excites those spinal dorsal horn neurons that are responsive to noxious stimuli; minimal effects are seen on neurons not responsive to such stimuli.258 NK1 receptors and mRNA coding for NK1 receptors have been demonstrated on neurons in the superficial and deep dorsal horn laminae of the spinal cord.303 Knockout mice with disruption of the NK1 receptor gene do not have normal responses to noxious visceral stimuli that evoke neurogenic inflammation.161 Finally, NK1 antagonists block the response of dorsal horn neurons both to noxious stimuli and to microapplication of substance P.234
As expected, activation of nucleus caudalis neurons by trigeminal ganglion stimulation or meningeal stimulation of trigeminovascular nociceptive afferents is reduced by NK1 antagonists.51,199 Therefore, it seems curious that they have no effect on neuron firing in the nucleus caudalis when the superior sagittal sinus is stimulated.109 The discrepancy may result from findings that substance P comes into play as an afferent transmitter only under certain conditions. Compared to glutamate, for example, higher frequencies of primary afferent stimulation are required to evoke the spinal release of substance P.83 Studies have shown that noxious stimulus-induced internalization of NK1 receptors, a marker of substance P release, occurs in dorsal horn neurons only when stimulus intensities are well above the threshold for pain.1 Data suggest that tachykinins in spinal primary afferent fibers are required when intense pain is experienced and that substance P is involved only in situations involving substantial or prolonged stimulation of nociceptors. As a result, when the preprotachykinin A gene, which encodes substance P and neurokinin A, is genetically disrupted, the behavioral response to a mildly painful response remains intact, but the response to moderate or intense pain is significantly reduced.44
The neuropeptides and glutamate have a complex reciprocal interaction at several levels in the dorsal horn and, presumably, in the nucleus caudalis. These interactions enhance synaptic efficacy. Glutamate appears to promote substance P release by activating presynaptic NMDA receptors on the terminals of primary afferent fibers.183 In turn, substance P can potentiate the action of glutamate on postsynaptic NMDA receptors.236 Calcitonin generelated peptide also excites some nociceptive dorsal horn neurons, but it also has reciprocal interactions with substance P.200 Concentrations of CGRP that alone have little or an inconsistent effect, markedly potentiate the excitatory action of substance P or noxious stimulation on dorsal horn neurons.33
Three Theories Of The Source Of Migrainous Head Pain
Several processes may be implicated as the source of migraine pain: (1) the vasodilatation may involve the proximal parts of the large basal
P.240

cerebral conductance arteries; (2) changes in regional cerebral blood flow (rCBF) largely determined by intracerebral resistive arterioles may be related to head pain; or (3) the trigeminovascular system may be implicated in a process of neurogenic inflammation responsible for sensitizing nociceptive nerve fibers that innervate dural and meningeal vessels. Each of these three possibilities, which are not mutually exclusive, must be considered in light of recent research.
Dilatation Of Proximal Parts Of Large Cerebral Vessels
Referred head pain can be produced by distension of the proximal parts of the large cerebral arteries that comprise the circle of Willis. Inferences about possible changes in the diameter of large intracranial vessels during attacks of migraine have been made using transcranial
Figure 11–9. Blood flow velocities in middle cerebral arteries during attacks of migraine with aura. Twenty-five patients with unilateral pain were examined. The mean velocity was significantly lower on the side of the headache than on the non-headache side. The decreased mean velocity was interpreted as showing vasodilatation of the middle cerebral artery during attacks of migraine with aura. Note the variability of responses as well as the seven patients who had higher or unchanged velocities on the affected side. The mean values are illustrated with a bold line (standard error of the mean marked with vertical lines). (Adapted from Thomsen LL, Iversen HK, and Olesen J: Cerebral blood flow velocities are reduced during attacks of unilateral migraine without aura. Cephalalgia 15: 109–116, 1995, with permission.)
P.241

Doppler ultrasonography (TCD), which is a non-invasive technique that permits measurement of blood velocity in the circle of Willis and the large intracranial vessels using low-frequency ultrasound that adequately penetrates die acoustic barriers of the skull. These arteries can be insonated through the skull.
Commercially available transcranial Doppler devices employ a probe that emits an ultrasound signal that is reflected from the red blood cells traveling through the arteries at the base of the brain. The same probe receives the reflected signal and transmits it to a computer that uses the Doppler shift principle to provide information about peak flow velocity. Although the relationship between blood flow velocity and the diameter of blood vessels is not always consistent, in general, a decreased blood flow velocity is considered to reflect dilatation of the large arteries, provided the rCBF remains constant.
During bouts of migraine, reductions in CBF velocity on the side of the headache have been reported and interpreted as an indication that the large intracranial arteries have dilated.74,100,282 But even in these studies, some subjects have clearly higher velocities on the side of the head pain (Fig. 11–9). Friberg and colleagues measured reductions in blood flow velocity in the middle cerebral artery during spontaneous attacks of migraine with and without aura when 133Xe single-photon emission computerized tomography (SPECT) measurements of rCBF were unchanged.100 The lower velocity in the feeding artery, at a time when rCBF is normal in the territory of brain supplied by that artery, can best be explained by dilatation. The velocity changes in the middle cerebral artery were reported to return to normal values after treatment with sumatriptan.100 Friberg's study, however, was limited to only seven patients: four had migraine with aura, three had migraine without aura. And because the 133Xe inhalation technique for measuring blood flow has been shown to alter blood flow velocities, these results must be replicated using other techniques.253
In contrast, a number of other TCD studies during migraine headaches have variously found a lack of significant changes, but with no significant differences between pain and headache-free sides, decreased velocities, or enhanced velocities.43,99,179,214,229,248,285,305,308
These findings are not surprising. It is known that substantial variability of blood flow velocities occurs among healthy people, and that the recordings are influenced by a number of biological factors (including age, hematocrit, fibrinogen concentration, arterial pCO2, and cardiac output). In sum, we presently lack substantial and convincing evidence allowing a firm conclusion that distension of the large cerebral arteries is necessary to induce the pain of a migraine attack. Flow changes may not be relevant to migraine pathogenesis at all.
Cerebral Blood Flow During Migrainous Head Pain
If a change in the caliber of small intracerebral vessels were to play an important role in producing migrainous pain, variations in CBF might be expected to correlate with the head pain. And indeed, a number of authorities, using traditional methods to measure CBF, have described both focal and global hyperemia during the headache phase of attacks of migraine with and without aura.104,155,198,218 Other investigators, however, have found hyperemia to occur only in some patients.114,270 Moreover, it is important to note that although a number of studies demonstrated changes in blood flow during headaches, often the changes were bilateral and symmetrical even when the patients experienced unilateral headaches.155,197
The concept of hyperemia during the headache phase has been challenged by the Copenhagen group. These investigators have documented that the onset of hyperemic changes in CBF measured by 133Xe techniques bears a poor temporal relationship to the development of head pain in patients suffering from migraine with aura.172,223 In contrast to assertions attributing pain to hyperemia, the Copenhagen group found that the head pain in patients with migraine with aura develops at a time when rCBF is reduced. Moreover, although pain typically emerges when the aura recedes, hyperemia characteristically takes many hours to develop and may persist for many hours or even days—i.e., long after migrainous head pain has disappeared.5,113,197 As for attacks of common migraine, the Copenhagen group has shown
P.242

that such headaches, although clearly painful, are commonly unaccompanied by any significant focal changes in CBF.171,172
A different pattern of blood flow changes during the headache phase has been demonstrated by positron emission tomographic (PET) studies. Investigations during spontaneous and red wine-induced attacks of migraine with and without aura have consistently demonstrated a long-lasting decrease in global CBF.7,27,124,298 Because PET is a more sensitive technique for measuring CBF than the 133Xe and SPECT methods, PET data may account in part for the discrepant results. More information is obviously needed. In addition, we need to learn the extent to which these differences may be a consequence of methodological differences, of studying CBF at different times after the onset of an attack, and of including migraine patients both with and without aura. On balance, however, it appears questionable that changes in the diameter of the small cerebral vessels causing changes in CBF are responsible for the head pain of a migraine attack.
Neurogenic Inflammation And Vascular Pain
The elegant investigations of Moskowitz and colleagues have shed an intriguing light on the mechanisms that cause head pain during migraine attacks. Moskowitz has proposed that perivascular neurogenic inflammation involving meningeal vessels plays a preeminent role in the production of migrainous pain.206 The inflammatory hypothesis rests on findings that, under experimental conditions, mechanical or chemical stimulation of craniovascular nociceptive nerve endings or antidromic electrical stimulation of the trigeminovascular system produces neurogenic inflammation involving the vessels of the dura.119,185,207 Vasodilatation, plasma extravasation with enhanced transcytosis and subsequent perivascular edema formation, endothelial acfhesion and aggregation of platelets, and degranulation of mast cells all follow activation of the trigeminovascular system. Overall, the histological appearance suggests an evolving sterile inflammatory response. Neurogenic inflammation presumably also occurs in the walls of larger dural vessels and dural sinuses equipped with vasa vasorum—structures in which inflammation may develop at the microvascular level, producing protein extravasation with subsequent edema formation and activation of nociceptive terminals in the large vessels.
When nociceptive afferents are excited and fire, neuropeptides are released centrally onto second-order neurons in the nucleus caudalis of the brain stem and also in the dorsal horn of the spinal cord. The neuropeptides cause these second-order neurons to transmit nociceptive signals to the CNS. Discharging nociceptive afferents, however, also have the unique ability to release neuropeptides from their peripheral perivascular terminals—the so-called efferent function of afferent terminals. In other words, upon activation of these nerves, impulses proceed both anti- and orthodromically. Furthermore, the process spreads from one nerve terminal to another by means of axon reflexes. When nerve impulses traveling orthodromically in an afferent nerve fiber reach a branch point, they are thought to fire antidromically in collateral branches. In turn, when the action potential reaches the peripheral terminals of the collateral branch, it causes the release of neuropeptides. The process may also spread from one intracranial vessel to another, because trigeminal fibers send branches to innervate more than one intracranial vessel.
The idea that neurogenic inflammation develops following antidromic release of neuropeptides from intracranial trigeminovascular nociceptive nerve terminals is supported by a number of findings in experimental animals:
  • Despite its usual depiction as a thick and dense avascular membrane, the dura has a complex vascular network.149 The dura mater is innervated by a plexus of peptidergic afferent nerve fibers containing substance P, neurokinm A, and CGRP.148,287 These peptidergic sensory fibers terminate both around blood vessels and in the dural connective tissue near vessels.
  • Neurogenic inflammation, manifested by vasodilatation, leakage of plasma proteins from dural blood vessels, aggregation and endothelial adhesion of platelets, and activation of mast cells, is observed following trigeminal ganglion stimulation.75,185,261
  • Electrical stimulation of the trigeminal ganglion causes antidromic release of substance P and CGRP, results in elevated levels
    P.243

    of these peptides in blood draining from the sagittal sinus, and depletes CGRP from the nucleus caudalis.41,154,207
  • Substance P, neurokinin A, and CGRP augment meningeal blood flow and provoke increases in dural vessel diameter, increases that are blocked by neurokinin and CGRP antagonists.159,295
  • A number of NK1 receptor antagonists (that block the actions of substance P) inhibit neurogenic plasma protein extravasation (a good measure of neurogenic inflammation) produced by trigeminal ganglion stimulation.227,262
  • Activation of nociceptive craniovascular afferents by electrical stimulation of the superior sagittal sinus results in elevated levels of CGRP in external jugular vein blood.105,304
  • Capsaicin (8-methyl N-vanillyl-6-none-amide), the active ingredient of hot peppers of the Capsicum family, is known to depolarize unmyelinated (C) and a minority of thinly myelinated (Aδ) nociceptive afferent nerves. Capsaicin also causes the release of neuropeptides from nerve endings and produces neurogenic inflammation in the dura.125
  • Intracranial neurogenic inflammation is not observed in experimental animals lacking unmyelinated C-fibers.185
Neuropeptide Actions During Neurogenic Inflammation
The actions of substance P, neurokinin A, and CGRP differ. Whereas substance P and neurokinin A seem for the most part to mediate plasma extravasation from postcapillary venules in the dura mater, CGRP contributes little to this response.185,226 Substance P and neurokinin A cause protein leakage through vascular walls presumably by acting directly on NK1 receptors located on postcapillary venule endothelium.226 Following trigeminal stimulation, both vacuolation and an increased number of cytoplasmic vesicles thought responsible for transporting plasma proteins across the vessel wall are seen in the endothelium of postcapillary venules.76 Some venules also show subintimal edema. (Arterioles do not often show such alterations.) Although CGRP does not cause such plasma extravasation by itself, it does potentiate the extravasation produced by both substance P and by neurokinin A, and it dilates meningeal arteries.159,226 Stimulation of trigeminal afferents innervating the dura releases CGRP from peptidergic afferent terminals causing vasodilatation and increasing meningeal blood flow, an important element of neurogenic inflammation.159 In contrast, substance P released from dural nerve fibers does not play an important role in regulating dural arterial flow.45
Neurogenic Inflammation and Migraine
There is circumstantial evidence that the human trigeminovascular system is activated during migraine attacks. In particular, raised levels of CGRP are found in external jugular venous blood (Fig. 11–10); these levels normalize after administration of sumatriptan produces relief of migraine symptoms.104a, 106 Elevated
Figure 11–10. Changes in levels of calcitonin gene-related peptide (CGRP) during attacks of migraine with and without aura. Open bars represent control measurements of CGRP levels taken from external jugular vein. Filled bars represent measurements during migraine attacks. Asterisks indicate significant difference from control values. Values represent mean ± SEM; N = 10–22. CGRP-LI, CGRP-like immunoreactivity. (Adapted from Edvinsson L and Goadsby PJ: Neuropeptides in migraine and cluster headache. Cephalalgia 14: 320–327, 1994, with permission.)
P.244

levels of CGRP (and substance P) in the jugular vein are also seen when the trigeminal ganglion is stimulated by thermocoagulation during surgery for trigeminal neuralgia.105 Moreover, antimigraine medications, in concentrations similar to those used therapeutically, inhibit neurogenic inflammation of the dura.41,42,186,255 For example, ergots and triptans, which act at 5-HT1B/1D receptors located on blood vessels and trigeminal nerve terminals (to cause meningeal arterial vasoconstriction and reduce the release of peptides) and acetylsalicylic acid, which diminishes the formation of prostanoids (essential compounds in the production of inflammatory responses), are effective in the treatment of acute migraine pain.
Some data, however, indicate that neurogenic inflammation may not be the only factor producing migraine pain. Certain potent inhibitors of neurogenic extravasation in experimental animals are ineffective for treating acute attacks. Substance P antagonists block plasma protein extravasation, but various substance P receptor antagonists are not effective against acute migraine attacks.111 Studies of bosentan, a competitive, selective, non-peptide receptor antagonist of endothelin, have shown that plasma extravasation, produced by stimulation of the trigeminal ganglion or by administration of capsaicin, is prevented in experimental animals by the compound. Bosentan, however, is not effective in aborting attacks of migraine.38,189 In addition, CP-122, 228, a specific 5-HT agonist that is 1000-fold more effective than sumatriptan in inhibiting neurogenic inflammation, is ineffective in human migraine attacks.174,247 It may well be that neuronally active compounds that are devoid of vasoconstrictor action, such as substance P antagonists, bosentan, and CP122, 288, are ineffective in migraine because effective antimigraine therapy must consist of both antiinflammatory and vasoconstrictive effects, and these compounds do not cause vasoconstriction (see Chapter 17). One conclusion is that both dural vasodilatation and inflammation are necessary for the production of migraine pain.
Other data indicate that plasma extravasation occurs in the retina and the dura when the trigeminal ganglion is experimentally stimulated. During acute attacks of migraine, however, retinal plasma extravasation is not seen with fluorescein or indocyanine angiography in humans.191 It may be that branches of the trigeminal nerve innervating the eye are not involved in migraine or, alternatively, that plasma extravasation does not occur in the dura during migraine attacks.
In sum, definitive proof that the pain of migraine is caused solely by an inflammatory process that involves the activation of the trigeminovascular system is lacking. The neurogenic inflammatory model of migraine pain may have shortcomings that will have to be addressed in the future, but it remains a reasonable working hypothesis to explain many of the phenomena associated with migraine pain.
Activation Of The Trigeminovascular System And Migraine Attacks
The trigeminovascular system appears to be the final common pathway for the generation of migraine pain. But how the activation of trigeminovascular neurons is initiated and what excites the perivascular trigeminovascular nociceptors are not known. In theory, trigeminovascular neurons could become activated at various points along their length from their axon terminals in blood vessel walls to central terminations within the brain stem. Several hypotheses that might account for activation of trigeminovascular neurons are worth considering.
  • Substantial local meningeal vasodilatation leads to increased transmural pressure that activates trigeminal terminals, thereby initiating the process of neurogenic inflammation. Excessive dilatation of meningeal blood vessels can elicit firing of trigeminovascular C-fibers and Aδ fibers to activate and sensitize central trigeminal neurons.59 The firing of trigeminovascular fibers presumably causes the release of neuropeptides from their peripheral endings, thereby initiating the inflammatory process underlying migraine pain and perpetuating the vasodilatation.
    It may be that activation of the parasympathetic fibers innervating dural blood vessels produces the initial vasodilatation or that monaminergic nuclei (raphe and locus coeruleus located in the area of the “migraine generator”) become activated at the onset of an attack (Fig. 11–11).72,292
    P.245

    Figure 11–11. Schematic diagram of the trigeminal and parasympathetic innervation of dural blood vessels. The ophthalmic (first) division of the trigeminal nerve with cell bodies in the trigeminal ganglion (Vg) innervates dural blood vessels. These bipolar neurons project to second-order neurons in the trigemmocervical complex (trigeminal nucleus caudalis and dorsal horns of Cl and C2). Pain signals from the trigeminospinal complex ascend through the trigeminothalamic tract to rostral brain structures such as the thalamus. Preganglionic parasympathetic autonomic neurons project from the superior salivatory nucleus (SSN) to synapse in the sphenopalatine, otic, and carotid microganglia on neurons that project to dural blood vessels. (Modified from May A and Goadsby PJ: The trigeminovascular system in humans: pathophysiologic implications for primary headache syndromes of the neural influences on the cerebral circulation. J Cereb Blood Flow Metab 19: 115–127, 1999, with permission.)
  • The parasympathetic nervous system activates meningeal C-fibers directly, producing neurogenic inflammation. This hypothesis is supported by data that shows electrical stimulation of the sphenopalatine ganglion, the major source of the intracranial parasympathetic innervation, induces plasma protein extravasation from the dura mater in experimental animals.67 Several actions may be involved. Acetylcholine release by parasympathetic neurons activating muscarinic receptors (presumably producing release of NO) has been shown to stimulate C-fibers directly, leading to plasma extravasation.54,235 Second, activation of cholinergic receptors induces mast cell degranulation in the meningeal vascular territory, where the histamine released from mast cells has inflammatory actions.244 Finally, NO released from parasympathetic nerves may cause dural vasodilatation.
  • Nitric oxide is responsible for initiating the process underlying migraine pain. Evidence that NO may mediate nociceptive transmission in the CNS and may release CGRP from trigeminovascular nerve endings, coupled with knowledge that significant headaches can result from ingestion of nitrite-containing food, from nitroglycerin medications, or from exposure to nitroglycerin in explosives factories, has led to the proposal that NO plays a significant role in the pathogenesis of migraine.222 In fact, Olesen and coworkers have proposed that NO is a candidate for the causative molecule in migraine.224 This claim is based on three sets of findings: (a) nitroglycerin (glyceryl trinitrate) and histamine can produce experimental headaches in both normal volunteers and migraineurs;135,136 (b) transcranial Doppler and SPECT studies have shown that nitroglycerin induces intracranial arterial dilatation;61,135 and (c) preliminary studies have shown that administration of a NO synthase inhibitor reduces the severity of migraine pain and accompanying symptoms.169
    P.246

    Figure 11–12. Nitroglycerin (glyceryl trinitrate)-induced headaches. Comparison of mean headache scores (0–10 scale) in response to intravenous administration of nitroglycerin (0.5 /ag/kg/min for 20 minutes) in migraineurs (open circles) and controls (non-migraineurs, closed circles). Note the substantially stronger headaches in migraineurs, as well as the development of delayed headaches. (Adapted from Olesen J, Thomsen LL, and Iversen H. Nitric oxide is a key molecule in migraine and other vascular headaches. Trends Pharmacol Sci 15: 149–153, 1994, with permission.)
    Nitroglycerin and histamine may produce headaches by mechanisms that involve NO. In human cerebral blood vessels, histamine activates endothelial HI receptors that stimulate NO synthase, the formation of NO, and presumably the release of increased amounts of NO.284
    Nitroglycerin appears to cause NO release by means of an enzymatic process that is not entirely understood.120 Not all non-migraineurs develop headaches after nitroglycerin administration. In those who do, the headaches vary in intensity from mild to moderate, are shortlived, pulsating and increased by physical activity, but lack the typical migraine features such as nausea, photophobia, and phonophobia.135,136,222,283 In contrast, migraineurs are significantly more sensitive to nitroglycerin, developing intense headaches that may not be at all brief and are stronger in intensity than the headaches produced in controls. Then, unlike controls whose headaches recede within 2 hours, 80% of migraineurs go on to develop full-blown migraine headaches within 24 hours of the nitroglycerin infusions. In other words, characteristic, but delayed, migraine attacks can develop several hours after administration of nitroglycerin (Fig. 11–12).
    Experimental headaches produced by intravenous or intracarotid administration of histamine are bifrontal and bioccipital in location and throbbing in nature. Migraine patients are more sensitive to histamine than are control subjects, reacting to smaller doses. In addition, histamine infusions will frequently cause migraineurs first to develop pain on the side of the head that is customarily affected during their migraine attacks, and in this regard, histamine-headaches correspond to migraine attacks. The experimental headaches, however, are accompanied by facial flushing and are not associated with nausea or other symptoms characteristic of migraine such as photo- and phonophobia. As with nitroglycerin, when histamine is administered to migraineurs, they frequently develop delayed migraine several hours after the infusion.170
    Histamine (unlike nitroglycerin) does not cross the blood–brain barrier and therefore
    P.247

    when administered systemically, presumably works on endothelial receptors. As noted above, TCD and SPECT studies have shown that nitroglycerin induces intracranial arterial dilatation.61,135 But convincing evidence coupling dilatation of large cerebral arteries and the pain of migraine is limited. The mechanism of the process by which NO putatively triggers migraine attacks is unknown. Nor is it known whether the NO is released from perivascular nerves, endothelium, or parenchyma! neurons. Intrarterial nitroglycerin activates afferent trigeminovascular pathways at a site at, or peripheral to, second-order neurons in the trigeminal nucleus.163 But its halflife is very short, and because bouts of migraine occur up to several hours after the infusion of nitroglycerin or histamine, it is unlikely that NO itself is directly responsible for the pain of the delayed migraine attacks.
  • A wave of spreading depolarization, such as that seen in spreading depression, activates nociceptive fibers by directly sensitizing adjacent pial and dural trigeminal afferents. 117,209 Some investigators have reported that cortical spreading depression is associated with signs of activation of trigeminal nucleus caudalis neurons, a finding interpreted to indicate firing of trigeminal nociceptive fibers.209 Others have failed to find trigeminovascular neuron activation or activation of neurons in the trigeminal nucleus caudalis, and it may well be that the reported activation of trigeminal nociceptive fibers actually results from injection of KCl used to induce spreading depression.86,133,134,165 Moreover, if spreading depression were to activate trigeminal afferents, it would be expected to cause an increase in CGRP in the jugular blood similar to the increase seen following electrical stimulation of the trigeminal ganglion or trigeminal fibers in the wall of the superior sagittal sinus. Such data about the release of CGRP in jugular veins of experimental animals are no better than equivocal 53,86,232,243,291 addition, spreading depression does not evoke plasma protein extravasation in the meninges.86
  • Primary afferent depolarization excites trigeminovascular nociceptive fibers. Laboratory experiments show that volleys from various types of afferent trigeminal and dorsal root fibers and impulses in pathways descending from a number of supraspinal structures in the brain stem and cerebrum have the capacity to depolarize the central terminals of afferent trigeminal and dorsal root nociceptive fibers.18,116 This depolarization, termed primary afferent depolarization (PAD), results from the release of the amino acid neurotransmitter GABA by interneurons located in the nucleus caudalis and in the dorsal horn. These interneurons, which make synaptic contacts (so-called axoaxonic synapses) in the nucleus caudalis and dorsal horn on the central terminals of trigeminal and dorsal root afferent fibers, release GABA when they are excited by afferent or descending inputs. If the amplitude of PAD is sufficient, antidromic primary afferent trigeminal root and dorsal root fiber discharges (trigeminal root and dorsal root reflexes) are produced. Antidromic discharge of fine afferents (Aδ as well as C-fibers) releases peptides, and initiates and maintains neurogenic inflammation.296 In other words, there may be a major positive feedback mechanism involved in neurogenic inflammation.
    Admittedly, we do not yet know the precise mechanisms activating trigminovascular neurons and leading to the dural inflammatory process and vasodilatation implicated in migrainous pain. There is, however, additional evidence to link the trigeminal nerve to a migraineur's suffering. Two pieces of clinical evidence suggest that hyperexcitability of the trigeminal system or its reflex connections is present between migraine attacks. First of all, a substantial number of migraineurs spontaneously develop discrete, jabbing, sharp pains, designated ice pick–like pains, at the site of their customary headaches. These pains are postulated to result from spontaneous discharges of trigeminal afferent fibers. In addition, ice cream headaches, the transient head pain that develops when a cold stimulus contacts either the palate or the posterior pharyngeal wall, are frequent in patients with migraine. For some migraineurs, the pain of ice cream headache is located in the same region of the head where their migraine attacks usually occur. This pain is considered to involve a reflex mechanism that includes the trigeminal nerve.
Activation Of Nociceptors
Consideration of factors that alter nociceptors in other parts of the body may shed light on those processes that give rise to the painful, intracranial vascular processes involved in migrainous
P.248

Figure 11–13. Some of the putative events involved in the activation and sensitization of intracranial nociceptor terminals. Following activation of a nociceptive terminal, impulses generated in the terminal propagate orthodromically. Axon reflexes are produced when the impulse reaches a branch point and propagates antidromically into another terminal branch. This results in the release of neuropeptides including substance P (SP), neurokimn A (NKA), and calcitonin gene-related peptide (CGRP). The peptides act on the blood vessels to induce vasodilatation and plasma extravasation. The interstitial levels of bradykimn, synthesized from plasma proteins, rise. Substance P also causes the release of histamine and other substances from mast cells including leukotrienes (LTs), prostaglandins (PGs) and serotonin (5-HT) from platelets.
head pain. In skin, muscle, joints, and viscera, neurogenic inflammation affects the properties of nociceptive terminals. An attractive proposal is that nociceptor terminals are chemosensitive. Indeed, in different tissues, excitation of nociceptive primary afferents by inflammatory mediators is well established.
Throughout the body, nociceptors are activated and sensitized by a number of pain-producing substances (algesic or algogenic chemicals, inflammatory mediators] released as a result of the inflammatory process. Perivascular nerve endings, mast cells, plasma, platelets, blood vessels, and tissue cells produce or secrete the various inflammatory mediators such as histamine, arachidonic acid metabolites, bradykinin, 5-HT, protons, and nerve growth factor. All are known to affect the properties of chemosensitive nociceptive nerve terminals directly or indirectly and to contribute to the inflammatory response in peripheral tissues. Inflammatory mediators can lower the threshold or initiate neuronal discharge. Furthermore, the pain these substances produce is capable of outlasting the stimulus. Moskowitz has proposed that the same processes that occur in peripheral and deep tissues, such as skin, muscle, joints, and viscera, also take place in the trigeminovascular system, giving rise to prolonged activation and sensitization of cranial vascular nociceptors and to the perception of pain (Fig. 11–13). Indeed, experimental data show that primary trigeminal afferents innervating the dura mater respond to inflammatory mediators in a manner similar to that of nociceptors from other tissues.37,66,260,276 In addition, there is evidence that vasodilatation of the meningeal vessels, presumably generated by the inflammatory process, may be necessary to generate the afferent nociceptive message.
Histamine
Although histamine is unable to excite peripheral nociceptive sensory endings directly, the compound is clearly involved in neurogenic inflammation, causing plasma extravasation by an action on postcapillary venules.167 Released by mast cells, histamine produces dilatation of arterioles and capillaries. H1 receptors are undoubtedly important in this latter response, whereas the role of H2 receptors in this process is uncertain.
When trigeminovascular fibers are activated, a component of the resultant inflammatory effects appears, caused by the action of released peptides on mast cells (Fig. 11–14). This is a reasonable presumption because antidromic activation of trigeminal afferents degranulates
P.249

Figure 11–14. Model for the possible interrelationships between sensory neuropeptides and mast cell activation. CGRP, calcitonin gene-related peptide; SP, substance P. (Adapted from Ottosson A and Edvinsson L: Release of histamine from dural mast cells by CGRP, Cephalalgia 17: 166–174, 1997, with permission.)
dural mast cells, an indication that they have released their contents.14,75,76 CGRP and substance P release histamine from dural mast cells.228 This appears to set a feedback mechanism in motion: after mast cells are activated, histamine causes the release of substance P and CGRP from trigeminal nerve fibers by a process involving HI receptor—mediated influx of Ca2+ ions.280 To complicate the picture, the major source of histamine—the mast cells—synthesizes and secretes numerous other powerful inflammatory mediators, such as NO, prostaglandins and leukotrienes, and proteolytic enzymes and phospholipases, that can lead to the production of other vasoactive and pain-producing molecules.
Arachidonic Acid and Metabolites
In tissues exhibiting inflammation, the levels of prostanoids (prostaglandins, prostacyclin, and thromboxane A2) formed from arachidonic acid are elevated. The predominant prostanoid is PGE2, which is released from the dura mater during antidromic electrical stimulation of the trigeminal ganglion; and this suggests a possible relationship of prostanoids to migraine pain.84 Prostanoids do not cause pain when applied to nociceptive nerve endings in modest concentrations—amounts probably present in vivo at sites of inflammation. Rather, the primary role of PGE2, PGI2, and possibly other prostanoids such as PGF2α, is to lower the threshold of the nociceptive endings of unmyelinated trigeminal fibers (Fig. 11–15).35 PGE2 has additional effects as well. The compound sensitizes nociceptive terminals to bradykinin and 5-HT, it enhances neuropeptide release that leads to vasodilatation, and it activates platelets that release 5-HT.245,289 PGE2-induced actions on nociceptors are presumably produced by augmentation of a tetrodotoxin-resistant, voltage-gated Na+ current that is implicated in the activation of nociceptors and is the target of several algogenic substances.137 Recent functional evidence suggests that tetrodotoxin-resistant Na+ currents
P.250

Figure 11–15. Diagram showing the coupling of prostanoid receptors to intracellular second messenger systems and the resulting modulation of ion channels in sensory nerve endings. In response to mechanical or chemical stimulation, prostanoids, particularly prostaglandin E2 (PGE2) and prostacyclin (prostaglandin I2, PGI2) are produced by metabolism of arachidonic acid. PGE2 and PGI2 act on prostanoid receptors on nearby sensory nerve endings. Prostanoid receptor activation stimulates phospholipase C (PLC) and adenylate cyclase, resulting in (1) increased phosphoinositide turnover with production of inositol 1, 4, 5–triphosphate (IP3) and diacylglycerol (DAG), and (2) increased production of cyclic AMP (cAMP), respectively. The activity of phosphokinase C (PKC) and phosphokinase A (PKA) is increased by these second messengers, resulting in modulation of ion channels, an increase in antidromically propagating action potentials, an increase in cytosolic Ca2+, and local peptide release. ATP, adenosine triphosphate; 5-HT, serotonin. (Adapted from Bley KR, Hunter JC, Eglen RM, and Smith JAM: The role of IP prostanoid receptors in inflammatory pain. Trends Pharmacol Sci 19: 141–147, 1998, with permission from Elsevier Science.)
P.251

are important for transduction at nociceptive nerve endings in the intracranial dura.275
The leukotriene prostanoids (especially the sufidopeptide leukotrienes) have direct and potent actions on the endothelial lining of postcapillary venules, where they promote vascular permeability and cause plasma leakage.63 Leukotrienes have also been implicated in sensitization of nociceptors and in the enhancement of nociceptor responsiveness to other algogenic agents.177,233 Both mechanisms cooperate in promoting inflammation and pain.
Bradykinin
The peptide bradykinin is thought to be one of the main initiators of early inflammation in peripheral tissues. It produces dilatation of arterioles, increased vascular permeability with formation of edema, and activation of nociceptors. In addition to its vasodilator and algogenic properties, bradykinin triggers a positive inflammatory feedback cycle, stimulating the release of prostaglandins which in turn amplify the responsiveness of neurons to kinins. Bradykinin is derived when serine protease kallikreins act upon inactive precursors—the the bloodborne α2-globulins called kininogens. Although their high molecular weight confines kininogens to the blood stream, bradykinin can reach the site of inflammation.
Bradykinin is among the more potent endogenous algogenic mediators and causes pain in humans when administered intradermally or intraarterially.52 The pain occurs presumably because bradykinin excites and sensitizes nociceptive afferent terminals in peripheral somatic tissues and in viscera. B2 receptors on nociceptors appear to be involved in the process—a conclusion inferred from observations that B2 receptors are localized to sensory nerve terminals and from data showing that the pain caused by endogenous kinin release during inflammation is blocked by selective B2 receptor antagonists.271 Bradykinin's effects are specific to nociceptive fibers in that it depolarizes afferent terminals of C-fibers and AS fibers, but not terminals of large-diameter myelinated fibers.168 The bradykinin-induced depolarization depends mainly upon enhancing a tetrodotoxin-resistant, voltage-gated Na+ current. Such depolarization also induces an influx of Ca2+ ions, causing both the release of the neuropeptides substance P and CGRP and the stimulation of arachidonic acid production. In experimental animals, bradykinin excites intracranial trigeminovascular nociceptive endings.65
Bradykinin has indirect actions on nociceptors as well. In this regard, prostaglandins appear implicated in bradykinin-induced excitation of nociceptors: cyclo-oxygenase inhibitors (which block the synthesis of prostaglandins) suppress bradykinin-induced responses, and PGE2 and PGI2 enhance the sensitizing effects of bradykinin on nociceptors.47 In turn, bradykinin activates phospholipase A2 which stimulates the synthesis and subsequent release of prostaglandins from cells.176 The peptide also amplifies the weak action of histamine on nociceptors.157 Thus, not only does bradykinin excite nerve endings directly but it also has complex interactions with other inflammatory mediators.
Serotonin
Many inflammatory mediators—bradykinin, histamine, prostaglandins, leukotrienes, etc.—are formed at the site of inflammation or are released from cells participating in the inflammatory process. These inflammatory mediators are potent platelet receptor agonists, responsible for the activation of platelets during an acute inflammatory response. The platelets themselves play an important role in acute inflammation: they aggregate at inflammatory sites where they liberate 5-HT, a potent algesic substance, which, when applied to nerve endings in skin, muscle, joints, and viscera, excites nociceptive C-fibers.195 The direct excitatory action of 5-HT on nociceptors is mediated by 5-HT3 receptors.246 In addition, 5-HT potentiates the nociceptive actions of other algesic agents such as bradykinin.
Protons
Protons (H+ ions) frequently accumulate in inflamed tissues where low pH is an important component of inflammatory pain. Acidic solutions selectively stimulate nociceptive neurons and potentiate the action of a number of inflammatory mediators. Decreases in pH evoke nerve discharges in about 40% of fibers that
P.252

Figure 11–16. Schematic representation of nociceptive sensory nerve terminal activation by protons (H+ ions). The protons act at a receptor to open a cation channel. The resulting flux of cations depolarizes the terminal and produces an action potential. The depolarization and the increase in intraterminal Ca2+ results in the release of neuropeptides. CGRP, calcitonin gene-related peptide; NKA, neurokinin A; SP, substance P.
transmit nociceptive impulses.240 Small sensory neurons respond to protons by opening H+-gated non-selective cation channels. The resulting flux of cations depolarizes the terminals, raises the concentration of free, intracellular Ca2+ ions, and causes the release of neuropeptides from nociceptive nerve terminals (Fig. 11–16).31,102 Small-diameter trigeminal neurons putatively involved in nociception are activated by a decrease in pH.158
Nerve Growth Factor
The neurotrophin nerve growth factor (NGF) produced by blood vessels activates highaffinity tyrosine kinase receptors (TrkA) that are present on about 45% of those small-diameter spinal dorsal root and trigeminal ganglion neurons that give rise to unmyelinated axons.15 Almost all small-diameter neurons that express TrkA also contain CGRP and substance P. There is now good evidence that NGF is a key regulator of nocieptive thresholds: (1) application of exogenous NGF activates and sensitizes nociceptors;299 (2) the concentration of NGF increases at sites of inflammation;3 (3) sensitization of cutaneous primary afferent nociceptors produced by inflammation is blocked by pharmacological or immunological manipulations that antagonize the actions of NGF;156,299 and (4) NGF stimulates up-regulation of peptide levels in nociceptive afferents.299 However, NGF, has a slow onset of action, mediated by phosphorylation of transcription factors in the nucleus that bind directly or indirectly to specific DNA sequences of target genes. Little is known about the precise links of the process, but NGF does appear to regulate the expression of ion channels sensitive to protons. The role of NGF, if any, in acute headache may be limited by its slow onset of action, but it may be a factor in sustaining head pain.
P.253

Endothelins
A role for endothelin-1 in the mediation of dural neurogenic inflammation has been proposed.38 As mentioned above, plasma extravasation in the dura mater produced either by stimulation of the trigeminal ganglion or by administration of capsaicin is prevented by administration of bosentan, a competitive, selective, non-peptide antagonist of endothelin receptors. The effect of endothelins is thought to be mediated by activation of presynaptic ETB receptors located on the terminals of trigeminovascular fibers. Activation of ETB receptors is believed to stimulate the release of neuropeptides involved in neurogenic inflammation. ETfi receptors are hypothesized to be activated by endothelin-3 released by primary sensory afferent trigeminal fibers.38
Neural Mechanisms Of Maintained Pain: Peripheral Sensitization
Several different processes may be involved in the development of the severe pain that most migraineurs experience. Sensitization of peripheral dural nociceptors is one of these. Peripheral sensitization of nociceptive terminals may result in (1) a decreased threshold to noxious stimuli; (2) such an increase in terminal responsiveness to physical and chemical stimuli that normally non-noxious stimuli activate the sensitized receptor; and (3) continuous, spontaneous, afferent fiber firing. All three processes demonstrably occur in primary trigeminal afferent neurons that innervate the dural venous sinuses.276 After exposure to products of inflammation, the terminals of such neurons are strongly activated by mechanical stimuli that initially evoked little or no firing. It has been postulated that sensitization of meningeal afferents contributes to the characteristic mechanical hypersensitivity of migraine headaches (manifested by worsening of pain by Valsalva maneuvers or sudden head movement).276
Peripheral sensitization is a process embodying modification of the ionic and chemical properties of the nerve endings. It is produced by chemical stimulation of dural receptive fields with algogenic inflammatory substances that activate G protein-coupled receptors which then activate second messengers. Protein kinase A (PKA), activated by cAMP, and protein kinase C (PKC), activated by diacylglycerol (produced by the hydrolysis of membrane phosphoinositides), are implicated in the intracellular signaling processes that sensitize nociceptors. Protein kinase A and C phosphorylate ion channels and change their properties. In particular, phosphorylation by protein kinase A has been to shown to modify tetrodotoxin-resistant, voltage-sensitive Na+ currents specific to nociceptors, increasing the magnitude of the Na+ currents to depolarization.
Neural Mechanisms Of Maintained Pain: Central Sensitization
Another process hypothesized to play a part in maintaining head pain is sensitization of second-order neurons in the trigeminocervical system. A great deal of data show that peripheral inflammation, such as that proposed as the basis for migraine pain, results in increased excitability of spinal and trigeminal neurons.78,131 This increased excitability is characterized by a lowered response threshold, the inauguration of spontaneous activity, enhanced responses in the suprathreshold range, the recruitment of novel inputs, and enlarged receptive fields. Such changes in central sensory processing and excitability of relay neurons occur following nociceptor C-fiber inputs that last only tens of seconds to minutes.22 The process is called central sensitization. The perceptual correlates of sensitized central nociceptive pathways are a lowered pain threshold, increased painfulness of suprathreshold stimuli (hyperalgesia), and generation of pain by activation of low-threshold Aδ mechanoreceptors (allodynia). If, as most data strongly suggest, neurogenic inflammation is a major cause of migraine pain, then alterations in central pain-processing resulting from excessive nociceptive input from intracranial blood vessels increase that pain. In experimental animals, application of inflammatory agents to the dura not only activates brain stem trigeminal neurons but also sensitizes them for up to 10 hours.39 Hyperexcitability of central pain pathways develops in migraineurs as shown by the development of
P.254

cutaneous allodynia outside of pain-referred areas in 79% of migraineurs during attacks.40
Although a number of hypotheses have been proposed to explain the process, it is now generally accepted that the development of central sensitization depends greatly upon ongoing afferent activity from the site of inflammation. Substance P and glutamate released from sensory terminals and acting at NK1 and NMD A receptors, respectively, are intimately involved in the process.77,286,288 I it it is also evident that other factors, especially the intracellular signal transduction pathways initiated by activation of NK1 and NMD A receptors, are operative. In other words, inflammatory pain and intense afferent nociceptive input alter the dorsal horn and trigeminal nucleus circuitry by a number of processes, some of which are interrelated. These include the following:
  • Development of “windup” in wide dynamic relay (WDR) neurons.22 When nociceptive second-order dorsal horn and nucleus caudalis neurons receive a low-frequency C-fiber input, an acute, constant response is produced. This baseline response to noxious stimuli is abolished by selective AMPA antagonists, demonstrating that the reponse is mediated by AMPA receptors. The baseline is not altered by NMDA antagonists. If, however, the stimulus is given at a higher frequency, the responses of second-order neurons are transformed to a much higher level of activity, and the firing rate increases with each subsequent stimulation. As a result, the response to later stimuli is substantially greater than the original response and is often followed by a significant after-discharge. Windup is the term for the dramatic increases in both the duration and magnitude of the neuronal responses that occur in response to high-frequency C-fiber input. The term relates to the changes that occur during an initiating stimulus. Sensitization, a persistent increase in excitability, is inaugurated by windup that may only last for a matter of seconds. Selective NMDA antagonists substantially reduce the windup of central neurons.70 There is also a small, but significant, contribution from NK1 receptors.22
  • Release of Mg2+ block of NMDA receptors on relay neurons. Under resting conditions, the contribution of NMDA receptors to dorsal horn and nucleus caudalis relay neuron firing is limited by a voltage-dependent Mg2+ block of the NMDA receptor ion channel. When nociceptive afferents fire, release of neuropeptides activate NK1 receptors. This increases the cytosolic Ca2+ concentration in postsynaptic neurons by means of Ca2+ influx and the release of Ca2+ from intracellular stores. Protein kinase is activated and phosphorylates serine and threonine residues on NMDA receptors.121 This changes the kinetics of Mg2+ binding to the NMDA receptor in nucleus caudalis neurons.50 The consequence is a partial removal of the Mg2+-dependent blockade, thereby increasing the sensitivity of spinal and trigeminal neurons to glutamate and allowing activation of NMDA receptors at resting membrane potentials.50 The increased in glutamate sensitivity explains some of the electrophysiological changes that occur during central sensitization: previously subthreshold inputs now begin to generate action potentials that alter receptive field properties and make the entire system hypersensitive.
  • NMDA-induced enhancement of cytosolic Ca2+ concentration and activation of NO synthase. Production of NO is also intimately linked to NMDA receptor activation that produces an influx of Ca2+. Nitric oxide synthase is activated by Ca2+ ions acting on a calmodulin site. Increased production of NO, as well as subsequent activation of the enzyme guanylate cyclase, which enhances synthesis of cGMP in the spinal cord (and presumably in nucleus caudalis), has been identified as an important component of central sensitization. In particular, NO synthase inhibitors, application of extracellular hemoglobin, which blocks intercellular NO transport by binding NO, and inhibitors of guanylate cyclase have been shown to prevent components of sensitization dependent upon activation of NMDA receptors.153,194 In addition, elevation of NO levels in the spinal dorsal horn by application of an NO donor or activation of the cGMP pathway enhances the responses of spinothalamic neurons to both innocuous and noxious stimuli.180
  • Expansion of receptive fields and changes in the excitability of relay neurons receiving convergence of intracranial vascular and extracranial somatic afferents. Brief exposure of dural afferents to inflammatory substances results in changes in the electrophysiological properties of central trigeminal neurons that receive convergent input from the dura and from extracranial afferents.39 These newly sensitized trigeminal neurons show a lowered
    P.255

    threshold and an increased excitability in response to brushing or heating the periorbital skin—stimuli to which they had shown only minimal or no response prior to chemical stimulation of the dura. The extracranial tenderness that accompanies migraine may be explained by the sensitization of central trigeminal neurons that receive convergent input from both the dura and the skin.
    Again, NMDA-mediated synaptic events are thought to play a role in the increased excitability of central trigeminal neurons that results from inflammatory pain. Substantial evidence indicates that NMDA antagonists are effective in blocking the effects of peripheral inflammatory pain on dorsal horn neurons; presumably the same mechanism is present in the central trigeminal neurons.115
  • A decrease of inhibitory processes.181,265 The effectiveness of inhibitory transmission by GABAA and glycine receptors acting at both preand postsynaptic sites is reduced by prolonged nociceptive inputs. As a result, the level of excitability of dorsal horn neurons is increased and this affects the magnitude of central sensitization.
  • Changes in the phenotype of low-threshold afferents. Continued firing of C-fibers can alter the phenotype of low-threshold, myelinated A/3 afferents. The process involves the gene for preprotachykinin I (the precursor of substance P), which, when induced, allows the low-threshold, mechanosensitive Aβ fibers to secrete substance P as C-fibers do and to evoke prolonged excitatory potentials in dorsal horn and nucleus caudalis neurons.215,217 In effect, by switching phenotype, these low-threshold sensory neurons have acquired some of the characteristics and function of nociceptive fibers. The mechanism of the phenotypic switch is unknown.
  • Unmasking, or activating, previously (silent) ineffective synapses to form temporary, or novel, synaptic contacts between low-threshold afferents and dorsal horn or nucleus caudalis neurons normally activated by high-threshold afferents. Some glutamergic synapses between primary afferent fibers and dorsal horn or nucleus caudalis neurons are inefficient or silent. It may be that ineffective sensory transmission results from postsynaptic currents too small to depolarize second-order neurons to threshold for action potentials, or from second-order neurons that develop normal postsynaptic currents but have increased thresholds for action potentials. The mechanism of activation of silent synapses is unclear, but their recruitment is known to increase the excitability of WDR neurons that amplify all sensory inputs—those from low-threshold afferents that normally convey information about innocuous stimuli and those from nociceptive specific neurons that respond only to noxious stimuli.
  • 8. Alteration in gene expression in trigeminal and spinal neurons. Noxious stimulation upregulates gene expression in spinal cord and central trigeminal neurons. For example, activation of intracranial nociceptive pathways can rapidly induce immediate early genes, such as cfos and c-jun, in those trigeminocervical neurons that participate in pain transmission.60,108,204 Immediate early genes, in turn, affect both the transcription of target genes and the future synthesis of cellular peptides and proteins. Target gene expression modifies the phenotype of the neurons. Such changes may alter the function and excitability of second-order spinal cord neurons responsible for the forwarding of nociceptive information.
    In sum, central sensitization is a complex process. It is certain that arrival of impulses in unmyelinated afferents triggers prolonged excitability of neurons in the spinal cord and trigeminal nucleus. There is also evidence that NK1 and NMDA receptors, the actions of glutamate, glycine, GABA, substance P, and NO are involved, as are alterations in gene expression and neuronal phenotypes. Central sensitization must be considered to play a key part in intensifying and prolonging the pain of a migraine attack.
Endogenous Pain-Modulating Systems
Also among the hypotheses of what might cause migraine pain is a proposal, first offered in preliminary form by Sicuteri and recently resurrected and extended in modified form by Fields, that migraine is a disorder of the endogenous pain modulating systems.95,264 The hypothesis grew out of investigative work demonstrating that certain supraspinal structures exert potent effects on spinal cord and brain stem sensory function. In other words, transmission involving nociceptive trigeminal
P.256

and spinal neurons is controlled by a number of central nervous circuits responsible for the inhibition and facilitation of pain pathways.95,97,139,259 Several networks that participate in the control of pain have components in the mesencephalic periaqueductal gray matter (PAG) and pontine and medullary structures. When activated by electrical stimulation, these structures can modify pain sensation and inhibit behavioral reactions evoked by noxious stimuli. The abnormality underlying migraine pain is hypothesized to result in an alteration of function of these systems—either activation of descending systems that facilitate processing of pain signals by trigeminal and spinal neurons or a suppression of descending pathways that inhibit such processing of pain signals in brain stem and spinal cord. The result is a central hyperalgesia and an augmentation of the central perception of pain.
When pain-modulating networks in the brain are activated by nociceptive stimuli, various anatomic systems in the brain stem participate. The spinothalamic and trigeminothalamic tracts distribute collateral branches at various points in the brain stem as they ascend toward their destinations in the thalamus. Direct connections also exist between dorsal horn neurons excited by noxious stimuli and brain stem structures. Neurons in the PAG, as well as related pontine and medullary structures, receive substantial input from both trigeminal and spinal neurons that convey nociceptive information. Physiological studies have demonstrated that a substantial number of neurons in the PAG (and other areas in the brain stem) are responsive to noxious stimuli.28,294 Interpretation of these data has led to development of a hypothesis that entails the presence of endogenous analgesic systems to explain the functional significance of the descending brain stem systems. The PAG, its connections, and their spinal projections are thought to constitute a negative feedback loop activated by stimuli that cause pain. The negative feedback circuit produces an inhibition of the trigeminal and spinal transmission of nociceptive messages, and hence, and analgesia. The contrary also seems to occur, increasing evidence indicates that these systems can enhance, as well as depress, the processing of nociceptive information. These brain stem systems are presumably activated during attacks of migraine pain.
Periaqueductal Gray
The PAG is a major site capable of producing analgesia when appropriately stimulated. Activation of the PAG by electrical stimulation has several consequences for descending pain modulation: it diminishes spinal and trigeminal reflex responses, it inhibits the firing of nociceptive neurons in the trigeminal nuclei and dorsal horn produced by C-and AS fiber stimulation, and it produces behavioral analgesia in animals and pain relief in humans.128,306
Significant inputs to the PAG come directly from the dorsal horn of the spinal cord and from the trigeminal nuclear complex, or as collaterals of spinothalamic and trigeminothalamic axons.36 Neurons in the PAG are activated by stimulation of the superior sagittal sinus.146 The PAG also participates in an ascending pain system. There are projections from the PAG to the ipsilateral thalamus including the somatosensory ventrobasal region.241
Direct and indirect descending projections from the PAG to superficial trigeminal and dorsal horn neurons have been described. They appear to play critical roles in controlling transmission of nociceptive information.178 The direct projections of the PAG to the spinal cord and to the trigeminal nuclear complex are, however, sparse. Descending influences from the PAG are, for the most part, relayed through synapses in two brain stem sites: the rostral ventromedial medulla (RVM) and the dorsolateral pontine tegmentum (DLPT) (Fig. 11–17).
Sites within the RVM that project to the spinal cord and trigeminal nuclei include the midline nucleus raphe magnus and several nuclei in the adjacent ventral reticular formation.97 In turn, these nuclei project directly and massively to laminae I, II, and V of the trigeminal caudalis and, via bulbospinal fibers descending in the spinal dorsolateral funiculus, to nociceptive neurons in laminae I, II, V, VI, and VII of the dorsal horn of the spinal cord.29,187 These laminae are known to contain the terminals of small-diameter nociceptive primary afferents, as well as neurons that respond to noxious stimuli and project to the thalamus. Therefore, it is not unexpected that electrical stimulation of sites in the RVM, especially in the nucleus raphe magnus, produces effects similar to those seen following stimulation of the PAG—namely, elevated threshold for nociceptive
P.257

Figure 11–17. Descending projections from the brain stem. The periaqueductal gray (PAG), rostroventral medulla (RVM), and dorsolateral pontine tegmentum (DLPT) are reciprocally interconnected. The RVM is thought to exert both excitatory (+) and inhibitory (—) control over pain-transmission neurons that ascend to the thalamus with projections to PAG. The descending pathway from DLPT is thought to be mainly inhibitory. 5-HT, 5-hydroxytryptamine (serotonin); NE, norepinephrine. (Modified from Fields HL: Pain modulation and headache. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth Heinemann, Boston, 1997, pp 39–57, with permission.)
responses and reflexes and reduced firing of neurons excited by nociceptive inputs in the nucleus caudalis and dorsal horn.48,242 In addition, lesions of the nucleus raphe magnus prevent the inhibition of behavioral and dorsal horn responses produced by stimulation of the PAG.103
The DLPT is linked to both the PAG and the RVM. The DLPT projects directly to the spinal cord dorsal horn. Electrical stimulation of areas in the DLPT produces effects similar to those seen when stimulating the RVM, such as a decrease of reflex withdrawal responses to noxious stimuli.
On- and Off-cells
Although research emphasis has been placed on the mechanisms that underlie inhibition of nociception and production of analgesia, recent data indicate that descending brain stem pathways can enhance as well as depress pain processing. These opposing inhibitory and facilitatory actions on nociceptive transmission are mediated by two physiologically distinct classes of neurons in the RVM, the on-cell and the off-cell (Fig. 11–18).97 The firing pattern of these neurons varies with the onset of withdrawal reflexes evoked by noxious stimuli and
P.258

Figure 11–18. Schematic diagram of effect of on-cells and off-cells on pain transmission neurons in dorsal horn (and presumably in nucleus caudalis). Both cell types are located in the rostral ventromedial medulla (RVM). On-cells are inhibited by opioids (—) and are believed to excite (+) pain transmission neurons. Off-cells are excited by opioids (+) and putatively inhibit (—) pain transmission neurons. (Modified from Fields HL: Pain modulation and headache. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth Heinemann, Boston, 1997, pp 39–57, with permission.)
in their responses to opiates. On-cells show bursts of activity that begins just prior to withdrawal from a noxious stimulus. Because of this firing pattern, and because opiates inhibit their firing directly, on-cells are thought to have a facilitatory effect on nociceptive transmission.96 In contrast, off-cells appear to be inhibited by noxious stimuli, their firing ceasing abruptly just before a withdrawal reflex begins. Off-cells are inhibited by on-cells and are therefore activated indirectly by opioids. Off-cells are thought to inhibit spinal cord nociceptive neurons tonically.122 Neurons of a third class, called neutral cells, demonstrate no alteration in firing associated with withdrawal reflexes or opioid analgesic administration. Their role in pain transmission, if any, is obscure.
It would be expected that activation of PAG circuits that produce analgesia would excite the off-cells and inhibit the on-cells. And indeed, injection of morphine into the PAG (a procedure known to produce analgesia) increases the baseline firing of off-cells and inhibits on-cells.23
Monoamines and Nociception
That central monoaminergic pathways are involved in pain-modulating circuits is undoubted. Three major pieces of data support this conclusion. First, a large number of 5-HT-, norepinephrine-, and dopamine-containing fibers project from the brain stem to the trigeminal nuclei and to the dorsal horn of the spinal cord. Second, a number of studies have established that activity in bulbospinal monoaminergic pathways is associated with depressed nociceptive transmission.26 Finally, when monoaminergic neurons are destroyed, or when CNS monoamines are depleted pharmacologically, there is a substantial reduction in analgesia produced by stimulation of the PAG and other brain stem sites.2
P.259

A major component of the endogenous antinociceptive system consists of 5-HT-containing axons that originate in the RVM and descend to the nucleus caudalis and to the spinal dorsal horn, linking them to the PAG.25,56 The role of 5-HT in descending inhibition has been demonstrated in several ways. Electrical stimulation of the nucleus raphe magnus and other areas in the RVM releases 5-HT from bulbospinal terminals in the dorsal horn. Microapplication of 5-HT inhibits spontaneous and synaptically induced firing of spinothalamic and nucleus caudalis neurons. Intrathecally administered 5-HT produces analgesia that can be suppressed by 5-HT antagonists.300 Several different 5-HT receptor subtypes, including 5-HT1A, 5-HT1B, and 5-HT3 types, may participate in the process that modulates central nociceptive responses.89,231 The RVM, however, does not have a homogeneous population of neurons. A growing body of experimental data suggests that multiple neurotransmitter systems are involved when raphespinal neurons are activated. In several raphe nuclei, for example, cells containing 5-HT and peptides such as substance P or enkephalin and cells containing GABA and glycine have been observed.142,143
Norepinephrine-containing neurons from the locus coeruleus, the subjacent nucleus subcoeruleus, and other pontine groups of norepinephrine-containing cells in the DLPT also project to the trigeminal nuclear complex and spinal cord.160,293 Stimulation of the locus coeruleus has a predominantly inhibitory effect on the discharge of spinal nociceptive cells and on spinal nociceptive reflexes.144,205 Intrathecal administration of selective adrenergic aleph2 agonists causes long-lasting analgesia and a high concentration of aleph2-binding sites is present in the superficial layers of the dorsal horn.239 These data suggest that the analgesic effects of the locus coeruleus are mediated by norepinephrine acting on aleph2-adrenoceptors.
Investigations of brain stem control of nociception have emphasized descending 5-HT and norepinephrine pathways, but descending dopaminergic pathways may also be involved. The nucleus caudalis and spinal cord receive projections from dopamine-containing cell bodies located within the caudal diencephalon.182 Although the exact site of action where dopamine acts in the trigeminal nucleus and in the spinal cord is unknown, there is evidence of its role: activity in the spinal dopaminergic system produces a decrement of nociceptive neuron firing and an increase of the reflex nociceptive threshold.140,141 In addition, alterations in dopaminergic transmission attenuate the analgesic effects of both electrical stimulation of the PAG and systemic morphine administration.2
Opioid Peptides
Endogenous opioid peptides that share actions with the active stereoisomers of opiate alkaloids and that are antagonized by pure opiate antagonists have been linked to many of the modulatory effects that brain stem structures have on nociceptive transmission. Midbrain and other brain stem nuclei connected with pathways descending to the spinal dorsal horn and to the nucleus caudalis are rich in certain opioid peptides and receive opioid peptide-containing fibers from other structures, including the basal hypothalamus. When injected into the PAG, morphine produces analgesia.301 Furthermore, microinjection of opioid antagonists into the PAG blocks the analgesic effect of systemically administered opioid analgesics. Opiate-sensitive regions have also been found in the nucleus raphe magnus and surrounding regions in the medulla. The actions of opiates injected into these sites are either fully or partially blocked by opiate antagonists, an indication that the compounds activate specific opiate receptors.71,30 In sum, brain stem areas are important for the clinical effects of opiates. Such a conclusion is reinforced by observations that lesions of the PAG or of the RVM reduce the analgesia produced by systemic morphine administration.
Although multiple endogenous peptide opioid ligands have been described, all appear to derive from one of three precursors: preproopiomelanocortin, preproenkephalin, and preprodynorphin. Preproopiomelanocortin gives rise to the endorphin group that includes β-endorphin. This precursor is present in extremely high quantities in the intermediate lobe of the pituitary and in the corticotroph cells of the adenohypophysis. β-endorphin-containing cell bodies are concentrated in the basal hypothalamus, which distributes axons to parts of the limbic system, to the PAG, and to the locus coeruleus. Thus, the β-endorphin
P.260

system conforms to loci believed to produce analgesia by means of electrical stimulation. It is not surprising that intraventricular administration of β-endorphin produces potent analgesia, or that increases in cerebrospinal fluid (CSF) β-endorphin levels are seen after brain stimulation in humans. Current knowledge is also compatible with observations that bilateral destruction of β-endorphin-containing cell bodies in the hypothalamus diminishes the content of β-endorphin in the brain and lessens the analgesic actions of PAG stimulation.
Preproenkephalin gives rise to the enkephalins, including both leuenkephalin and metenkephalin. Enkephalin-containing cells and fibers are widely distributed. Enkephalins are present in the neural lobe of the pituitary in fibers derived from the paraventricular and supraoptic nuclei of the hypothalamus. They are also found in the PAG, the raphe nuclei, the nucleus caudalis, and the dorsal horn.57 Several lines of evidence suggest that enkephalin-containing interneurons in the nucleus caudalis and dorsal horn play a role in the control of nociceptive information, especially because the cell bodies and proximal dendrites of spinothalamic cells receive synapses from enkephalin-containing interneurons.129,250 Moreover, applied in the vicinity of nucleus caudalis and spinal dorsal horn nociceptive neurons, enkephalins suppress their responses to noxious stimuli.6,307
Preprodynorphin is the precursor of the dynorphin family. Dynorphin is present in large quantities in the adenohypophysis, the PAG, and those layers of the nucleus caudalis and dorsal horn concerned with the processing of nociceptive information.150 The compound, however, is not a potent analgesic substance and its role in nociceptive functioning is a matter of dispute.
Endorphins and Migraine
A number of investigators have assayed the levels of various endogenous opioids in both plasma and CSF of migraineurs. Their data for enkephalins both during and between attacks are inconsistent: elevated, reduced, and normal enkephalin levels have been reported.11,94,98,210,211,266 The data for endorphins is somewhat different. As with enkephalins, plasma β-endorphin levels yield mixed results: depending upon the group of researchers, there are reports of higher, unchanged, and lower plasma levels of β-endorphin during attacks.11,12,16,17 Plasma β-endorphin levels, however, are reported as being normal between attacks of migraine.16,17,91,212,278 As for CSF β-endorphin levels, they are significantly reduced during migraine headaches. This, however, is not unique to migraineurs. Reduced levels of β-endorphin are found in patients with chronic pain, whatever its cause or origin. And it should be noted that patients with chronic daily headaches have consistently reduced levels. That so much of this data is inconsistent makes it difficult to draw inferences about the function of the endogenous endorphin system in migraine headaches.90
Central Activation Of Pain-Modulating Systems
Central pain pathways appear to be involved in the production of migraine pain.95 Positron emission tomographic (PET) measurements of rCBF demonstrate increased blood flow in midline brain stem structures during the headache phase of spontaneous attacks of migraine without aura.72,292 Although PET scans lack the resolution to pinpoint the precise brain stem nuclei activated, the increased blood flow appears to be in the dorsal midbrain in the region of the PAG, slightly contralateral to the side of the headache. The locus coeruleus and raphe nuclei may also be included. Activation persists even when sumatriptan has relieved all symptoms, including headache, nausea, and photophobia. Moreover, when experimental, non-migrainous head pain is produced, activation is not observed in the brain stem, but rather in the cingulate cortex, frontal cortex, and insular cortex, where it would be expected for generalized pain.190 Nor is brain stem activation seen in PET scans of patients during attacks of cluster headache.188 Because brain stem activation fails to develop during other types of head pain, it is unlikely to have resulted from pain perception alone. It would seem that brain stem activation is specific for migraine attacks and that, as has been suggested, the activated area represents a “migraine generator in the brain stem”.73
What then might be the precise role of the PAG? Until recently, our thinking has been dominated by ideas about the PAG being used
P.261

Figure 11–19. Pathways that mediate psychological influences on pain transmission. Limbic areas of cortex (cingulate and insular) project both directly and via the amygdala to the peraqueductal gray (PAG), which controls pain transmission neurons, the dorsal horn, and nucleus caudalis via the rostral ventromedial medulla (RVM). (Modified from Fields HL: Pain modulation and headache. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth Heinemann, Boston, 1997, pp 39–57, with permission.)
to inhibit nociception. The PAG actually has a previously unsuspected degree of complexity. There is growing recognition that the PAG is pivotal in coordinating behavioral responses to stressful situations.20,21 It plays a major role in the brain circuitry that integrates behavioral responses to threatening stimuli, and it is a central site for processing the symptoms of fear and anxiety. As an example, stimulation of certain sites in the human PAG produces unpleasant-to-intolerable sensations, such as feelings of intense fear and dread.213 In conscious experimental animals, stimulation of specific loci in the PAG generates threat displays with vocalization and strong flight responses.19,69
As expected from a structure that is involved in multiple processes—analgesia, integration of different behavioral states, and the coordination of reactions to stress—the connections of the PAG are widespread and complex. Major afferent inputs originate from forebrain limbic areas including the anterior cingulate and anterior and posterior insular and perirhinal cortical fields that extend from the frontal pole almost to the caudal pole of the hemisphere.21,263 There are also robust projections from the hypothalamus, thalamus (particularly the intralaminar nuclei), and the amygdala.4,21 It is noteworthy that most of the areas projecting to the PAG have been implicated in functions also associated with the PAG, including emotion and nociception (Fig. 11–19).
On the basis of observations that strong emotions potently affect the perception of painful stimuli, Fields proposed that limbic forebrain structures can mobilize the pain-modulating circuits.95 A reasonable question is: when the limbic forebrain activates the PAG, the area of
P.262

the brain proposed to be the “migraine center,” can such structures produce migraine head pain? Through their afferent connections to the PAG, limbic forebrain structures activated by trigger factors or by stimuli that cause emotional stress are well positioned to modulate neuronal circuits that exert bidirectional control over pain transmission. Observations that some patients develop headaches immediately after electrodes are implanted in the PAG provide evidence for this idea.237,290 The post-implantation headaches can occur in patients not previously troubled by headaches; for some individuals, they persist for months to years. The headaches resemble migraine. Some patients reportedly develop both a pattern of intermittent, recurrent, pounding headaches and a syndrome that includes visual disturbances, nausea, and vomiting. Administration of 5-HT precursors exaggerated the pain in one patient; in others, the pain was alleviated by reserpine and ergotamine. Perturbation of the PAG, it would seem, may produce head pain with many characteristics of migraine.
Nausea And Vomiting
Nausea and vomiting are common during migraine attacks. Emesis is a complex event that must integrate excitation and inhibition of both visceral and somatic musculature.24,46 It necessitates the synchronized activity of a considerable number of motor nuclei, including those that innervate the abdominal musculature, the diaphragm, the intercostal muscles, and the muscles of the larynx, pharynx, and tongue. The motor act of vomiting is primarily produced by changes in intraabdominal and intrathoracic pressures generated by the respiratory muscles.112 The process also involves the neurons and the intrinsic nerve cells that influence tone and peristalsis of the esophagus, stomach, and small intestine and contraction of the sphincteric muscles. Changes in gastrointestinal activity include a retrograde giant contraction that propagates from the mid–small intestine to the antrum. In addition, this reflex interacts with autonomic functions responsible for pallor, salivation, cold sweats, pupillary dilatation, tachycardia, and hypotension.
Older studies indicated that vomiting in experimental animals could be induced by electrically stimulating the lateral medullary reticular formation of the brain stem. Lesions in this site rendered animals refractory to emetic agents. A standard textbook concept of the “vomiting center” evolved from these studies whereby a variety of emetic stimuli converged on the vomiting center, which coordinated all of the necessary somatic and autonomic activity. Recently, however, the concept of a discrete vomiting center has been revisited.202 Attempts to replicate older experiments have failed. Accordingly, the idea of a single anatomical center, responsible for all of the activity that occurs during vomiting, is in flux.
Two alternative hypotheses have been proposed to explain how vomiting occurs. According to one theory, a “central pattern generator” for emesis coordinates the process.46,101 The central pattern generator consists of an interneuronal network that sequentially activates the various motor and autonomic nuclei. The postulated central pattern generator's identity is a matter of dispute, but one candidate is the nucleus of the solitary tract. This area receives inputs from trigeminal primary afferents that innervate intracranial arterial and venous structures (Fig. 11–20).13,108 It is also the major integrative nucleus for visceral afferent information, and it receives inputs from baroreceptor, respiratory, gustatory, and gastrointestinal systems and from the area postrema.251 The nucleus of the solitary tract is known to be
Figure 11–20. Diagram delineating the c-fos expression that occurs in the caudal medulla of the monkey after electrical stimulation of the superior sagittal sinus. Each dot represents afos-positive cell, all of which are concentrated in the trigeminal nucleus caudalis (TNC) and in the commissural nucleus of the tractus solitarius (cNTS). (Adapted from Goadsby PJ and Hoskin KL: The distribution of trigeminovascular afferents in the nonhuman primate brain Macaco nemestrina: a c-fos immunocytochemical study. J Anat 190: 367–375, 1997, reprinted with the permission of Cambridge University Press.)
P.263

involved in the integration of autonomic afferent inputs from many peripheral organs, and it also integrates a number of complex motor acts, such as swallowing, breathing, and chewing, that involve brain stem neurons. In addition, stimulation of the nucleus of the solitary tract evokes retching and emesis in experimental animals. In sum, the nucleus of the solitary tract is not only susceptible to trigeminovascular activation but also has many of the attributes expected of a central pattern generator.
Another theory offered to explain the process of vomiting focuses on discharges in local reflex circuits in the brain stem. Such reflex circuits activate each effector motor and autonomic nucleus involved in emesis.64,201 The act of emesis, then, is a consequence of these nuclei acting in sequence as a coordinated control system. Such a hypothesis clarifies observations, that rather than inducing the entire act of emesis, electrical stimulation of particular areas of the medulla evokes particular components of it, such as salivation or retching.
Nausea and vomiting also involve the chemoreceptor trigger zone located in the area postrema, a circumventricular structure located at the caudal aspect of the fourth ventricle in the region of the obex. The area postrema lacks blood–brain and CSF–brain barriers and, as a result, its neural structures are easily reached by chemical compounds and drugs circulating in the blood and CSF. The chemoreceptor trigger zone is stimulated by dopamine agonists, including L-DOPA and apomorphine, and by opioids and ergots. Excitation of appropriate receptors in the chemoreceptor trigger zone results in vomiting.
Photophobia
During a headache almost all migraineurs develop an enhanced, and generally disagreeable, sensitivity to light. Not only does light cause pain, but patients experience an uncomfortable, exaggerated sense of brightness. After extirpation of the trigeminal ganglion, painful photophobia does not involve the eye on the side of the surgery, an observation indicating that the trigeminal nerve is necessary for the development of photophobia.173 In addition, painful stimulation of areas of the face innervated by the trigeminal nerve increases light-induced pain in migraineurs during attacks, but not in control subjects (Fig. 11–21).80 Accordingly, it is believed that the pain associated with photophobia is carried through the ophthalmic division of the trigeminal nerve. The process appears to involve neurogenic inflammation of the eye.173 In contrast, the disagreeable sense of excessive brightness may be caused by impaired central regulation of visual input.79
Figure 11–21. Light-induced pain in migraineurs and in control subjects before, during, and after painful mechanicalpressure stimulation of the face. Light-induced pain is significantly increased in migraine sufferers, but not control subjects. (Adapted from Drummond PD: Photophobia and autonomic responses to facial pain in migraine. Brain 120: 1857–1864, 1997, with permission of Oxford University Press.)
Summary
The major locus of migraine pain appears to consist of dural blood vessels. Nociceptive afferent fibers from arteries and venous sinuses are carried in the trigeminal nerve (trigeminovascular system) and in the upper cervical nerve roots. Although the classical theory of migraine pain proposes that the pain results only from vasodilatation that stretches nociceptors located within the walls of blood vessels, documentation to establish intracranial vasodilatation as the sole or primary cause of migrainous head pain is lacking. Recent data
P.264

indicate that dural neurogenic inflammation with dural vascular dilatation, edema formation in vessel walls, and a number of chemical and physiological processes that excite and sensitize vascular afferent nociceptive terminals are more likely to produce the pain associated with migraine headaches. Several processes, including sensitization of central sensory processing pathways and descending modulation of pain transmission neurons, are available to modify the rostral transmission of nociceptive information. Central pain pathways may also be involved in the production of migraine pain. In particular, the periaqueductal gray matter, a region of the brain with wide connections to limbic structures and major indirect descending pathways, may be specifically activated during migraine attacks.
References
1. Abbadie C, Trafton J, Liu H, Mantyh PW, and Basbaum AL: Inflammation increases the distribution of dorsal horn neurons that internalize the neurokinin-1 receptor in response to noxious and non-noxious stimulation. J Neurosci 17: 8049–8060, 1997.
2. Akil H and Liebeskind JC: Monoaminergic mechanism of stimulation-produced analgesia. Brain Res 94: 279–296; 296, 1975.
3. Aloe L, Tuveri MA, and Levi-Montalcini R: Studies on carrageenan-induced arthritis in adult rats: presence of nerve growth factor and role of sympathetic innervation Rheumatol Int 12: 213–216, 1992.
4. An X, Bandler R, Ongur D, and Price JL: Prefrontal cortical projections to longitudinal columns in the midbrain periaqueductal gray in macaque monkeys J Comp Neurol 401 455–479 1998.
5. Andersen AR, Friberg L, Skyhoj Olsen TS, and Olesen J: Delayed hyperemia following hypoperfusion in classic migraine. Single photon emission computed tomographic demonstration. Arch Neurol Single photon emission computed tomographic demonstration. Arch Neurol 45: 154–159, 1988.
6. Andersen RK, Lund JP, and Pull E: Enkephalin and substance P effects related to trigeminal pain. Can J Physiol Pharmacol 56: 216–222, 1978.
7. Andersson JL, Muhr C. Lilja A et al.: Regional cerebral blood flow and oxygen metabolism during migraine with and without aura. Cephalalgia 17: 570–579, 1997.
8. Andres KH, von During M, Muszynski K, and Schmidt RF: Nerve fibres and their terminals of the dura mater encephali of the rat Anat Embryol 175: 289–301, 1987.
9. Angus-Leppan H, Lambert GA, Boers P, Zagami AS, and Olausson B: Craniovascular nociceptive pathways relay in the upper cervical spinal cord in the cat. Neurosci Lett. 137: 203–206, 1992.
10. Angus-Leppan H, Olausson B, Boers P, and Lambert GA: Convergence of afferents from superior sagittal sinus and tooth pulp on cells in the thalamus of the cat. Cephalalgia 15: 191–199, 1995.
11. Anselmi B, Baldi E, Casacci F, and Salmon S: Endogenous opioids in cerebrospinal fluid and blood in idiopathic headache sufferers. Headache 20: 294–299, 1980.
12. Appenzeller O, Atkinson RA, and Standefer JC Serum J3-endorphin in cluster headache and common migraine. In Clifford Rose F and Zilkha KJ (eds): Progress in Migraine Research. Pitman, London, 1981 pp 106–109.
13. Arbab MAR, Delgado T, Wiklund L, and Svendgaard NA: Brain stem terminations of the trigeminal and upper spinal ganglia innervation of the cerebrovascular system: WGA-HRP transganglionic study. J Cereb Blood Flow Metab 8: 54–63, 1988.
14. Aubineau P, Henry F, Reynier-Rebuffel AM, et al.: Mast cell degranulation and 5-HT secretion are induced by neuropeptides in rat dura matter [sic] and in rabbit cerebral vessels. Cephalalgia 11 (Suppl 11): 11, 1991.
15. Averill S, McMahon SB, Clary DO, Reichardt LF, and Priestley JV: Immunocytochemical localization of trkA receptors in chemically identified subgroups of adult rat sensory neurons. Eur J Neurosci 7: 1484–1494, 1995.
16. Bach FW, Jensen K, Blegvad N, et al.: J3-endorphin and ACTH in plasma during attacks of common and classic migraine. Cephalalgia 5: 177–182, 1985.
17. Baldi E, Salmon S, Anselmi B, et al.: Intermittent hypoendorphinaemia in migraine attack. Cephalalgia 2: 77–l81, 1982.
18. Baldissera F, Broggi G, and Mancia M: Primary afferent depolarization of trigeminal fibres induced by stimulation of brainstem and peripheral nerves. Experientia 23: 398, 1967.
19. Bandler R and Carrive P: Integrated defense reaction elicited by excitatory amino acid microinjection in the midbrain periaqueductal grey region of the unrestrained cat Brain Res 439: 95–106, 1988.
20. Bandler R and Keay KA: Columnar organization in the midbrain periaqueductal gray and the integration of emotional expression Prog Brain Res 107: 285–313, 1996.
21. Bandler R and Shipley M: Columnar organization in midbrain periaqueductal gray modules for emotional expression? Trends Neurosci 17: 379–389, 1994.
22. Baranauskas G and Nistri A: Sensitization of pain pathways in the spinal cord: cellular mechanisms Prog Neurobiol 54: 349–365, 1998.
23. Barbaro NM, Heinricher MMZ, and Fields HL: Putative pain modulating neurons in the rostral ventral medulla: reflex-related activity predicts effects of morphine. Brain Res 366: 203–1110, 1986.
24. Barnes JH: The physiology and pharmacology of emesis. Mol Aspects Med 7: 397–508, 1984.
25. Basbaum Al, Clanton CH, and Fields HL: Three bulbospinal pathways from the rostral medulla of the cat: an autoradiographic study of pain modulating systems. J Comp Neurol 178: 209–1124, 1978.
26. Basbaum AI, Moss MS, and Glazer EJ: Opiate and stimulation produced analgesia: the contribution of the monamines. Adv Pain Res Ther 5: 323–329, 1983.
27. Bednarczyk EM, Remler B, Weikart C, Nelson AD, and Reed RC: Global cerebral blood flow, blood volume, and oxygen metabolism in patients with migraine headache. Neurology 50: 1736–1740, 1998.
P.265

28. Beitz AJ: The organization of afferent projections to the midbrain periaqueductal grey of the rat. Neuroscience 7: 133–159, 1982.
29. Beitz AJ, Wells WE, and Shepard RD: The location of brainstem neurons which project bilaterally to the spinal trigeminal nuclei as demonstrated by the double fluorescent retrograde tracer technique. Brain Res 258: 305–312, 1983.
30. Bernard JF, Dallel R, Raboisson L, Villaneuva L, and Le Bars D: Organization of the efferent projections from the spinal cervical enlargement to the parabrachial area and the periaqueductal grey: a PHA-L study in the rat. J Comp Neurol 353: 480–505, 1995.
31. Bevan S and Geppetti P: Protons: small stimulants of capsaicin-sensitive sensory nerves. Trends Neurosci 17: 509–512, 1994.
32. Bevan S and Winter J: Nerve growth factor (NGF) differentially regulates the chemosensitivity of adult rat cultured sensory neurons. J Neurosci 15: 4916–4926, 1995.
33. Biella G, Panara C, Pecile A, and Sotgiu ML: Facilitatory role of calcitonin gene-related peptide (CGRP) on excitation induced by substance P (SP) and noxious stimuli in rat spinal dorsal horn neurons. An iontophoretic study in vivo. Brain Res 559: 352–356, 1991.
34. Blau JN and Dexter SL: The site of pain origin during migraine attacks. Cephalalgia 1: 143–147, 1981.
35. Bley KR, Hunter JC, Eglen RM, and Smith JA: The role'of IP prostenoid receptors in inflammatory pain. Trends Pharmacol Sci 19: 141–147, 1998.
36. Blomqvist A and Craig AD: Organization of spinal and trigeminal inputs to the PAG. In Depaulis A and Bandler R (eds): The Midbrain Periaqueductal Gray Matter: Functional, Anatomical and Neurochemical Organization. Plenum, New York, 1991, pp 345–363.
37. Bove GM and Moskowitz MA: Primary afferent neurons innervating guinea pig dura. J Neurophysiol 77: 299–308, 1997.
38. Briindli P, Loffler B, Breu V, et al.: Role of endothelin mediating neurogenic plasma extravasation in rat dura mater. Pain 64: 315–322, 1996.
39. Burstein R, Yamamura H, Malick A, and Strassman AM: Chemical stimulation of the intracranial dura induces enhanced responses to facial stimulation in brain stem trigeminal neurons. J Neurophysiol 79: 964–982, 1998.
40. Burstein R, Yarnitsky D, Goor-Aryeh I, Ransil BJ, and Bajwa ZH: An association bettwen migraine and cutaneous allodynia. Ann Neurol 47: 614–624, 2000.
41. Buzzi MG, Carter WB, Shimuzi T, Heath H, and Moskowitz MA: Dihydroergotamine and sumatriptan attenuate levels of CGRP in plasma in rat superior sagittal sinus during electrical stimulation of the trigeminal ganglion. Neuropharmacology 30: 1193–1200, 1991.
42. Buzzi MG and Moskowitz MA: The antimigraine drug sumatriptan (GR43175) selectively blocks neurogenic plasma extravasation from blood vessels in dura mater. Br J Pharmacol 99: 202–1106, 1990.
43. Caekebeke JFV, Ferrari MD, Zwetsloot CP, Jansen JC, and Saxena PR: Antimigraine drug sumatriptan increases blood flow velocity in large cerebral arteries during migraine attacks. Neurology 42: 1522–1526, 1992.
44. Cao YQ, Mantyh PW, Carlson EJ, et al.: Primary afferent tachykinins are required to experience moderate to intense pain. Nature 392: 390–392, 1998.
45. Carmody J, Pawlak M, and Messlinger K: Lack of a role for substance P in the control of dural arterial flow. Exp Brain Res 111: 424–428, 1996.
46. Carpenter DO: Neural mechanisms of emesis. Can J Physiol Pharmacol 68: 230–1136, 1990.
47. Chahl LA and Iggo A: The effects of bradykinin and prostaglandin El on rat cutaneous afferent nerve activity. Br J Pharmacol 59: 343–347, 1977.
48. Chan SH: Suppression of dental pulp-evoked trigeminal responses by nucleus reticularis gigantocellularis in the cat. Exp Neurol 66: 356–364, 1979.
49. Chapman LF, Ramos AO, Goodell H, Silverman G, and Wolff HG: A humoral agent implicated in vascular headache of the migraine type. Arch Neurol 3: 223–1129, 1960.
50. Chen L and Huang LYM: Protein kinase C reduces Mg2+block of NMDA receptor. Nature 356: 521–523, 1992.
51. Clayton JS, Gaskin PJ, and Beattie DT: Attenuation of Fos-like immunoreactivity in the trigeminal nucleus caudalis following trigeminovascular activation in the anaesthetized guinea-pig. Brain Res 775: 74–80, 1997.
52. Coffman JD: The effect of aspirin on pain and hand blood flow responses to intra-arterial injection of bradykinin in man. Clin Phannacol Ther 7: 26–37, 1966.
53. Colonna DM, Meng W, Deal DD, and Busija DW: Calcitonin gene-related peptide promotes cerebrovascular dilatation during cortical spreading depression in rabbits. Am J Physiol 266:H1095–H1102, 1994.
54. Couture R and Kerouac R: Plasma protein extravasation induced by mammalian tachykinins: influence of anaesthetic agents and an acetylcholine antagonist. Br J Pharmacol 91: 265–1173, 1987.
55. Craig AD, Bushnell MC, Zhang ET, and Blomqvist A: A thalamic nucleus specific for pain and temperature sensation. Nature 372: 770–773, 1994.
56. Cropper EC, Eisenman JS, and Azmitia EC: 5-HT-immunoreactive fibers in the trigeminal nuclear complex of the rat. Exp Brain Res 55: 515522, 1984.
57. Cruz L and Basbaum A: Multiple opioid peptides and the modulation of pain: immuno-histochemical analysis of dynorphin and enkephalin in the trigeminal nucleus caudalis and spinal cord of the cat. J Comp Neurol 240: 331–348, 1985.
58. Cumberbatch MJ, Hill RG, and Hargreaves RJ: Rizatriptan has central antinociceptive effects against durally evoked responses. Eur J Pharmacol 328: 37–40, 1997.
59. Cumberbatch MJ, Williamson DJ, Mason GS, Hill RG, and Hargreaves RJ: Dural vasodilation causes a sensitization of rat caudal trigeminal neurones that is blocked by a 5-HTIBIDagonist. Br J Pharmacol 126: 1478–1486, 1999.
60. Cutrer FM, Moussaoui S, Garrett C, and Moskowitz MA: The non-peptide neurokinin 1 antagonist, RPR 100893, decreases c fos expression in trigeminal nucleus caudalis neurons following chemical meningeal stimulation. Neuroscience 64: 741–750, 1995.
P.266

61. Dahl A, Russell D, Nyberg-Hansen R, and Rootwell K: Effect of nitroglycerin on cerebral circulation measured by transcranial Doppler and SPECT. Stroke 20: 1733–1736, 1989.
62. Dahl E: The innervation of the cerebral arteries. J Anat 115: 53–63, 1973.
63. Davies P, Bailey PJ, Goldenberg MM, and Ford-Hutchinson AW: The role of arachidonic acid oxygenation products in pain and inflammation. Annu Rev Immunol 2: 335–357, 1984.
64. Davis CJ, Harding RK, Leslie RA, and Andrews PLR: The organisation of vomiting as a protective reflex. In Davis CJ, Lake-Bakaar GV, and Grahame-Smith DG (eds): Nausea and Vomiting: Mechanisms and Treatment. Springer-Verlag, Berlin, 1986, pp 65–75.
65. Davis KD and Dostrovsky JO: Activation of trigeminal brain stem nociceptive neurons by dural artery stimulation. Pain 25: 395–401, 1986.
66. Davis KD and Dostrovsky JO: Responses of feline trigeminal spinal tract nucleus neurons to stimulation of the middle meningeal artery and sagittal sinus. J Neurophysiol 59: 648–666, 1988.
67. Deliépine L and Aubineau P: Plasma protein extravasation induced in the rat dura mater by stimulation of the parasympathetic sphenopalatine ganglion. Exp Neurol 147: 389–400, 1997.
68. Del Fiacco M, Quartu M, Floris A, and Diaz G: Substance P–like immunoreactivity in the human trigeminal ganglion. Neurosci Lett 110: 16–111, 1990.
69. Depaulis A, Bandler R, and Vergnes M: Characterization of pretentorial periaqueductal gray matter neurons mediating intraspecific defensive behaviors in the rat by microinjections of kainic acid. Brain Res 486: 121–132, 1989.
70. Dickenson AH: A cure for windup: NMDA receptor antagonists as potential analgesics. Trends Pharmacol Sci 11: 307–309, 1990.
71. Dickenson AH, Oliveras JL, and Besson JM: Role of the nucleus raphe magnus in opiate analgesia as studied by the microinjection technique in the rat. Brain Res 170: 95–111, 1979.
72. Diener HC: Positron emission tomography studies in headache. Headache 37: 622–625, 1997.
73. Diener HC: How can PET scans help us to understand headache mechanisms? Cephalalgia 19 (Suppl 23): 15–18, 1999.
74. Diener HC, Peters C, Rudzio M, et al.: Ergotamine, flunarizine and sumatriptan do not change cerebral blood flow velocity in normal subjects and migraneurs. J Neurol 238: 245–1150, 1991.
75. Dimitriadou V, Buzzi, Moskowitz MA, and Theoharides TC: Trigeminal sensory fiber stimulation induces morphological changes reflecting secretion in rat dura mater mast cells. Neuroscience 44: 97–112, 1991.
76. Dimitriadou V, Buzzi MG, Theoharides TC, and Moskowitz MA: Ultrastructural evidence for neurogenically mediated changes in blood vessels of the rat dura mater and tongue following antidromic trigeminal stimulation. Neuroscience 48: 187–1103, 1992.
77. Dougherty PM, Palecek J, Paleckova V, and Willis WD: Neurokinin 1 and 2 antagonists attenuate the responses and NK1 antagonists prevent the sensitization of primate spinothalamic neurons after intradermal capsaicin. J Neurophysiol 72: 1464–1475, 1994.
78. Doughtery PM, Sluka KA, Sorkin LS, and Westlund WD: Enhancement of responses of spinothalamic tract neurons to mechanical stimulation and excitatory amino acids. Brain Res Rev 17: 1–13, 1992.
79. Drummond PD: A quantitative assessment of photophobia in migraine and tension headache. Headache 26: 465–469, 1986.
80. Drummond PD: Photophobia and autonomic responses to facial pain in migraine. Brain 120: 1857–1864, 1997.
81. Drummond PD and Lance JW: Extracranial vascular changes and the source of pain in migraine headache. Ann Neurol 13: 32–37, 1983.
82. Duggan AW and Hendry IA: Laminar localization of the sites of release of immunoreactive substance P in the dorsal horn with antibody coated microelectrodes. Neurosci Lett 68: 134–140, 1986.
83. Duggan AW, Riley RC, Mark MA, et al.: Afferent volley patterns and the spinal release of immunoreactive substance P in the dorsal horn of the anaesthetized spinal cat. Neuroscience 65: 849–858, 1995.
84. Ebersberger A, Averbeck B, Messlinger K, and Reeh PW: Release of substance P, calcitonin generelated peptide and prostaglandin E2 from rat dura mater encephali following electrical and chemical stimulation in vitro. Neuroscience 89: 901–907, 1999.
85. Ebersberger A, Ringkamp M, Reeh PW, and Handwerker HO: Recordings from brain stem neurons responding to chemical stimulation of the subarachnoid space. J Neurophysiol 77: 3122–133, 1997.
86. Ebersberger A, Schaible HG, Averbeck B, and Richter F: Is there a correlation between spreading depression, neurogenic inflammation, and nociception that might cause migraine headache? Ann Neurol 49: 7–13, 2001.
87. Elkind AH, Friedman AP, and Grossman J: Cutaneous blood flow in vascular headaches of the migraine type. Neurology 14: 24–30, 1974.
88. Ellrich J, Andersen OK, Messlinger K, and Arendt-Nielsen L: Convergence of meningeal and facial afferents onto trigeminal brainstem neurons: an electrophysiological study in rat and man. Pain 82: 229–1137, 1999.
89. el-Yassir N, Fleetwood-Walker SM, and Mitchell R: Heterogeneous effects of serotonin in the dorsal horn of the rat: the involvement of 5HT1receptor sub-types. Brain Res 456: 147–158, 1988.
90. Facchinetti F and Genazzani AR: Opioids in cerebrospinal fluid and blood of headache sufferers. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988, pp 262–1169.
91. Facchinetti F, Nappi G, Savoldi F, and Genazzani AR: Primary headaches: reduced circulating β-lipotropin and β-endorphin levels with impaired reactivity to acupuncture. Cephalalgia 1: 195–1101, 1981.
92. Fay T: The mechanism of headache. Trans Am Neurol Assoc 62: 72–77, 1936.
93. Feindel W, Penfield W, and McNaughton F: The tentorial nerves and localization of intracranial pain in man. Neurology 10: 555–563, 1960.
94. Ferrari MD, Odink J, Frolich M, Portielje JE, and Bruyn G: Methionineenkephalin in tension headache. Differences between classic migraine, common migraine and tension headache, and changes during attacks. Headache 30: 16–164, 1990.
P.267

95. Fields HL: Pain modulation and headache. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth-Heinemann, Boston, 1997, pp 39–57.
96. Fields HL and Heinricher MM: Brainstem modulation of nociceptordriven withdrawal reflexes. Ann NY Acad Sci 563: 34–44, 1989.
97. Fields HL, Heinricher MM, and Mason P: Neurotransmitters in nociceptive modulatory circuits. Annu Rev Neurosci 14: 219–1145, 1991.
98. Figuerola M, Leston J, and Barontini M: Plasma metenkephalin levels: its relationship with age and type of headache. Arch Gerontol Geriat 22: 137–143, 1996.
99. Formisano R, Zanette E, Cerbo R, et al.: Transcranial Doppler on spontaneous and induced attacks in migraine patients. Cephalalgia 9 (Suppl 10): 68–69, 1989.
100. Friberg L, Olesen J, Iversen HK, and Sperling B: Migraine pain associated with middle cerebral artery dilatation: reversal by sumatriptan. Lancet 338: 13–17, 1991.
101. Fukuda H and Koga T: The Botzinger complex as the pattern generator for retching and vomiting in the dog. Neurosci Res 12: 471–483, 1991.
102. GarciaHirschfeld J, Lopez-Briones LG, Belmonte C, and Valdeomillos M: Intracellular free calcium responses to protons and capsaicin in cultured trigeminal neurons. Neuroscience 67: 235–1143, 1995.
103. Gebhart GF, Sandkuhler J, Thalhammer JG, and Zimmermann M: Inhibition of spinal nociceptive information by stimulation in midbrain of the cat is blocked by lidocaine microinjected in nucleus raphe magnus and medullary reticular formation. J Neurophysiol 50: 1446–1459, 1983.
104. Gelmers HJ: Common migraine attacks preceded by focal hyperemia and parietal oligemia in the rCBF pattern. Cephalalgia 2: 29–32, 1982.
104a. Goadsby PJ and Edvinsson L: The trigeminovascular system and migraine: studies characterizing cerebrovascular and neuropeptide changes seen in humans and cats. Ann Neurol 33: 48–56, 1993.
105. Goadsby PJ, Edvinsson L, and Ekman R: Release of vasoactive peptides in the extracerebral circulation of humans and the cat during activation of the trigeminovascular system. Ann Neurol 23: 193–196, 1988.
106. Goadsby PJ, Edvinsson L, and Ekman R: Vasoactive peptide release in the extracerebral circulation of humans during migraine headache. Ann Neurol 28: 183–187, 1990.
107. Goadsby PJ and Hoskin KL: Inhibition of trigeminal neurons by intravenous administration of the serotonin (5HT)1B/D receptor agonist zolmitriptan (311C90): are brain stem sites therapeutic target in migraine? Pain 67: 355–359, 1996.
108. Goadsby PJ and Hoskin KL: The distribution of trigeminovascular afferents in the nonhuman primate brain Macaca nemestrina:a c-fos immunocytochemical study. J Anat 190: 367–375, 1997.
109. Goadsby PJ, Hoskin KL, and Knight YE: Substance P blockade with the potent and centrally acting antagonist GR205171 does not effect (sic) central trigeminal activity with superior sagittal sinus stimulation. Neuroscience 86: 337–343, 1998.
110. Goadsby PJ and Zagami AS: Stimulation of the superior sagittal sinus increases metabolic activity and blood flow in certain regions of the brain stem and upper cervical spinal cord of the cat. Brain 114: 1001–1011, 1991.
111. Goldstein DJ, Wang O, Saper JR, et al.: Ineffectiveness of neurokinin-1 antagonist in acute migraine: a crossover study. Cephalalgia 17: 785–790, 1997.
112. Grelot L and Miller AD: Vomiting—its ins and outs. News Physiol Sci 9: 142–147, 1994.
113. Gulliksen G and Enevoldsen E: Prolonged changes in rCBF following attacks of migraine accompagnee. Acta Neurol Scand 69 (Suppl 98): 270–1171, 1984.
114. Hachinski VC, Olesen J, Norris JW, et al.: Cerebral hemodynamics in migraine. Can J Neurol Sci 4: 245–1149, 1977.
115. Haley JE, Sullivan AF, and Dickenson AH: Evidence for spinal N-methyl-D-aspartate receptor involvement in prolonged chemical nociception in the rat. Brain Res 518: 218–1126, 1990.
116. Hammer B, Tarnecki R, Vyklicky L, and Wiesen-danger M: Corticofugal control of presynaptic inhibition in the spinal trigeminal complex of the cat. Brain Res 2: 216–1118, 1966.
117. Hardebo JE: Migraine—why and how a cortical excitatory wave may initiate the aura and headache. Headache 31: 213–1121, 1991.
118. Hardebo JE, Arbab M, Suzuki N, and Svendgaard NA: Pathways of parasympathetic and sensory cerebrovascular nerves in monkeys. Stroke 22: 331–342, 1991.
119. Hardebo JE and Suzuki N: Evidence for neurogenic inflammation upon activation of trigeminal fibers to the internal carotid artery and dural vessels, but not to pial arteries and their cortical branches. In Clifford Rose F (ed): New Advances in Headache Research: 2. Smith-Gordon, London, 1991, pp 173–176.
120. Harrison DG and Bates JN: The nitrovasodilators—new ideas about old drugs. Circulation 87: 1461–1467, 1993.
121. Heath MJ, Womack MD, and MacDermott AB: Substance P elevates intracellular calcium in both neurons and glial cells from the dorsal horn of the spinal cord. J Neurophysiol 72: 1192–1198, 1994.
122. Heinricher MM, Morgan MM, Tortorici V, and Fields HL: Disinhibition of offcells and antinociception produced by opioid action within the rostral ventromedial medulla. Neuroscience 63: 279–1188, 1994.
123. Henley JM, Jenkins R, and Hunt SP: Localization of glutamate receptor binding sites and mRNAs to the dorsal horn of the rat spinal cord. Neuropharmacology 32: 37–41, 1993.
124. Herold S, Gibbs JM, Jones AKP, et al.: Oxygen metabolism in migraine. J Cereb Blood Flow Metab 5 (Suppl 1):S445–S446, 1985.
125. Holzer P: Capsaicin: cellular targets, mechanisms of action, and selectivity for thin sensory neurons. Pharmacol Rev 43: 143–1101, 1991.
126. Hoskin KL, Kaube H, and Goadsby PJ: Central activation of the trigeminovascular pathway in the cat is inhibited by dihydroergotamine. A c-Fos and electrophysiological study. Brain 119: 249–1156, 1996.
127. Hoskin KL, Zagami AS, and Goadsby PJ: Stimulation of the middle meningeal artery leads to FOS expression in the trigeminocervical nucleus: a comparative study of monkey and cat. J Anat 194: 579–588, 1999.
P.268

128. Hosobuchi Y: Subcortical electrical stimulation for control of intractable pain in humans. Report of 122 cases (1970–1984). J Neurosurg 64: 543–553, 1986.
129. Hunt SP, Nagy JI, and Ninkovic M: Peptides and the organization of the dorsal horn. In Sjölund BH and Bjorklund A (eds): Brain Stem Control of Spinal Mechanisms. Elsevier, Amsterdam, 1982, pp 159–178.
130. Hunter JC and Singh I: Role of excitatory amino acid receptors in the mediation of the nociceptive response to formalin in the rat. Neurosci Lett 174: 217–1121, 1994.
131. Hylden JLK, Nahin RJ, Traub R, and Dubner R: Expansion of receptive fields of spinal lamina I projection neurons in rats with unilateral adjuvant-induced inflammation: the contribution of central dorsal horn mechanisms. Pain 37: 229–1143, 1989.
132. Iliakis B, Anderson NL, Irsih PS, Henry MA, and Westrum LE: Electron microscopy of immunoreactivity patterns for glutamate and gammaaminobutyric acid in glomeruli of the feline spinal trigeminal nucleus (subnucleus caudalis). J Comp Neurol 366: 465–477, 1996.
133. Ingvardsen BK, Laursen H, Olsen UB, and Hansen AJ: Cortical spreading depression does not activate trigeminal C-fibers. Frontiers in Headache Research 7: 117–121, 1997.
134. Ingvardsen BK, Laursen H, Olsen UB, and Hansen AJ: Possible mechanism of c-fos expression in trigeminal nucleus caudalis following cortical spreading depression. Pain 72: 407–415, 1997.
135. Iversen HK, Holm S, and Friberg L: Intracranial hemodynamics during intravenous nitroglycerin infusion. Cephalalgia 9 (Suppl 10): 84–85, 1989.
136. Iversen HK, Nielsen TH, Garre K, Tfelt-Hansen P, and Olesen J: Dose-dependent headache response and dilatation of limb and extracranial arteries after three doses of 5-isosorbide-mononitrate. Eur J Clin Pharmacol 42: 31–35, 1992.
137. Jeftinija S: Bradykinin excites tetrodotoxinresistant primary afferent fibers. Brain Res 665: 69–76, 1994.
138. Jensen K: Extracranial blood flow, pain and tenderness in migraine. Clinical and experimental studies. Acta Neurol Scand 147 (Suppl): 1–117, 1993.
139. Jensen TS and Gebhart GF: General anatomy of antinociceptive systems. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988, pp 189–1100.
140. Jensen TS and Smith DF: Stimulation of spinal dopaminergic receptors: differential effects on tail reflexes in rats. Neuropharmacology 22: 477–483, 1983.
141. Jensen TS and Yaksh TL: Effects of an intrathecal dopamine agonist, apomorphine, on thermal and chemical evoked noxious responses in rats. Brain Res 296: 285–1193, 1984.
142. Johansson O, Hökfelt T, Pemow B, et al.: Immunohistochemical support for three putative transmitters in one neuron: coexistence of 5-hydroxytryptamine, substance P– and thyrotropin releasing hormone-like immunoreactivity in medullary neurons projecting to the spinal cord. Neuroscience 6: 1857–1881, 1981.
143. Jones BE, Holmes CJ, Rodriquez-Veiga E, and Mainville L: GABA-synthesizing neurons in the medulla: their relationship to serotonin-containing and spinally projecting neurons in the rat. J Comp Neurol 313: 349–367, 1991.
144. Jones SL and Gebhart GF: Quantitative characterization of coeruleospinal inhibition of nociceptive transmission in the rat. J Neurophysiol 56: 1397–1410, 1986.
145. Kaube H, Hoskin KL, and Goadsby PJ: Intravenous acetylsalicylic acid inhibits central trigeminal neurons in the dorsal horn of the upper cervical spinal cord in the cat. Headache 33: 541–544, 1993.
146. Keay KA and Bandler R: Vascular head pain activates ventrolateral periaqueductal gray in the cat. Neurosci Lett 245: 58–60, 1998.
147. Keller JT, Beduk A, and Saunders MC: Origin of fibers innervating the basilar artery of the cat. Neurosci Lett 58: 263–1168, 1985.
148. Keller JT and Marfurt CF: Peptidergic and serotoninergic innervation of the rat dura mater. J Comp Neurol 309: 515–534, 1991.
149. Kerber CW and Newton TH: The macro and microvasculature of the dura mater. Neuroradiology 6: 175–179, 1973.
150. Khachaturian H, Watson SJ, Lewis ME, Coy D, Goldstein A, and Akil H: Dynorphin immunocytochemistry in the rat central nervous system. Peptides 3: 941–954, 1982.
151. Kimmel DL: Innervation of spinal dura mater and dura mater of the posterior cranial fossa. Neurology 11: 800–809, 1961.
152. Kimmel DL: The nerves of the cranial dura mater and their significance in dural headache and referred pain. Chicago Med School Q 22: 16–116, 1961.
153. Kitto FF, Haley JE, and Wilcox GL: Involvement of nitric oxide in spinally mediated hyperalgesia in the mouse. Neurosci Lett 148: 1–5, 1992.
154. Knyiháe-Csillik E, Tajti J, Sansam M, Sáry G, and Vécsei L: Depletion of calcitonin gene-related peptide from the caudal trigeminal nucleus of the rat after electrical stimulation of the Gasserian ganglion. Exp Brain Res 118: 111–114, 1998.
155. Kobari M, Meyer JS, Ichijo M, and Kawamura J: Cortical and subcortical hyperperfusion during migraine and cluster headache measured by Xe CT-CBF. Neuroradiology 32: 4–11, 1990.
156. Koltzneburg M, Bennett DL, Shelton DL, and McMahon SB: Neutralization of endogenous NGF prevents the sensitization of nociceptors supplying in flamed skin. Eur J Neurosci 11: 1698–1704, 1999.
157. Koppert W, Reeh PW, and Handwerker HO: Conditioning of histamine by bradykinin alters responses of rat nociceptor and human itch sensation. Neurosci Lett 152: 117–120, 1993.
158. Krishtal OA and Pidoplichko VI: A ‘receptor’ for protons in small neurons of trigeminal ganglia: possible role in nociception. Neurosci Lett 24: 243–1146, 1981.
159. Kurosawa K, Messlinger K, Pawlak M, and Schmidt RF. Increase of meningeal blood flow after electrical stimulation of rat dura mater encephali: mediation by calcitonin generelated peptide. Br J Pharmacol 114: 1397–1402, 1995.
160. Kwiat GC and Basbaum AI: The origin of brainstem noradrenergic and serotonergic projections to the spinal cord dorsal horn in the rat. Somatosens Mot Res 9: 157–173, 1992.
161. Laird JMA, Olivar T, Roza C, et al.: Deficits in visceral pain and hyperalgesia of mice with a disruption of the tachykinin NK1 receptor gene. Neuroscience 98: 345–352, 2000.
P.269

162. Lambert GA: Central trigeminal craniovascular pathways. Cephalalgia 9 (Suppl 10): 12–13, 1989.
163. Lambert GA, Donaldson C, Boers PM, and Zagami AS: Activation of trigeminovascular fibers by glycezyl trinitrate. Brain Res 887: 203–1110, 2000.
164. Lambert GA, Lowy AJ, Boers PM, Angus-Leppan H, and Zagami AS: The spinal cord processing of input from the superior sagittal sinus: pathway and modulation by ergot alkaloids. Brain Res 597: 321–330, 1992.
165. Lambert GA, Michalicek J, Storer RJ, and Zagami AS: Effect of cortical spreading depression on activity of trigeminovascular sensory neurons. Cephalalgia 19: 631–638, 1999.
166. Lambert GA, Zagami AS, Bogduk N, and Lance JW: Cervical spinal cord neurons receiving sensory input from the cranial vasculature. Cephalalgia 11: 75–85, 1991.
167. LaMotte RH: Psychophysical and neurophysiological studies of chemically induced cutaneous pain and itch. The case of the missing nociceptor. Prog Brain Res 74: 331–335, 1988.
168. Lang E, Nowak A, Reeh PW, and Handwerker HO: Chemosensitivity of fine afferents from rat skin in vitro. J Neurophysiol 63: 887–901, 1990.
169. Lassen LH, Ashina M, Christiansen I, et al.: Nitric oxide synthase inhibition: a new principle in the treatment of migraine attacks. Cephalalgia 18: 27–32, 1998.
170. Lassen LH, Thomsen LL, and Olesen J: Histamine induces migraine via the H1-receptor. Support for the NO hypothesis of migraine. Neuroreport 6: 1475–1479, 1995.
171. Lauritzen M and Olesen J: Regional cerebral blood flow during migraine attacks by Xenon-133 inhalation and emission tomography. Brain 107: 447–461, 1984.
172. Lauritzen M, Skyhøj O1sen T, Lassen NA, and Paulson OB: Changes of regional cerebral blood flow during the course of classical migraine attacks. Ann Neurol 13: 633–641, 1983.
173. Lebensohn JE: The nature of photophobia. Arch Ophthalmol 12: 380–390, 1934.
174. Lee WS and Moskowitz MA: Conformationally restricted sumatriptan analogues, CP-122, 228 and CP-122, 638, exhibit enhanced potency against neurogenic inflammation in dura mater. Brain Res 626: 303–305, 1993.
175. Lee Y, Kawai Y, Shiosaka S, et al.: Coexistence of calcitonin gene-related peptide and substance P like peptide in single cells of the trigeminal ganglion of the rat: immunohistochemical analysis. Brain Res 330: 194–196 1985.
176. Lembeck F, Popper H, and Juan H: Release of prostaglandins by bradykinin as an intrinsic mechanism of its algesic effect. Naunyn Schmiedebergs Arch Pharmacol 294: 69–73, 1976.
177. Levine JD, Lau W, Kwait G, and Goetz] EJ: Leukotriene B4 produces hyperalgesia that is dependent on polymorphonuclear leukocytes. Science 225: 743–745, 1984.
178. Li YQ, Takada M, Shinonaga Y, and Mizuno N: Direct projections from the midbrain periaqueductal gray and dorsal raphe nucleus to the trigeminal sensory complex in the rat. Neuroscience 54: 431–443, 1993.
179. Limmroth V, May A, Auerbach P, et al.: Changes in cerebral blood flow velocity after treatment with sumatriptan or placebo and implications for the pathophysiology of migraine. J Neurol Sci 138: 60–65, 1996.
180. Lin Q, Palecek j, Paleckova V, et al.: Nitric oxide mediates the central sensitization of primate spinothalmic tract neurons. J Neurophysiol 81: 1075–1085, 1999.
181. Lin Q, Peng YB, and Willis WD: Inhibition of primate spinothalamic tract neurons by spinal glycine and GABA is reduced during central sensitization. J Neurophysiol 76: 1005–1014, 1996.
182. Lindvalll O, Bjorklund A, and Skagerberg G: Dopamine-containing neurons in the spinal cord: anatomy and some functional aspects. Ann Neurol 14: 255–1160, 1983.
183. Liu H, Mantyh PW, and Basbaum AI: NMDA-receptor regulation of substance P release from primary afferent nociceptors. Nature 386: 721–724, 1997.
184. Liu-Chen LY, Gillespie SA, Norregaard TV, and Moskowitz MA: Co-localization of retrogradely transported wheat germ agglutinin and putative neurotransmitter substance P within trigeminal ganglion cells projecting to cat middle cerebral artery. J Comp Neurol 225: 187–192, 1984.
185. Markowitz S, Saito K, and Moskowitz MA: Neurogenically-mediated leakage of plasma protein occurs from blood vessels in dura mater but not brain. J Neurosci 7: 4129–4136, 1987.
186. Markowitz S, Saito K, and Moskowitz MA: Neurogenically mediated plasma extravasation in dura mater: effect of ergot alkaloids. A possible mechanism of action in vascular headaches. J Neurosci 8: 83–91, 1988.
187. Mason P and Fields HL: Axonal trajectories and terminations of on and off cells in the cat lower brainstem. J Comp Neurol 288: 185–1107, 1989.
188. May A, Bahra A, Buchel C, Frackowiak RSJ, and Goadsby PJ: Hypothalamic activation in cluster headache attacks. Lancet 352: 275–1178, 1998.
189. May A, Gijsman HJ, Wallnofer A, et al.: Endothelin antagonist bosentan blocks neurogenic inflammation, but is not effective in aborting migraine attacks. Pain 67: 375–378, 1996.
190. May A, Kaube H, Buchel C, et al.: Experimental cranial pain elicited by capsaicin: a PET study. Pain 74: 61–66, 1998.
191. May A, Shepheard SL, Knorr M, et al.: Retinal plasma extravasation in animals but not in humans: implications for the pathophysiology of migraine. Brain 121: 1231–1237, 1998c.
192. Mayberg MR, Zervas NT, and Moskowitz MA: Trigeminal projections to supratentorial pial and dural blood vessels in eats demonstrated by horse–radish peroxidase histochemistry. J Comp Neurol 223: 46–56, 1984.
193. McMahon MS, Norregaard TV, Beyerl BD, Borges LF, and Moskowitz MA: Trigeminal afferents to cerebral arteries are not divergent axon collaterals. Neurosci Lett 60: 63–68, 1985.
194. Meller ST, Dykstra CL, and Gebhart GF: Production of endogenous nitric oxide and activation of soluble guanylate cyclase are required for NMDA produced facilitation of the flexion reflex. Eur J Pharmacol 214: 93–96, 1992.
P.270

195. Mense S: Slowly conducting afferent fibers from deep tissues: neurobiological properties and central nervous actions. Prog Sens Physiol 6: 139–1119; 1986.
196. Merighi A, Polak JM, and Theodosis DT: Ultrastructural visualization of glutamate and aspartate immunoreactivities in the rat dorsal horn, with special reference to the co-localization of glutamate, substance P and calcitonin gene-related peptide. Neuroscience 40: 67–80, 1991.
197. Meyer JS, Kawamura J, and Terayama Y: CT-CBF and 133Xe CBF studies in migraine without aura. Frontiers in Headache Research 1: 227–1134, 1991.
198. Meyer JS, Zetusky W, Jdnsdottir M, and Mortel K: Cephalic hyperemia during migraine headaches. A prospective study. Headache 26: 388–397, 1986.
199. Michaud JC, Alonso R, Guedet C, et al.: Effects of SR140333, a selective nonpeptide NK1 receptor antagonist, on trigeminothalamic nociceptive pathways in the rat. Fundam Clin Pharmacol 12: 88–94, 1998.
200. Miletic V and Tan H: Iontophoretic application of calcitonin gene-related peptide produces a slow and prolonged excitation of neurons in the cat lumbar dorsal horn. Brain Res 446: 169–172, 1988.
201. Miller AD, Nonaka S, and JaKcus J: Brain areas essential or non-essential for emesis. Brain Res 647: 255–1164, 1994.
202. Miller AD and Wilson VJ: ‘Vomiting center’ reanalyzed: an electrical stimulation study. Brain Res 270: 154–158, 1983.
203. Mitsikostas DD, Sanchez del Rio M, Waeber C, Moskowitz MA, and Cutrer FM: The NMDA receptor antagonist MK-801 reduces capsaicin-induced cfos expression within rat trigeminal nucleus caudalis. Pain 76: 239–1148, 1998.
204. Mitsikostas DD, Sanchez del Rio M, Waeber C, et al.: Non-NMDA glutamate receptors mediate capsaicin induced cfos expression within trigeminal nucleus caudalis. Br J Pharmacol 127: 623–630, 1999.
205. Mokha SS, McMillan JA, and Iggo A: Descending control of spinal nociceptive transmission. Actions produced on spinal multireceptive neurones from the nuclei locus coeruleus (LC) and raphe magnus (NRM). Exp Brain Res 58: 213–1126, 1985.
206. Moskowitz MA: Basic mechanisms of headache. Neurol Clin 8: 801–815, 1990.
207. Moskowitz MA and Buzzi MG: Neuroeffector functions of sensory fibres: implications for headache mechanisms and drug actions. J Neurol 238 (Suppl 1):S18–S22, 1991.
208. Moskowitz MA, Henrickson BM, Markowitz S, and Saito K: Intra and extracraniovascular nociceptive mechanisms and the pathogenesis of head pain. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988, pp 429–437.
209. Moskowitz MA, Nozaki K, and Kraig RP: Neocortical spreading depression provokes the expression of cfos protein like immunoreactivity within trigeminal nucleus caudalis via trigeminovascular mechanisms. J Neurosci 13: 1167–1177, 1993.
210. Mosnaim AD, Chevesich BS, Wolff ME, Freitag FG, and Diamond S: Plasma methionine enkephalin. Increased levels during a migraine episode. Headache 26: 278–1181, 1986.
211. Mosnaim AD, Wolff ME, Chevesich BS, Callaghan OH, and Diamond S: Plasma methionine enkephalin levels. A biological marker for migraine? Headache 25: 259–1161, 1985.
212. Nappi G, Facchinetti F, Martignoni E, et al.: Plasma and CSF endorphin levels in primary and symptomatic headaches. Headache 25: 141–144, 1985.
213. Nashold BS, Wilson WP, and Slaughter DG: Sensation evoked by stimulation in the midbrain of man. J Neurosurg 30: 14–114, 1969.
214. Nattero G, Mengozzi G, Inconis T, and Paradisi L: Nitric oxide, endothelin-1, and transcranial Doppler in migraine. Findings in interictal conditions and during migraine attack. Headache 36: 307–311, 1996.
215. Neumann S, Doubell TP, Leslie T, and Woolf CJ: Inflammatory pain hypersensitivity mediated by phenotypic switch in myelinated primary sensory neurons. Nature 384: 360–364, 1996.
216. Nichols FT, Mawad M, Mohr JP, et al.: Focal headache during balloon inflation in the internal carotid and middle cerebral arteries. Stroke 21: 555–559, 1990.
217. Noguchi K, Morita Y, Kiyama H, Ono K, and Tohyama M: A noxious stimulus induces the preprotachykinin-A gene expression in the rat dorsal root ganglion: a quantitative study using in situ hybridization histochemistry. Brain Res 464: 31–35, 1988.
218. O'Brien MD: Cerebral blood changes in migraine. Headache 10: 139–143, 1971.
219. O'Connor RP and van der Kooy D: Pattern of intracranial and extracranial projections of trigeminal ganglion cells. J Neurosci 6: 2200–11207, 1986.
220. O'Connor RP and van der Kooy D: Enrichment of a vasoactive neuropeptide (calcitonin gene-related peptide) in the trigeminal sensory projections to the intracranial arteries. J Neurosci 8: 2468–11476, 1988.
221. Olesen J: Some clinical features of the acute migraine attack. An analysis of 750 patients. Headache 18: 268–1171, 1978.
222. Olesen J, Iversen HK, and Thomsen LL: Nitric oxide supersensitivity: a possible molecular mechanism of migraine pain. Neuroreport 4: 1027–1030, 1993.
223. Olesen J, Larsen B, and Lauritzen M: Focal hyperemia followed by spreading oligemia and impaired activation of rCBF in classic migraine, Ann Neurol 9: 344–352, 1981.
224. Olesen J, Thomsen LL, Lassen LH, and Olesen IJ: The nitric oxide hypothesis of migraine and other vascular headaches. Cephalalgia 15: 94–100, 1995.
225. Olivecrona H: Notes on the surgical treatment of migraine. Acta Med Scand 196: 229–1138, 1947.
226. O'Shaughnessy CT and Connor HE: Neurokinin NK1 receptors mediate plasma protein extravasation in guinea pig dura. Eur J Pharmacol 236: 319–321, 1993.
227. O'Shaughnessy CT and Connor HE: Investigations of the role of tachykinin NK1, NK2 receptor and CGRP receptors in neurogenic plasma protein extravasation in dura mater. Eur J Pharmacol 263: 193–198, 1994.
228. Ottoson A and Edvinsson L: Release of histamine from dural mast cells by substance P and calcitonin gene-related peptide. Cephalalgia 17: 166–174, 1997.
229. Pavy-Le Traon A, Cesari JB, Fabre N, et al.: Contribution of transcranial Doppler to the study of cerebral circulation in the migraineur. In Clifford Rose F (ed): Advances in Migraine Research. Smith-Gordon, London, 1989, pp 157–161.
P.271

230. Penfield W and McNaughton FL: Dural headache and innervation of the dura mater. Arch Neurol Psychiatry 44: 43–75, 1940.
231. Peng YB, Lin Q, and Willis WD: The role of 5-HT3receptors in periaqueductal gray-induced inhibition of nociceptive dorsal horn neurons in rats. J Pharmacol Exp Ther 276: 116–124, 1996.
232. Piper RD, Edvinsson L, Ekman R, and Lambert GA: Cortical spreading depression does not result in the release of calcitonin gene-related peptide into the external jugular vein of the cat: relevance to human migraine. Cephalalgia 13: 180–183, 1993.
233. Rackham A and Ford-Hutchinson AW: Inflammation and pain sensitivity: effects of leukotrienes D4, B4 and prostaglandin El in the rat paw. Prostaglandins 25: 193–1103, 1983.
234. Radhakrishnan V and Henry JL: Novel substance P antagonist, CP-96, 345, blocks responses of cat spinal dorsal horn neurons to noxious cutaneous stimulation and to substance P. Neurosci Lett 132: 39–43, 1991.
235. Ralevic V, Khalil Z, Dusting GJ, and Helme RD: Nitric oxide and sensory nerves are involved in the vasodilator response to acetylcholine but not calcitonin gene-related peptide in rat skin microvasculature. Br J Pharmacol 106: 650–655, 1992.
236. Randic M, Hecimovic H, and Ryu PD: Substance P modulates glutamate induced currents in acutely isolated rat spinal dorsal horn neurons. Neurosci Lett 117: 74–80, 1990.
237. Raskin NH, Hosobuchi Y, and Lamb S: Headache may arise from perturbation of brain. Headache 27: 416–420, 1987.
238. Ray BS and Wolff HG: Experimental studies on headache: pain sensitive structures of the head and their significance in headache. Arch Surg 41: 813–856, 1940.
239. Reddy RSV, Maderrut JL, and Yaksh TL: Spinal cord pharmacology of adrenergic agonist–mediated antinociception. J Pharmacol Exp Ther 213: 525–533, 1980.
240. Reeh PW and Steen KH: Tissue acidosis in nociception and pain. Prog Brain Res 113: 143–150, 1996.
241. Reichling DB and Basbaum AI: Collateralization of periaqueductal gray neurons to forebrain or thencephalon and to the medullary nucleus raphe magnus in the art. Neuroscience 42: 183–1100, 1991.
242. Reichling DB, Kwait GC, and Basbaum AI: Anatomy, physiology and pharmacology of the periaqueductal gray—contribution to antinociceptive control. Prog Brain Res 77: 31–46, 1988.
243. Reuter U, Weber JR, Gold L, et al.: Perivascular nerves contribute to cortical spreading depression associated hyperemia in rats. Am J Physiol 43:H1979–H1987, 1998.
244. Reynier-Rebuffel AM, Callebert J, Dimitriadou V, et al.: Carbachol induces granular cell exocytosis and serotonin release in rabbit cerebral arteries. Am J Physiol 262:R605–R611, 1992.
245. Ringkamp M, Schmelz M, Kress M, et al.: Activated human platelets in plasma excite nociceptors in rat skin in vitro. Neurosci Lett 170: 103–106, 1994.
246. Robertson B and Bevan S: Properties of 5-hydroxytryptamine3 receptor-gated currents in adult rat dorsal root ganglion neurones. Br J Pharmacol 102: 272–1176, 1991.
247. Roon KI, Diener HC, Ellis P, et al.: CP-122, 288 blocks neurogenic inflammation, but is not effective in aborting migraine attacks: results of two controlled clinical trials. Cephalalgia 17: 245, 1997.
248. Rosa R, Bellini V, Filippi MC, et al.: Hemodynamic studies by transcranial Doppler in primary headache. Cephalalgia 7 (Suppl 6): 280–1181, 1987.
249. Ruch TC: Visceral sensation and referred pain. In Fulton JF (ed): Howell's Textbook of Physiology, 15th ed. WB Saunders, Philadelphia, 1946, pp 385–401.
250. Ruda MA, Coffield J, and Dubner R: Demonstration of postsynaptic opioid modulation of thalamic projection neurons by the combined techniques of retrograde horseradish peroxidase and enkephalin immunocytochemistry. J Neurosci 4: 2117–11132, 1984.
251. Ruggeriero DA, Pickel VM, Milner TA, et al.: Viscerosensory processing in nucleus tractus solitarii: structural and neurochemical substrates. In Barraco IRA (ed): Nucleus of the Solitary Tract. CRC Press, Boca Raton, FL, 1994, pp 3–34.
252. Ruskell GL and Simons T: Trigeminal nerve pathways to the cerebral arteries in monkeys. J Anat 155: 23–37, 1987.
253. Russell D, Dahl A, Nyberg-Hansen R, and Rostwelt K: Reproducibility of simultaneous TCD and rCBF measurements. Cephalalgia 11 (Suppl 11): 46–47, 1991.
254. Saito K, LiuChen LY, and Moskowitz MA: Substance P-like immunoreactivity in rat forebrain leptomeninges and cerebral vessels originates from the trigeminal but not sympathetic ganglia. Brain Res 403: 66–71, 1987.
255. Saito K, Markowitz S, and Moskowitz MA: Ergot alkaloids block neurogenic extravasation in dura mater: proposed action in vascular headaches. Ann Neurol 24: 732–737, 1988.
256. Saito K and Moskowitz MA: Contributions from the upper cervical dorsal roots and trigeminal ganglia to the feline circle of Willis. Stroke 20: 524–526, 1989.
257. Salt TE and Hill RG: Differentiation of excitatory amino acid receptors in the rat caudal trigeminal nucleus: a microiontophoretic study. Neuropharmacology 21: 385–390, 1982.
258. Salter MW and Henry JL: Responses of functionally identified neurones in the dorsal horn of the cat spinal cord to substance P, neurokinin A and physalaemin. Neuroscience 43: 601–610, 1991.
259. Sandkiihler J: The organization and function of endogenous antinociceptive systems. Prog Neurobiol 50: 49–81, 1996.
260. Schepelmann K, Ebersberger A, Pawlak M, Oppmaim M, and Messinger K: Response properties of trigeminal brain stem neurons with input from dura mater encephali in the rat. Neuroscience 90: 543–554, 1999.
261. Shepheard SL, Williamson DJ, Hill RG, and Hargreaves RJ: The nonpeptide neurokinini receptor antagonist, RP 67580, blocks neurogenic plasma extravasation in the dura mater. Br J Pharmacol 108: 11–12, 1993.
262. Shepheard SL, Williamson DJ, Williams J, Hill RG, and Hargreaves RJ: Comparison of the effects of sumatriptan and the NK1 antagonist CP–99, 994 on plasma extravasation in dura mater and c-fos mRNA expression in trigeminal nucleus caudalis of rats. Neuropharmacology 34: 255–1161, 1995.
P.272

263. Shipley MT, Ennis MT, Rizvi TA, and Behbehani MM: Topographical specificity of forebrain inputs to the midbrain periaqueductal gray: evidence for discrete longitudinally organised input columns. In Depaulis A and Bandler R (eds): The Midbrain Periaqueductal Gray Matter: Functional, Anatomical and Neurochemical Organization. Plenum, New York, 1991, pp 417–448.
264. Sicuteri F, Anselmi B, and Fanciullacci M: The serotonin theory of migraine. Adv Neurol 4: 383–394, 1974.
265. Silvotti L and Woolf CJ: The contribution of GABAA and glycine receptors to central sensitization: disinhibition and touchevoked allodynia in the spinal cord. J Neurophysiol 72: 169–179, 1994.
266. Simonnet G, Taquet H, Floras P, et al.: Simultaneous determination of radio-immunoassayable methionine-enkephalin and radioreceptor-active opiate peptides in CSF of chronic pain suffering and nonsuffering patients. Neuropeptides 7: 229–1140, 1986.
267. Simons T and Ruskell GL: Distribution and termination of trigeminal nerves to the cerebral arteries in monkeys. J Anat 159: 57–71, 1988.
268. Sinclair DC, Weddell G, and Feindel WH: Referred pain and associated phenomena. Brain 71: 184–1111, 1948.
269. Steiger HJ, Tew JM, and Keller JT: The sensory representation of the dura mater in the trigeminal ganglion of the cat. Neurosci Lett 31: 231–1136, 1982.
270. Steiner TJ and Davies PTG: 99mTc-HMPAO studies in migraine without aura. Front Headache Res 1: 221–1126, 1991.
271. Steranka LR, Manning DC, DeHaas CJ, et al.: Bradykinin as a pain mediator: receptors are localized to sensory neurons, and antagonists have analgesic actions. Proc Natl Acad Sci USA 85: 3245–3249, 1988.
272. Storer RJ and Goadsby PJ: Trigeminovascular nociceptive transmission involves N-methyl-D-aspartate and non-N-methyl-D-aspartate glutamate receptors. Neuroscience 90: 1371–1376, 1999.
273. Strassman AM, Mineta Y, and Vos BP: Distribution of fos-like immunoreactivity in the medullary and upper cervical dorsal horn produced by stimulation of dural blood vessels in the rat. J Neurosci 14: 3725–3735, 1994.
274. Strassman AM, Potrebic S, and Maciewicz RJ: Anatomical properties of brainstem trigeminal neurons that respond to electrical stimulation of dural blood vessels. J Comp Neurol 346: 349–365, 1994.
275. Strassman AM and Raymond SA: Electrophysiological evidence for tetrodotoxin-resistant sodium channels in slowly conducting dural sensory fibers. J Neurophysiol 81: 413–424, 1999.
276. Strassman AM, Raymond SA, and Burstein R: Sensitization of meningeal sensory neurons and the origin of headaches. Nature 384: 560–564, 1996.
277. Suzuki N, Hardebo JE, and Owman C: Origins and pathways of cerebrovascular vasoactive intestinal polypeptide-positive nerves in rat. J Cereb Blood Flow Metab 8: 697–712, 1988.
278. Szczudlik A and Lypka A: The short metyrapone test in chronic headache patients. Fund Neurol 3: 245–1152, 1986.
279. Tallaksen-Greene SJ, Young AB, Penney JB, and Beitz AJ: Excitatory amino acid binding sites in the trigeminal principal sensory and spinal trigeminal nuclei of the rat. Neurosci Lett 141: 79–83, 1992.
280. Tani E, Senba E, Kokumi S, et al.: Histamine application to the nasal mucosa induces release of calcitonin gene-related peptide and substance P from peripheral terminals of trigeminal ganglion: a morphological study in the guinea pig. Neurosci Lett 112: 1–6, 1990.
281. Tashiro T, Takahashi O, Sartoda T, et al.: Distribution of axons showing calcitonin gene-related peptideand/or substance P-like immunoreactivity in the sensory trigeminal nuclei of the cat. Neurosci Res 11: 119–133, 1991.
282. Thomsen LL, Iversen HK, and Olesen J: Cerebral blood flow velocities are reduced during attacks of unilateral migraine without aura. Cephalalgia 15: 109–116, 1995.
283. Thomsen LL, Krause C, Iversen HK, and Olesen J: A nitric oxide donor (nitroglycerin) triggers genuine migraine attacks. Eur J Neurol 1: 73–80, 1994.
284. Toda N: Mechanism underlying responses to histamine of isolated monkey and human cerebral arteries. Am J Physiol 258:H311–H317, 1993.
285. Totaro R, De Matteis G, Marini C, and Prencipe M: Cerebral blood flow in migraine with aura: a transcranial Doppler sonography study. Headache 32: 446–451, 1992.
286. Traub RJ: The spinal contribution of substance P to the generation and maintenance of inflammatory hyperalgesia in the rat. Pain 67: 151–161, 1996.
287. Uddman R, Edvinsson L, Ekman R, Kingman T, and McCulloch J: Innervation of the feline cerebral vasculature by nerve fibers containing calcitonin gene-related peptide: trigeminal origin and co–existence with substance P. Neurosci Lett 62: 131–136, 1985.
288. Urban L, Thompson SWN, and Dray A: Modulation of spinal excitability: co-operation between neurokinin and excitatory amino acid neurotransmitters. Trends Neurosci 17: 432–438, 1994.
289. Vasko MR, Campbell WB, and Waite K: Prostaglandin E2 enhances bradykinin stimulated release of neuropeptides from rat sensory neurons in culture. J Neurosci 14: 4987–4997, 1994.
290. Veloso F, Kumar K, and Toth C: Headache secondary to deep brain implantation. Headache 38: 507–515, 1998.
291. Wahl M, Schilling L, Parssons AA, and Kaumann AJ: Involvement of calcitonin gene-related peptide (CGRP) and nitric oxide (NO) in the pia' artery dilatation elicited by cortical spreading depression. Brain Res 637: 204–1110, 1994.
292. Weiller C, May A, Limmroth V, et al.: Brain stem activation in spontaneous human migraine attacks. Nat Med 1: 658–660, 1995.
293. Westlund KN, Bowker RM, Ziegler MG, and Coulter JD: Origins and terminations of descending noradrenergic projections to the spinal cord of the monkey. Brain Res 292: 1–16, 1984.
294. Wiberg M, Westman J, and Blomqvist A: The projection to the mesencephalon from the sensory trigeminal nuclei. An anatomical study in the cat. Brain Res 399: 51–68, 1986.
295. Williamson DJ, Hargreaves RJ, Hill RG, and Shepheard SL: Intravital microscope studies on the effects of neurokinin agonists and calcitonin gene-related peptide on dural vessel diameter in the anaesthetized rat. Cephalalgia 17: 518–524, 1997.
P.273

296. Willis WD: Dorsal root potentials and dorsal root reflexes: a double-edged sword. Exp Brain Res 124: 395–421, 1999.
297. Wirth FP and Van Buren JM: Referral of pain from dural stimulation in man. J Neurosurg 34: 630–642, 1971.
298. Woods RP, Iacoboni M, and Mazziotta JC: Brief report: bilateral spreading cerebral hypoperfusion during spontaneous migraine headache. N Engl J Med 331: 1689–1692, 1994.
299. Woolf CJ, Safieh-Garabedian B, Ma QP, Crilly P, and Winter J: Nerve growth factor contributes to the generation of inflammatory sensory hypersensitivity. Neuroscience 62: 327–331, 1994.
300. Yaksh TL and Wilson PR: Spinal serotonin terminal system mediates antinociception. J Pharmacol Exp Ther 208: 446–453, 1979.
301. Yaksh TL, Yeung JC, and Rudy TA: Systematic examination in the rat of brain sites sensitive to the direct application of morphine: observation of differential effects within the periaqueductal gray. Brain Res 114: 83–103, 1976.
302. Yamamoto K, Matsuyama T, Shiosaka S, et al.: Overall distribution of substance P-containing nerves in the wall of cerebral arteries of the guinea pig and its origins. J Comp Neurol 215: 421–426, 1983.
303. Yashpal K, Dam TV, and Quirion R: Quantitative autoradiographic distribution of multiple neurokinin binding sites in rat spinal cord. Brain Res 506: 259–1166, 1990.
304. Zagami AS, Goadsby PJ, and Edvinsson L: Stimulation of the superior sagittal sinus in the cat causes release of vasoactive peptides. Neuropeptides 16: 69–75, 1990.
305. Zanette EM, Agnoli A, Roberti C, et al.: Transcranial Doppler in spontaneous attacks of migraine. Stroke 23: 680–685, 1992.
306. Zhang D, Owens CM, and Willis WD: Two forms of inhibition of spinothalamic tract neurons produced by stimulation of the periaqueductal gray and cerebral cortex. J Neurophysiol 65: 1567–1579, 1991.
307. Zieglgansberger W and Tulloch IF: The effects of methionine and leucine-enkephalin on spinal neurones of the cat. Brain Res 167: 53–64, 1979.
308. Zwetsloot CP, Caekebeke JF, and Ferrari MD: Lack of asymmetry of middle cerebral artery blood velocity in unilateral migraine. Stroke 24: 1335–1338, 1993.


> Table of Contents > Part II - Pathophysiology > Chapter 12 - The Serotonin Hypothesis and Other Theories
Chapter 12
The Serotonin Hypothesis and Other Theories
A unifying hypothesis of migraine must explain the complete, elaborate chain of events that lead up to and are manifest during an attack. The migraine diathesis includes much more than aura and head pain. There is a whole range of premonitory symptoms, autonomic changes, cognitive and psychologic phenomena, and postdromic symptoms. An overarching theory must deal with the cause of migraine, not just the mechanisms that give rise to putative changes in blood flow and to head pain. But despite a great deal of study and speculation, researchers are far from developing an adequate, unified hypothesis. There is even controversy about the mechanisms we understand best—namely, those that underlie the aura and pain of the migraine attack. Two major hypotheses about those mechanisms—that (1) spreading depression is the cause of the aura and (2) inflammatory trigeminovascular processes cause head pain—have already been discussed. This chapter will offer several other theories about the causation of migraine.
Cerebral Hyperexcitability
Migraine patients have been postulated to have an interictal cortical hyperexcitability that is responsible for the triggering of migraine attacks. A number of studies have indicated that the occipital cortex, in particular, may be hyperexcitable and that, as a result, visual function in migraineurs differs from that of normal individuals. Visual symptoms are prominent features of migraine attacks. There are patients whose attacks are triggered by visual stimuli such as glare, flickering or flashing lights, and strongly contrasting patterns. When compared to control individuals, migraineurs have a lowered threshold for discomfort caused by light between attacks.89, 137, 147 They have augmented photic driving in response to highfrequency stimulation. The amplitude of some components of visual evoked potentials is greater in migraineurs than in controls.45, 115 Migraineurs report more intense illusions and more discomfort with grating patterns of certain spatial frequencies than controls.146 Finally, patients with migraine with aura react faster in tasks reflecting low-level visual processing than do subjects without migraine.148 Most of the abnormalities reflect dysfunction at the cortical level, but precortical visual processing may also be impaired.
Percutaneous transcranial magnetic stimulation has been used to assess the excitability of the visual cortex directly. An intriguing investigation
P.275

Figure 12–1. Comparison of the threshold levels for observing phosphenes in patients with migraine with aura and in control subjects when the occipital lobes were activated by transcranial magnetic stimulation. Abscissa: percentage of maximal stimulation output of the apparatus; ordinate: probability that subjects would see phosphenes (bright scintillations in the visual field). (Adapted from Aurora SK, Ahmad BK, Welch KMA, Bhardhwaj P, and Ramadan NM: Transcranial magnetic stimulation confirms hyperexcitability of occipital cortex in migraine. Neurology 50: 1111–1114, 1998, with permission.)
has shown that when the stimulator is placed over the occipital lobes, all patients with migraine with aura see phosphenes (bright scintillations in the visual field), but only a small percentage of control individuals do.9 In addition, the threshold for observing phosphenes is lower in migraine patients than in those controls who do observe phosphenes (Fig. 12–1). The results have been used to support the hypothesis that migraineurs display interictal occipital cortical hyperexcitability.142 Conflicting data have also been reported, but they have been conditionally explained on the basis of methodological differences.1, 10 In contrast, when transcranial magnetic stimulation has been used to study the motor cortex of patients with migraine, the results have been conflicting with regard to threshold, and conclusions regarding persistent, generalized cortical hyperexcitability cannot be made.1, 17, 88, 138, 139, 145
The exact cellular and molecular mechanisms for the proposed occipital cortex hyperexcitability is unknown. A number of factors have been proposed that include low intracellular Mg2+, defective mitochondrial oxidative phosphorylation, or inherited dysfunction of Ca2+ channels (see Chapter 2). Data supporting these factors as the cause of changes in cortical excitability are equivocal or lacking. Alternatively, the cortical hyperexcitability may be a consequence of, rather than the cause of, migraine attacks. Visual cortical inhibitory neurons are important in maintaining the stability of the cortex. It has been proposed that ischemic or near-ischemic events during the migraine aura may selectively damage these neurons.32 Again, there is no direct evidence that hyperexcitability is acquired.
Serotonin And The Initiation Of Migraine Attacks
For more than three decades serotonin (5-HT) has figured prominently in speculation about migraine. A sizable collection of biochemical,
P.276

pharmacological, and anatomical evidence suggests several roles for 5-HT in the genesis of migraine.64, 92, 128 One theory proposes that 5-HT, released from platelets, sets off migraine attacks. Another school of thought claims that release of 5-HT from perivascular terminals of central serotonergic nerve fibers begins the attack. Systemic metabolic changes in 5-HT metabolism are also suggested as the initiator of migraine headaches. It has been postulated that migraine is a chronic, low-serotonin syndrome with attacks triggered, among other things, by a sudden increase in 5-HT release.71, 83 Central 5-HT hypersensitivity resulting from 5-HT neuronal depletion has also been advanced as the basis for migraine.106 These various proposals have given rise to what is called the serotonin hypothesis of migraine. Some aspects of serotonergic activity have been reviewed in previous chapters—namely innervation of cerebral arteries by serotonergic fibers, inhibitory effects of raphe stimulation on the transmission of nociceptive information, and actions of 5-HT on both cranial blood vessels and nociceptive nerve endings. The ensuing sections will consider other aspects of serotoninergic activity that appear pertinent to the pathophysiology of migraine.
Location of Serotonin
The human body contains about 10 mg of 5-HT. Ninety percent resides in enterochromaffin cells in the mucosa of the gastrointestinal tract. Some of the remainder is present in the central nervous system (CNS), in a few peripheral nerves, and in mast cells, but most of the remaining 10% is found in platelets. Serotonin is synthesized from dietary tryptophan in both enterochromaffin cells and neurons. This is not the case in platelets. Accordingly, for all 5-HT-containing cells except platelets, hydroxylation of tryptophan, catalyzed by the rate-limiting enzyme tryptophan hydroxylase, results in the formation of 5-hydroxvtryptophan, which is then transformed into 5-HT by the actions of the nonspecific enzyme L-aromatic amino acid decarboxylase (Fig 12–2). A portion of the 5-HT released by enterochromaffin cells overflows into the portal circulation. Most of it is removed from the blood as a result of enzymatic
Figure 12–2. Biosynthesis of serotonin.
P.277

Figure 12–3. Metabolism of serotonin.
degradation by monoamine oxidase (MAO) in the liver. Of the remaining fraction, little escapes uptake by pulmonary endothelium that inactivates it by means of MAO (Fig. 12–3). The product of this reaction, 5-hydroxyindoleacetaldehyde, can be further oxidized to 5-hydroxyindoleacetic acid (5-HIAA) or reduced to 5-hyroxytryptophol.
In contrast to cells that synthesize 5-HT, platelets procure their supply of 5-HT by avid Na+ -dependent uptake from the small fraction remaining in plasma. They store the 5-HT in dense granules. As a result, human blood contains about 0.1 to 0.3 µg/mL of 5-HT—almost all of it stored in platelets.
Normal Platelet Function
The behavior of platelets during and between migraine attacks has received considerable attention, especially from Hanington, who proposed that migraine is a disease of platelets.67 According to her hypothesis, migraineurs’ platelets are abnormal and their behavior changes during migraine attacks, giving rise to bouts of migraine that occur because of changes in platelet function. This hypothesis aroused considerable controversy in the past. Today, we are not at all clear what role they play, although there is evidence that platelets may be involved in the pathogenesis of migraine.
Blood contains between 150,000 and 400,000 platelets per cubic milliliter. They are small, anuclear, discoid cells with diameters of 1.5 to 3µm (Fig. 12–4). Platelets have smooth surfaces with indentations into which the canalicular system opens. This system constitutes a network of channels leading from the interior of the platelet to the surface so that the extracellular space communicates with much of the interior. The cytoplasm of platelets accommodates two types of secretory granules. Dense bodies contain calcium, 5-HT, epinephrine, norepinephrine, dopamine, met-enkephalin (metmonine-enkephaiin), and nucleotides, such as adenosine triphosphate (ATP), adenosine diphosphate (ADP), guanosine triphosphate (GTP), and guanosine diphosphate (GDP). The other type consists of a α-granules, which contain platelet factor 4 (PF4) and)β-thromboglobulin. When activated, platelets are believed to empty the substances stored in their secretory granules into the canalicular system that leads to the surrounding environment. In
P.278

Figure 12–4. Diagram of an inactive platelet in the plane of the longest diameter. (Adapted from Winther K and Hedman C: Platelet function and migraine. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988, pp 301–312, with permission.)
addition, activated platelets produce vasoactive prostanoids such as thromboxane A2, prostaglandin GH2, and prostaglandin PGG2.
A wide variety of physiological substances stimulate and activate platelets by acting at receptors located on the platelet surface. These include α- and β-adrenoceptors, and receptors for thrombin, histamine, 5-HT, ADP, and the prostanoids prostacyclin and thromboxane A2. When platelets are activated, their first responses are platelet adhesion and shape change. In the presence of fibrin, platelets stick together, establishing an irreversible aggregate. Next, normally discoid platelets are transformed into spheres, pseudopodia are extruded, and finally substances are released from granules through the surface-connected canalicular system (Fig. 12–5). In vitro studies show that when 5-HT is the sole agonist, it induces nothing more than an insubstantial and reversible aggregation of platelets. In contrast, even low concentrations of 5-HT strikingly enhance the platelet responses evoked by suboptimal concentrations of other agonists.125
Platelet Activation, Serotonin Metabolism, and Migraine
Interest in 5-HT began with the observation that during bouts of migraine some patients have increased urinary levels of 5-HIAA, the main catabolic product of 5-HT metabolism (Fig. 12–6).127 Although this observation has been confirmed, not all investigators have been able to find consistently increased urinary 5-HT-metabolite excretion, and others have failed to detect a significant increase at 19, 38, 39, 43, 50, 76 The role of 5-HT in triggering, or sustaining, migraine attacks has intrigued many researchers, and their interest remains peaked despite the finding that urinary 5-HIAA excretion greatly surpasses the increases anticipated if the exclusive origin of the metabolite were the 5-HT released from platelets. That platelets are a source of the catabolized 5-HT followed reports that platelet 5-HT concentration can fall substantially (about 30% to 45%) during migraine attacks (Fig. 12–7).7, 16, 38, 41, 103, 130 In addition, the drop in platelet 5-HT occurs far more frequently in patients suffering from migraine without aura (Fig. 12–8).52 However, as Figure 12–7 shows, the fall in platelet 5-HT is preceded by such a preheadache rise that the subsequent drop ultimately
Figure 12–5. Diagram of an activated platelet. Different products are released through the canalicular system connected to the surface. ADP, adenosine diphosphate; ATP, adenosine triphosphate. (Adapted from Winther K and Hedman C: Platelet function and migraine. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988, pp 301–312, with permission.)
P.279

Figure 12–6. Schematic representation of changes in total plasma 5-HT (reflecting platelet 5-HT), urinary excretion of 5-hydroxyindoleacetic acid (5-HIAA), and urine volume in migraine patients. Each column indicates a 12-hour period, first during a time of freedom from headache, then before, during, and after headache. (Adapted from Curran DA, Hinterberger H, and Lance JW: Methysergide. Res Clin Stud Headache 1: 74–122, 1967, with permission.)
leads to increased amounts of urinary free 5-HT during attacks in individuals so affected.5 The change in 5-HT levels is a systemic one, not confined to the cerebral circulation. Reduced levels are found in blood drawn from both the antecubital vein and the external jugular vein. And although these alterations clearly occur, it is not known whether the alterations in platelet 5-HT levels are specific for, and causally associated with, the production of migraine attacks.
The reported declines of 5-HT during a migraine attack have been postulated to be caused by the liberation of 5-HT from activated platelets and its subsequent catabolism.55 Other biochemical evidence for platelet activation and release of granule contents exists. For example, significantly elevated plasma levels
P.280

Figure 12–7. Mean values for plasma 5-HT before, during, and after migraine headache in a group of patients. The plasma levels reflect the 5-HT content of platelet-enriched plasma. (Modified from Anthony M, Hinterberger H, and Lance JW: The possible relationship of 5-HT to the migraine syndrome. Res Clin Stud Headache 2: 29–59, 1969, with permission.)
of the platelet-specific products β-thromboglobulin and PF4 are associated with the fall of platelet 5-HT in as many as 50% of migraine attacks.41, 91
What causes the changes in platelet 5-HT activity in migraineurs? Under consideration are two possibilities: (1) some type of defect within the platelets themselves, and (2) the presence of a 5-HT-releasing factor circulating in plasma.
For the first possibility, a defect within the platelets, researchers have yet to establish whether or not abnormal function in platelets is caused by defects. A number of studies have claimed abnormal function in platelets, but the results are inconsistent. As an example, ADP reportedly increases, decreases, or causes no change in platelet function.27, 67, 73, 84 Both normal and increased sensitivity to platelet-activating factor have been demonstrated.66, 75 During the headache-free phase of migraine, when platelets are stimulated, the secretory function of dense bodies and α-granules is altered. The significance of this finding is not known. A number of reports indicate increased in vitro platelet aggregatability in blood taken during and between attacks; these results
Figure 12–8. Serotonin content of individual platelets during migraine-free periods and during attacks; data taken from patients with aura and without aura. Arrows indicate group means, amol = 10-18 mol. (Adapted from Ferrari MD, (Delink J, Tapparelli C, et al,.: Serotonin metabolism in migraine. Neurology 39: 1239–1242, 1989, with permission.)
P.281

were not replicated in other investigations.36, 66, 80, 81, 84, 133 Between migraine attacks, the proportion of circulating platelet microaggregates is greater than normal, and is elevated still further during the prodromal period of an attack.25, 63 Unfortunately for our understanding of how platelet aggregation affects migraine, the reported hyperaggretability of platelets is unrelated to the severity of the migraine. In addition, serial investigation during acute bouts of migraine has failed to show a correlation between platelet aggregation and migraine-related neurologic symptoms.36 Many of these discrepancies may be related in part to methodological and technical differences, but their overall effect makes suspect any relationship between platelet aggregation in vitro and migraine pathogenesis.
The second possible cause of changes in 5-HT activity concerns a plasma-borne, 5-HT releasing factor. During bouts of migraine, the plasma of some migraineurs has been reported to contain a soluble factor capable of releasing 5-HT from platelets. This as-yet unidentified factor releases 5-HT from platelets in blood taken either from migraine patients between attacks or from normal subjects.46, 103, 104 Metenkephalin, which is co-stored with 5-HT in platelet granules, is also released from platelets by plasma drawn during migraine attacks.51 The evidence for the presence of a releasing factor is still uncertain, however, and some investigators deny its presence.
Active transport of 5-HT into platelets (serotonin uptake) regulates in large measure the amount of 5-HT contained in platelets. Just as in other studies that consider some aspect of the relationship between 5-HT and migraineurs’ platelets, data about 5-HT uptake are equivocal. Thus, although normal 5-HT uptake into the platelets of migraineurs has been reported, there is also documentation for decreases and increases of uptake.28, 68, 70, 90, 141 During and between migraine attacks, the maximal rate of uptake (Vmax) has been reported to be the same as control values, increased, and reduced 40, 81, 86, 90, 103, 113 Data also contradict with regard to the concentration of platelet 5-HT during headache-free intervals. Most studies show that the 5-HT content of platelets is normal; nevertheless, some reports show either increased or decreased 5-HT levels.40, 41, 99, 141
The amounts of 5-HT potentially available for release from platelets during migraine attacks may be trivial from a pharmacological point of view, for several reasons. First, the quantity is exceedingly small. In addition, 5-HT released from platelets is cleared from plasma very rapidly. Ninety-five percent of it is removed by one passage through the lungs. Perhaps most important, migraine attacks are not induced by intravenous administration of 5-HT.78 It seems unlikely that platelet-released 5-HT could be responsible by itself for the changes in regional cerebral blood flow (rCBF) seen during migraine attacks. But platelet-derived 5-HT may have additional actions that may not be trivial from a pharmacological point of view. Serotonergic mechanisms that amplify platelet activation presumably continue to function during bouts of migraine. This renders the compound capable of inducing and facilitating platelet activation such that local release of 5-HT may lead to the enhanced release, or biosynthesis, of platelet prostanoids. In addition, synergism is manifest between 5-HT and prostanoids such as thromboxane A2, both released from activated platelets. The significance of this 5-HT amplification in migraine has yet to thoroughly evaluated.
In sum, although abnormalities in platelet function have been reported in migraine sufferers, a consistent abnormality of platelet function has not been demonstrated.74 Even if one were proved, what role such abnormalities might play in the genesis of migraine is indefinite at best. To accept the platelet disorder hypothesis, it would be necessary to show that activation of platelets specifically precipitates attacks of migraine by itself; data in this regard are unavailable. The preceding point is strengthened by the poor correlation between changes in platelet function and the intensity of migraine in individual patients. Accordingly, it remains ambiguous whether abnormal platelet activation and other derangements in platelet function are in any way causative or are only epiphenomena.
Serotonin and Migraine
In addition to data about possible relationships between platelet and urinary 5-HT levels, 5-HT metabolites, and migraine, quite a few other pieces of evidence (some of which have been treated elsewhere) have been used to support the 5-HT hypothesis:
P.282

  • Activation of a diversity of 5-HT receptors on the extra- and intracerebral vasculature can cause both vasoconstriction and vasodilation upon exposure to 5-HT. Whether 5-HT containing nerve fibers that innervate blood vessels have a peripheral or a central source, and whether the presence of the indolamine in these nerves results from uptake or synthesis are unclear (see Chapter 10).
  • Serotonin appears to play an important role in the endogenous pain control pathways (see Chapter 11). Although complete understanding of the ways in which 5-HT affects the rostral transmission of nociceptive information in the CNS is not yet available, we are already certain that manipulation of serotonergic neurons has potent effects on both behavioral responses to pain and the responses to noxious stimuli by neurons in the spinal cord and the trigeminal nuclear complex. It has been hypothesized, but not proven, that the endogenous pain control system is involved in the genesis of migraine attacks and in the control of head pain caused by a bout of migraine.
  • Serotonin excites peripheral nociceptive nerve endings by activating specific 5-HT receptors located on them (see Chapter 11). It also potentiates the algesic actions of other compounds such as bradykinin and prostanoids. Presumably such actions also take place on trigeminovascular nociceptors.
  • Intravenous administration of 5-HT can alleviate the symptoms of migraine.6, 78 This effect is thought to result from effects exerted by the amine on specific 5-HT receptors located on the central and peripheral terminals of trigeminovascular nociceptive afferents and on dural blood vessels. Similar effects are produced by administration of triptans, but no data indicates that the receptors in question are involved in the production of migraine attacks.
  • The 5-HT system in the brain has been implicated in the regulation of mood, appetite, and sleep, all of which are disrupted when patients develop an attack of migraine. However, we lack evidence to implicate 5-HT in the alteration of these phenomena before and during migraine attacks.
  • Increased synthesis of 5-HT in the brain between attacks has been reported in migraineurs.33 The significance of this finding is not known.
  • Several drugs that affect 5-HT release and uptake cause headaches. For example, whereas reserpine produces headaches only infrequently in control subjects, the drug's depletion of neural and platelet 5-HT in migraineurs provokes headaches that can duplicate the patients’ usual bouts of migraine.54 The headaches are associated with not only a fall in platelet 5-HT but also a rise in urinary 5-HIAA.29 Headaches can also be induced in migraineurs by fenfluramine (m-trifluoromethyl-N-ethyl-amphetamine), a halogenated derivative of amphetamine.112 Like reserpine, it produces a rapid release of 5-HT, increases extracellular levels of 5-HT in brain, and then depletes brain 5-HT. Fenfluramine also selectively inhibits 5-HT reuptake.57 As with reserpine, fenfluramine-induced headaches have the characteristics of spontaneous migraine attacks in migraineurs. During the early stages of treatment with the selective 5-HT-reuptake blockers zimelidine and femoxetine, the drugs cause an increase in the frequency and severity of migraine attacks.132
    These data provide evidence that an acute increase in serotonergic function, whether accomplished by release or blockade of reuptake, can lead to the development of migraine in susceptible individuals. Most drugs that have been used in these investigations are not selective with respect to their cellular targets of action, the substances released, or the compounds whose uptake is blocked. They all have concomitant effects on aminergic systems other than the 5-HT system. In other words, the migrainogenic effects seen after administration of these drugs are compatible with a role for 5-HT in the genesis of migraine attacks, but it is equally possible that when such drugs induce migraine attacks, the neural or vascular systems that use multiple amines are involved as well.
  • Activation of specific 5-HT receptors may initiate migraine attacks. This idea is based on the effects of pharmacological agents that are touted to act at specific 5-HT receptors. Most efforts have involved study of the actions of m-chlorophenylpiperazine (mCPP), the major metabolite of the antidepressant trazadone. This compound can induce severe headaches that either resemble migraine without aura or fulfill International Headache Society (IHS) criteria.24, 85 The headaches are frequently unilateral and throbbing, accompanied by nausea and photophobia. mCPP-induced migraine-like headaches are more common in individuals with a personal history of migraine than in
    P.283

    controls, but they can appear in individuals without such a history.24, 61 Migraineurs have noted that mCPP provokes headaches that are indistinguishable from their naturally occurring headaches.
    It has been proposed that mCPP is a 5-HT agonist that activates both 5-HT2B and 5-HT2C binding sites. How activation of 5-HT2B/2C receptors might initiate migraine is unknown. One recent hypothesis is that activation of endothelial 5-HT2B receptors in cranial blood vessels induces the synthesis and release of NO, which then diffuses to adjacent smooth muscle to cause potent vasodilatation.56 Concurrently, NO would stimulate the perivascular trigeminovascular sensory afferents that transmit nociceptive impulses. In support of this idea, mRNA transcripts for the 5-HT2B receptor have been detected in human meningeal blood vessels.121 Unfortunately, raCPP's usefulness as a 5-HT receptor probe is limited because the compound is a relatively nonselective 5-HT agonist displaying affinity for 5-HT1A, 5-HT1B, 5-HT1D, 5-HT2B/2C, and 5-HT3 sites in the brain of experimental animals.65, 77, 122 It does, however, have the highest affinity for 5-HT2B/2C sites. Moreover, it has recently been demonstrated that mCPP is a partial agonist at cloned human 5-HT2C receptors. Curiously for the proposal being discussed, mCPP is an antagonist at the cloned human 5-HT2B receptor.134 mCPP also shows a greater functional selectivity (> 10-fold) for the human 5-HT2B than for the human 5-HT2C receptor.23, 134
    mCPP may have presynaptic actions that enhance synaptic and extracellular levels of 5-HT in the brain.14, 110 The compound also displays considerable affinity for 5-HT transporter sites in human brain.13 A mCPP-induced reversal of the presynaptic 5-HT transporter results in a substantial increase in the extracellular concentrations of the amine.14, 47 The data indicate that mCPP's agonist effects in brain may be indirect. That mCPP produces severe headaches in migraineurs is undoubted, but a considerable time lag exists between the peak plasma levels after administration of mCPP (more than 3 hours) and the development of headaches (4 to 12 hours).60 This renders mCPP's use as a challenge agent to assess the role of specific postsynaptic 5-HT receptor function in migraine problematic. What is happening during this period of time is unknown.
  • Some drugs used in migraine prophylaxis, including methysergide, propranolol, and tricyclic antidepressants, act at specific 5-HT receptors or affect 5-HT uptake (see Chapters 20, 21, and 23). Some act as agonists, some behave as antagonists, and others have mixed agonist-antagonist actions.
    In sum, the involvement of 5-HT in migraine is supported by a large amount, and great variety of, circumstantial evidence. Investigations have so far failed to specify either a definitive locus, or a definitive mechanism of action that implicates 5-HT in the genesis of migraine headaches. Data that might support its role in migraine are not sufficient to distinguish between a vascular or a neurogenic site. In other words, the changes in serotonergic mechanisms reported to accompany migraine headaches may result from altered excitability of neurons in the raphe nuclei; anomalies in platelet activation; altered mechanisms for 5-HT-uptake, storage, and release in neurons and/or platelets; or activation of nitric oxide (NO) synthase. Does 5-HT affect cerebral or brain stem neurons or cranial blood vessels, or does it work at both sites? Is there a hyper- or hypofunction of the central serotonergic system? There are no unambiguous data for any these points. It is even unclear whether an increase or a decrease of serotonergic function (i.e., a lack of 5-HT or an augmented availability), or even a hypersensitivity to 5-HT, is responsible when a bout of migraine develops. To date, then, sound, unambiguous proof that 5-HT is the agent responsible for the genesis of migraine attacks is lacking.
Dopamine Hypothesis
As an alternative to the serotonergic hypothesis, a substantial body of suggestive data implicates dopamine in the pathogenesis of migraine.
  • We have known for many years that several functions involved in migraine attacks, such as pain perception, nausea and vomiting, and changes in affect are partially controlled by dopaminergic systems.82, 126 Peroutka has pointed out that a clinical overlap exists between stimulation of dopamine receptors and some symptoms of migraine (Fig. 12–9).108
  • Migraineurs may be more sensitive to the effects of dopamine agonists than individuals
    P.284

    Figure 12–9. The clinical overlap between the symptoms produced by stimulation of dopamine receptors and migraine. (Adapted from Peroutka SJ: Dopamine and migraine. Neurology 49: 650–656, 1997, with permission.)
    without the affliction. For example, low doses of dopaminergic agonists induce arterial hypotension more frequently in patients with migraine than in healthy controls.22, 126 Headaches indistinguishable from spontaneous migraine attacks are produced in some migraineurs when small oral doses of apomorphine or intravenous dopamine are given.44, 117 In others, low doses of apomorphine or bromocriptine cause signs and symptoms (e.g., anorexia, nausea, vomiting, pallor, sweating, and yawning) that are considered part of migraine attacks.3, 20, 31, 44 Unfortunately, however suggestive, most of these studies involved small numbers of individuals and lacked control subjects. These studies need to be replicated.
  • For some migraineurs, the entire migraine attack can be prevented if the peripheral dopamine D2 receptor antagonist domperidone is administered during the prodrome.140
  • A number of medications that are potent antagonists of dopamine D2 receptors (e.g., prochlorperazine, chlorpromazine, and haloperidol) can be used efficaciously to treat acute migraine attacks.15, 26, 34, 53
  • Recent reports indicate that patients suffering from migraine with aura have an increased frequency of certain alleles of the dopamine D2 receptor gene (DRD2) (see Chapter 2).109
All these findings suggest that activation of dopamine receptors may play a role before and/or during bouts of migraine. Whether changes in dopamine metabolism accompany migraine attacks is unclear; most of the data collected so far are incomplete and contradictory 30, 42, 79, 105, 114
Magnesium
Recent clinical and experimental reports have implicated Mg2+ in the pathophysiology of migraine, although no one has offered a coherent explanation that relates changes in Mg2+ levels in various bodily compartments to migraine. Hypomagnesemia, low red blood cell Mg2+, and low cerebrospinal Mg2+ levels have been reported in some, but not all, migraine patients either interictally or during migraine attacks 2, 58, 59, 95, 96, 120, 124, 131, 135 Low serum ionized Mg2+ has also been reported, but only during attacks and only in a minority of patients.93 It is difficult to determine a consistent pattern of magnesium deficiency from the data, as the results are variable and the differences between migraineurs and controls are small.129 Platelet levels of ionized Mg2+ are normal in patients with and without aura.98 Studies using 31P nuclear magnetic resonance (31P-NMR) spectroscopy have demonstrated a low ictal concentration of free cytosolic Mg2+ in the brain, but reports about possible interictal changes differ.87, 116 Although a role for Mg2+ in the pathogenesis of migraine has been postulated, the significance of these changes in the cation levels is unknown.144 It should be noted,
P.285

however, that some, but not all, studies have shown Mg2+ administration to have a therapeutic effect in migraine.48, 94, 107, 111
Because at resting membrane potentials the N-methyl-D-aspartate (NMDA) receptor cation channel is blocked by Mg2+ ions, attempts have been made to relate the putative low levels of Mg2+ in migraine to the actions of the excitatory neurotransmitter glutamate. A decrease in Mg2+ ions has been suggested to play a role in the genesis of migraine attacks by reducing the Mg2+ block of NMDA receptors, thereby increasing the excitability of cerebral cortical neurons. Mg2+ ions block NMDA channels in a voltage-dependent manner by entering the pore from either the extracellular or the cytoplasmic side of the membrane. Blockade of the NMDA response by intracellular Mg2+ is unlikely to be significant at physiological Mg2+ concentrations. In contrast, physiological concentrations of extracellular Mg2+ play an important role. The NMDA receptor is, however, fully saturated at Mg2+ concentrations of approximately 100 µM—several orders of magnitude below physiological concentrations of extracellular Mg2+ (about 1.0 mM) or ionized Mg2+ (0.6 mM).93 The relatively small decrements in Mg2+ concentration that occur during migraine attacks would therefore have no effect on NMDA receptor function.
Decreased Mitochondrial Energy Reserve
While still an experimental tool, magnetic resonance spectroscopy (MRS) employs computerized spin-labeling methods to monitor metabolic activity in living tissues.100 It allows non-invasive, in vivo measurements of the spectra of phosphorylated compounds, including ATP, phosphocreatine, inorganic phosphorus, and the low-energy products of hydrolysis of ATP and phosphocreatine. Although limited by a number of technical problems, these measurements can potentially provide important information about the energy status of human brain.
A number of observations using in vivo 31P-MRS have shown that an impairment of mitochondrial respiration is characteristic of some migraine subtypes.100, 101 Bioenergetic changes have been reported in brain, muscle, and platelets of adult and pediatric migraineurs during interictal and ictal periods.11, 12, 87, 101, 118, 119, 143 Such changes in brain energy consist mainly of a decrease in the ratio of phosphocreatine (i.e., the high phosphate reservoir of the cell) to the lower energy inorganic phosphate. This altered ratio may reflect disordered mitochondrial function that could enhance the susceptibility for headache development when brain energy demand is increased or when the supply of oxidizable substrates and O2 is decreased.
The Sympathetic Dysfunction Theory
A number of the signs and symptoms associated with migraine headaches indicate peripheral autonomic nervous system dysfunction. No one questions the correlation between attacks of migraine and autonomic nervous system dysfunction manifested by cutaneous vasoconstriction, gastrointestinal complaints, sweating, nasal congestion, pupillary changes, and cardiac irregularities. At issue, however, is causation. Some authorities feel that dysfunction of the autonomic nervous system does not result from the migraine attack, but rather plays a central part in initiating it.18, 72 Abnormal activity in the sympathetic limb of the autonomic nervous system is purported to change the tone of the cranial vasculature, thereby inaugurating a chain of events that produces both the aura and the pain of migraine attacks. According to this formulation, transient release of norepinephrine from sympathetic nerve endings produces vasoconstriction of cerebral blood vessels, a process that gives rise to the aura of classical migraine. The headache phase is associated with vasodilatation produced by a reflex hyperemia.
Evidence used to support claims that sympathetic dysfunction is a major causative factor in migraine attacks includes the following:
  • Intra- and extracranial arteries are well supplied with sympathetic nerve fibers. However, the role of the sympathetic system in regulating CBF is unclear, and activation of the sympathetic system has little effect on CBF (see Chapter 10).
  • Conditions that activate the sympathetic nervous system, such as emotional stress, exercise, orgasm, rapid eye movement (REM)
    P.286

    sleep, and hypoglycemia, can also trigger bouts of migraine.
  • Propranolol and some other β-adrenoceptor antagonists provide effective prophylaxis for many migraineurs. But although β1-and β2-adrenoceptors have been demonstrated in human pial arteries, the more significant norepinephrine-induced contractions of the cerebral vasculature appear to involve α-adrenoceptors.
In sum, the evidence that the sympathetic system is causative in attacks of migraine is meager. Migraineurs have been extensively studied with regard to how the peripheral sympathetic limb of their autonomic nervous systems functions.35, 123, 136 Although evidence has been repeatedly demonstrated of impaired peripheral vasomotor reactivity, increased fluctuations in heart rate, defective cardiovascular reflexes, altered pupillary responses, increased levels of neuropeptide Y, and abnormal sweating function, there is no unanimity of opinion as to whether migraineurs have hypo- or hyperactive sympathetic nervous systems and/or concomitant parasympathetic dysfunction8,21, 35, 49, 62, 69, 97, 102, 136 Moreover, biochemical investigations of peripheral sympathetic nervous system activity have yielded contradictory results.4, 123 Thus, experimental support for the idea that dysfunction of the peripheral autonomic nervous system is responsible for initiating sieges of migraine is limited at best.
Summary
Sixty years ago, a number of opinions existed about the etiology of migraine.37 Most of these ideas—that migraine was caused by eyestrain, hypophyseal strangulation by ossification about the sella turcica, periodic obstruction of the foramen of Monro, toxemia from some disorder of intestinal digestion, hepatobiliary upsets, allergy, or psychosomatic causes—do not fit in with our modern approaches to medicine. Most have been rightly discarded. To replace them, new hypotheses have been offered that might explain the symptoms of migraine headache.
Much effort has been expended to implicate 5-HT as the agent responsible for the genesis of migraine attacks. But no one has found a locus for the changes in 5-HT activity that could initiate the process. Where, in blood vessels or neurons, does 5-HT act if it is, indeed, responsible for migraine attacks? More recently, the idea that dopamine is involved in the pathogenesis migraine symptoms has received attention, and some intriguing evidence has accumulated. Finally, the roles played by the sympathetic nervous system and Mg+ + remain interesting but puzzling. Data indicating that the occipital cortex is hyperexcitable in migraine are stimulating, but more information must be gathered and the findings replicated.
As we can see from the discussion in this chapter and in the three previous ones, the pathophysiology of migraine remains both enigmatic and imperfectly understood. No single hypothesis explains the process successfully, and the causes of migraine headache symptoms are still controversial. This is so in part because a unifying explanation of migraine must account for the complete sequence of events in a typical attack of migraine: prodrome, aura, headache pain, and postdrome. The systemic, neurologic, cognitive, affective, gastrointestinal, and autonomic dysfunctions that are usually associated with bouts of migraine indicate a bewildering array of altered function in the cerebrum, brain stem, hypothalamus, eye, intra- and extracranial vasculature, and autonomic nervous system. A theory must account for dysfunction in all of these structures. A comprehensive and acceptable account of these altered mechanisms must also encompass the modifications of cerebral blood flow, the role of platelets, the effectiveness of pharmacological intervention, and the mechanism of action of migraine triggers. Such a comprehensive account is still beyond our ken.
References
1. Afra J, Cecchini AP, De Pasqua V, Albert A, and Schoenen J: Visual evoked potentials during long periods of pattern-reversal stimulation in migraine. Brain 121: 233–241, 1998.
2. Aloisi P, Marrelli A, Porto C, Tozzi E, and Cerone G: Visual evoked potentials and serum magnesium levels in juvenile migraine patients. Headache 37: 383–385, 1997.
3. Amery WK, Waelkens J, and Caers I: Dopaminergic mechanisms in premonitory phenomena. In Amery WK and Wauquier A (eds): The Prelude to the Migraine Attack. Baillière Tindall, London, 1986, pp 64–77.
4. Anthony M: Biochemical indices of sympathetic activity in migraine. Cephalalgia 1: 83–89, 1981.
P.287

5. Anthony M and Hinterberger H: Amine turnover in migraine. Proc Aust Assoc Neurol 12: 43–47, 1975.
6. Anthony M, Hinterberger H, and Lance JW: Plasma serotonin in migraine and stress. Arch Neurol 16: 544–552, 1967.
7. Anthony M, Hinterberger H, and Lance JW: The possible relationship of serotonin to the migraine syndrome. Res Clin Stud Headache 2: 29–59, 1969.
8. Appel S, Kuritzky A, Zahavi I, Zigelman M, and Akselrod S: Evidence for instability of the autonomic nervous system in patients with migraine headache. Headache 32: 10–17, 1992.
9. Aurora SK, Ahmad BK, Welch KMA, Bhardhwaj P, and Ramadan NM: Transcranial magnetic stimulation confirms hyperexcitability of occipital cortex in migraine. Neurology 50: 1111–1114, 1998.
10. Aurora SK and Welch KMA: Phosphene generation in migraine. Ann Neurol 45: 416–417, 1999.
11. Barbiroli B, Montagna P, Cortelli P, et al.: Complicated migraine studied by phosphorus magnetic resonance spectroscopy. Cephalalgia 10: 263–272, 1990.
12. Barbiroli B, Montagna P, Cortelli P, et al.: Abnormal brain and muscle energy metabolism shown by 31P magnetic resonance spectroscopy in patients affected by migraine with aura. Neurology 42: 1209–1214, 1992.
13. Baumann MH, Mash DC, and Staley JK: The serotonin agonist m-chlorophenylpiperazine (mCPP) binds to serotonin transporter sites in human brain. Neuroreport 6: 2150–2152, 1995.
14. Baumann MH, Rutter JJ, and Auerbach SB: Intravenous administration of the serotonin agonist m-chlorophenylpiperazine (mCPP) increases extracellular serotonin in the diencephalon of awake rats. Neuro-pharmacology 32: 1381–1386, 1993.
15. Bell R, Montoya D, Shuaib A, and Lee MA: A comparative trial of three agents in the treatment of acute migraine headache. Ann Emerg Med 19: 1079–1082, 1990.
16. Berstad JR: Total 5-hydroxyindoles in blood related to migraine attacks. Acta Neurol Scand 54: 293–300, 1976.
17. Bettucci D, Cantello R, Gianelli M, Naldi P, and Mutani R: Menstrual migraine without aura: cortical excitability to magnetic stimulation. Headache 32: 345–347, 1992.
18. Biggs M and Johnson ES: The autonomic nervous system and migraine pathogenesis. In Amery WK, Van Neuten JM, and Wauquier A (eds): The Pharmacological Basis of Migraine Therapy. Pitman, London, 1984, pp 99–107.
19. Blau JN, Horsfield D, Quick J, and Cumings JN: The production of migraine and biochemical changes in induced attacks. In Smith R (ed): Background to Migraine. Heinemann, London, 1967, pp 145–153.
20. Blin O, Azulay JP, Masson G, Aubrespy G, and Serratrice G: Apomorphine-induced yawning in migraine patients: enhanced responsiveness. Clin Neuropharmacol 14: 91–95, 1991.
21. Boccuni M, Alessandri M, Fusco BM, and Cangi F: The pressor hyperresponsiveness to phenylephrine unmasks sympathetic hypofunction in migraine. Cephalalgia 9: 239–245, 1989.
22. Boccuni M, Fanciullacci M, Michelacci S, and Sicuteri F: Impairment of postural reflex in migraine: possible role of dopamine receptors. In Corsini GU and Gessa GL (eds): Apomorphine and Other Dopamimetics. Raven, New York, 1981, pp 267–273.
23. Bonhaus DW, Bach C, DeSouza A, et al.: The pharmacology and distribution of human 5-hydroxytryptamine2B (5-HT2B) receptor gene products: comparison with 5-HT2A and 5-HT2C receptors. Br J Pharmacol 115: 622–628, 1995.
24. Brewerton TD, Murphy DL, Mueller EA, and Jimerson DC: Induction of migrainelike headaches by the serotonin agonist m-chlorophenylpiperazine. Clin Pharmacol Ther 43: 605–609, 1988.
25. Buttinelli C, Lazzaro MP, Lenzi GL, Paolucci S, and Prencipe M: Correlation between migraine and circulating platelet aggregates. Cephalalgia 5 (Suppl 2): 87–88, 1985.
26. Cameron JD, Lane PL, and Speechley M: Intravenous chlorpromazine vs intravenous metoclopramide in acute migraine headache. Acad Emerg Med 2: 597–602, 1995.
27. Carrieri P, Sorge F, Orefice G, and De Feo S: Platelet function in childhood migraine. Cephalalgia 5 (Suppl 2): 99–101, 1985.
28. Carroll JD, Coppen A, Swade CC, and Wood KM: Blood platelet 5-hydroxytryptamine accumulation and migraine. Upsala J Med Sci 31 (Suppl): 10–12, 1980.
29. Carroll JD and Hilton BP: The effects of reserpine injection on methysergide treated control and migrainous subjects. Headache 14: 149–156, 1974.
30. Castillo J, Martinez F, Suarez C, et al.: Cerebrospinal fluid tyrosine and 3,4-dihydroxyphenylacetic acid levels in migraine patients. Cephalalgia 16: 56–61, 1996.
31. Cerbo R, Barbanti P, Buzzi MG, et al.: Dopamine hypersensitivity in migraine: role of the apomorphine test. Clin Neuropharmacol 20: 36–41, 1997.
32. Chronicle EP and Mulleners WM: Might migraine damage the brain? Cephalalgia 14: 415–418, 1994.
33. Chugani DC, Niimura K, Chaturvedi S, et al.: Increased brain serotonin synthesis in migraine. Neurology 53: 1473–1479, 1999.
34. Coppola M, Yealy DM, and Leibold RA: Randomized, placebo-controlled evaluation of prochlorperazine versus metoclopramide for emergency department treatment of migraine headache. Ann Emerg Med 26: 541–546, 1995.
35. Cortelli P, Pierangeli G, Parchi P, et al.: Autonomic nervous system function in migraine without aura. Headache 31: 457–462, 1991.
36. Couch JR and Hassanein RS: Platelet aggregability in migraine. Neurology 27: 643–648, 1977.
37. Critchley M and Ferguson FR: Migraine. Lancet i: 123–126, 182–187, 1933.
38. Curran DA, Hinterberger H, and Lance JW: Total plasma serotonin, 5-hydroxyindoleacetic acid and p-hydroxy-m-methoxymandelic acid excretion in normal and migrainous subjects. Brain 88: 997–1010, 1965.
39. Curzon G, Theaker P, and Phillips B: Excretion of 5-hydroxyindoleacetic acid (5HIAA) in migraine. J Neurol Neurosurg Psychiatry 29: 85–90, 1966.
40. Dalsgaard-Nielsen T and Genefke IK: Serotonin (5-hydroxytryptamine) release and uptake in platelets from healthy persons and migrainous patients in attack-free intervals. Headache 14: 26–32, 1974.
P.288

41. D'Andrea G, Toldo M, Cortelazzo S, and Milone FF: Platelet activity in migraine. Headache 22: 207–212, 1982.
42. D'Andrea G, Welch KMA, Nagel-Leiby S, Grunfeld S, and Joseph R: Platelet catecholamines in migraine. Cephalalgia 9: 3–5, 1989.
43. Deanovic Z, Iskric S, and Dupelj M: Fluctuation of 5-hydroxy-indole compounds in the urine of migrainous patients. Biomedicine 23: 346–349, 1975.
44. Del Bene E, Poggioni M, and De Tommasi F: Video assessment of yawning induced by sublingual apomorphine in migraine. Headache 34: 536–538, 1994.
45. de Tommaso M, Sciruicchio V, Guido M, Sasanelli G, and puca F: Steady-state visual-evoked potentials in headache: diagnostic value in migraine and tension-type headache patients. Cephalalgia 19: 23–26, 1999.
46. Dvilansky A, Rishpon S, Nathan I, Zolotow Z, and Korczyn AD: Release of platelet 5-hydroxytryptamine by plasma taken from patients during and between migraine attacks. Pain 2: 315–318, 1976.
47. Eriksson E, Engberg G, Bing O, and Nissbrandt H: Effects of mCPP on the extracellular concentrations of serotonin and dopamine in rat brain. Neuropsy-chopharmacology 20: 287–296, 1999.
48. Facchinetti F, Sances G, Borella P, Genazzani AR, and Nappi G: Magnesium prophylaxis of menstrual migraine: effects on intracellular magnesium. Headache 31: 298–301, 1991.
49. Fanciullacci M: Iris adrenergic impairment in idiopathic headache. Headache 19: 8–13, 1979.
50. Ferrari MD and Odink J: Urinary excretion of biogenic amines in migraine and tension headache. In Clifford Rose F (ed): New Advances in Headache Research. Smith-Gordon, London, 1989, pp 85–88.
51. Ferrari MD, Odink J, Frölich M, Tapparelli C., and Portielje JEA: Release of platelet met-enkephalin, but not serotonin, in migraine. A platelet response unique to migraine patients? J Neurol Sci 93: 51–60. 1989.
52. Ferrari MD, Odink J, Tapparelli C, et al.: Serotonin metabolism in migraine. Neurology 39: 1239–1242, 1989.
53. Fisher H: A new approach to emergency department therapy of migraine headache with intravenous haloperidol: a case series. J Emerg Med 13: 119–122, 1995.
54. Fog-Møoller F, Bryndum B, Dalsgaard-Nielsen T, Kemp Genefke I, and Nattero G: Therapeutic effect of reserpine on migraine syndrome: relationship to blood amine levels. Headache 15: 275–278, 1976.
55. Fozard JR: Serotonin, migraine and platelets. Prog Pharmacol 4: 136–146, 1982.
56. Fozard JR and Kalkman HD: 5-Hydroxytrptamine (5-HT) and the initiation of migraine: new perspectives. Naunyn Schmiedeberg's Arch Pharmacol 350: 225–229, 1994.
57. Fuller RW, Snoddy HD, and Hemrick SK: Effects of fenfluramine and norfenfluramine on brain serotonin metabolism in rats. Proc Soc Exp Biol Med 157: 202–205, 1978.
58. Gallai V, Sarchielli P, Coata G, et al.: Serum and salivary magnesium levels in migraine. Results in a group of juvenile patients. Headache 32: 132–135, 1992.
59. Gallai V, Sarchielli P, Morucci P, and Abbritti G: Red blood cell magnesium levels in migraine patients. Cephalalgia 13: 94–81, 1993.
60. Gijsman HJ, Van Gerven JM, Tieleman MC, et al.: Pharmacokinetic and pharmacodynamic profile of oral and intravenous meta-chlorophenylpiperazine in healthy volunteers. J Clin Psychopharmacol 18: 289–295, 1998.
61. Gordon ML, Lipton RB, Brown SL, et al.: Headache and cortisol responses to mCPP are highly correlated. Cephalalgia 13: 400–405, 1993.
62. Gotoh F, Komatsumoto S, Araki N, and Gomi S: Noradrenergic nervous activity in migraine. Arch Neurol 41: 951–955, 1984.
63. Grotemeyer KH, Viand R, and Beykirch K: Throm-bozytenfunktion bei vasomotorischen Kopfschmerzen and Migränekopfschmerzen. Dtsch Med Wochenschr 108: 775–778, 1983.
64. Hamel E and Saxena PR: 5-hydroxytryptamine involvement in migraine. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches, 2nd ed., Lippincott Williams & Wilkins, Philadelphia, 2000, pp 319–324.
65. Hamik A and Peroutka SJ: 1-(m-Chlorophenyl) piperazine (mCPP) interactions with neurotransmitter receptors in the human brain. Biol Psychiatry 25: 569–575, 1989.
66. Hanin G, Bousser MG, Olesen J, et al.: Platelet aggregation study in migraine patients between and during attacks. Cephalalgia 3 (Suppl 3): 345–347, 1985.
67. Hanington E, Jones RJ, Amess JAL, and Wachowicz B: Migraine: a platelet disorder. Lancet ii: 720–723, 1981.
68. Hannah P, Jarman J, Glover V, et al.: Kinetics of platelet 5-hydroxytryptamine uptake in headache patients. Cephalalgia 11: 141–145, 1991.
69. Havanka-Kanniainen H, Tolonen U, and Myllyla VV: Autonomic dysfunction in migraine: a survey of 188 patients. Headache 28: 465–470, 1988.
70. Hilton BP: Effects of reserpine and chlorpromazine on 5-hydroxytryptamine uptake of platelets from migrainous and control subjects. J Neurol Neurosurg Psychiatry 37: 711–14, 1974.
71. Humphrey PP: 5-Hydroxytryptamine and the pathophysiology of migraine. J Neurol 238 (Suppl 1):S38–S44, 1991.
72. Johnson ES: A basis for migraine therapy—the autonomic theory reappraised. Postgrad Med J 54: 231–243, 1978.
73. Jones RJ, Forsythe AM, and Amess JAL: Platelet aggregation in migraine patients during the headache-free interval. Adv Neurol 33: 275–288, 1982.
74. Joseph R and Welch KMA: The platelet and migraine: a nonspecific association. Headache 27: 375–380, 1987.
75. Joseph R, Welch KMA, Grunfeld S, Oster SB, and D'Andrea G: Cytosolic ionized calcium homeostasis in platelets: an abnormal sensitivity to PAF-activation in migraine. Headache 28: 396–402, 1988.
76. Kangasniemi P, Sonninen V, and Rinne UK: Excretion of free and conjugated 5-HIAA and VMA in urine and concentration of 5-HIAA and HVA in CSF during migraine attacks and free intervals. Headache 12: 62–65, 1972.
77. Kilpatrick GJ, Jones BJ, and Tyers MB: Identification and distribution of 5-HT3 receptors in rat brain using radioligand binding. Nature 330: 746–748, 1987.
P.289

78. Kimball RW, Friedman A, and Vallejo E: Effects of serotonin in migraine patients. Neurology 10: 107–111, 1960.
79. Kovács K, Bors L, Tóthfalusi L, et al: Cerebrospinal fluid (CSF) investigations in migraine. Cephalalgia 9: 53–57, 1989.
80. Kozubski W and Stanczyk L: The influence of plasma free fatty acids and cholesterol on the aggregation of blood platelets in migraine patients. Headache 25: 199–203, 1985.
81. Kruglak KL, Nathan I, Korczyn AD, et al.: Platelet aggregability, disaggregability and serotonin uptake in migraine. Cephalalgia 4: 221–225, 1984.
82. Lance JW: Headache. Ann Neurol 10: 1–10, 1981.
83. Lance JW: Current concepts of migraine pathogenesis. Neurology 43 (Suppl 3):S11–S15, 1993.
84. Lechner H, Ott E, Fazekas F, and Pilger E: Evidence of enhanced platelet aggregation and platelet sensitivity in migraine patients. Cephalalgia 5 (Suppl 2): 89–91, 1985.
85. Leone M, Attanasio A, Croci D, et al.: The serotonergic agent m-chlorophenylpiperazine induces migraine attacks: a controlled study. Neurology 55: 136–139, 2000.
86. Lingjaerde O and Monstad P: The uptake, storage, and efflux of serotonin in platelets from migraine patients. Cephalalgia 6: 135–139, 1986.
87. Lodi R. Montagna P, Soriani S, et al.: Deficit of brain and skeletal muscle bioenergetics and low brain magnesium in juvenile migraine: an in vivo 31P magnetic resonance spectroscopy interictal study. Pediatr Res 42: 866–871, 1997.
88. Maertens de Noordhout A, Pepin JL, Schoenen J, and Delwaide PJ: Percutaneous magnetic stimulation of the motor cortex in migraine. Electroencephalogr Clin Neurophysiol 85: 110–115, 1992.
89. Main A, Dowson A, and Gross M: Photophobia and phonophobia in migraineurs between attacks. Headache 37: 492–495, 1997.
90. Malmgren R, Olsson P, Tornling G, and Unge G: Acetylsalicyclic asthma and migraine—a defect in serotonin (5-HT) uptake in platelets. Thromb Res 13: 1137–1139, 1978.
91. Manotti C, Quintavalla R, and Manzoni GC: Platelet activation in migraine. Thromb Haemost 50: 758, 1983.
92. Marcus DA: Serotonin and its role in headache pathogenesis and treatment. Clin J Pain 9: 159–167, 1993.
93. Mauskop A, Altura BT, Cracco RQ, and Altura BM: Deficiency in serum ionized magnesium but not total magnesium in patients with migraines. Possible role of ICa2+/IMg2+ ratio. Headache 33: 135–138, 1993.
94. Mauskop A, Altura BT, Cracco RQ, and Altura BM: Intravenous magnesium sulfate rapidly alleviates headaches of various types. Headache 36: 154–160, 1996.
95. Mazzotta G, Sarchielli P, Alberti A, and Gallai V: Electromyographical ischemic test and intracellular and extracellular magnesium concentration in migraine and tension-type headache patients. Headache 36: 357–361, 1996.
96. Mazzotta G, Sarchelli P, Alberti A, and Gallai V: Intracellular Mg2+ concentration and electromyographical ischemic test in juvenile migraine. Cephalalgia 19: 802–809, 1999.
97. Micieli G, Tassorelli C, Magri M, et al.: Vegetative imbalance in migraine. A dynamic TV pupillometric evaluation. Funct Neurol 4: 105–111, 1989.
98. Mishima K, Takeshima T, Shimomura T, et al.: Platelet ionized magnesium, cyclic AMP, and cyclic GMP levels in migraine and tension-type headache. Headache 37: 561–564, 1997.
99. Monstad P and Lingjaerde O: Platelet serotonin up-take and efflux in migraine. Acta Neurol Scand 69: 273–274, 1984.
100. Montagna P, Cortelli P, and Barbiroli B: Magnetic resonance spectroscopy studies in migraine. Cephalalgia 14: 184–193, 1994.
101. Montagna P, Cortelli P, Monari L, et al.: 31P-magnetic resonance spectroscopy in migraine without aura. Neurology 44: 666–669, 1994.
102. Mosek A, Novak V, Opfer-Gehrking TL, Swanson JW, and Low PA: Autonomic dysfunction in migraineurs. Headache 39: 108–117, 1999.
103. Mück-Seler D, Deanovic Z, and Dupelj M: Platelet serotonin (5-HT) and 5-HT releasing factor in plasma of migrainous patients. Headache 19: 14–17, 1979.
104. Mück-Seler D, Deanovic Z, and Dupelj M: Serotonin-releasing factors in migrainous patients. Adv Neurol 33: 257–264, 1982.
105. Nagel-Leiby S, Welch KMA, Grunfeld S, and D'Andrea G: Ovarian steroid levels in migraine with and without aura. Cephalalgia 10: 147–152, 1990.
106. Panconesi A and Sicuteri R: Headache induced by serotonergic agonists—a key to the interpretation of migraine pathogenesis? Cephalalgia 17: 3–14, 1997.
107. Peikert A, Wilimzig C, and Kohne-Volland R: Prophylaxis of migraine with oral magnesium: results from a prospective, multi-center, placebo-controlled and double-blind randomized study. Cephalalgia 16: 257–263, 1996.
108. Peroutka SJ: Dopamine and migraine. Neurology 49: 650–656, 1997.
109. Peroutka SJ, Wilhoit T, and Jones K: Clinical susceptibility to migraine with aura is modified by dopamine D2 receptor (DRD2) NcoI alleles. Neurology 49: 201–206, 1997.
110. Pettibone DJ and Williams M: Serotonin-releasing effects of substituted piperazines in vitro. Biochem Pharmacol 9: 1531–1535, 1984.
111. Pfaffenrath V, Wessely P, Meyer C, et al.: Magnesium in the prophylaxis of migraine—a double-blind placebo-controlled study. Cephalalgia 16: 436–440, 1996.
112. Poggioni M, Bonazzi A, Del Bene E, and Sicuteri F: Focus on latent nociceptive dysfunction in humans. Adv Pain Res Ther 20: 269–280, 1992.
113. Pradalier A and Launay JM: 5-Hydroxytryptamine uptake by platelets from migrainous patients. Lancet i: 862, 1982.
114. Pradalier A, Launay JM, Dry J, Dreux C, and Antigou C: Migraine commune. Variations des catáecholamines conjugées et non conjugées. Presse Med 14: 583–585, 1985.
115. Puca FM, de Tommaso M, Savarese MA, Genco S, and Prudenzano A: Topographic analysis of steady-state visual evoked potentials (SVEPs) in the medium frequency range in migraine with and without aura. Cephalalgia 12: 244–249, 1992.
116. Ramadan NM, Halvorson H, Vande-Linde A, et al.: Low brain magnesium in migraine. Headache 29: 590–593, 1989.
P.290

117. Sabatini U, Rascol O, Rascol A, and Montastruc JL: Migraine attacks induced by subcutaneous apomorphine in two migrainous parkinsonian patients. Clin Neuropharmacol 13: 264–267, 1990.
118. Sacquegna T, Lodi R, De Carolis P, et al.: Brain energy metabolism studied by 31P-MR spectroscopy in a case of migraine with prolonged aura. Acta Neurol Scand 86: 376–380, 1992.
119. Sangiorgi S, Mochi M, Riva R, et al.: Abnormal platelet mitochondrial function in patients affected by migraine with and without aura. Cephalalgia 14: 21–23, 1994.
120. Sarchielli P, Coata G, Firenze C, et al.: Serum and salivary magnesium levels in migraine and tension-type headache. Results in a group of adult patients. Cephalalgia 12: 21–27, 1992.
121. Schmuck K, Ullmer C, Kalkman HO, Probst A, and Lubbert H: Activation of meningeal 5-HT2B receptors: an early step in the generation of migraine head-ache? Eur J Neurosci 8: 959–967, 1996.
122. Schoeffter P and Hoyer D: How selective is GR 43175? Interactions with functional 5-HT1A, 5-HT1B, 5-HT1C and 5-HT1D receptors. Naunyn Schmiedebergs Arch Pharmacol 340: 135–138, 1989.
123. Schoenen J and Maertens de Noordhout A: The role of the sympathetic nervous system in migraine and cluster headache. In Olesen J and Edvinsson L (eds): Basic Mechanisms of Headache. Elsevier, Amsterdam, 1988 pp 393–410.
124. Schoenen J, Sianard-Gainko J, and Lenaerts M: Blood magnesium levels in migraine. Cephalalgia 11: 97–99, 1991.
125. Scrutton MC and Thompson NT: Agonists and receptors: serotonin. In Homson H (ed): Platelet Responses and Metabolism, Vol 2: Receptors and Metabolism. CRC, Boca Raton, FL, 1987, pp 58–68.
126. Sicuteri F: Dopamine, the second putative protagonist in headache. Headache 17: 129–131, 1977.
127. Sicuteri F, Testi A, and Anselmi B: Biochemical investigations in headache: increases in hydroxyindoleacetic acid excretion during migraine attacks. Int Arch Allergy Appl Immun 19: 55–58, 1961.
128. Silberstein SD: Serotonin (5-HT) and migraine. Headache 34: 408–417, 1994.
129. Smeets MC, Vernooy CB, Souverijn JH, and Ferrari MD: Intracellular and plasma magnesium in familial hemiplegic migraine and migraine with and without aura. Cephalalgia 14: 29–32, 1994.
130. Somerville BW: Platelet-bound and free serotonin levels in jugular and forearm venous blood during migraine. Neurology 26: 41–45, 1976.
131. Soriani S, Arnaldi C, De Carlo L, et al.: Serum and red blood cell magnesium levels in juvenile migraine patients. Headache 35: 14–16, 1995.
132. Sylvälahti E, Kangasniemi P, and Ross SB: Migraine headache and blood serotonin levels after administration of zimelidine, a selective inhibitor of serotonin uptake. Curr Ther Res 25: 299–310, 1979.
133. Takeshima T, Shimomura T, and Takahashi K. Platelet activation in muscle contraction headache and migraine. Cephalalgia 7: 239–243, 1987.
134. Thomas DR, Gager TL, Holland V, Brown AM, and Wood MD: m-Chlorophenylpiperazine (mCPP) is an antagonist at the cloned human 5-HT2B receptor. Neuroreport 7: 1457–1460, 1996.
135. Thomas J, Thomas E, and Tomb E: Serum and erythrocyte magnesium concentrations and migraine. Magnes Res 5: 127–130, 1992.
136. Thomsen LL and Olesen J: The autonomic nervous system and the regulation of arterial tone in migraine. Clin Auton Res 5: 243–250, 1995.
137. Vanagaite J, Pareja JA, Storen O, et al.: Light-induced discomfort and pain in migraine. Cephalalgia 17: 733–741, 1997.
138. van der Kamp W, Maassen VanDenBrink A, Ferrari MD, and van Dijk JG: Interictal cortical hyperexcitability in migraine patients demonstrated with transcranial magnetic stimulation. J Neurol Sci 139: 106–110, 1996.
139. van der Kamp W, Maassen VanDenBrink A, Ferrari MD, and van Dijk JG: Interictal cortical excitability to magnetic stimulation in familial hemiplegic migraine. Neurology 48: 1462–1464, 1997.
140. Waelkens J: Warning symptoms in migraine: characteristics and therapeutic implications. Cephalalgia 5: 223–228, 1985.
141. Waldenlind E, Ross SB, Saaf J, Ekbom K, and Wetterberg L: Concentration and uptake of 5-hydroxytryptamine in platelets from cluster headache and migraine patients. Cephalalgia 5: 45–54, 1985.
142. Welch KMA: Current opinions in headache pathogenesis: introduction and synthesis. Curr Opin Neurol 11: 193–197, 1998.
143. Welch KMA, Levine SR, D'Andrea G, Schultz LR, and Helpern JA: Preliminary observations on brain energy metabolism in migraine studied by in vivo phosphorus31 NMR spectroscopy. Neurology 39: 532–541, 1989.
144. Welch KMA and Ramadan NM: Mitochondria, magnesium and migraine. J Neurol Sci 134: 9–14, 1995.
145. Werhahn KJ, Wiseman K, Herzog J, et al.: Motor cortex excitability in patients with migraine with aura and hemiplegic migraine. Cephalalgia 20: 45–50, 2000.
146. Wilkins A, Nimmor-Smith I, Tait A, et al.: A neurological basis for visual discomfort. Brain 107: 989–1017, 1984.
147. Woodhouse A and Drummond PD. Mechanisms of increased sensitivity to noise and light in migraine headache. Cephalalgia 13: 417–421, 1993.
148. Wray SH, Mijovic-Prelec D, and Kosslyn SM: Visual processing in migraineurs. Brain 118: 25–35, 1995.


> Table of Contents > Part III - Management Of Acute Attacks > Chapter 13 - Trigger Factors and Non-pharmacological Approaches
Chapter 13
Trigger Factors and Non-pharmacological Approaches
At its mildest, migraine is an unpleasant disorder, but for many individuals migraine is a grim obstacle to normal life. Attacks can cause major disruptions in behavior, severely reducing one's ability to engage in work, in family, or social activities. Patients with migraine must therefore be taken seriously and treated with compassion and understanding. In fact, a satisfactory physician–patient relationship is crucial to effective control of migraine headaches. The physician who spends adequate amounts of time with each patient and who combines this with judicious use of pharmacologic and non-pharmacologic approaches can restore most patients to worthwhile, reasonably pain-free lives.
Ideally, treatment begins when an empathetic physician takes a careful history and performs a physical examination in such a way that the patient is truly convinced of the diagnosis of migraine. Migraineurs frequently fear that they have a serious, organic disease, even though they often do not admit to such fears. It is the physician's duty to reassure them that potentially malignant causes of headache are not present. Other patients are apprehensive that the clinician will consider their problem psychogenic. Once these anxieties are alleviated, for many the chief concern is to understand the cause of the head pain and the various accompanying symptoms.
Patients also need to be told what can be reasonably expected from working closely with their physicians. The possible treatment alternatives—their benefits and limitations—should be discussed. Some patients expect complete
P.294

pain relief or even a complete “cure.” They must be made to understand that only a minority of patients become absolutely headache-free, even under optimal conditions, and that migraine differs from simple bacterial infections or surgically remediable conditions like appendicitis. Migraineurs must also be made to understand that they suffer from a chronic, probably inherited, affliction that may require attention for the rest of their lives. Often articles in the popular press, on the Internet, or in “self-help” books have led them to believe that treatment will not require much personal effort or responsibility, that their condition can be ameliorated, for example, by simple measures such as changes in diet. All such patients must be made to realize that while simple measures are useful and do constitute a valuable component of treatment, they are rarely sufficient for complete control of recurrent headaches. They must understand that they will have to work diligently by exercising, practicing interventional behavioral techniques, keeping headache diaries, and avoiding triggers; the effectiveness of migraine management ultimately depends on what they do or fail to do, specifically on how they respond to their symptoms, and how well they adhere to drug, diet, and exercise regimens. The physician will invariably encounter misconceptions about medications. Some migraineurs expect preventative medication to magically ameliorate their headaches. Many members of this group are unaware that anti-migraine medications do not work in every individual, and that many of the medications used for the therapy of migraine headaches have untoward side effects. Their preconceived ideas must be gently, but firmly, adjusted. Still other patients expect that narcotics and other analgesics, sedatives, and tranquilizers will be made readily available on demand. Again, these patients must be made aware of the dangers of these medications and taught that these drugs will frequently worsen their chronic problem.
It is not sufficient for physicians to estimate how severe headache pain is. Physicians who care for patients with migraine must ascertain how much disability headache pain causes, particularly, how much day-to-day functions are disrupted. Does migraine affect the patient's abilities to perform at work or school? Does it interfere with normal family functioning and family dynamics? Does it disrupt leisure and recreational activities and curtail social activities? If the patient's normal activities are in disarray because of migraine, a consultation longer than the standard office visit coupled with aggressive treatment may be needed.
Developments in the way medical care is delivered have placed increasing restrictions on the physician's ability to provide the time and effort necessary to care adequately for patients with significant migraine. Efforts to delegate education, supervision, and history-taking to ancillary personnel, including nurses, nurse practitioners, and psychologists, may be successful, but only if the “team” is integrated and there is time for communication. This type of approach is expensive and may be unsuited for the average physician's office. Time and reimbursement constraints are increasingly limiting appropriate management of migraineurs.
Most migraineurs are cared for by primary-care physicians or family practitioners, and few ever see neurologists (Table 13–1). It is therefore extremely important for physicians who provide primary care to be well-versed in the evaluation and treatment of migraine. Trained for the generalise's role, primary-care physicians or family practitioners should be specially qualified to undertake the extensive evaluation of migraineurs and to address quality-of-life issues with the ultimate goal of enhancing overall care. They presumably already have a long-standing relationship with the patient and the patient's family. Their records already include the past medical history and the medications patients are taking. A focus on the present problems should be rapidly achieved.
Table 13–1. Consultations for Headache
 |  | PATIENTS (%)
Provider | Male | Female
Family practitioner | 44.5 | 46.3
Internist/pediatrician | 12.0 | 9.3
Ophthalmologist | 11.0 | 14.3
Neurologist | 5.3 | 5.0
Otolaiyngologist | 3.5 | 3.9
Obstetrician/gynecologist | — | 1.3
Chiropractor | 3.7 | 1.7
Data from Headache Prevalence Study, Washington County, Maryland.71a
P.295

The majority of primary-care physicians, however, find migraine a difficult condition to manage. This may result from unfamiliarity with contemporary research on migraine and the latest treatment protocols, or from a lack of time to take an adequate history, perform neurological and general physical examinations, and advise patients. Primary-care physicians, who are gatekeepers for consultation with appropriate specialists, may not consider migraine serious enough to warrant appropriate referrals, even in difficult or complicated cases.72 Many patients get inappropriately referred to specialists, including ophthalmologists, otolaryngologists, allergists, dentists, and psychiatrists who are rarely well-versed in migraine management. And even if an appropriate consultation is obtained, neurologists unfortunately vary considerably in their ability to manage patients with migraine. Many neurologists are not especially interested in headache treatment, and/or their practices are not equipped to deliver essential, sophisticated support, referrals to non-physician therapists, and appropriate follow-up care. If primary-care physicians and neurologists are unable to control a patient's migraine after appropriate time and effort have been expended, referral to a comprehensive headache clinic is in order. A comprehensive headache treatment center is usually staffed by a variety of health professionals (including physicians, nurses, psychologists, and physical therapists) who work together to provide multimodal headache management.
Compliance
Clarifying a patient's mistaken preconceptions or expectations about their treatment is not the only problematic issue physicians face. Patients frequently deviate from the recommendations given to them about medication regimes, diet, exercise, and changes in lifestyle. Patient compliance includes the patient's motivation (or ability) to complete indicated diagnostic evaluations, attend scheduled physician or clinic appointments, effect recommended lifestyle changes, and take prescribed medications properly. The percentage of general medical patients who make errors in taking prescribed drugs ranges between 29% and 59%.116 For headache patients, more than half are non-compliant.92 Even more troubling is the fact that patients may mishandle medication in ways that could pose serious threats to their health. The percentage response to advice about diet and exercise is presumably similar.
Although physicians tend to blame the personality characteristics of the patient for non-compliance, a number of interconnected factors are usually at play. Compliance, for example, is affected by patients' perceptions of physicians' empathy and listening skills, by how acceptable patients find the treatment, and by what beliefs individuals have regarding health matters in general. Patients who have some insight into the nature of their illness, who discern some benefits from their treatment, and who perceive an association between the two are more inclined to take medication properly than those who lack this insight.42 Depressed patients are less likely to be compliant than non-depressed patients.29 In addition, data indicate that noncompliant patients are more likely to be younger and of lower socioeconomic status and educational attainment than patients who do comply.25 Participation of spouses and other family members in treatment appears to enhance adherence to instructions.
But the major determinant in compliance with therapy is the relationship between the physician and patient (Table 13–2). It improves with regular contact and continuity of care. Effective communication between doctor and patient is crucial. The quality of interpersonal care is always important to patients, but it is especially necessary when a patient is battling a chronic condition such as migraine. Comprehension of the patient's needs and satisfaction of their (reasonable) expectations will increase
Table 13–2. Important Characteristics of Physicians Desired by Patients
Physician Quality | Patients (%)
Willingingness to answer questions | 86
Educates about causes | 77
Explains how to treat attacks | 72
Teaches how to avoid attacks | 69
Medical expertise | 67
Empathy | 61
Data from Lipton and Stewart (1999).72
P.296

the probability of compliance. The amount of time spent in education of patients is also a major factor. Studies have shown that increasing patient involvement in care by means of negotiation and consensus-seeking improves patient satisfaction, compliance, and outcomes.51, 64 Patients who understand their diagnosis and attain some knowledge about the pathophysiology of migraine and the goals of migraine treatment respond more favorably.
Because much of what the doctor tells the patient is forgotten, compliance can be improved if the patient is provided with written information about treatment regimens and exact instructions regarding medications.71 Patients are often confused and distressed when they find out from their pharmacist that they are taking medications commonly used for depression, heart disease, or epilepsy. Patients must understand the nature of the medications that they are taking. It is helpful to explain how the drug works in migraine, to clarify any delays in the onset of action, and to discuss the potential for side effects and the likely duration of treatment.92 Enlisting the aid of family members is also valuable. Patients should be encouraged to regard themselves as active partners in the course of their treatment, sharing responsibility with their physicians for handling their condition.98 And perhaps most important of all, better compliance occurs when the physician is enthusiastic about treatment and optimistic about its outcome.
The Placebo Response
Despite longstanding feelings in the medical community that symptoms responding to placebo are “imaginary” and that patients responding to placebos are neurotic, it is now clear that placebos have powerful effects on pain and other symptoms from functional and organic causes. A substantial placebo response can occur when either pharmacologic or nonpharmacologic treatments are provided for migraineurs. Sometimes the placebo response can be dramatic (Fig. 13–1). Placebo responses make biomedical objectivity difficult, and study of placebos uncovers the inconsistencies and uncertainties about which factors are active in treatment. Moreover, even though the placebo response is controlled for when data from drug studies is analyzed, because of its variable forms, the placebo response still emerges as tangible, substantial, and authentic. Placebos can not only have powerful therapeutic actions but can also produce substantial side effects, the most common of which are drowsiness, headache, nervousness, insomnia, and nausea.
Figure 13–1. Representation of the time course of the response to placebo in a trial of an acute migraine medication in which, by accident, all patients received placebo. A response to placebo (moderate to severe pain decreased to mild or no pain) was noted at 30 minutes and increased thereafter. Use of a headache (HA)-free endpoint shows that a placebo response is noted at 1 hour. (Adapted from Goadsby PJ: The scientific basis of medication choice in symptomatic migraine treatment. Can J Neurol Sci 26 (Suppl 3):S20–S26, 1999, with permission.) Data from Jhee et al. (1998).62
The responses to placebos are usually derived from treatment studies that include a placebo control group. In these studies, the placebo response is usually considered a source of error that might confound interpretation of results. Placebo responses vary greatly, ranging from 21% to 62% in different investigations.106 Considerable evidence indicates that the magnitude of the placebo response depends upon the situations and settings in which the placebo is administered. For example, the percentage of responses attributable to placebos is lowest in double-blind studies, higher in single-blind studies, and highest in uncontrolled clinical reports. The latter situation, which closely approximates clinic or office treatment, maximizes placebo responses. The placebo response is greater in clinical trials of narcotic analgesics, such as morphine, than in trials of weak analgesics,
P.297

such as aspirin. Higher placebo percentages are particularly common in illnesses such as migraine where symptoms wax, wane, fluctuate, and undergo spontaneous remissions. Effectiveness also depends upon the severity of pain: effectiveness is directly proportional to the severity of the patient's pain.70
As would be expected, the expectations of patients and physicians, the character of the physician-patient interaction, the information given to the patient, and the patient's subjective experience of the setting in which the treatment takes place are of considerable importance in determining the placebo response. The response is more powerful when both doctors and patients anticipate a beneficial outcome. Patients' beliefs are also important. There is evidence that larger placebo pills work better than small ones, that capsules are more effective than pills, that two pills decrease symptoms more than one, and that injected placebos are more efficacious than oral placebos. The color of capsules is another important variable.14 Such data indicate that the perceptual characteristics of the preparation are important in defining placebo responses. In addition, placebos with side effects (such as atropine) are more effective than inactive placebos (such as lactose).118
Studies to delineate the personality characteristics of placebo responders have inconsistent findings. It appears that most individuals are capable of responding to placebos. Nor are placebo responses invariable: an individual may respond to placebo on one occasion, but not on others. Adequately controlled research must be cognizant of, and responsive to, such variations. Most double-blind, placebo-controlled migraine drug studies merely subtract placebo responses from drug responses. Unfortunately, the placebo group incorporates numerous nonspecific variables that may independently influence responses. The placebo must be appreciated as a distinctive agent with complex consequences.
Evidence-Based Medicine
Using “evidence” to determine medical practice is not new. Our definition of evidence, however, has evolved, and now includes new standards and methods of gathering data and new probalistic procedures for analyzing it. The idea of a randomized, double-blind, placebo-controlled trial represents a shift away from the traditional methods of acquiring knowledge through clinical experience. The traditional method of reporting clinical information as a detailed case report or as a series of cases without the use of formal research methodology is no longer considered reliable because it is subject to the reporter's bias.38 In such observational studies, each patient's treatment was deliberately chosen rather than randomly assigned, so there is an unavoidable risk of selection bias and of systematic differences in outcomes that necessarily result from the treatment itself. Randomization is the key process by which bias and confounding are minimized.
It is currently mandatory to evaluate new treatments and new drugs by randomized, controlled trials performed on restricted, selected populations in which the outcomes of the new treatment are contrasted and compared with the effect of a placebo or of an established treatment. Practicing physicians increasingly base their decisions on evidence gathered during controlled trials, rather than on the authority of an expert.23 As a result, analysis of results and dissemination of information in the clinical literature increasingly deemphasizes intuition and nonsystemic clinical experience as insufficient for clinical decision-making.38 In other words, there has been a paradigm shift from opinion-based medicine to evidence-based decision-making based on randomization.
Extrapolation of data from controlled trials of headache medication and treatments to patients in the office or clinic is, however, often difficult. Although enormous efforts have been made in recent years to determine the effects of anti-migraine medications, migraine is particularly problematic for an evidence-based approach. Even when strictly defined by International Headache Society (IHS) criteria, migraine may represent several different conditions with substantial variation in genetic substrate and response to environmental influences. Moreover, it is often difficult to assign a single IHS diagnosis in the usual office settings because many patients have headaches that have migrainous features, but that may or may not be migraine. In particular, it is frequently challenging to apply the results of controlled investigations to individual patients.21
P.298

Most trial patients, but few office patients, suffer from nothing but migraine. Many “routine” office patients have coexisting tension-type headaches and/or concomitant medical problems. Patients recruited in clinical trials have the advantage of additional clinic visits and laboratory tests, as well as increased contact with physicians and research staff. The expectation of a novel intervention provides an environment that influences clinical outcome.17 Because different clinical trials are carried out with diverse samples of migraineurs in dissimilar environments and with varying criteria for diagnosis, response rates, and conditions of testing (e.g., dose, dosing regimens), the performances of the same or different drugs in different trials are often difficult to compare, or are not comparable at all.20
Nor are the results of clinical trials described in the same manner for each drug. Different placebo rates are common, and make quantitative assessments of responses to medications difficult to compare. Physicians must carefully consider to what extent their own migraine patients resemble those in a trial and to which patients the results of the investigation can be applied. Trials are usually carried out in multiple centers and deemphasize the relationship between clinician and patient. Such a relationship is of crucial importance both in decision-making and often in determining the outcome of migraine treatment. In addition, in conventional clinical practice, there is a great deal of patient choice about when, or whether, to take a medication, in contrast to controlled trials where every effort is made to make sure that treatment is taken as designed. Reports of clinical trials usually lack data about clinical variables (such as responses to previous therapy, difficulties with compliance and reasons for noncompliance, psychological status, patient expectations) that are critically necessary in deciding how to care for particular migraineurs. In sum, the conditions in the office or clinic setting often fail to replicate many controlled studies.
The problems encountered when managing patients with migraine are complicated further because a number of medications and therapies routinely used to treat migraine have never been subjected to the scrutiny of well-designed clinical trials. Economic constraints make it impossible to perform large randomized trials without commercial support from pharmaceutical companies. It is therefore unlikely that some medications no longer under patent but commonly used for the treatment of migraine will ever be tested. Sometimes, only a very few state-of-the-art studies about a particular drug may be available. Further bias may be introduced because journal editors are more inclined to publish positive than negative results.31 Recently, there has been a disconcerting trend to only publish abstracts of clinical trials rather than supply complete data in a published article. Too few details are presented in abstracts to allow full assessment of the trial. In addition, we must realize that few data are available regarding the long-term consistency of therapy response or the relative merit of various treatments.
Dahlöf has demonstrated that individual headache patients express distinct preferences for different medications, even though such preferences do not inevitably correlate with treatment efficacy.20 Factors such as rapidity of onset of action, duration of action, and rate of production of adverse events are important in determining patient preference. Moreover, the difficulties with using placebo-treated patients as controls alluded to in the previous discussion complicate analysis of controlled studies. Most trials match an active drug with a placebo and the results do not aid in deciding which of several active agents should be the choice for use. Finally, it is obvious that external evidence may be inapplicable or inappropriate for individual patients. Ideally, clinical expertise and intuition must be combined with external evidence from controlled trials. But because of the fallacies and bias of uncontrolled experience, and despite the caveats just enumerated, for the foreseeable future, data from controlled studies must comprise the basis for much therapeutic decision-making about treating headache patients.
The Role Of The Internet, The Media, And National Organizations
It is an understatement to say that the information age has the potential to alter doctor-patient relationships profoundly both for better or for worse.46 Knowledgeable patients may take a much more active role in management
P.299

of their medical problems. The new accessibility may also provide patients with information necessary to deal with physicians who have not paid appropriate attention to their headache problems. But less sophisticated patients may make demands, based on articles in the press, television reports, hearsay, or browsing the Internet, for treatments or tests for which there is no justification. Patients can consult Internet sites that contain significant amounts of information about their condition. Some patients come to consultations with reams of downloaded material. Some of it is irrelevant, some misleading or downright erroneous, but some may be excellent. The information on the Internet is extensive, but poorly organized, and not edited or filtered. Its uneven quality is a major disturbing factor. Patients can develop preconceived ideas about their symptoms, the mechanisms of migraine, the diagnostic examinations they require, and the types of treatment they should be offered. Superficial presentations on television programs, articles in local newspapers written by reporters without specific knowledge or appropriate scientific background, and the numerous self-help books about alternative medicine practices that are untried and untested by time, let alone scientific trials, can cause serious misconceptions. Inaccurate coverage of published scientific papers, overstatement of adverse effects or risks, incomplete, and often misleading, information about benefits, and evidence of sensationalism are not uncommon in the media.85 The poorly digested and/or inaccurate reports that patients bring to their office visits represent another potential barrier to physician-patient trust, but also represent additional opportunities to establish trust and educate the patient.
Two national agencies—the National Headache Foundation (NHF) and the American Council for Headache Education (ACHE)—provide a wide range of services to individual migraineurs. For a modest fee, membership provides patients with information about current research findings, brochures about dietary and lifestyle management, and answers to specific headache-related questions. Both agencies maintain informative Web sites (NHF: http://www.headaches.org; ACHE: http://www.achenet.org/). Web links of value are also provided by the Journal of the American Medical Association (JAMA), JAMA Migraine Information Center (http://www.ama.org/special/migraine/migraine.htm) and the Canadian Medical Association Journal (http://www.cma.ca/CMAJ).
Management Of Migraineurs
A suitable course of treatment must be formulated by the physician in partnership with the patient. Migraine varies widely in its manifestations; its management must therefore be individualized to address the characteristics, frequency, severity, and duration of each patient's migraine headaches; the intensity of associated symptoms; and the nature of the headache's interference with work, family, and leisure activities. Patients whose headaches are mild and sporadic need very different management from that for patients whose headaches are frequent and disabling. The physician must keep firmly in mind that the goal of migraine treatment is not merely to relieve pain but to reestablish the patient's ability to function normally. Concurrent medical and psychological problems, such as hypertension, heart disease, depression, and insomnia; pregnancy (or unprotected sex); and concomitant use of other medications must not be ignored. Consideration must be given to health maintenance organizations (HMOs) and other health insurance restrictions on the number of visits and the use of certain medications—factors that may substantially limit treatment choices.
Management of migraineurs generally consists of several major components:
  • Patient education about the diagnosis, pathophysiology, and migraine triggers—especially how to prevent attacks by removing or avoiding precipitants. Patients must be made aware of the major role they play in managing their headaches by initiating and maintaining lifestyle changes. Appropriate emphasis must be placed on the importance of general health measures such as diet, exercise, and sleep. Patients must fully understand the underlying mechanisms of headache and the steps that they can take to manage their disorder.
  • Establishment of realistic expectations about what can and cannot be done to alleviate migraine.
    • P.300

  • Use of a variety of non-pharmacologic treatments, including biofeedback and relaxation procedures. Patients must be made aware that they can develop behavioral and cognitive skills that change ingrained physiological responses and attitudinal behaviors to acute and chronic pain.
  • Use of abortive or symptomatic medication to diminish or eliminate both pain and the accompanying symptoms of acute attacks.
  • If indicated, long-term prophylactic treatment to reduce and minimize the frequency, severity, and duration of recurring bouts of migraine.
This chapter will concentrate on the first three measures, especially the non-pharmacologic treatment of migraine headaches.
Avoidance Of Trigger Factors
A myriad of factors can provoke bouts of migraine (see Chapter 5). Each individual has a unique catalog of precipitants that act alone or together to trigger an attack. An estimated 85% of migraineurs recognize one or more definite trigger factors.122 But although most patients identify some precipitants, only a limited number are cognizant of all of them. Accordingly, once a diagnosis of migraine has been firmly established, the physician should systematically go through a list of potential triggers with each patient. When a migraineur becomes aware of how wide the range of possible triggers is and how significant a role they may play, that individual will begin to see the need to keep a head-ache diary to identify his or her own triggers. It is essential that the individual migraineur identify those triggering mechanisms that may be operative in the production of his or her own headaches. Then each patient must be made to realize that he or she has options—to abstain from the provocative circumstance or to chance a migraine attack.
Because removal of individual precipitants may reduce the frequency of attacks by up to 50%, for many patients, they must truly accept the concept that identification of trigger factors is essential for successful headache management.12 Patients must realize that identification and modification (or even removal) of these factors may be crucial components in their treatment. For example, many headaches may be prevented if a migraineur sensitive to wine or chocolate avoids them. Similarly, if headaches seem worsened by contraceptive pills, headache frequency or severity may be substantially reduced if a migraineur stops using them. Other patients improve when they receive appropriate amounts of sleep, do not oversleep on weekends, and eat meals on a regular schedule each day. In other words, elimination of triggers must be tailored to each patient. The roots of noncompliance often sprout from unexplained and unappealing lifestyle changes that yield no fruitful results.
Headache Diary
Patients often feel frustrated when they are asked to furnish accurate reports on the nature, severity, and frequency of their headaches. In part, the wide variability of migraine attacks in an individual is responsible for their inability to provide quantitative information. Systematic daily recording, however, is necessary for the identification of trigger factors, and serves to monitor medication and to evaluate other kinds of treatment. The systematic daily recording is commonly known as a headache diary.103 A number of variables can be recorded, but the most important aspects of the attack include the time of onset, the duration, the severity, the impact on functioning, any medication taken for the headache and its associated symptoms, the time to relief, and any identifiable precipitating factors or environmental factors. An excellent headache diary is supplied by ACHE (Fig. 13–2). Alternatively, a 3 × 5 inch spiral-bound notebook is adequate for the task and can be routinely kept at hand. Such diaries generate important data, allowing careful adjustment of medication. They should be brought to every office visit.
Dietary Changes
Although as many as 45% of migraineurs contend that some or all bouts are linked to ingestion of specific foods, manipulation of a patient's diet alone will rarely produce dramatic results.48, 96, 122 Nonetheless, many physicians automatically place patients on an extremely
P.301

Figure 13–2. Headache diary published by American Council for Headache Education (ACHE). (With permission from ACHE.)
restricted diet without taking the effort to determine beforehand if particular foods are typically followed by migraine attacks in these patients. Such diets eliminate or reduce intake of foods and drinks believed to be rich in vasoactive amines as well as alcohol, caffeine, monosodium glutamate (MSG), and nitrites. The value of this approach is debated, and most studies suffer from lack of adequate controls. Except for the compulsive few who avoid the entire list for years, patient compliance with restricted, unappealing diets is notoriously poor. Furthermore, the stress of trying to stay on the diet, or of cheating, may itself induce migraine. Patients dislike being deprived of favorite foods for extended periods of time unless they are really convinced that these foods are triggers. And if the patient does not fully comply with the dietary restriction, who is to say which foodstuffs, if any, in combination with new, dietary stresses, might trigger an attack of migraine in a particular patient? There is no choice but to spend time helping individual patients to distinguish their particular food sensitivities and then remove only those foods that the patients come to recognize as agents.
Occasionally the association between food and the onset of head pain is unmistakable; more often it is not. Most patients have difficulty recognizing dietary factors, especially since some foods do not trigger headaches unless other precipitants are also present. In addition, a food's capacity to trigger a migraine attack is often dose related. Maintenance of a food log is a simple procedure to establish which foods are related to headaches. The patient can either jot down all foods and drinks ingested every day or retrospectively remember and list the foods eaten the day before and the day of a headache. Using these aids, an intelligent person can determine which, if any, components of his or her diet are consistently or frequently correlated with bouts of migraine.
P.302

Although relatively few patients state that their headaches are related to consumption of coffee or other caffeine-containing beverages, caffeine-withdrawal headaches may be responsible for weekend headaches and for headaches experienced upon awakening. The daily consumption of caffeine should be limited to two cups of coffee (or its equivalent).
Sleep and Eating Patterns
A majority of migraineurs suffer less if they follow a consistent routine from day to day, including weekends and holidays. This can be a significant circumventer of headaches. Changes in sleep patterns, for example, are known to trigger migraines in a proportion of patients. Accordingly, migraineurs should refrain from oversleeping, undersleeping, or napping (unless napping is part of their regular schedule). Although delayed awakening on weekends, holidays, and vacations (with resultant headaches) spoil many migraineurs' leisure time or vacations, they are often reluctant to give up the luxury of sleeping in. A potential solution is to suggest that they set their alarms for the usual time, eat a small breakfast, and then go back to sleep.
The relationship between low blood sugar and migraine is complex (see Chapter 5). But there is little doubt that many migraineurs are sensitive to fasting and to hunger. Because patients may find themselves stricken when they have missed a meal, emphasis must be placed on eating breakfast, not skipping lunch, or delaying dinner. Some patients need to carry a substantial snack with them just in case they find themselves faced with a significant delay in food intake times. It is not surprising that some patients report improvement of their symptoms when placed on a frequent-feeding, low-carbohydrate, high-protein diet.26
Discontinuation of Smoking
Smoking has been considered a risk factor for migraine by several groups of investigators.16, 76, 114 In addition, the number of cigarettes smoked and their nicotine content appear to affect headache activity.95 Although hard-and-fast data are unavailable, discontinuation of smoking is a potentially helpful measure. Many patients also report secondhand smoke to be a powerful migraine trigger.
Medications and Hormones
Some medications can increase the frequency and severity of migraine attacks. This group includes some H2 blockers, some calcium channel blockers, some non-steroidal antiinflammatory drugs (NSAIDS), a number of antihypertensive drugs, nitroglycerine, and some hormonal preparations (see Table 5–6). Substitutions of comparable medications by the patient's primary-care physician can sometimes alleviate the situation.
Whether oral contraceptives should be discontinued depends in part on social factors. But even if these preparations do not appear to affect frequency or severity of attacks, every patient must be fully informed of her increased risk factors so that she can make a rational decision about their use (see Chapter 6). On the other hand, contraceptive pills must be discontinued if focal neurological symptoms are present.
Physical and Environmental Factors
Many migraineurs are troubled by certain conditions of light, noise, smells, and temperature. Some environmental factors are unavoidable, but others can be modified if they precipitate bouts of migraine. In particular, patients should pay attention to lighting conditions at home and at work. Fluorescent lighting should be eliminated if it is a factor in the provocation of attacks. For some patients, tinted glasses may be of value both indoors and outdoors. Migraineurs need to become aware that some trigger factors are beyond their control, including hormonal variations in the menstrual cycle, barometric fluctuations, and other people's choice of perfume or smoke. Being conscious of what may set off an attack may help each individual make decisions about how to deal with potential triggers. They may change seats in a restaurant, go home, leave a stressful task for another day, and so forth. From a
P.303

psychological point of view, patients benefit from becoming aware of the extent to which they can intervene in preventing or mitigating an attack. There is comfort in knowing that one is not simply a hapless victim of a painful, disruptive condition.
Behavioral Treatments
Clinicians have long realized that psychological phenomena play a pivotal role in the genesis and maintenance of migraine headaches. In particular, a migraineur's psychological makeup may influence the triggering of some attacks. Psychological factors also determine how a patient copes with repeated episodes of head pain and what consequences chronic head pain has on personality, behavior, and lifestyle. To address such factors, a number of self-regulatory, non-invasive behavioral techniques such as biofeedback (both thermal and electromyographic), simple relaxation therapy/autogenic training, and cognitive stress-coping or management skills programs have been used effectively. All have the potential to reduce the frequency, and sometimes the intensity, of migraine headaches, but no one program has been proven substantially more effective than any other. Although some data are in disagreement, meta-analyses and narrative reviews have concluded that behavioral therapies may produce outcomes similar to, or better than, commonly used prophylactic pharmacotherapies, but most studies of behavioral management involve patients from specialized centers, and the results may not be generalized to the general population.1, 5, 58, 105 Some followup studies have found that treatment gains are maintained for periods of 1 to 5 years.8, 73, 112
Nevertheless, there are several reviews critical of the efficacy of behavioral therapy to treat migraine.57, 120, 121
As noted by the U.S. Headache Consortium,108 behavioral therapies appear to be especially appropriate for migraine patients who have the following traits:
  • A preference for nonpharmacologic management
  • Difficulties tolerating specific medications
  • Medical contraindications to specific medications
  • An inadequate response to medications
  • A history of excessive use of medications for the acute treatment of headaches
  • Substantial stress, particularly when coupled with insufficient abilities to manage stress; or are
  • Are pregnant, plan to become pregnant, or are nursing.
Biofeedback and other behavioral therapies for patients with migraine headaches are widely accepted treatments, even though it has not been ascertained to what extent nonspecific factors and placebo effects account for improvement. Some of the studies can be criticized for their small sample sizes, absence of adequate control groups, intermingling of several different behavioral treatments in the same patient, or lack of satisfactory criteria to assess outcome.57 In addition, there are no strict criteria to determine which behavioral method is most appropriate for which groups of patients. Most choices are based on accessibility of competent practitioners in the clinician's locale. When therapists of all sorts are available, many patients are taught biofeed-back techniques and relaxation exercises as components of a comprehensive behavioral approach that includes cognitive restructuring, stress management techniques, and patient education.
Although the factors that determine responsiveness to behavioral treatments have not been systematically investigated, the process seems to work better in younger than in older adults.7, 27 Elderly patients typically take longer to learn the technique, but with protocol adjustments, elderly migraineurs can reach the same level of outcome as younger adults.63, 90 In contrast, children and adolescents seem to do particularly well with biofeedback.55, 68, 91, 105 Patients who are neither habituated to drugs nor abusing medications do better than patients ingesting large quantities of analgesics.15, 81 Patients with somatic complaints do not respond well. Data conflict as to gender differences in responses.27, 101 A considerable obstacle to widespread use of behavioral therapies is their availability, cost, and uncertain insurance coverage. They typically require substantial clinician contact and numerous clinic visits, frequently necessitating from 10 to 20 hours of professional contact.
P.304

Biofeedback
Thermal and electromyographic biofeedback are widely used non-pharmacologic procedures for treating migraine. The technique enables individuals to control either skin temperature or muscle tension—functions of their nervous systems that used to be regarded as beyond volitional or conscious control. In general, the biofeedback training paradigm follows an operant conditioning framework, teaching patients to raise their skin temperature and/or reduce their muscle tension in response to visual or auditory cues from biophysiological instruments that measure these functions.
Thermal biofeedback gained popularity many years ago when it was believed that an increase in peripheral blood flow would decrease cranial vascular activity. Although this is no longer thought to account for its efficacy, thermal biofeedback is still used for patients with migraine headaches. Patients are taught to increase hand or finger temperature by means of electronic feedback, coupled with instruction by a trained therapist. A lightweight thermistor or a thermocouple is attached to a finger, whereupon information about skin temperature is immediately displayed either on a meter or a numerical display, or else it is converted to a tone. Subjects are instructed to try to make their hands grow warm; they are given simple instructions such as “warm your hands,” or “warm your hands and make the needle on the meter move.” There may also be suggestions on the use of warmth-related imagery, or the repetitive use of autogenic phrases such as “my hands are warm,” or “I can feel the blood rushing into my fingers.” By trial and error, each individual discerns the subjective state and subtle internal cues related to the changes in skin temperature. The intended effect of biofeedback is to enable patients to demonstrate voluntary control over their skin temperature both in and outside the biofeedback laboratory.
Electromyographic (EMG) biofeedback attempts to enhance voluntary control over the striated muscles of the head, face, and neck. For this purpose, surface electrodes are placed on the skin over selected muscle sites. The frontalis muscle, the trapezius, and the masseter muscles are typically selected. As with thermal biofeedback, the electrodes are connected to a visual or auditory display, and the patients are counseled to use imagery, autogenic phrases (“my muscles are relaxed”), or whatever works to decrease electrical activity in the muscles.
The available data hold no exclusive status for thermal biofeedback in the management of migraineurs. Electromyographic biofeedback is more commonly used in the treatment of tension-type headaches and less often in the treatment of migraine, even though thermal and EMG biofeedback are statistically equivalent with regard to their ability to reduce migraine activity.18 Moreover, clinical evidence suggests the usefulness of combining finger temperature feedback with EMG biofeedback.27
Biofeedback is frequently integrated with a number of other behavioral techniques such as relaxation training (see below). This mixture of treatments is believed to produce a better result than either treatment element by itself, but the conclusion remains untested.6 Biofeedback and relaxation therapies may not be interchangeable. Individual patients who fail to respond to one form of therapy may respond to another. Counseling and psychotherapy have also been combined with biofeedback, but, again, the value of their concomitant use has not been determined.
Possible Mechanisms
At present, the mechanisms by which biofeed-back produces improvement in migraine are obscure. There are, however, three major hypotheses about how biofeedback works.
  • Biofeedback improves migraine because patients are able to reduce excessive sympathetic outflow. Some investigators feel that dys-function of the autonomic nervous system plays an important role in causing bouts of migraine (see Chapter 12). One corollary would be that control of sympathetic activity should improve a patient's condition. We know that the peripheral vasculature in the fingers is primarily mediated by activity of the sympathetic nervous system and that there is no significant parasympathetic innervation of the digital arterial bed. Accordingly, decreased sympathetic nervous system activity is believed necessary for peripheral vasodilatation and ensuing handwarming to occur. Peripheral vasodilatation, in other words, is postulated to result exclusively
    P.305

    from reduced sympathetic (a-adrenergic) activity.
    However, doubt must be cast upon the idea that the conscious ability to reduce sympathetic nervous system activity is by itself the important factor in determining the therapeutic outcome of biofeedback. Individuals who are taught to cool their hands by biofeedback training respond as well as patients who are taught to warm their hands.45, 69 Furthermore, being able to change sympathetic nervous system function (that is, to control digital or hand temperature) is not firmly correlated with reports of successful headache reduction.15 The converse is also true: headaches have been successfully treated with thermal biofeedback in subjects who could not maintain the thermal responses. Most studies find no statistical relationship between headache improvement and the degree of control over hand-warming.65, 68 Moreover, similar clinical results can be obtained with EMG biofeedback, which does not involve a learned autonomic change.15
    Learned alterations in sympathetic activity may, in fact, be relatively unimportant in determining the therapeutic outcome of biofeedback. As noted below, relaxation training does not provide the patient with physiologic feedback information, yet it is as effective as some biofeedback procedures in the treatment of migraine headache.11, 109 Perhaps before a subject is able to achieve an adequate response to biofeedback, that subject must first relax. In other words, relaxation may be unknowingly combined with biofeedback.
  • Biofeedback is a method by which individuals can modify important cognitive, emotional, and behavioral responses.15 Biofeedback may derive its therapeutic potential by demonstrating to individuals that they can control bodily functions. The increase in awareness and perceived control of physiological events is thought to be a critical component of the biofeedback process.
  • Biofeedback-induced improvement in headache activity is caused by nonspecific therapeutic effects. Controversy exists about the extent to which the treatment effects of biofeedback are caused by placebo effects produced by expectations of improvement, association with professionals concerned with migraine, and detailed record-keeping.18, 65 Some studies, however, report that biofeedback results in greater headache reduction than a placebo control.19 In contrast, other investigations find that similar reductions in headache intensity occur regardless of whether patients are given true or false temperature feedback.87
Relaxation Therapy
The rationale for relaxation therapy is based on the probably outdated idea that physical tension contributes to head pain. Although conclusions differ about how much relaxation techniques can diminish the frequency of migraine attacks, they do appear to be effective for many patients.58, 104, 112 Relaxation training is less complicated treatment than biofeedback. No equipment is needed and little expertise is required. Three of the best known techniques are progressive relaxation, autogenic training, and breathing exercises.
  • Progressive relaxation. A widely used relaxation method—the Jacobson technique—has the patient concentrate on various major muscle groups in order to consciously relax them. Subjects sequentially tense and hold, and then relax, muscles throughout the body, usually starting with the feet and working up to the head. Focus is placed on the sensations associated with muscular contraction and its absence. Patients practice often, until they can relax their bodies easily without needing overt instructions.
  • Autogenic training. Autogenic training stresses the silent repetition of, and concentration on, a series of brief phrases. Such phrases include suggestions that the extremities are heavy and warm, that respiration is even, and that the forehead is cool. Subjects may be asked to visualize themselves lying on a warm beach or in another calm, soothing setting. Emphasis is placed on verbal methods rather than on directions regarding the conscious production of a physiological change. Regular practice over a period of many months is necessary. Repetition of the phrases is said to induce calmness, relaxation, and specific bodily and mental changes.
  • Relaxation by means of breathing exercises. Relaxation induced by breathing is based on eastern meditative practices. Slow, deep breaths are used to induce muscle relaxation.
Typically, all forms of relaxation training involve office-based instruction followed by home practice that frequently makes use of audiotapes.
P.306

Each technique educates the individual to be aware of muscle tightness and tenseness followed by relaxation. An overall relaxed state can be developed. Other techniques that may produce the same types of effects include yoga and transcendental meditation. The mechanisms through which relaxation reduces pain are still under debate.
Cognitive-behavioral Training
Cognitive-behavioral training (stress-coping training, cognitive therapy, cognitive-stress-coping training, cognitive-behavioral therapy) is based on the hypothesis that an individual's affect and behavior (including responses to headache triggers and head pain) are largely determined by a process of cognitive appraisal whereby the individual comprehends events in terms of their perceived significance.77 Working from the premise that patients must be actively involved in learning to manage their problems, cognitive interventions seek to furnish a battery of problem-solving or coping skills that can be used to handle circumstances and stressors that often give rise to a bout of migraine.9, 10, 102 Once a patient is able to recognize, evaluate, and modify maladaptive thinking patterns and dysfunctional beliefs, the patient can be trained to control headaches by changed “cognitions”—that is, the way he or she analyzes, assesses, and conceives of events.
Although research in this field is difficult to assess, cognitive-behavioral training appears to have moderate effectiveness in migraineurs.102, 112, 113 The sensitivity and skills of the therapist are more critical than those needed to teach biofeedback or relaxation. Similarly, the relationship between patient and therapist must be good. Although a number of studies on this technique are available, most involve small numbers of subjects. Few have investigated their subjects in a controlled manner, and even then, the investigatory techniques have varied widely among researchers.67, 84 A recent meta-analysis of studies that meet strict criteria for research design and data-reporting concludes that stress-coping training produces outcomes in migraineurs that are comparable to those reported for relaxation and thermal biofeedback techniques.79
Psychotherapy
Psychodynamic psychotherapy and psychoanalysis presuppose that headache pain is derived from strong and unresolved difficulties in the patient's unconscious. As noted previously, anger, anxiety, depression, and maladaptive reactions to stress may indeed be important factors in the development of headaches and may be substantial determinants of how each migraineur responds to his or her affliction. But while formal psychotherapy and psychoanalysis for patients with migraine enjoyed a vogue in the past, no controlled studies have shown the efficacy of psychotherapy as a headache treatment. Most clinicians have concluded that the results with regard to head pain are disappointing.
Patients with migraine may, however, have concurrent psychiatric disorders. Depression is often seen in patients with headaches. In addition, many individuals with a history of migraine and major depression also have an anxiety disorder. These disorders frequently warrant psychiatric consultation and may require individual psychotherapy.
Other Non-Pharmacological Strategies
Exercise
Excessively strenuous or physically stressful exercise may actually precipitate an attack of migraine. In the prodromal period or during an attack, most patients automatically restrict their activity level because movement usually exacerbates an ongoing migraine. But for some migraineurs, exercise can abort attacks.22 Moreover, aerobic exercise has been reported to be a valuable component of migraine management.41, 53, 110 This may be important, because patients suffering from headache disorders are often found to have reduced aerobic endurance.89 A program of regular aerobic exercise reportedly decreases the frequency, intensity, and duration of migraine headaches.22, 52, 74, 123 However, the connection between the management of migraine and exercise still needs research.
P.307

Physical Therapy and Modalities
Pain or injury in the cervical or cranial region often has negative consequences for migraineurs (see Chapter 5). For example, pain resulting from a myofascial trigger point located in cranial, neck, or shoulder musculature may precipitate bouts of migraine.24 Whiplash and similar trauma to the cervical spine often exacerbate existing migraine. Appropriate antimigraine pharmacological therapy may be insufficient to provide relief, if not combined with treatment of the underlying myofascial and cervical problems.
Management of myofascial pain includes eliminating perpetuating structural factors and taking specific measures to treat trigger points.40, 44, 47, 50 Concentrating on pain abatement, and not on correcting causative and perpetuating components, often leads to recurrent pain. No specific drug therapy alleviates myofascial problems. Muscle relaxants are typically of little value because spasm is not the basis of the pain. Tricyclic antidepressants, which are beneficial in the management of chronic pain and headache, may be ineffectual unless therapy is also aimed at eliminating whatever produces trigger points. Approaches to myofascial pain include the following:
  • Local trigger point therapy. Local anesthetic injections are a temporizing measure that effectively inactivates trigger points and diminishes, or eradicates, referred pain even for months.59, 99, 100 How long the relief persists depends upon the chronicity and intensity of the myofascial problem and how satisfactorily perpetuating factors are addressed in the interim.47, 60 Trigger point injections should be regarded as ancillary in nature, provided in conjunction with a therapy program directed toward restoration of normal muscle function.
  • Physical therapy. Physical therapy modalities (e.g., hot packs, ultrasound, therapeutic massage) are valuable for diminishing pain. Such modalities are believed to mechanically disrupt and inactivate trigger points. They should be used to prepare the muscles for therapeutic stretching and strengthening and for reestablishing function in weak and tight muscles.82 Physical therapy may also be combined with relaxation training and/or biofeedback.75
  • Control of perpetuating factors. Posture training is typically necessary. It is important that the patient comprehend what good posture entails and what the consequences of poor posture are. Weak muscles should be strengthened by suitable exercises. Tight and shortened muscles should be stretched actively and passively. Postural training should begin during physical therapy, but maintaining good posture must become part of a a conscious lifestyle. In addition, ergonomic management is often effective, providing patients with desks and chairs that promote good sitting postures.66
Ophthalmological Factors
The relationship between eyestrain caused by uncorrected refractive errors or disturbances of ocular alignment and migraine is a matter of controversy. There are no firm data to indicate either that eyestrain is responsible for migraine headaches or that correction of ocular problems eliminates migraine headaches.
Occlusal Adjustment
Occlusal adjustment involves dental procedures to improve a patient's bite, thereby reducing tension in the jaw muscles that might induce or exacerbate migraine pain. Limited data are available, but it appears that occlusal problems do not have a major etiological role in migraine and that occlusal adjustment is ineffective in preventing migraine.43, 115
Alternative/Unconventional Migraine Therapies
The estimated number of annual visits to providers of alternative medicine (complementary medicine, integrative medicine, unconventional medicine) exceeds the number of visits to all U.S. primary-care physicians. Little is known about the safety, efficacy, mechanism of action, and cost-effectiveness of individual alternative therapies.33, 35, 36 The theoretical basis of many therapies (e.g., homeopathy) are speculative and empirically ill-founded. Some are known to have dangers and can cause adverse events. Most have not been analyzed by established rules of evidence: there is a paucity
P.308

of supporting evidence for the value of most alternative procedures and a low standard of much of the evaluation. Many studies are methodologically flawed with poor design, inadequate outcome measures and statistical analysis, and lack of follow-up data. Despite these drawbacks, the majority of physicians now endorse some form of alternative therapy for their patients.13 Many physicians believe that various of these therapies are useful or efficacious, much of this belief being rooted in regional practice or cultural norms.2, 3 Although “holism” is, at best, an enigmatic concept, many advocates of alternative practices promote their treatments by asserting that their theories are “holistic” and take into account both the bodily and spiritual aspects of humanity's nature, whereas orthodox medicine strives to explain and treat disease in physicochemical terms. The placebo effect of these therapies is usually not discussed.
Interestingly 24% of patients who use alternative therapies do so for the management of headaches.2, 3 Because there are sparse controlled data and largely inconclusive evidence as to how effective alternative treatments for migraine are, it is unclear how to counsel patients who request, or already use, alternative therapies.32 The difficulty is increased by the enormous number of therapies now available. Most physicians have no knowledge of modalities such as traditional Chinese medicine, behavioral optometry, detoxification therapy (colon therapy, chelation therapy, herbal bowel cleaners), homeopathy, magnetic field therapy, naturopathic medicine, enzyme therapy, and hyperbaric oxygen administration. None can be recommended at this point.36 Less obscure alternative therapies include hypnosis, acupuncture, chiropractic, and some herbal remedies.
Hypnosis
Hypnosis is used to produce relaxation and to diminish a patient's perceptions of pain. It offers a less comprehensive approach than cognitive therapy, but shares many elements with it, including an emphasis on the role of mental events in pain production and the use of suggestion and imagery. There are few controlled studies of efficacy. Hypnosis may have a limited role in the management of migraine.
Acupuncture
Several uncontrolled, or partially controlled, studies and anecdotal reports discuss the value of acupuncture for treating migraine.4, 30, 56, 124 Most of the evidence indicates some therapeutic gain, but research standards have been inadequate and there is debate about whether acupuncture has any specific effects over and above placebo.78, 80 Data that compare acupuncture to other headache therapies are contradictory. Moreover, any efficacy seems to decrease rapidly after the end of treatment.97 The treatment is painful for some patients and requires repeated visits. It is not without risks that include hepatitis and HIV infections from improper handling of needles, inadvertent puncture of arteries and nerves, pneumothorax, and cardiac tamponade.34, 37
Transcutaneous Electrical Stimulation
Transcutaneous electrical nerve stimulation (TENS) has been used to diminish many types of pain syndromes, but only a few publications consider its effects on headaches.39, 54, 107, 111 No compelling evidence has been published showing that TENS has major effectiveness in the treatment of migraine.
Chiropractic
Spinal manipulation (the use of high-velocity thrusts directed to one or more of the joints of the cervical spine) and mobilization (any manual therapy that does not involve a high-velocity thrust) are chiropractic techniques to treat an array of conditions, including migraine. Three randomized investigations indicate that chiropractic manipulation can reduce migraine frequency and severity.93, 94, 119 Two uncontrolled case series have reached the same conclusion.117, 126 In another study, spinal manipulation appeared as effective in treating migraine as amitriptyline.88 The quality of the data, however, prevents reaching firm conclusions. Moreover, complications, such as vertebrobasilar artery accidents (presumably dissections resulting from the proximity of the
P.309

vertebral artery to the lateral cervical articulations), are well documented following both cervical manipulation and mobilization, and should give one pause before recommending chiropractic therapy for patients with migraine.28, 49, 61
Herbal Remedies
Sales of herbal remedies in the United States exceed $1.5 billion per year and are increasing at a rate of 25% a year.86 One frequent consideration for trying such products appears to be headache. Many patients are attracted to herbal drugs because they are “natural.” They fail to realize that drugs are drugs, whatever their source, and that there may be more risk in taking remedies with an unknown content of a variety of substances than taking a precise amount of a well-defined drug. Adverse effects from such therapies are not necessarily trivial.
Except for feverfew (Tanacetum parthenium), a member of the chrysanthemum family, there is little published information about the effects of herbal remedies on migraine. Feverfew is used in England as a migraine preventative. There is anecdotal evidence of its clinical effectiveness and some controlled evaluation, but efficacy has not been established beyond reasonable doubt.125 Nor have long-term toxicity studies been performed. Feverfew in whole leaf form or capsules can cause mouth ulcers and gastric distress. It may inhibit blood clotting and should not be used by patients taking anticoagulant medication. No controlled data support anecdotal reports, and natural-remedy, self-help books indicate that ginko (Ginko biloba), garlic (Allium sativum), ginger (Zingiber officinale), ginseng (Panax quinquefolius in American ginseng; Panax ginseng in Oriental ginseng), and dong quai (Angelica sylvestris) could be helpful in treating migraine. There is no standardization of the strength of herbs, and most are not labeled to show their concentrations. Side effects have been reported, as well as interactions with commonly used medications, and some are contraindicated in certain medical conditions.83 Ginseng, for example, should not be used in patients with asthma, high blood pressure, cardiac arrhythmias, or clotting problems.
Summary
The management of patients who are afflicted with migraine is a complex affair. It always starts with the initial interview which must be structured to provide the patient with an idea of what can and cannot be achieved from appropriate treatment. The crux of effective management is to individualize therapy as much as possible to the patient's needs. As we shall see in the next several chapters, the mainstay of management is the prudent employment of one or more of the many medications that are comparatively specific for migraine. But medications alone, without support, counseling, and advice about behavior and lifestyle, are inadequate. In large measure, management of patients with migraine consists of an educational process that enables the affected individual to make intelligent decisions about removing or altering precipitating elements and about making changes of lifestyle. Behavioral techniques, such as biofeedback and simple relaxation therapy, at times, but not always, lead to an impressive decrease in the frequency and intensity of the headaches. Wide clinical acceptance of behavioral techniques as treatment modalities for migraine has been gained, and one should not hesitate to use these procedures in appropriately selected patients.
References
1. Andrasik F: Behavioral management of migraine. Biomed Pharmacother 50: 52–57, 1996.
2. Astin JA: Why patients use alternative medicine: results of a national survey. JAMA 279: 1548–1553, 1998.
3. Astin JA, Marie A, Pelletier KR, Hansen E, and Haskell WL: A review of the incorporation of complementary and alternative medicine by mainstream physicians. Arch Intern Med 158: 2303–2310, 1998.
4. Baischer W: Acupuncture in migraine: long-term outcome and predicting factors. Headache 35: 472–474, 1995.
5. Blanchard EB: Psychological treatment of benign headache disorders. J Consult Clin Psychol 60: 537–551, 1992.
6. Blanchard EB and Andrasik F: Psychological assessment and treatment of headache: recent developments and emerging issues. J Consult Clin Psychol 50: 859–879, 1982.
7. Blanchard EB, Andrasik F, Evans DD, and Hillhouse J: Biofeedback and relaxation treatments for headache in the elderly: a caution and a challenge. Biofeedback Self-Regul 10: 69–73, 1985.
P.310

8. Blanchard EB, Applebaum KA, Guarnieri P, Morrill B, and Dentmger MP: Five year prospective followup on the treatment of chronic headache with biofeedback and/or relaxation. Headache 27: 580–583, 1987.
9. Blanchard EB, Appelbaum KA, Nicholson NL, et al.: A controlled evaluation of the addition of cognitive therapy to a home-based biofeedback and relaxation treatment of vascular headache. Headache 30: 371–376, 1990.
10. Blanchard EB, Appelbaum KA, Radnitz CL, et al.: A controlled evaluation of thermal biofeedback combined with cognitive therapy in the treatment of vascular headache. J Consult Clin Psychol 58: 216–224, 1990.
11. Blanchard EB, Theobald DE, Williamson DA, Silver BV, and Bronn DA: Temperature biofeedback in the treatment of migraine headaches: a controlled evaluation. Arch Gen Psychiatry 35: 581–588, 1978.
12. Blau JN and Thavapalan M: Preventing migraine: a study of precipitating factors. Headache 28: 481–183, 1988.
13. Borkan J, Neher JO, Anson O, and Smoker B: Referrals for alternative therapies. J Fam Pract 39: 545–550, 1994.
14. Buckalew LW and Coffield KE: An investigation of drug expectancy as a function of capsule color and size and preparation form. J Clin Psychopharmacol 2: 245–248, 1982.
15. Chapman S: A review and clinical perspective on the use of EMG and thermal biofeedback for chronic headaches. Pain 27: 1–43, 1986.
16. Chen TC, Leviton A, Edelstein S, and Ellenberg JH: Migraine and other diseases in women of reproductive age. The influence of smoking on observed associations. Arch Neurol 44: 1024–1028, 1987.
17. Clark PI and Leaverton PE: Scientific and ethical issues in the use of placebo controls in clinical trials. Annu Rev Public Health 15: 19–38, 1994.
18. Cohen MJ, McArthur DL, and Rickles WH: Comparison of four biofeedback treatments for migraine headache: physiological and headache variables. Psychosom Med 42: 463–480, 1980.
19. Cox DJ, Freundlich A, and Meyer RG: Differential effectiveness of electromyographic feedback, verbal relaxation instructions, and medication placebo. J Consult Clin Psychol 43: 892–898, 1975.
20. Dahlof C: How to assess patient preference of migraine treatments. Cephalalgia 19 (Suppl 24): 1–2, 1999.
21. Dans AL, Dans LF, Guyatt GH, and Richardson S: User's guide to the medical literature: XIV. How to decide on the applicability of clinical trial results to your patient. JAMA 279: 545–549, 1998.
22. Darling M: The use of exercise as a method of aborting migraine. Headache 31: 616–618, 1991.
23. Davidoff F, Case K, and Fried FW: Evidence-based medicine: why all the fuss? Ann Intern Med 122: 727, 1995.
24. Davidoff RA: Trigger points and myofascial pain: toward understanding how they affect headaches. Cephalalgia 18: 436–448, 1998.
25. Davis MS: Variations in patients' compliance with doctors' advice: an empirical analysis of patterns of communication. Am J Public Health 58: 274–288, 1968.
26. Dexter JD and Byer JA: The evaluation of 118 patients treated with low sucrose, frequent feeding diet. Headache 21: 125, 1981.
27. Diamond S and Montrose D: The value of biofeedback in the treatment of chronic headache: a four-year retrospective study. Headache 24: 5–18, 1984.
28. Di Fabio RP: Manipulation of the cervical spine: risks and benefits. Phys Ther 79: 50–65, 1999.
29. DiMatteo MR, Lepper HS, and Croghan TW: Depression is a risk factor for non-compliance with medical treatment. Arch Intern Med 160: 2101–2107, 2000.
30. Dowson DI, Lewith GT, and Machin D: The effects of acupuncture versus placebo in the treatment of headache. Pain 21: 35XS–42, 1985.
31. Easterbrook PJ, Berlin JA, Gopalan R, and Matthews DR: Publication bias in clinical research. Lancet 337: 861–272, 1991.
32. Eisenberg DM: Advising patients who seek alternative medical therapies. Ann Intern Med 127: 61–69, 1997.
33. Eisenberg DM, Kessler RC, Foster C, et al.: Unconventional medicine in the United States: prevalence, costs, and patterns of use. N Engl J Med 328: 246–252, 1993.
34. Ernst E: The risk of acupuncture. Int J Risk Safety Med 6: 179–186, 1995.
35. Ernst E: Homeopathic prophylaxis of headaches and migraine? A systematic review. J Pain Symptom Management 18: 353–357, 1999.
36. Ernst E, Siev-Ner I, and Gamus D: Complementary medicine—a critical review. Israel J Med Sci 33: 801–215, 1997.
37. Ernst E and White A: Life-threatening adverse reactions after acupuncture? A systematic review. Pain 71: 123–126, 1997.
38. Evidence-Based Medicine Working Group: Evidence-based medicine: a new approach to teaching the practice of medicine. JAMA 268: 2420–2425, 1992.
39. Farina S, Granella F, Malferrari G, and Manzoni GC: Headache and cervical spine disorders: classification and treatment with transcutaneous electrical nerve stimulation. Headache 26: 431–433, 1986.
40. Fischer AA: New approaches in treatment of myofascial pain. Phys Med Rehabil Clin North Am 8: 151–69, 1997.
41. Fitterling JM, Martin JE, Gramling S, Cole P, and Milan MA: Behavioral management of exercise training in vascular headache patients: an investigation of exercise adherence and headache activity. J Appl Behav Anal 21: 9–19, 1988.
42. Foo Lin I, Spiga R, and Fortsch W: Insight and adherence to medication in chronic schizophrenics. J Clin Psychiatry 40: 430–432, 1979.
43. Forssell H, Kirveskari P, and Kangasniemi P: Changes in headache after treatment of mandibular dysfunction. Cephalalgia 5: 229–236, 1985.
44. Fricton JR, Hathaway K, and Bromaghim C: Interdisciplinary management of patient with TMJ and craniofacial pain: characteristics and outcome. J Cranio Disord Facial Oral Pain 1: 115–122, 1987.
45. Gauthier JG, Bois R, Allaire D, and Drolet M: Evaluation of skin temperature biofeedback training at two different sites for migraine. J Behav Med 4: 407–419, 1981.
P.311

46. Genzen JR: The Internet and migraine: headache resources for patients and physicians. Headache 38: 312–314, 1998.
47. Gerwin RD: The management of myofascial pain syndromes. J Musculoskel Pain 1: 83–94, 1993.
48. Glover V, Ldttlewood J, Sandier M, et al.: Dietary migraine: looking beyond tyramine. In Clifford Rose F (ed): Progress in Migraine Research. Pitman, London, 1984, pp 113–119.
49. Gotlib A and Thiel H: A selected annotated bibliography of the core biomedical literature pertaining to stroke, cervical manipulation, head-neck movement. J Can Chiropractic Assoc 29: 80–89, 1985.
50. Graff-Radford SB, Reeves JL, and Jaeger B: Management of head and neck pain: the effectiveness of altering factors perpetuating myofascial pain. Headache 27: 186–190, 1987.
51. Greenfield S, Kaplan S, and Ware JE: Expanding patient involvement in care. Ann Intern Med 102: 520–528, 1985.
52. Grimm LA, Douglas DJ, and Hanson PG: Aerobic training in the prophylaxis of migraine. Med Sci Sports Exerc 9: 98, 1981.
53. Hage P: Exercise may reduce frequency of migraine. Phys Sports Med 9: 24–25, 1981.
54. Hay KM: Control of head pain in migraine using transcutaneous electrical nerve stimulation. Practitioner 226: 771–775, 1982.
55. Hermann C, Kim M, and Blanchard EB: Behavioral and prophylactic pharmacological intervention studies of pediatric migraine: an exploratory meta-analysis. Pain 60: 239–255, 1995.
56. Hess J, Mogelvang B, and Simonsen H: Acupuncture versus metoprolol in migraine prophylaxis: a random trial of trigger point inactivation. J Intern Med 235: 451–456, 1994.
57. Holmes DS and Burish TG: Effectiveness of biofeedback for treating migraine and tension headaches: a review of the evidence. J Psychosom Res 27: 515–532, 1983.
58. Holroyd KA and Penzien DB: Pharmacological versus non-pharmacological prophylaxis of recurrent migraine headache: a meta-analytic review of clinical trials. Pain 42: 1–13, 1990.
59. Hong CZ: Myofascial trigger point injection. Grit Rev Phys Med Rehabil 5: 203–217, 1993.
60. Hopwood MB and Abram SE: Factors associated with failure of trigger point injections. Clin J Pain 10: 227–234, 1994.
61. Hurwitz EL, Aker PD, Adams AH, Meeker WC, and Shekelle PG: Manipulation and mobilization of the cervical spine. A systematic review of the literature. Spine 21: 1746–1760, 1996.
62. Jhee SS, Salazar DE, Ford NF, et al.: Monitoring of acute migraine attacks: placebo response and safety data. Headache 38: 35–38, 1998.
63. Kabela E, Blanchard EB, Appelbaum KA, and Nicholson N: Self-regulatory treatment of headache in the elderly. Biofeedback Self Regul 14: 219–228, 1989.
64. Kaplan SH, Greenfield S, and Ware JE: Assessing the effects of physician–patient interactions on the outcomes of chronic disease. Med Care 27:S110–S127, 1989.
65. Kewman D and Roberts AH: Skin temperature biofeedback and migraine headaches: a double-blind study. Biofeedback Self Regul 5: 327–345, 1980.
66. Khalil TM, Abdel-Moty E, Steele-Rosomoff R, and Rosmoff HL: The role of ergonomics in the prevention and treatment of myofascial pain. In Rachlin ES (ed): Myofascial Pain and Fibromyalgia. Trigger Point Management. Mosby, St. Louis, 1994, pp 487–523.
67. Knapp TW and Florin I: The treatment of migraine headache by training in vasoconstriction of the temporal artery and a cognitive stress-coping training. Behav Anal Modif 4: 267–274, 1981.
68. Labbe EE: Treatment of childhood migraine with autogenic training and skin temperature biofeedback: a component analysis. Headache 35: 10–13, 1995.
69. Largen JW, Mathew RJ, Dobbins K, and Claghorn JL: Specific and non-specific effects of skin temperature control in migraine management. Headache 21: 36–44, 1981.
70. Levine JD, Gordon NC, and Fields HL: The mechanism of placebo analgesia. Lancet ii: 654–657, 1978.
71. Ley P: Memory for medical information. Br J Soc Clin Psychol 18: 245–255, 1979.
71a. Linet MS, Stewart WF, Celentano DD, Ziegler D, and Sprecher M: An epidemiologic study of headache among adolescents and young adults. JAMA 261: 2211–2216, 1989.
72. Lipton RB and Stewart WF: Acute migraine therapy: do doctors understand what patients want from therapy? Headache 39 (Suppl 2):S20–S26, 1999.
73. Lisspers J and Ost LG: Long-term follow-up of migraine treatment: do the effects remain up to six years? Behav Res Ther 28: 313–322, 1990.
74. Lockett DMC and Campbell JF: The effects of aerobic exercise on migraine. Headache 32: 50–54, 1992.
75. Marcus DA, Scharff L, Mercer S, and Turk DC: Non-pharmacological treatment for migraine: incremental utility of physical therapy with relaxation and thermal biofeedback. Cephalalgia 18: 266–272, 1998.
76. Markush RE, Karp HR, Heyman A, and O'Fallon WM: Epidemiologic study of migraine symptoms in young women. Neurology 25: 430–435, 1975.
77. Marzillier JS: Cognitive therapy and behavioral practice. Behav Res Ther 18: 249–258, 1980.
78. Mayer DJ: Acupuncture: an evidence-based review of the clinical literature. Annu Rev Med 51: 49–63, 2000.
79. McCrory DC, Penzien DB, Rains JC, and Hasselblad V: Efficacy of behavioral treatments for migraine and tension-type headache: meta-analysis of controlled trials. Headache 36: 272, 1996.
80. Melchart D, Linde K, Fischer P, et al.: Acupuncture for recurrent headaches: a systematic review of randomized controlled trials. Cephalalgia 19: 779–786, 1999.
81. Michultka DM, Blanchard EB, Appelbaum KA, Jaccard J, and Dentinger MP: The refractory headache patient: II. High medication consumption (analgesic rebound) headache. Behav Res Ther 27: 415–454, 1989.
82. Miller B: Manual therapy treatment of myofascial pain and dysfunction. In Rachlin ES (ed): Myofascial Pain and Fibromyalgia. Trigger Point Management. Mosby, St. Louis, 1994, pp 411–24.
83. Miller LG: Herbal medicinals. Selected clinical considerations focusing on known or potential drugherb interactions. Arch Intern Med 158: 2200–2211, 1998.
P.312

84. Mitchell KR and White RG: Behavioral self-management: an application to the problem of migraine headaches. Behav Ther 24: 241–248, 1982.
85. Moynihan R, Bero L, Ross-Degnan D, et al.: Coverage by the news media of the benefits and risks of medications. N Engl J Med 342: 1645–1650, 2000.
86. Muller and Clauson KA: Pharmaceutical considerations of common herbal medicine. Am J Man Care 3: 1753–1770, 1997.
87. Mullinex JM, Norton BJ, Hack S, and Fishman MA: Skin temperature biofeedback and migraine. Headache 17: 242–244, 1978.
88. Nelson CF, Bronfort G, Evans R, et al.: The efficacy of spinal manipulation, amitriptyline and the combination of both therapies for the prophylaxis of migraine headache. J Manipulative Physiol Ther 21: 511–519, 1998.
89. Neusiiss K, Neumann B, Steinhoff BJ, et al.: Physical activity and fitness in patients with headache disorders. Int J Sports Med 18: 607–611, 1997.
90. Nicholson NL and Blanchard EB: A controlled evaluation of behavioral treatment of chronic headache in the elderly. Behav Ther 24: 395–408, 1993.
91. Osterhaus SO, Passchier J, van der Helm-Hylkema H, et al.: Effects of behavioral psychophysiological treatment on schoolchildren with migraine in a non-clinical setting: predictors and process variables. J Pediatr Psychol 18: 697–715, 1993.
92. Packard RC and O'Connell P: Medication compliance among headache patients. Headache 26: 416–419, 1986.
93. Parker GB, Pryor DS, and Tupling H: Why does migraine improve during a clinical trial? Further results from a trial of cervical manipulation for migraine. Aust NZ J Med 10: 193–194, 1980.
94. Parker GB, Tupling H, and Pryor DS: A controlled trial of cervical manipulation of migraine. Aust NZ J Med 8: 589–593, 1978.
95. Payne TJ, Stetson B, Stevens VM, et al.: The impact of cigarette smoking on headache activity in headache patients. Headache 31: 329–332, 1991.
96. Peatfield RC, Glover V, Littlewood JT, Sandier M, and Clifford Rose F: The prevalence of diet-induced migraine. Cephalalgia 4: 179–183, 1984.
97. Pointinen PJ and Salmela TM: Acupuncture treatment of migraine. In Sicuteri F (ed): Headache: New Vistas. Biomedical Press, Florence, 1977, pp 251–257.
98. Pryse-Phillips WEM, Dodick DW, Edmeads JG, et al.: Guidelines for the nonpharmacologic management of migraine in clinical practice. CMAJ 159: 47–54, 1998.
99. Rachlin ES. Injection of specific trigger points. In Rachlin ES (ed): Myofascial Pain and Fibromyalgia. Trigger Point Management. Mosby, St. Louis, 1994, pp 191–260.
100. Rachlin ES. Trigger point management. In Rachlin ES (ed): Myofascial Pain and Fibromyalgia. Trigger Point Management. Mosby, St. Louis, 1994, pp 173–195.
101. Reich B: Non-invasive treatment of vascular and muscle contraction headache: a comparative longitudinal clinical study. Headache 29: 34–41, 1989.
102. Richardson GM and McGrath PJ: Cognitive-behavioral therapy for migraine headaches: a minimal-therapist-contact approach versus a clinic-based approach. Headache 29: 351–357, 1989.
103. Russell MB, Rasmussen BK, Breenum J, et al.: Presentation of a new instrument: the diagnostic headache diary. Cephalalgia 12: 369–374, 1992.
104. Sargent JD, Solbach P, Coyne L, Spoil H, and Segenson J: Results of a controlled experimental outcome study of non-drug treatments for the control of migraine headaches J Behav Med 9: 291–323, 1986.
105. Sartory G, Muller B, Metsch J, and Pothmann R: A comparison of psychological and pharmacological treatment of pediatric migraine. Behav Res Ther 36: 1155–1170, 1998.
106. Shapiro AK and Shapiro E: The placebo: is it much ado about nothing? In Harrington A (ed): The Placebo Effect. An Interdisciplinary Exploration. Harvard University Press, Cambridge, 1999, pp 11–26.
107. Sheftell F, Rapoport A, and Kudrow L: Efficacy of cranial electrotherapy stimulation in the prophylactic treatment of migraine and chronic muscle contraction headaches. Cephalalgia 9 (Suppl 10): 379–380, 1989.
108. Silberstein SD, for the U.S. Headache Consortium: Practice parameter: evidence-based guidelines for migraine headache (an evidence-based review). Neurology 55: 754–763, 2000.
109. Silver BV, Blanchard EB, Williamson DA, Theobold DE, and Brown DA: Temperature biofeedback and relaxation training in the treatment of migraine headaches: one year follow-up. Biofeedback Self Regul 4: 359–266, 1979.
110. Simons A, Solbach P, Sargent J, and Malone L: A wellness program in the treatment of headache. Headache 26: 342–352, 1986.
111. Solomon S and Guglielmo KM: Treatment of headache by transcutaneous electrical stimulation. Headache 25: 12–25, 1985.
112. Sorbi M and Tellegen B: Multimodal migraine treatment: does thermal feedback add to the outcome? Headache 24: 249–255, 1984.
113. Sorbi M and Tellegen B: Differential effects of training in relaxation and stress-coping in patients with migraine. Headache 26: 473–481, 1986.
114. Stang PE, Sternfeld B, and Sidney S: Migraine headache in a prepaid health plan: ascertainment, demographics, physiological, and behavioral factors. Headache 36: 69–76, 1996.
115. Steele JG, Lamey PJ, Sharkey SW, and Smith GM: Occlusal abnormalities, pericranial muscle and joint tenderness and tooth wear in a group of migraine patients. J Oral Rehabil 18: 453–458, 1991.
116. Stewart RB and Cluff LE: A review of medication errors and compliance in ambulant patients. Clin Pharmacol Ther 13: 463–467, 1972.
117. Stodolny J and Chmielewski H: Manual therapy in the treatment of patients with cervical migraine. J Manual Med 4: 49–51, 1989.
118. Thomas R: Side effects and placebo amplification. Br J Psychiatry 140: 64–68, 1982.
119. Tuchin PJ, Pollard H and Bonello R: A randomized controlled trial of chiropractic spinal manipulative therapy for migraine. J Manipulative Physiol Ther 23: 91–95, 2000.
P.313

120. Turk DC, Meichenbaum DH, and Berman WH: Application of biofeedback for the regulation of pain: a critical review. Psychol Bull 86: 1322–1328, 1979.
121. Turner JA and Chapman CR: Psychological interventions for chronic pain: a critical review. I. Relaxation training and biofeedback. Pain 12: 1–21, 1982.
122. Van den Bergh V, Amery WK, and Waelkens J: Trigger factors in migraine: a study conducted by the Belgian Migraine Society. Headache 27: 191–196, 1987.
123. van Gijn J: Relief of common migraine by exercise. J Neurol Neurosurg Psychiatry 50: 1700–1701, 1987.
124. Vincent CA: A controlled trial of the treatment of migraine by acupuncture. Clin J Pain 5: 305–312, 1989.
125. Vogler BK, Pittler MH, and Ernst E: Feverfew as a preventative treatment for migraine: a systematic review. Cephalalgia 18: 704–708, 1998.
126. Wight J: Migraine: a statistical analysis of chiropractic treatment. J Chiro 15: 63–67, 1978.


> Table of Contents > Part III - Management Of Acute Attacks > Chapter 14 - Anti-emetics, Analgesics, Barbiturates, and Opiates
Chapter 14
Anti-emetics, Analgesics, Barbiturates, and Opiates
Even though the majority of migraine headaches are described as severe, they are treated with simple over-the-counter (OTC) analgesics (Fig. 14–1). Migraineurs will usually confer with a physician only if their attacks are very intense, prolonged, and/or resistant to simple medications. They seek medical care especially when the frequency or severity of their headaches interferes with daily living. For a great many migraineurs, non-pharmacologic approaches, education, elimination of trigger factors, and changes in lifestyle undoubtedly diminish the frequency of migraine attacks. Only rarely will such treatment prevent all attacks, and most migraineurs who seek treatment will also require abortive and/or symptomatic therapy for their acute episodes.
The objective when treating an acute attack is to ameliorate the symptoms while not inducing substantial side effects (Table 14–1). A major aim is to return the patient to full function, although for some patients the symptoms can only be reduced and made more bearable. Among innumerable available remedies and techniques, some have proven to be very effective, while others, although of little proven value, are still used by convention. Different authorities describe remarkably varied treatment strategies. And because of the large placebo effect, determining how an acute bout
P.315

Figure 14–1. Medication use by migraineurs and by individuals with severe headaches of other types. The pie charts show the proportion of patients who use over-the-counter medications (open areas), prescriptions (striped areas), and no medication (solid areas) by gender. (Adapted from Celentano DD, Stewart WF, Lipton RB, and Reed ML: Medication use and disability among migraineurs: a national probability sample survey. Headache 32: 223–228, 1992, with permission.)
of migraine will respond to various medications is sometimes difficult to assess in the clinic.
Medications for abortive or symptomatic treatment of migraine work more effectively if taken at the first sign of headache; when administered late in an attack, oral medications may be poorly absorbed or ineffective. Unfortunately, many migraineurs are hesitant to take medications prior to the onset of severe pain. The significance of early treatment must be emphasized during the patient's initial consultation. Equally important, an adequate dose of medication is necessary—repeated inadequate quantities of an agent can actually protract a headache that might have been successfully treated early on. Ironically, many medications that may effectively treat acute migraine headaches if given early enough in sufficiently high doses also have great potential to induce headache. Overuse of simple analgesics, non-steroidal anti-inflammatory drugs (NSAIDs), butalbital-containing analgesics, opiates, ergots, and triptans can cause chronic headaches; some can also produce addiction. Accordingly, their use must be carefully monitored and controlled. The OTC medications that television commercials have led the general population to view as “benign” capsules or tablets to be taken at will can covert mild-to-moderate headaches to more disabling ones.
The situation is rather complicated. Physicians often find themselves facing patients with
Table 14–1. Aims of Abortive/Symptomatic Treatment

Reduce or eliminate severity of pain

Lessen or vanquish associated symptoms (nausea, vomiting, photophobia)

Diminish the duration of the attack

Return the patient to normal function

Not induce side effects
P.316

preconceived notions; these patients may not wish to take potent medications because this would be a sign of “weakness,” and are inclined to wait to see how bad the headache is going to get before they succumb to taking pills. In trying to tough it out, they may allow headaches amenable to early intervention to develop into ones that are far less effectively treated. Ironically, the same patients who are reluctant to take prescription drugs may not hesitate at all before taking frequent, even daily, OTC analgesics, bringing on themselves rebound headaches and a chronic daily headache syndrome (see Chapter 4 and 25). Accordingly, the importance of doctor-patient discussion of medication can never be stressed too much.
Ancillary Interventions
Medications alone are frequently insufficient to treat an ongoing migraine attack. Many patients find it necessary to lie down in a darkened room, apply cold packs to their heads or necks, and attempt to sleep. Placing an ice pack on the scalp or neck lessens the pain intensity substantially in about a third to a half of migraineurs, especially if the headache is mild to moderate.25, 60, 86
Some patients find the pain eliminated by even a short period of sleep; others require deep sleep lasting several hours.5, 6 Patients able to sleep recover more fully than those who only rest or doze. A short-acting sedative such as diazepam (5 to 10 mg) may be very helpful. In some countries, walk-in clinics provide the migraineur with a simple analgesic, an anti-emetic, a sedative or tranquilizer, and a place to sleep for a few hours.78, 115 Such clinics are remarkably successful. But solitude and sleep are unrealistic for some patients, especially if attacks develop at work, away from home, or at a time and place that requires the migraineur to continue to act responsibly. In that situation, treatment that does not cause somnolence is necessary.
Headache Recurrence
Headache recurrence has been described as reappearance, after successful treatment, of migraine and its associated symptoms of nausea and photophobia within 4 to 72 hours of a migraine attack. This phenomenon is characteristic of all medications used against acute migraine. The phenomenon varies with medication. An individual may have recurrences with one medication, but not another. Not surprisingly, the longer a particular patient's attack lasts, the higher the risk for headache recurrence; the severity of a bout does not seem to be a factor. The risk for headache recurrence is patient-dependent—i.e., some patients experience frequent headache recurrences, or they rarely do.108 There are remarkably few clinical differences between patients who have recurrent attacks and those who don't, but headache recurrence is more common in women than men.97, 108 Interestingly, headache recurrence also occurs following administration of placebos that eliminate the acute symptoms.
Choice Of Anti-Migraine Medication
There is no consensus about medication preferences, dosages, routes of administration, formulations, and combinations. The lack of appropriate, controlled clinical data and varying prescribing practices in different parts of the world are factors. But the most significant factor in the lack of consensus is that no one drug is suitable for all patients with severe acute migraine. Flexibility is necessary to customize therapy.
There are two major strategies for selecting treatments each reflecting different philosophical approaches to headache management. The first strategy is the classical, step-wise (stepped care, step-care] approach that has been in vogue for decades. Treatment is initiated with the simplest and most inexpensive, nonspecific medications, and, if unsuccessful, is advanced to more potent and expensive agents until a response is obtained (step-care across attacks). Simple analgesics are usually tried first; if these are without efficacy, isometheptane or NSAIDs are prescribed, then butalbital-containing medications; then narcotics; and finally ergots (see Chapter 15) and triptans (see Chapter 16) (Fig. 14–2). The patient can begin at the level of treatment warranted by prior history of response to particular medications. This approach is frequently favored in managed-care treatment guidelines. Stepped-care may easily
P.317

Figure 14–2. Typical approaches when using step-care, step-care-within-attack, and stratified-care strategies in migraineurs. ASA, aspirin; DHE, dihydroergotamine; NSAID, non-steroidal anti-inflammatory drug; OTC, over the counter; Rx, prescription. (From Sheftell FD and Fox AW: Acute migraine treatment outcome measures: a clinician's view. Cephalalgia 20 (Suppl 2): 14–24, 2000, with permission.)
provide suitable therapy for patients with mild-to-moderate headaches that respond to simple analgesics. It is a judicious scheme for minimizing the improper use of triptans and controlling health-care costs. But it is inappropriate for patients with incapacitating pain associated with vomiting and prostration. For such unfortunate persons, not only will prolonged morbidity, treatment failures, and numerous office visits likely punctuate the road to successful treatment but they will also undermine trust in physicians. Moreover, both patients and physicians often become discouraged. Patient lapses from treatment may result.
The step-care approach is also be used for individual attacks (step-care within attacks). At the beginning of an acute attack, patients inaugurate therapy with a simple analgesic, a NSAID, or a combination-analgesic. If an ineffective result is obtained at a specific time after initiating therapy, a stronger medication such as a triptan is taken. This approach is generally considered an inferior way to treat an attack of migraine because precious time is wasted early in the attack when so-called stronger medications are likely to be more effective.68
The second approach is based on the premise that substantial differences in head pain, associated-symptom severity, and disbility require initial therapy based on the patient's account of those symptoms (stratified care, customized care).65 This is the best approach to patients who suffer from severe, prolonged, incapacitating headaches unresponsive to simple analgesics.68 The step-care series of ineffective (albeit usually inexpensive) medications can be avoided, especially since, with the advent of the triptans, most physicians realize that current anti-migraine drugs are better than any
P.318

Figure 14–3. Headache responses at 1, 2, and 3 hours in (1) stratified-care patients (striped bars) with moderate attacks (aspirin, 800 to 1000 mg, plus metoclopramide, 10 mg) or severe attacks (zolmitriptan, 2.5 mg); (2) step-care-across-attacks patients (solid bars) in whom initial treatment in two attacks was 800 to 1000 mg aspirin, plus 10 mg metoclopramide and switched to 2.5 mg zolmitriptan for three attacks; and (3) step-care-within-attacks in patients (open bars) whom initial treatment for all attacks was 800 to 1000 mg aspirin, plus 20 mg metoclopramide. Patients not responding to treatment after 2 hours received escalated treatment to 2.5 mg zolmitriptan. More attacks in the stratified-treatment group had a statistically significant headache reponse compared to that in the step-care-across-attacks treatment group. Statistically significantly more attacks in the stratified-care treatment group showed a 1- and 2-hour headache response than in step-care-within-attacks group. P < 0.001 for those with stratified care vs. step-care across attacks (*) and for those with stratified care vs. step-care within attacks (**). (Adapted from Lipton RB, Stewart WF, Stone AM, Lainez MJA, and Sawyer JPC: Stratified care vs step care strategies for migraine. The Disability in Strategies of Care (DISC) Study: a randomized trial. JAMA 284: 2599–2605, 2000. Copyrighted 2000, American Medical Association.)
previously available. This has caused the step-wise approach to be modified or abandoned for patients with severe migraine (Fig. 14–3). In fact, if patients have not previously responded to self-medication with simple analgesics or NSAIDs, many physicians now prescribe triptans immediately. Patients with incapacitating headaches should not be subjected to initial therapy trials with less potent compounds unless triptans are contraindicated.
Choice of medications and route of administration depend upon several factors:
  • Speed of headache onset. Headaches that reach their peak rapidly or develop nocturnally, awaking the patient from sleep with a full-blown attack, require medications that are rapidly absorbed. Parenteral, nasal, or rectal routes of administration are usually necessary.
  • Severity. Mild-to-moderate attacks usually respond to simple analgesics, NSAIDs, or butalbital-containing medications. If ineffective or if attacks are moderate to severe, dihydroergotamine or triptans are prescribed. Narcotics have a limited, but definite, role in managing patients whose severe attacks are not alleviated by other medications or for whom triptans and ergots are ineffective, not well tolerated, or contraindicated (Table 14–2).
  • Frequency of attacks. Because of the dangers of rebound and of developing chronic daily headaches, symptomatic headache medications should not be used more than twice a week. Patients who use symptomatic headache medications more frequently require prophylactic medications even if their headaches are only mild to moderate in severity. Prophylaxis is mandatory if patients have frequent, severe bouts of migraine.
  • Pattern and seventy of associated symptoms. Nausea and vomiting are the most troubling symptoms for some patients and can be debilitating. In addition, some medications used to treat acute attacks may cause nausea and vomiting. If nausea is a prominent symptom, an anti-emetic should be administered early and/or parenteral, nasal, or rectal medications prescribed.
  • Presence ofcomorbid medical conditions or psychiatric problems. Ischemic cardiovascular disease, history of peptic ulcer, gastritis, or depression, and other medical problems substantially limit the medications that can be administered. For example, triptans and ergots should not administered to patients with cardiac or vascular disease. NSAIDs should not be prescribed for individuals with upper gastrointestinal problems (see Table 14–3 for more examples).
  • Medications presently being taken for migraine or other illnesses. Medication interactions must be avoided. For example, triptans should not be administered to patients who have taken ergots within the last 24 hours or to those on monoamine oxide (MAO) inhibitors.
  • Patient's past medication history and effectiveness of previous treatments. It is crucial to determine if previously used medications were administered in optimal doses and what, if any, side effects were produced. It is very
    P.319

    Table 14–2. Abortive/Prophylactic Therapy

    Migraine Severity

    Migraine Frequency*

    Abortive Medication†

    Prophylaxis

    * Infrequent: <3 to 4 migraine attacks per month; frequent: >3 to 4 migraine attacks per month.

    † Combinations, butalbital-containing analgesic medications; DHE, dihydroergotamine; OTCs, over-the-counter medications; NSAIDs, non-steroidal anti-inflammatory medications.

    Mild to moderate

    Infrequent

    OTCs, NSAIDs, combinations

    No

    Mild to moderate

    Frequent

    OTCs, NSAIDs, combinations

    Think prophylaxis

    Severe

    Infrequent

    Triptans, DHE, ergotamine, narcotics

    Think prophylaxis

    Severe

    Frequent

    Triptans, DHE, ergotamine, narcotics

    Prophylaxis mandatory
    possible that previously prescribed drugs were discontinued too soon, never given in adequate doses, or administered by an improper route.
  • Patient preferences. For some patients, relief from pain is their most important priority; for others the head pain may be bearable if nausea and vomiting are controlled. Rectal administration is unacceptable in certain cultures and to certain individuals, even though it is the most effective route for medications such as ergotamine tartrate and certain anti-emetics. Also, if the suppository needs refrigeration, it will be useless in many situations. Other patients will refuse injectable medications. It is necessary to discuss options sensitively.
  • Patient's vulnerability to addictive problems. A patient's propensity to overuse either OTC or prescription medications must be taken in account. A history (or perhaps even a family history) of alcoholism or drug abuse should raise red flags in this regard.
  • Patient's reproductive status. Many medications for acute migraine attacks cannot be used if a patient is either pregnant, attempting to conceive, or lactating. Such patients may be limited to acetaminophen and narcotics (see Chapter 24).
Side Effects
Only about one-quarter of physicians take time to discuss potential side effects and complications of medication with their patients.1 Time constraints are a major factor. But some physicians simply do not feel that it is necessary to
Table 14–3. Abortive/Symptomatic Therapy: Contraindications
Medication | Contraindications
Aspirin | Peptic ulcer, gastritis, impaired renal function, age <12 years, pregnancy
Acetaminophen | Liver disease
Butalbital | History of medication overuse, addiction, or alcoholism; concurrent use of alcohol or sedative/hypnotic/tranquilizer drugs
NSAIDs | Peptic ulcer, gastritis, impaired renal function, pregnancy, lactation
Narcotics | History of medication overuse, addiction, or alcoholism; concurrent use of alcohol or sedatives/hypnotics/tranquilizers; lactation
Ergots | Coronary artery/peripheral vascular disease, thrombophlebitis, pregnancy, lactation
Triptans | Coronary artery disease, complicated migraine, uncontrolled hypertension, monoamine oxidase therapy, pregnancy, lactation
P.320

advise patients even though informed consent is implicit in any patient consultation. Many others are reluctant to discuss potential adverse events because they believe the power of suggestion may lead to an increased incidence of side effects. Controlled studies, however, show that explicitly informed patients do not have an increased incidence of side effects.47, 59 These studies should make it clear that one of the tenets of informed consent—being made aware that there are potential adverse events and complications—does not compromise pharmacological intervention. It is valuable to provide patients with written drug information. If this is not done, many sophisticated patients will read the Physicians' Desk Reference (PDR) in their local libraries or look for pertinent information on the Internet. In either case, they may decide not to take the medication because they become frightened or upset by a list of side effects that is unaccompanied by a physician's comments.
Rescue Therapy
Effective rescue medication should be provided to patients with certain symptoms, including unusually severe, disabling headaches; unusual, full-blown, severe, nocturnal headaches; pronounced vomiting that precludes taking usually effective oral medications; an inconsistent response to medications; and a pattern of headache recurrence (Table 14–4). These patients should be provided with a rapidly absorbed formulation such as injectable or intranasal ergot, injectable triptan, narcotic nasal spray, or injectable neuroleptics. These medications may save patients from considerable suffering as well as costly visits to emergency departments.
Table 14–4. Rescue Medication for Acute Migraine Attacks

Rescue medication should be provided for patients with the following:

  • Unsually severe, disabling attacks

  • Severe nocturnal headaches

  • Severe headaches upon awakening

  • Pronounced vomiting preventing use of oral medications

  • Inconsistent response to abortive/symptomatic medications

  • A pattern of recurrent headaches
Cost Considerations
Before the advent of health maintenance organizations (HMOs), expense was not usually considered.112 Medications were selected almost solely for their effectiveness, side-effect profile, and ease of administration. But new migraine medications such as the triptans are much more costly than older medications like ergotamine. A 1995 estimate concluded that to treat half the ideal candidates with sumatriptan would increase pharmacologic costs at least $3 billion per year.42 The cost is doubtless higher today. It has thus become necessary to factor direct costs of medication into the decision-making process. This unfortunate necessity benefits medical insurers, but does not make economic sense to society. Migraine itself has enormous costs: for example, it is estimated to cost American employers about 13 billion dollars a year because of missed work-days and impaired work function (see Chapter 1).48 Added to these direct costs are the impressive effects migraine has on the functional capacity of sufferers at school and at home. As cogently pointed out by Von Seggern and Adelman, even though a medication is inexpensive, it is not cost-effective if it is an inadequate therapeutic agent (Table 14–5).112
Medication Overuse
All analgesic drugs, taken in excessive amounts for prolonged periods of time, can both induce and maintain headache. The triptans and ergots can also produce increased frequency of attacks with consequent dependence and misuse (see Chapters 15 and 16). Frequently, the result is transformation of episodic migraine attacks into a chronic daily headache. Migraineurs frequently practice self-medication without medical control or supervision and take excessive amounts of both prescribed and OTC medications. Some patients make a distinction between prescription and OTC medications. Because they perceive OTC medications as harmless, many patients overuse them while believing that they are following doctor's
P.321

Table 14–5. Cost of Acute Migraine Therapy
Medication | Brand Name | Price Average Wholesale ($)
Acetaminophen/butalbital/caffeine | Fioricet (1 tablet) | 0.65
Acetaminophen/codeine | Tylenol #4 (1 tablet) | 0.68
Aspirin/butalbital/caffeine | Fiorinal (1 tablet) | 0.82
Diclofenac | Cataflam (50 mg; 1 tablet) | 1.81
Hydrocodone/acetaminophen | Vicodin (1 tablet) | 0.50
Ibuprofen | Motrin (800mg; 1 tablet) | 0.45
Isometheptene mucate | Midrin (2 capsules) | 0.49
Ketorolac | Toradol (60 mg; 1 IM injection) | 7.44
Metoclopramide | Reglan (10 mg; 1 tablet) | 0.77
Naproxen | Naprosyn (500mg; 1 tablet) | 1.14
Naproxen sodium | Anaprox (550nig; 1 tablet) | 1.31
Oxycodone/acetaminophen | Percocet (1 tablet) | 0.56
Oxycodone/aspirin | Percodan (1 tablet) | 1.01
Prochlorperazine | Compazine (10mg; 1 tablet) | 0.97
Prochlorperazine | Compazine (25 mg; 1 suppository) | 3.38
Promethazine | Phenergan (25mg; 1 tablet) | 0.45
Propoxyphene/acetaminophen | Darvocet-N 100 (1 tablet) | 0.64
Butorphanol | Stadol nasal spray (10 mg/ml; 2.5 ml) | 86.86
Trimethobenzamide | Tigan (250mg; 1 capsule) | 0.69
IM, intramuscular. Data from 2000 Red Book, Medical Economics Data, Inc. (non-generic prices)
orders. In addition, most patients are utterly unaware of the relationship between daily, or frequent, use of analgesics and chronic daily headaches. They do not understand that excess self-medication may exacerbate or perpetuate headaches.
Despite extensive efforts at education, many physicians remain unaware of the dangers of exacerbating their patient's migraine through the overuse of analgesics, narcotics, and ergots. Often the anti-migraine drugs were prescribed with the best of intentions. Most headache sufferers—and unfortunately many of their physicians—tacitly assumed that substantial daily use of analgesics, narcotics, and ergots resulted from severe, unremitting daily head pain. Their physicians did not know to educate their patients or set limits on their use. Their patients then used the drugs in progressively larger quantities and, ultimately, in unmistakable excess. It is now widely conceded that the excessive use of simple analgesics (including aspirin and acetaminophen), NSAIDs, butal-bital-preparations, narcotics, ergots, and triptans worsens and maintains head pain over time. In other words, such medications play a substantial role in transforming episodic headache into daily headache. Such headaches are now believed to be drug-induced or rebound headaches. They are ameliorated, often in a dramatic fashion, after drug intake is stopped, an actuality that endorses the argument that excessive drug-taking produced them.
Anti-migraine medication should not be regularly used more than 2 days a week, and, in an optimal situation, less frequently. It may be used more frequently, but for a limited time, for menstrual migraine or for acute intractable head pain when prophylactic medications are ineffective or contraindicated.
Anti-Emetics/Prokinetic Medications
Because most acute bouts of migraine are associated with nausea and/or vomiting, the need for anti-emetic medication is often very great. Although most patients are not completely overcome by vomiting, there are cases in which
P.322

severe, repetitive emesis, if left uncontrolled, leads to dehydration that requires hospitalization. Nausea may begin in the prodromal phase or very early in the headache phase. Anti-emetic medications should be given as soon as possible. Early treatment is important not just to allay troublesome symptoms but also because some of the remedies administered for acute attacks of migraine can themselves cause nausea and anti-emetic premedication is helpful. In addition, delayed gastric emptying, even in migraineurs who do not complain of nausea, impairs absorption from reduced motility of the gastrointestinal tract during migraine.8, 110 It may be accompanied either by gastric dilatation and stasis or by prolonged gastric contraction. Because drug absorption occurs mainly in the proximal small intestine, delay in gastric emptying impairs absorption of orally administered anti-migraine medications.110
Gastric emptying and peristalsis during bouts of migraine can be promoted by the use of the proldnetic drug metoclopramide (Reglan). If adequate blood levels are attained, metoclopramide enhances motility of smooth muscle from the esophagus through the proximal small bowel. As an example, aspirin reaches its time to reach the peak plasma concentration (tmax) much faster during headache-free intervals than during headaches.109 Metoclopramide has been shown to increase the rate of aspirin absorption significantly (Fig. 14–4)88, 89, 110 The compound is thought to be effective in this way only when it has been given before the analgesic, but this has not been studied in depth.110 Although metoclopramide's ability to enhance analgesic efficacy during acute bouts of migraine has been difficult to demonstrate in controlled trials, 10 mg of oral metoclopramide is widely recommended during the therapy of acute migraine as an adjunct to simple analgesics (and other medications such as NSAIDs and ergots) 89, 95, 103, 106
Metoclopramide is also an effective anti-emetic (Table 14–6). Intramuscular or intravenous injections are very efficacious administration routes, with more than 85% of patients reporting a significant reduction in nausea and vomiting.49, 102 Because bioavailability of the drug after oral administration has been reported to vary widely in healthy volunteers, some skepticism has been voiced about how efficacious metoclopramide is when administered orally. It may be that the usual oral adult dose (10 mg) of metoclopramide will not produce sufficient blood levels to stimulate every stomach. Even so, oral metoclopramide remains an invaluable medication for many patients.
Figure 14–4. Effect of metoclopramide (MCP) on absorption of aspirin (ASA) during migraine attacks. Solid line, ASA + MCP during migraine attack; broken line, ASA between attacks; dotted line, ASA during migraine attack. (Adapted from MacGregor A: Managing Migraine in Primary Care. Blackwell Science Ltd., Oxford, UK, 1999, with permission; based on Volans GN, Br J Clin Pharmacol 2: 57–63, 1975.)
As an anti-emetic, as well as a gastric stimulant, metoclopramide is a relatively innocuous drug with few substantial side effects. It can, however, produce some uncomfortable central nervous system (CNS) effects such as drowsiness, dizziness, and anxiety. As a D2 receptor agonist, the compound can cause dystonia, akathisia, and Parkinson-like symptoms, although this is not particularly common except when administered in high doses or when given intravenously. Dystonic reactions are more common in children and adolescents than in adults. In rare individuals, tardive dyskinesia has developed after relatively brief periods of treatment with repeated low doses.
Other anti-emetics will work effectively against nausea and vomiting, but none have the same gastrokinetic actions as metoclopramide. In fact, some phenothiazine anti-emetics actually
P.323

Table 14–6. Selected Anti-emetic Drugs Used for Acute Migraine Attacks
Agent | Brand Name | Dosage
Metoclopramide | Reglan | Oral: 10 mg every 6–8 hours I M or IV: 10 mg every 8 hours
Chlorpromazine | Thorazine | Oral: 10–25 mg every 4–6 hours Suppository: 50–100 mg every 6–8 hours IM: 25–50 mg every 3–4 hours
Promazine | Sparine | Oral: 25–50 mg every 4–6 hours IM: 50 mg
Promethazine | Phenergan | Oral: 12.5–25 mg every 4–6 hours Suppository: 12.5–25 mg every 4–6 hours IM: 12.5–25 mg every 4–6 hours
Prochlorperazine | Compazine | Oral: 5–10 mg every 6–8 hours Suppository: 25 mg every 12 hours IM: 5–10 mg every 3–4 hours
Trimethobenzamide | Tigan | Oral: 250 mg every 6–8 hours Suppository: 200 mg every 6–8 hours IM: 200 mg every 6ndash;8 hours
IM, intramuscular administration
delay the absorption of aspirin and other medications and may, therefore, retard clinical recovery. Phenothiazines used as anti-emetics include those in the aliphatic group: chlorpromazine (Thorazine), promazine (Sparine), and promethazine (Phenergan); and in the piperazine group: prochlorperazine (Compazine). Drowsiness is the most common untoward consequence of all phenothiazines, the piperazines being less likely to cause drowsiness than the aliphatics. Cholestatic jaundice, granulocytopenia, thrombocytopenia, urticaria, dermatitis, and gastroenteritis have occurred after phenothiazine administration.
In addition to metoclopramide and the phenothiazines, trimethobenzamide hydrochloride (Tigan) can be used to control the nausea and vomiting of an acute migraine attack. With the usual doses, the incidence of adverse effects is low; with larger doses, drowsiness, vertigo, diarrhea, and cutaneous hypersensitivity reactions may occur.
Aspirin And Acetaminophen
In the United States as many as 63% of women and 75% of men with severe headache use OTC medications.14 Almost half of those with disabling headaches use nonprescription medication exclusively.14, 58 Many patients are wary of taking prescription medications, using them only when the pain is unbearable or severe enough to interfere with their ability to work.32 Even after a primary-care headache visit, only a minority of headache patients use headache-specific abortive treatments such as triptans or ergotamine.111 The conclusion is that OTC analgesics such as aspirin, acetaminophen (Tylenol), ibuprofen (Motrin), and naprosyn (Alleve) form the mainstay of abortive anti-migraine treatment. Rapid ingestion of adequate amounts of one of these simple analgesics may be all that is required for mild-to-moderate bouts, although the therapeutic response is frequently incomplete and considerable residual discomfort remains.79, 89, 105 With or without metoclopramide, aspirin (or the highly soluble aspirin salt, lysine-acetylsalicylic acid [Aspisol], which is not available in the United States) has been shown in appropriate, controlled trials to be superior to placebo.7, 15, 44, 105 Acetaminophen is also superior to placebo.66
A number of clinical trials have established the efficacy of OTC medications in general for migraine headaches.100 The degree of difference in efficacy among OTC analgesics is more
P.324

difficult to ascertain. Most early studies did not recognize the need to establish adequate sensitivity or statistical power to distinguish among treatments. Moreover, the difference among oral analgesics is much less than the difference between a therapeutic dose of any oral analgesic and a placebo.
Patient predilection for certain analgesic medications is based, at least in part, upon tradition and advertising. In the United States, brand-name acetaminophen products (especially Tylenol) are the most widely advertised, and most widely used, pain killers, while in some European countries aspirin-containing products or equivalents (including 1620 mg lysine acetylsalicylate; equivalent to 900 mg of aspirin) are more typically ingested.
Approximately 35% to 45% of patients consider aspirin alone an effective medication for acute migraine attacks of mild or moderate intensity.89, 105 Combined with metoclopramide (10 mg), the efficacy rate of aspirin (975 mg, or lysine-acetylsalicylic acid, 1620 mg) is between 54% and 58%.15, 44, 104 Because the effects of aspirin are dose related, a dose of 975 mg should be administered as soon as possible. If the headache continues or returns, the same dosage of aspirin can be repeated in 4 to 6 hours. Some patients consider 1000 mg of acetaminophen to be similar in efficacy to 650 mg of aspirin, but little controlled data are available to support their opinion. A maximum of 12 aspirin (325 mg) or 8 extra-strength acetaminophen (500 mg) tablets can be taken in 1 day. A mixture of aspirin and acetaminophen is effective, particularly when combined with caffeine (Excedrin Migraine; acetaminophen, 250 mg; aspirin, 250 mg; caffeine, 65 mg). In treating all but the most severe cases, this preparation has been found efficacious in 59% of patients for reducing head pain, nausea, and photophobia.39, 67
In individuals not having an attack of migraine, salicylates taken by mouth are absorbed relatively slowly, although substantial plasma levels occur in less than 30 minutes.63 The rate of absorption is determined, however, by three major factors: (1) the gastric emptying time, (2) the pH, and (3) the rate of disintegration and dissolution of the aspirin tablets. The gastric emptying time is important because, although some absorption does occur in the stomach, the process of absorption of aspirin (as well as other anti-migraine medications) takes place largely in the upper small intestine. As noted above, gastric stasis is a common feature of migraine attacks. Nausea and vomiting associated with the attack itself are also prominent delaying factors. Drug-induced gastric irritation (which is frequently caused by aspirin) augments this effect. Furthermore, patients who vomit must not only endure the discomfort of it but also face the confusion of not knowing whether they have thrown up their medication; and, if so, what part of the dose. Because salicylate absorption occurs by passive diffusion across gastrointestinal membranes, and because low pH increases the solubility of salicylate and dissolution of aspirin tablets, an increase in stomach acid (such as that produced by caffeine) enhances absorption. The optimum gastric pH for aspirin absorption is between 2.5 and 4. The presence of food that buffers pH delays salicylate absorption.
Effervescent or soluble aspirin produces higher blood levels within a shorter period of time than do solid tablets, and as a result, effervescent aspirin preparations are often recommended by physicians.63, 64 Television commercials also urge its use for headaches accompanied by “upset stomach.” One double-blind placebo-controlled investigation showed, however, that effervescent aspirin alleviated headaches in only 37% of patients.105
Side Effects and Contraindications
Serious adverse reactions are infrequent with the usual analgesic doses of aspirin, but its continued use may cause some people to experience epigastric discomfort or pain, heartburn, dyspepsia, or nausea. Although occult gastrointestinal bleeding occurs in many patients, the amount of blood lost is usually insignificant. But if used excessively or for prolonged periods of time, aspirin can cause gastric ulceration. In addition, patients who are extremely susceptible to its effects may develop gastric ulceration even on modest doses. This is rare; nevertheless, aspirin should not be used when there is a recent history of peptic ulcer, gastritis, or gastrointestinal bleeding. Aspirin is also contraindicated for patients with bleeding disorders. As a result of its antiplatelet and gastric erosive effects, aspirin increases the risk of bleeding while taking oral anticoagulants. Patients
P.325

taking oral anticoagulants should be cautioned to avoid aspirin and aspirin-containing products. And for the very small percentage of patients who are hypersensitive to aspirin, even small doses may cause a rash or severe urticarial, or asthmatic-type anaphylactic reaction. The risk of hypersensitivity reactions is significantly higher in patients with a history of asthma, nasal polyps, or urticaria. Cross-reactivity with NSAIDs is common. Finally, aspirin should not be given to children under age 12 because of the possibility of developing Reye's syndrome.
Acetaminophen does not have toxic effects on the gastrointestinal tract. On occasion, standard doses induce skin rashes or mucosal lesions. An acute, massive overdose may lead to liver dysfunction including fatal hepatic necrosis.
Caffeine
Caffeine has long been a constituent of OTC and prescription analgesics. Caffeine combined with aspirin and/or acetaminophen (with or without butalbital) is available. In addition to commercial products, many migraineurs discover by themselves that a caffeine-containing beverage will help abort their migraine attacks. Concurrent oral administration of caffeine with aspirin increases the peak plasma concentration of aspirin by about 20%.116 The reason for this enhanced availability may lie in caffeine's ability to increase gastric acidity. Caffeine also has independent analgesic effects that are equivalent to acetaminophen in alleviating nonmigrainous headaches.114 It causes cerebral vasoconstriction and may also have anti-inflammatory properties. In addition, caffeine's mood-altering properties and the increased mental alertness, lessened fatigue, and feeling of well-being that follow ingestion may counterbalance some of the symptoms of migraine. But because of the clanger of producing caffeine-withdrawal headaches, restraint must be practiced to prevent overconsumption of caffeine-containing drinks and medications.
Some authorities find little evidence to support the supposition that caffeine is an analgesic adjuvant.118 But the combination of caffeine, in a dose greater than 65 mg, and a simple analgesic appears to be more effective than a simple analgesic alone for treating patients with a variety of painful states such as tension-type headaches and dental and episiotomy pain.93 This same conclusion is also assumed to be true of migraine pain, although insufficient data are available to draw a firm conclusion.
Other Non-Steroidal Anti-Inflammatory Agents
A number of NSAIDs other than aspirin are capable of reducing the pain of acute migraine attacks (Table 14–7).26, 82, 83 Most double-blind studies have found NSAIDs superior to placebos. The NSAIDs diminish both the severity of attacks and their duration. The need for additional medication is also reduced.43, 85
No oral NSAID has been found to be consistently more effective than another. But although as a group NSAIDs are reportedly similar in efficacy, individual patient responses to one NSAID or another vary markedly. Nor is there a way to predict which patients might develop side effects to which NSAID. Prescribing them is often a matter of trial and error. If a particular NSAID is unsuccessful, an alternate drug in the same class or a drug from another class should be tried. Because it may take several attempts to find the right match between patient and medication, NSAIDs should be prescribed with an optimistic expectation that they will be helpful. But along with hopeful optimism, the patient can be told that if this medication isn't fully effective, there are others that may be more compatible with his or her makeup.
Large doses (750 to 1000 mg) of naproxen (Naprosyn), in particular, have proved effective for acute migraine attacks without aura.50, 75, 92, 107 There is some question about its effectiveness against migraine with aura.50 Naproxen sodium (Anaprox) is marketed separately but has the same pharmacological profile as the parent compound.76 Naproxen sodium has the additional advantage of being more rapidly absorbed than naproxen, and probably therefore has a faster onset of action. A dose of naproxen of 825 mg should be used. When administered to normal fasting individuals, the mean tmax is about 1 hour for naproxen sodium and about 2 hours for naproxen. Both naproxen and naproxen sodium appear to be more effective for migraine
P.326

Table 14–7. Selected Non-steroidal Anti-inflammatory Agents Used for Acute Migraine Attacks
Agent | Brand Name | Available Size(mg) | Dosage
Naproxen | Naprosyn | 250/375/500 | 750–100 mg at onset; if needed, 250–500 mgin 1 hour (maximum 1500 mg per day)
Naproxen sodium | Anaprox | 275/550 | 825 mg at onset; if needed, 275–550 mgin 1 hour (maximum 1375 mg per day)
Ibuprofen | Motrin Advil | 200/400/600/800 | 800 mg at onset; if needed, 400–800 mg in 4 hours (maximum 3200 mg per day)
Diclofenac-potassium | Cataflam | 50/75 | 50–100 mg at onset; if needed, 50 mg in 1 hour (maximum 200 mg per day)
Ketorolac | Toradol | 15/30/60 | 60 mg IM at onset; if needed 60 mg in 4 hours (maximum 180 mg per day)
IM, intramuscular administration
when administered after an appropriate dose of metoclopramide.
Ibuprofen (Motrin, Advil) is also effective in treating bouts of migraine.43, 56, 74 In dosages of 600 to 800 mg, ibuprofen produces a modest, but significant, reduction in headache pain and is significantly more effective than placebo.43, 56, 91 Ibuprofen is rapidly absorbed after oral administration in normal individuals. A peak plasma concentration is seen after 1 to 2 hours.
Oral diclofenac-potassium (Cataflam) and diclofenac-sodium (Volteran) have also been found to be significantly more efficacious than placebo.18, 52, 69 Diclofenac-potassium is an immediate-release form of the drug, developed to provide rapid onset of action. Diclofenac-sodium is formulated as an extended-release tablet to give a prolonged, slow release of the active drug and is presumably less effective than the potassium formulation for acute migraine. One controlled study showed that diclofenac-potassium (50 and 100 mg) has a similar degree of analgesic potency and a quicker onset of action than oral sumatriptan (100 mg).28
Ketorolac (Toradol) is the only parenteral NSAID available in the United States. It comes in a cartridge needle unit for intramuscular (IM) self-injection. Its advantage over oral NSAIDs is its rapid onset of action—45 minutes to peak blood levels. When administered in a dose of 60 mg intramuscularly, it is reported to be effective against acute migraine.20, 98
Indomethacin (Indocin) is available as a suppository (50 mg) and can be useful for patients with severe nausea and vomiting. A significant percentage of patients, however, have trouble tolerating its side-effects that primarily affect the gastrointestinal tract. Bleeding, anorexia, nausea, vomiting, and diarrhea may all occur. Indomethacin can also cause a substantial decrease of blood flow in kidneys and heart, and platelet dysfunction.
Side Effects
Most patients tolerate NSAIDs when taken for acute bouts of migraine. Gastrointestinal side effects are the most common adverse reactions, ranging from mild dyspepsia, epigastric pain, and heartburn to nausea, vomiting, diarrhea, and gastric bleeding. Such side effects occur less frequently than those seen after ingestion
P.327

of aspirin. Gastroduodenal ulcers have developed in relatively few patients. Most of the serious gastrointestinal side effects occur in patients who take NSAIDs on a chronic basis.
The NSAID-induced upper gastrointestinal toxicity is caused by inhibition of mucosal synthesis of prostaglandins, especially PGE2 and PGI2- Prostaglandins protect the human gastrointestinal system by reducing gastric acid secretion, increasing the production of mucus in the stomach and bicarbonate in the duodenum, and increasing submucosal blood flow. The NSAIDs produce gastrointestinal damage by inhibiting these defense mechanisms. Therefore, one should be aware that medications commonly used for the treatment of peptic ulcers, such as antacids and H2-antagonists, are not effective for the prevention of NSAID-induced gastric problems.35 A controlled trial has demonstrated, however, that misoprostal (Prilosec) significantly reduces the incidence of gastroduodenal lesions and ulcers in patients taking NSAIDs.99
Chronic use of NSAIDs may interfere with renal function. They are reported to cause renal papillary necrosis, acute interstitial nephritis, and the nephrotic syndrome and to precipitate acute renal failure. Drowsiness, headache, dizziness, fatigue, depression, and ototoxicity have also been reported. Rare instances of jaundice, angioneurotic edema, skin rashes, thrombocytopenia, and agranulocytosis have also been seen. A few patients complain of fluid retention and edema.
Fatty acid cycloxygenase-2 (COX-2) inhibitors—rofecoxib (Vioxx) and celecoxib (Celebrex)—have recently been released as NSAIDs with a putative lower risk of gastrointestinal bleeding, but no antiplatelet activity. Data regarding their lack of effect on the gastrointestinal tract may not be as clear as once thought, and COX-2 inhibitors are likely to share some of the renal adverse effects of nonselective NSAIDs. COX-2 inhibitors have been prescribed for migraine headaches, but no published data are available. Rofecoxib is licensed for the treatment of acute pain; at present, celecoxib is not.
Contraindications
Because inhibition of prostaglandin synthesis renders the stomach and duodenum more susceptible to damage, active peptic ulcer disease and gastritis are absolute contraindications to the administration of NSAIDs (Table 14–8). Hypersensitivity to aspirin is also an absolute contraindication to use of NSAIDs; administration of NSAIDs may induce a life-threatening reaction reminiscent of anaphylactic shock. The NSAIDs also decrease the synthesis of thromboxane A2 (TXA2), a potent platelet-aggregating agent. They should not be given to patients with bleeding disorders. The NSAIDs have little effect on renal blood flow in normal individuals, but diminish it in individuals with chronic renal or hepatic disease or with congestive heart failure. They should not be prescribed for migraineurs with impaired renal or hepatic function or a history of renal or hepatic disease. They should be used with caution in elderly individuals who are much more sensitive to the adverse effects of NSAIDs than younger patients. The NSAIDs should not be used in children because of the danger of developing Reye's syndrome.
Table 14–8. Contraindications to the Use of Non-steroidal Anti-inflammatory Drugs

° Relative contraindication.

Active peptic ulcer disease

Gastritis

Coagulation disorders

Impaired renal or hepatic function

Aspirin-sensitive asthma

Pregnancy

Anticoagulation therapy

Congestive heart failure °

Age greater than 65° years
Butalbital-Containing Analgesic Drugs
A half-dozen or so butalbital-containing preparations are prescribed widely for migraine attacks (Table 14–9). These commonly used preparations combine butalbital, a short-acting barbiturate, with either aspirin or acetaminophen. Some also contain caffeine; one includes codeine. It has been assumed that butalbital is capable of reducing anxiety related
P.328

Table 14–9. Butalbital-containing Analgesic Drugs
Agent | Brand Name | Dosage°
Aspirin, 325 mg | Fiorinal | 1 or 2 tablets every 4 hours
Butalbital, 50 mg |  |
Caffeine, 40 mg |  |
Acetaminophen, 325 mg | Esgic, Fioricet | 1 or 2 tablets every 4 hours
Butalbital, 50 mg |  |
Caffeine, 40 mg |  |
Acetaminophen, 500 mg | Esgic Plus | 1 tablet every 4 hours
Butalbital, 50 mg |  |
Caffeine, 40 mg |  |
Acetaminophen, 325 mg | Phrenilin | 1 or 2 tablets every 4 hours
Butalbital, 50 mg |  |
Acetaminophen, 500 mg | Phrenilin Forte | 1 or 2 tablets every 4 hours
Butalbital, 50 mg |  |
Aspirin, 325 mg | Fiorina l with Codeine | 1 or 2 capsules every 4 hours
Butalbital, 50 mg |  |
Caffeine, 40 mg |  |
Codeine phosphate, 30 mg |  |
° No more than six butalbital-containing analgesic tablets or capsules should be taken per day.
to bouts of migraine, making pain more bearable, but it may have effects on transmission of nociceptive information that are more pertinent to its anti-migraine effects. Because excessive butalbital use can produce rebound headaches, butalbital-containing medications should be limited to the treatment of patients with infrequent bouts. Although extensive anecdotal evidence attests to their value in acute attacks, the medications have not been evaluated in appropriate controlled trials.33 Moreover, barbiturate-containing preparations are not approved by the Food and Drug Administration (FDA) as a treatment for migraine headaches. Their potential for addiction is high.96 After thorough evaluation of the risks and benefits, the United Kingdom, France, Germany, and Australia have withdrawn barbiturate-containing analgesics from their markets.
Side Effects and Contraindications
Fatigue, lightheadedness, a “spaced-out” feeling, and nausea are common side effects of butalbital-containing analgesics. Euphoria frequently develops.
There are a number of caveats to the use of butalbital-containing medications (Table 14–10). Barbiturates frequently cause a feeling of euphoria. This explains the readiness with which they are over-used—even to the point of full-blown addiction. Frequent or daily butalbital use can produce disastrous effects, rendering patients especially prone to rebound headaches (drug-induced headaches) (see Chapter 4). All patients must be specifically warned of this risk; their physicians must carefully monitor the quantities prescribed. These
Table 14–10. Contraindications to the Use of Butalbital-containing Medications

* Relative contraindication.

History of analgesic overuse

Recovering alcoholics/drug addicts

Depression

Driving/operating machinery within several hours of use

Elderly or debilitated patients*
P.329

drugs are not for patients who have a history of analgesic drug overuse or are recovering alcoholics or drug addicts. Barbiturate-containing drugs should not be prescribed for patients with depression, especially if there is any suspicion of suicidal tendencies. Furthermore, because barbiturates impair mental and physical functioning, patients must be warned against taking them if there is any possibility that they will need to drive or operate machinery in the next several hours. Finally, butalbital should be used with extreme caution in elderly or debilitated patients, who may respond with obvious excitement, depression, or confusion.
Isometheptene Mucate
Isometheptene mucate is marketed in combination with acetaminophen and dichloralphenazone (Midrin). Isometheptene mucate is a sympathomimetic agent that acts both as an α and β-adrenoceptor agonist and as a vasoconstrictor; dichloralphenazone is a mild, non-barbiturate sedative related to chloral hydrate. The compound's efficacy possibly results in part from isometheptene-induced intracranial and extracranial vasoconstriction. If taken early in an attack, this combination of medications is more effective than placebo for mild-to-moderate bouts of migraine.23, 90, 117 Isometheptene mucate is not, however, a very potent medication, and is not very efficacious for the treatment of severe headaches. Some patients find it quite satisfactory for mild-to-moderate bouts when taken early in a migraine attack.
The usual adult dosage is two capsules at the first sign of a headache and two capsules 45 minutes later if the head pain has not begun to regress. A total of five capsules can be taken for a given headaches. The drug should not be administered more than two or three times a week to avoid rebound effects.
Side Effects and Contraindications
Isometheptene mucate is generally well tolerated, although drowsiness and nausea are possible side effects.
Because of its adrenergic properties, isometheptene mucate should not be prescribed for patients with severe hypertension, glaucoma, or for those patients taking monoamine oxidase inhibitors (MAOIs). It should not be given to patients with hepatic dysfunction or renal disease (Table 14–11).
Table 14–11. Contraindications to the Use of Isometheptene Mucate

Severe hypertension

Glaucoma

Use of monoamine oxidase inhibitors

Hepatic dysfunction

Renal disease
Opioids/Narcotics
Treating acute migraine attacks with narcotics is the subject of intense debate. Some authorities have stated that the risk of addiction renders narcotics ill-advised for any acute bout of migraine.77 A Danish study estimates that each year approximately 13 in one million inhabitants become dependent upon narcotics originally prescribed for migraine.61 But a physician's abstract fear of the potential for addiction should not condemn a particular patient to suffering. Even given a substantial risk for addiction, infrequent use of small, oral doses of narcotics, particularly codeine, is still far better than unnecessary and prolonged distress for certain patients, including those who have severe, debilitating pain and who obtain no relief from other medications; those who cannot tolerate the side-effects of triptans or ergots and/or have contraindications to the use of anti-migraine medications; and those who are pregnant.119 Narcotics are valuable as rescue medication. Prescribing very limited amounts of the lowest effective dose, together with specifying the precise number of pills that may be used between visits, is the key to preventing addiction. In addition, the physician must know the patient well and maintain regular follow-up appointments. Call-in requests for additional medicine should be discouraged. Parenteral narcotics should not be prescribed either for self-administration or for administration by a family member. In addition, patients who are recovering alcoholics or recovering drug addicts should receive narcotic medications only under the most extreme conditions,
P.330

Table 14–12. Selected Oral Narcotic and Narcotic Combination Drugs
Agent | Brand Name | Dosage
Acetaminophen, 325 mg | Tylenol #3 | 1 or 2 tablets every 4 hours
Codeine, 30 mg |  | (maximum 6 tablets per day)
Acetaminophen, 325 mg | Tylenol #4 | 1 or 2 tablets every 4 hours
Codeine, 60 mg |  | (maximum 6 tablets per day)
Aspirin, 325 mg | Fiorinal #3 | 1 or 2 capsules every 4 hours
Caffeine, 40 mg |  | (maximum 6 capsules per day)
Butalbital, 50 mg |  |
Codeine, 30 mg |  |
Proproxyphene napsylate, 100 mg | Darvocet-N 100 | 1 tablet every 4 hours
Acetaminophen, 650 mg |  | (maximum 6 tablets per day)
Propoxyphene hydrochloride, 65 mg | Darvon Compound65 | 1 tablet every 4 hours
Aspirin, 389 mg |  | (maximum 6 tablets per day)
Caffeine, 32.4 mg |  |
Hydrocodone, 5 mg | Vicodin | 1 to 2 tablets every 4 hours
Acetaminophen, 500 mg |  | (maximum 8 tablets per day)
Hydrocodone, 7.5 mg | Vicodin ES | 1 tablet every 4 to 6 hours
Acetaminophen, 750 mg |  | (maximum 5 tablets per day)
Oxycodone, 5 mg | Percocet | 1 tablet every 6 hours
Acetaminophen, 325 mg | Tylox | (maximum 4 tablets per day)
Oxycodone, 4.5 mg | Percodan | 1 tablet every 6 hours
Aspirin, 325 mg |  | (maximum 4 tablets per day)
even if their sobriety or freedom from drugs has extended over a period of years. Even a small amount of narcotic may reestablish craving for alcohol or narcotics, and result in return to active addiction.
The combination of a simple analgesic with codeine (such as the mixture of acetaminophen or aspirin and codeine), or the combination of aspirin, caffeine, and butalbital with codeine may be used if analgesics more potent than aspirin or NSAIDs are required (Table 14–12). The analgesic effects of combining an opioid with an analgesic appears to be substantially greater than increasing the dose of either drug administered by itself.3 Propoxyphene (Darvon) has been favored by some clinicians, perhaps because it was originally thought not to have the dependence liability of other narcotics. Clinical experience, however, has indicated that propoxyphene has potential for abuse and addiction, giving it no advantage over, for example, codeine in this regard. Clinical trials have shown that 90 to 120 mg of propoxyphene orally is equipotent to 60 mg of codeine. More potent narcotic analgesics such as oxycodone combined with aspirin (Percodan) or acetaminophen (Percocet, Tylox), or hydrocodone and acetaminophen (Vicodin) may be used, but their use should be restricted to the most severe cases. Finally, because meperidine (Demerol) is poorly absorbed, it is not very effective as an oral medication.
Because of a supposed lower potential for abuse, some clinicians advocate the use of agonist-antagonist opioid analgesics for acute migraine attacks. Drugs of this kind include butorphanol (Stadol, Dorphanol), nalbuphine (Nubain), and pentazocine (Talwin). Mixed agonist-antagonist opioid analgesics behave as partial agonists at some opioid receptors, and
P.331

antagonists at others. Analgesics that are partial agonists do bind to opiate receptors but have only low intrinsic activity (efficacy). As a result, their dose-response curves exhibit an analgesic ceiling effect that is lower than the maximal effect that a full agonist produces. Moreover, most mixed agonist-antagonist opioid analgesics have been shown to have potential for abuse and addiction. They have no significant advantages over the established full agonist analgesics, especially since their antagonist activity makes the possibility of supplementation with a pure agonist problematic.
The synthetic, mixed agonist-antagonist butorphanol is available in a nasal spray (Stadol). It has been reported to be safe and effective for acute, moderate-to-severe migraine. In controlled studies, intranasal butorphanol reduces migraine pain more than placebo.27, 46 Pain is relieved rapidly with an onset of action within 15 minutes; and the nasal route makes administration available to patients who are vomiting. Unfortunately, many patients have side effects.27 These include dizziness, extreme drowsiness, nausea, and vomiting. Hallucinations and dysphoria have also been reported.87 The FDA has scheduled butorphanol as a Schedule IV drug, and unpublished experience indicates that it has substantial potential for abuse and addiction, particularly as it is dispensed in a vial that contains approximately 15 doses. It should be prescribed only as rescue medication, and then only for selected patients.24 Patients must be warned and educated about the ability of the drug to induce dependency when misused. They also must be carefully monitored throughout their course of treatment.
Tramadol (Ultram) is frequently prescribed as a treatment for acute migraine. Tramadol is a synthetic analogue of codeine that binds with weak affinity to opiate receptors, but also inhibits norepinephrine and 5-HT reuptake. It is rapidly absorbed after oral doses, with analgesia beginning after 1 hour. Common adverse effects include dizziness, nausea, dry mouth, and sedation. The abuse potential is thought to be low, but it has been implicated in the production of rebound headaches and in the development of daily headache. It is an effective, if expensive, alternative analgesic that does not seem to offer any particular advantages over codeine in the treatment of acute migraine.
Side Effects
Some patients develop euphoria at times from opiates; this sensation may be advantageous during an acute migraine attack. Some patients, however, suffer unpleasant dysphoria. Considerable sedation, drowsiness, confusion, dizziness, and unsteadiness may also occur. Pruritis mostly limited to the face, palate, and torso can occur, and is sometimes very distressing. This side effect can often be controlled with a low dose of an antihistamine such as diphenhydramine (Benadryl). Nausea and vomiting are also frequently seen. And, of course, constipation is the most common side effect of all opiates.
Corticosteroids
No objective data are available about corticosteroids and acute migraine. Theoretically, oral steroids should not act quickly enough to be of value, requiring at least 12 to 24 hours to terminate an attack. Most attacks of migraine are short enough that they ease or cease before corticosteroids can begin to exert an effect. Nevertheless, short courses of corticosteroids such as methylprednisolone, prednisone, or dexamethasone have been recommended for symptomatic treatment of migraine, and they are certainly used widely.36, 55, 94 Corticosteroids can lead to osteonecrosis even if they are used for short periods of time, or intermittently, such as for 3 to 4 days per month. In view of the seriousness of osteonecrosis, steroids should probably not even be considered for the usual migraine attack. They should be used only when alternate therapies cannot be used or are ineffective. They may have a role in treating status migrainousus (see Chapter 25).
Magnesium
Administration of magnesium for acute migraine attacks has been studied with varying results.21, 30, 37, 71, 80 When given intravenously, it appears to benefit some patients and is well tolerated, but remains a controversial therapy. There are data that it is mainly effective in patients with low serum ionized magnesium levels.70
P.332

Mechanisms Of Action Of Medications For Acute Migraine Attacks
Anti-emetics
The chemoreceptor trigger zone located in the area postrema of the fourth ventricle is involved in production of nausea and vomiting (see Chapter 11). The area postrema is abundantly supplied with receptors for dopamine, histamine, and acetylcholine, and the chemoreceptor trigger zone has an especially high density of dopamine, histamine, and muscarinic cholinergic receptors. This presumably accounts for findings that dopaminergic, histaminergic, and muscarinic antagonists are antiemetic to varying degrees. No single anti-emetic drug binds to all three neurotransmitter receptors, but all bind to at least one of the three. A number of drugs with significant dopaminergic antagonistic properties are especially beneficial. The anti-nausea effects of metoclopramide and the phenothiazine derivatives have traditionally been thought to result from their blocking action at D2-receptors in the chemoreceptor trigger zone.13, 34
In its role as a prokinetic agent, metoclopramide's cellular mechanism of action is not fully understood, but it is known to be an agonist at 5-HT4 receptors on intrinsic myenteric neurons. Actions on these receptors is postulated to cause release of acetylcholine. The release of acetylcholine, and the subsequent activation of cholinergic receptors on smooth muscle, causes constriction of gastric smooth muscle and facilitates gastric emptying.10
Aspirin, Non-steroidal Anti-inflammatory Drugs, and Acetaminophen
Aspirin and other NSAIDs are thought to have analgesic effects because their inhibitory actions on the synthesis of prostanoids give them anti-inflammatory properties. The pharmacological target of NSAIDs is fatty acid cycloxygenase (COX, also known as prostaglandin endoperoxide synthase) which catalyzes the two-step conversion of arachidonic acid to prostaglandin H2, the common intermediate in all prostaglandin biosynthesis. The first step of this process takes place in the COX active site when two molecules of oxygen are added to arachidonate to form the bicyclic intermediate, prostaglandin G2. This intermediate diffuses to the peroxidase active site located on the opposite side of the enzyme, where it is reduced to prostaglandin H2 that, in turn, is converted to physiologically active prostaglandins and thromboxanes. Aspirin and other NSAIDs inhibit only the COX active site. They do not affect peroxidase activity; nor do they inhibit lipoxygenase pathways or suppress leukotriene formation.
Two isoforms of COX are known: COX-1, which is constitutively expressed in blood vessels, platelets, stomach, and kidney; and COX-2, which is constitutively expressed in the kidney and in neurons of the cerebral cortex and limbic regions of the brain. It is also constitutive at low activities in most cells, but is inducible (up-regulated) to high activities by cytokines, interleukins, and endotoxins during inflammatory reactions.45 COX-2 may be the primary isoform of the enzyme at sites of inflammation. In general, the potency of NSAIDs in inhibiting COX activity parallels their clinical potency. The NSAIDs act at the COX active site, and most inhibit both COX-1 and COX-2. But there are differences among them with regard to their specificity (Table 14–13). For example, low doses of aspirin and
Table 14–13. Cyclooxygenase Selectivity of Non-steroidal Anti-inflammatory Drugs
NSAID | Ratio*
Aspirin | 3.12
Naproxen | 1.79
Indomethacin | 1.78
Ibuprofen | 1.69
Keterolac | 1.64
Celicoxib | 0.11
Diclofenac | 0.05
Roficoxib | 0.05
* Expressed as the ratio of the 50% inhibitory concentration of NSAID required to block cyclooxygenase–2 (COX–2) to the 50% inhibitory concentration of NSAID required to block COX–1 in whole blood. A ratio <1 indicates selectivity for COX–2.
Data from Feldman and McMahon (2000).31
P.333

indomethacin inhibit COX-1 more potently than COX-2.
Different NSAIDS have different molecular actions. Aspirin irreversibly inactivates COX-1 and COX-2 by acetylating serine moieties located near the active site of the enzyme.22 This modification interferes with the proper binding of arachidonic acid.62 Indomethacin causes a conformational change in the COX protein. The vast majority of NSAIDs, however, are organic acids that compete with substrate for the COX active site. By blocking the COX active site, NSAIDs reduce the conversion of arachidonic acid to prostaglandins, prostacyclin (PGI2), and thromboxane A2 (TXA2). This mechanism is thought to prevent the prostanoid-induced sensitization of nociceptive nerve terminals in the dura.
The effectiveness of aspirin and other NSAIDs against migraine pain has buttressed the idea that an inflammatory reaction in the cranial vasculature features prominently in causing that pain. Indeed, the designation of this class of drugs as anti-inflammatories calls attention to how they are believed to work. Aspirin's ability to selectively block neurogenic inflammation in dural tissue has been demonstrated. Electrical stimulation of the trigeminal ganglion induces plasma extravasation in both intracranial (dura mater) and extracranial (eyelid, lip, conjunctiva) cephalic tissues.11 The leakage in the dura, but not in extracranial tissues, is attenuated by aspirin. But the general view that the analgesic effects of NSAIDs could be universally attributed to their inhibitory effects on the synthesis of peripherally formed prostaglandins has come under challenge. Not only is it difficult to demonstrate a significant correlation between the analgesic efficacy of various NSAIDs and their inhibitory activity against prostaglandin synthesis in vitro, but human and animal studies have presented evidence for additional CNS actions.72
Cerebral potentials evoked by electrical intracutaneous stimulation, tooth pulp stimulation, and painful stimulation of the nasal mucosa are reduced by orally administered aspirin.9, 57 Several investigators have noted that central pain signals in the thalamus of experimental animals can be inhibited by systemic administration of NSAIDs.12, 41, 51 In addition, spontaneous and mechanically evoked activity in trigeminal neurons with input from the dura is inhibited in experimental animals by systemic administration of aspirin in doses similar to those used in clinical situations.29 Activity evoked in the upper cervical spinal cord by electrical stimulation of the superior sagittal sinus in experimental animals is also blocked by aspirin.53 The mechanism of aspirin's central actions is not known, but autoradiographic investigations have demonstrated that aspirin binds with high affinity to central structures, such as the dorsal horn, involved in the transmission of nociceptive information from trigeminal afferents.38
In addition to their anti-inflammatory actions, there has been speculation that NSAIDs are helpful in migraine, at least in part, because they disturb platelet function. The NSAIDs do indeed prevent the formation by platelets of TXA2 and, as a result, reduce their ability to aggregate. But because much larger doses are needed to diminish head pain than to inhibit platelet aggregation, this phenomenon may not be of major importance in migraine treatment.
Acetaminophen's mechanism of action is poorly defined. It has analgesic effects that are similar to those produced by aspirin, but it has only weak anti-inflammatory effects. Acetaminophen may inhibit prostaglandin synthesis in the CNS, but because it is only a weak inhibitor of COX-1 and COX-2, the compound is thought to be effective only in an environment that is low in peroxides, such as the hypothalamus. In peripheral tissues, acetaminophen is unable to inhibit the formation of prostanoids. By an inhibitory action on nitric oxide synthesis, it may have the ability to interfere with nociception associated with N-methyl-D-aspartate (NMDA) and substance P receptor activation.4 And although some reports suggest an antinociceptive action that involves 5-HT, acetaminophen does not bind to 5-HT receptors.81, 84
Butalbital
The GABAA receptor complex possesses specific binding sites for a variety of neuroactive substances, including sedative-hypnotic drugs such as barbiturates. Barbiturates allosterically modulate the GABAA receptor complex and can exert at least two actions on GABAA receptors: barbiturates enhance the activation of the receptor by GABA, and, at high concentrations
P.334

in the absence of GABA, they directly activate the receptor.
Butalbital is a weak barbiturate whose effects on GABAA receptors have not been specifically studied. It may, however, exert its effects on headache pain through binding to the GABAA receptor. Butalbital reduces neuronal activation produced by excitation of neuropeptide-containing dural afferents in the trigeminal nucleus caudalis.17 Its site of action may be presumed to be in the dorsal horn and the nucleus caudalis where high densities of GABAA receptors have been demonstrated, and at the presynaptic terminals of putative GABA-containing interneurons in the nucleus caudalis.2, 113 Presumably the effects of GABA are exerted at both pre- and postsynaptic sites.
Opioids
The effects of opioid analgesics (narcotics, opiates) are mediated by specific receptors located on cell membranes of presynaptic terminals, cell bodies, and dendrites of CNS neurons. Opiate binding studies have resulted in the identification of three distinct, well-defined classes of opioid receptors: µ δ and (κ); there are indications of subtypes within each class. Each type has unique pharmacological properties, is differentially distributed in the CNS, and is implicated in a broad range of behaviors and functions. Postmortem, autoradiographic investigations in humans and other primates have demonstrated high concentrations of opioid receptors in structures associated with processing nociceptive information: the superficial layers of the dorsal horn, the medial and intralaminar nuclei of the thalamus, the cortical projections of the thalamus (namely the cingulate cortex and the prefrontal cortex), and the periaqueductal gray and its projections (Table 14–14).
A wide variety of evidence demonstrates that the standard opioid receptors are coupled to G proteins which, in turn, modulate intracellular effectors.16 Depending upon the type of neuron under study, all three receptor classes have been shown to inhibit adenylate cyclase, decrease the conductance of voltage-gated Ca2+ channels, or activate Ca2+-dependent inwardly rectifying K+ channels.54 These effects lead to an inhibition of neuronal activity and blockade of transmitter release. But although all three types of opioid receptor have major effects on pain, activation of the µ-receptor invariably produces the most effective analgesia in both animal models and human clinical settings. µ-Receptors, for example, are selectively sensitive to morphine and its alkaloid analogs; their activation presumably mediates the effects of opioids in the CNS.120
Because activation of µ-receptors by systemically administered opiates produces analgesia mediated mainly by effects in supraspinal structures (including the periaqueductal gray, the nucleus raphe magnus, and the locus coeruleus), opiates are believed to activate the descending nociceptive modulating systems
Table 14–14. Characteristics of Opioid Receptors
 | µ | δ | κ
Transduction | G protein-coupled decrease in | G protein-coupled decrease in | G protein-coupled decrease in
Mechanism | cAMP | cAMP | cAMP
Distribution | PAG |  |
 | Dorsal horn |  |
 | Thalamus | Cortex | Hypothalamus
 | Striatum | Striatum | Nucleus accumbens
 | Locus coeruleus | LRF | Substantia nigra
 | Raphe nuclei | Dorsal horn | Raphe nuclei
 |  |  | Dorsal horn
LRF, lateral reticular formation; PAG, periaqueductal gray.
P.335

(see Chapter 11). µ-Opioid agonists also produce impressive analgesia when administered intrathecally or injected into the dorsal horn of the spinal cord. As for the trigeminal system, µ-receptors are located in the nucleus caudalis. Morphine administered into the spinal trigeminal nucleus caudalis blocks C-fiber inputs that relay in the superficial layers of the nucleus.19 In particular, µ-receptors on the terminals of primary afferent fibers mediate presynaptic inhibition of peptidergic and glutamatergic primary afferent input to dorsal horn neurons. µ-Receptor activation also appears to be responsible for many of the other clinical and side effects caused by opiates—e.g., euphoria, respiratory depression, constipation, pruritis, nausea and vomiting, and physical dependence.
Activation of (κ)1-receptors produces analgesia at a spinal level; activation of (κ)3-receptors relieves pain by means of supraspinal mechanisms. (κ)-Receptors are also believed to be responsible for miosis and sedation. δ-Receptor activation at both spinal and supraspinal levels produces analgesia; the spinal level may be more significant. Recently, systemically administered opiates have also been found to have peripheral actions.101 These effects, which involve µ-, δ-, and (κ)-receptors, are presumably exerted on the peripheral terminals of primary afferent fibers. The result is inhibition of neurogenic inflammation in peripheral tissues. It is not known yet whether such anti-inflammatory effects occur intracranially.
A fourth receptor, opioid receptor-like-1 (ORL1), that is 50% identical to the known opioid receptors has recently been identifed. It does not bind any of the known opioid ligands. The ORL1 receptors have been detected in many central regions (e.g., spinal dorsal horn, periaqueductal gray, raphe nuclei, and the trigeminal system) involved in migraine.73
A search for ORLl's endogenous ligand has resulted in the identification of nociceptin/orphanin FQ (OFQ/N), a peptide that closely resembles dynorphin. Although early studies indicated that OFQ/N was hyperalgesic when injected in supraspinal structures, unexplained contradictory findings make this interpretation of the data problematic. However, supra-spinally injected OFQ/N has an antiopioid action.40 The role of OFQ/N in nocieption remains enigmatic.
Summary
A number of effective analgesic agents are available that can substantially lessen the severity and duration of acute migraine attacks, and in some cases even eradicate the symptoms. But no unanimity exists as to the best treatment. Many of the medications require subtlety of use, and many drugs have the potential to cause unpleasant adverse effects. Some of the agents used for the treatment of acute migraine attacks have serious potential for abuse and, if used in an injudicious manner by the clinician, will only succeed in making patients much worse in the long run. But when a suitable combination of medications is used carefully, legions of headache sufferers can be helped. All that is necessary is that the clinician keep a vigilant watch for possible difficulties.
References
1. Ascione FJ, Kirscht J, and Shimp LA: An assessment of different components of patient medication knowledge. Med Care 24: 1018–1028, 1986.
2. Basbaum AL, Glazer EJ, and Oertel W: Immunore-active glutamic acid decarboxylase in the trigeminal nucleus caudalis of the cat: a lightand electron-microscopic analysis. Somatosens Res 4: 77–94, 1986.
3. Beaver WT: Combination analgesics. Am J Med 77: 38–53, 1984.
4. Bjorkman R, Hallman KM, Hedner J, Hedner T, and Henning M: Acetaminophen blocks spinal hyperalgesia induced by NMDA and substance P. Pain. 57: 259–264, 1994.
5. Blau JN: Resolution of migraine attacks: sleep and the recovery phase. J Neurol Neurosurg Psychiatry 45: 223–226, 1982.
6. Blau JN: Adult migraine: the patient observed. In Blau JN (ed): Migraine. Clinical and Research Aspects. Johns Hopkins University Press, Baltimore, 1987, pp 3–30.
7. Boureau F, Joubert JM, Lasserre V, Prum B, and Delecoeuillerie G: Double-blind comparison of an acetaminophen 400 mg-codeine 25 mg combination versus aspirin 1000 mg and placebo in acute migraine attack. Cephalalgia 14: 156–161, 1994.
8. Boyle R, Behan PO, and Sutton JA: A correlation between severity of migraine and delayed gastric emptying measured by an epigastric impedance method. Br J Clin Pharmacol 30: 405–409, 1990.
9. Bromm B, Rundhagen I, and Scharein E: Central analgesic effects of acetylsalicylic acid in healthy men. Arzneimittelforschung 41: 1123–1129, 1991.
10. Buchheit KH and Kuhl T: Prokinetic benzamides stimulate peristaltic activity in the isolated guinea pig ileum by activation of 5HT4-receptors. Eur J Pharmacol 205: 203–208, 1991.
P.336

11. Buzzi MG, Sakas DE, and Moskowitz MA: Indomethacin and acetylsalicylic acid block neurogenic plasma protein extravasation in rat dura mater. Eur J Pharmacol 165: 251–258, 1989.
12. Carlsson KH, Monzel W, and Jurna I: Depression by morphine and non-opioid analgesic agents, metamizol (dipyrone), lysine acetylsalicyalte, and paracetamol, of activity in rat thalamus neurones evoked by electrical stimulation of nociceptive afferents. Pain 32: 313–326, 1988.
13. Carpenter DO, Briggs DB, and Strominger N: Responses of neurons of canine area postrema to neurotransmitters and peptides. Cell Mol Neurobiol 3: 113–126, 1983.
14. Celentano DD, Stewart WF, Lipton RB, and Reed ML: Medication use and disability among migraineurs: a national probability sample survey. Headache 32: 223–228, 1992.
15. Chabriat H, Joire JE, Danchot J, Grippon P, and Bousser MG: Combined oral lysine acetylsalicylate and metoclopramide in the acute treatment of migraine: a multicentre double-blind placebo-controlled study. Cephalalgia 14: 297–300, 1994.
16. Childers SR: Opioid receptor–coupled second messenger systems. Life Sci 48: 1991–2003, 1991.
17. Cutrer FM, Mitsikostas DD, Ayata G, and Sanchez del Rio M: Attenuation by butalbital of capsaicin-induced C-fos-like immunoreactivity in trigeminal nucleus caudalis. Headache 39: 697–704, 1999.
18. Dahlof C and Bjorkman R: Diclofenac-K (50 and 100 mg) and placebo in the acute treatment of migraine. Cephalalgia 13: 117–123, 1993.
19. Dallel R, Duale C, and Molat JL: Morphine administered in the substantia gelatinosa of the spinal trigeminal nucleus caudalis inhibits nociceptive activities in the spinal trigeminal nucleus oralis. J Neurosci 18: 3529–3536, 1998.
20. Davis CP, Torre PR, Schafer NC, Dave B, and Bass B: Ketorolac as a rapid and effective treatment of migraine headache: evaluations by patients. Am J Emerg Med 11: 573–575, 1993.
21. Demirkaya S, Vural O, Dora B, and Topcuoglu A: Efficacy of intravenous magnesium sulfate in the treatment of acute migraine attacks. Headache 41: 171–177, 2001.
22. DeWitt DL, El-Harith A, Kraemer SA, et al.: The aspirin and heme-binding sites of ovine and murine prostaglandin endoperoxide synthases. J Biol Chem 265: 5192–5196, 1990.
23. Diamond S: Treatment of migraine with isometheptene, acetaminophen, and dichloralphenazone combination: a double-blind, crossover trial. Headache 15: 282–287, 1976.
24. Diamond S: Answering the challenge. Headache Q 9: 39–44, 1998.
25. Diamond S and Freitag FG: Cold as an adjunctive therapy for headache. Postgrad Med 79: 305–309, 1986.
26. Diamond S and Freitag FG: Do non-steroidal antiinflammatory agents have a role in the treatment of migraine headaches? Drugs 37: 755–760, 1989.
27. Diamond S, Freitag FG, Diamond ML, and Urban G: Transnasal butorphanol in the treatment of migraine headache pain. Headache Q 3: 164–171, 1992.
28. Diclofenac-K/Sumatriptan Migraine Study Group: Acute treatment of migraine attacks: efficacy and safety of a nonsteroidal anti-inflammatory drug, diclofenac-potassium, in comparison to oral sumatriptan and placebo. Cephalalgia 19: 232–240, 1999.
29. Ellrich J, Schepelmann K, Pawlak M, and Messlinger K: Acetylsalicylic acid inhibits meningeal nociception in rat. Pain 81: 7–14, 1999.
30. Facchinetti F, Sances G, Borella P, Genazzani AR, and Nappi G: Magnesium prophylaxis of menstrual migraine: effects on intracellular magnesium. Headache 31: 298–301, 1991.
31. Feldman M and McMahon AT: Docyclooxygenase-2 inhibitors provide benefits similar to those of traditional nonsteroidal anti-inflammatory drugs? Ann Intern Med 132: 134–143, 2000.
32. Ferrari A, Stefani M, Sternieri S, Bertolotti M, and Sternieri E: Analgesic drug taking: beliefs and behavior among headache patients. Headache 37: 88–94, 1997.
33. Forsythe WI: Headache: part VII—use of sedatives and tranquilizers in the treatment of headaches in adults and children. Intern Med 7: 169–173, 1986.
34. Fozard JR: 5-HT3 receptors and cytotoxic drug-induced vomiting. Trends Pharmacol Sci 8: 44–45, 1987.
35. Fries JF, Williams CA, Bloch DA, and Michel BA: Nonsteroidal anti-inflammatory drug-associated gastropathy: incidence and risk factor models. Am J Med 91: 213–222, 1991.
36. Gallagher RM: Emergency treatment of intractable migraine. Headache 26: 74–75, 1986.
37. Ginder S, Oatman B, and Pollack M: A prospective study of i.v. magnesium and i.v. prochlorperazine in the treatment of headaches. J Emerg Med 18: 311–315, 2000.
38. Goadsby PJ, Hoskin KL, and Kaube H: Autoradiographic evaluation of acetylsalicylic acid distribution in the brainstem of the cat. In Clifford Rose F (ed): New Advances in Headache Research: 4. Smith-Gordon, London, 1994, pp 151–153.
39. Goldstein J, Hoffman HD, Armellino JJ, et al.: Treatment of severe, disabling migraine attacks in an over-the-counter population of migraine sufferers: results from three randomized, placebo-controlled studies of the combination of acetaminophen, aspirin, and caffeine. Cephalalgia 19: 684–691, 1999.
40. Grisel JE and Mogil JS: Effects of supraspinal orphanin FQ/nociceptin. Peptides 21: 1037–1045, 2000.
41. Groppetti A, Braga PC, Biella G, et al.: Effect of aspirin on serotonin and met-enkephalin in brain: correlation with the antinociceptive activity of the drug. Neuropharmacology 27: 499–505, 1988.
42. Gunderson CH: The impact of new pharmaceutical agents on the cost of neurologic care. Neurology 45: 569–572, 1995.
43. Havanka-Kannaianen H: Treatment of acute migraine attack: ibuprofen and placebo compared. Headache 29: 507–509, 1989.
44. Henry P, Hiesse-Provost O, Dillenschneider A, Ganry H, and Insuasty J: Efficacite se tolerance de l'association effervescente aspirine-metoclopramide dans le traitement de la crise de migraine sans aura. Essai randomise en double aveugle centre placebo. Presse Med 24: 254–258, 1995.
45. Herschman HR: Prostaglandin synthase 2. Biochim Biophys Acta 1299: 125–140, 1996.
46. Hoffert MJ, Couch JR, Diamond S, et al.: Transnasal butorphanol in the treatment of acute migraine. Headache 35: 65–69, 1995.
P.337

47. Rowland JS, Baker MG, and Poe T. Does patient education cause side effects? A controlled study. J Fam Pract 31: 62–64, 1990.
48. Hu XH, Markson LE, Lipton RB, Stewart WF, and Berger MI: Burden of migraine in the United States: disability and economic costs. Arch Intern Med 159: 813–818, 1999.
49. Hughes JB: Metoclopramide in migraine. Med J Aust 2: 580, 1977.
50. Johnson ES, Ratcliffe DM, and Wilkinson M: Naproxen sodium in the treatment of migraine. Cephalalgia 5: 5–10, 1985.
51. Jurna I and Brune K: Central effect of the non-steroid anti-inflammatory agents, indomethacin, ibuprofen, and diclofenic determined in C-fibre-evoked activity on single neurones of the rat thalamus. Pain 41: 71–80, 1990.
52. Karachalios GN, Fotiadou A, Chrisikos N, Karabetsos A, and Kehagioglou K: Treatment of acute migraine attack with diclofenac sodium: a double-blind study. Headache 32: 98–100, 1992.
53. Kaube H, Hoskin KL, and Goadsby PJ: Intravenous acetylsalicylic acid inhibits central trigeminal neurons in the dorsal horn of the upper cervical spinal cord in the cat. Headache 33: 541–544, 1993.
54. Kieffer BL: Recent advances in molecular recognition and signal transduction of active peptides: receptors for opioid peptides. Cell Mol Pharmacol 15: 615–635, 1995.
55. Klapper JA and Stanton JS: The emergency treatment of acute migraine headache: a comparison of intravenous dihydroergotamine, dexamethasone, and placebo. Cephalalgia ll (Suppl 11): 159–160. 1991.
56. Kloster R, Nestvold K, and Vilming ST: A double-blind study of ibuprofen versus placebo in the treatment of acute migraine attacks. Cephalalgia 12: 169–171, 1992.
57. Kobal G, Hummel C, Nuernberg B, and Brune K: Effects of pentazocine and acetylsalicylic acid on pain-rating, pain-related evoked potentials and vigilance in relationship to pharmacokinetic parameters. Agents Actions 29: 342–359, 1990.
58. Kryst S and Scherl E: A population-based survey of the social and personal impact of headache. Headache 34: 344–350, 1994.
59. Lamb GC, Green SS, and Heron J: Can physicians warn patients of potential side effects without fear of causing those side effects? Arch Intern Med 154: 2753–2756, 1994.
60. Lance JW: The controlled application of cold and heat by a new device (Migralief apparatus) in the treatment of headache. Headache 28: 458–461, 1988.
61. Langemark M and Olesen J: Drug abuse in migraine patients. Pain 19: 81–86, 1984.
62. Lecomte M, Laneuville O, Ji C, et al.: Acetylation of human prostaglandin endoperoxide synthase-2 (cyclooxygenase-2) by aspirin. J Biol Chem 269: 13207–13215, 1994.
63. Leonards JR: The influence of solubility on the rate of gastrointestinal absorption of aspirin. Clin Pharmacol Ther 4: 476–479, 1963.
64. Leonards JR and Levy G: Reduction or prevention of aspirin-induced occult gastrointestinal blood. Clin Pharmacol Ther 10: 571–575, 1969.
65. Lipton RB: Disability assessment as a basis for stratified care. Cephalalgia 18 (Suppl 22): 40–46, 1998.
66. Lipton RB, Baggish JS, Stewart JS, Codispoti JR, and Fu M: Efficacy and safety of acetaminophen in the treatment of migraine: results of a randomized, double-blind, placebo-controlled study. Arch Intern Med 160: 3486–3492, 2000.
67. Lipton RB, Stewart WF, Ryan RE, et al.: Efficacy and safety of acetaminophen, aspirin, and caffeine in alleviating migraine headache pain: three double-blind, randomized, placebo-controlled trials. Arch Neurol 55: 210–217, 1998.
68. Lipton RB, Stewart WF, Stone AM, Lainez MJA, and Sawyer JPC: Stratified care vs step care strategies for migraine. The Disability in Strategies of Care (DISC) Study: a randomized trial. JAMA 284: 2599–2605, 2000.
69. Massiou H, Seerurier D, Lasserre O, and Bousser MG: Effectiveness of oral diclofenac in the acute treatment of common migraine attacks: a double-blind study versus placebo. Cephalalgia 11: 59–63, 1991.
70. Mauskop A, Altura BT, Cracco RQ, et al.: Intravenous magnesium sulfate relieves migraine attacks in patients with low serum ionized magnesium levels: a pilot study. Clin Sci 89: 633–636, 1995.
71. Mauskop A, Altura BT, Cracco RQ, and Altura BM: Intravenous magnesium sulfate rapidly alleviates headaches of various types. Headache 36: 154–160, 1996.
72. McCormack K and Brune K: Dissociation between the anti-nociceptive and anti-inflammatory effects of the non-steroidal anti-inflammatory drugs: a survey of their analgesic efficacy. Drugs 41: 533–547, 1991.
73. Mollereau C and Mouledous L: Tissue distribution of the opioid receptor-like (ORL1) receptor. Peptides 21: 907–917, 2000.
74. Nebe J, Heier M, and Diener HC: Low-dose ibuprofen in self-medication of mild to moderate headache: a comparison with acetylsalicylic acid and placebo. Cephalalgia 15: 531–535, 1995.
75. Nestvold K: Naproxen and naproxen sodium in acute migraine attacks. Cephalalgia 6 (Suppl 4): 81–84, 1986.
76. Nestvold K, Kloster R, Partinen M, and Sulkava R: Treatment of acute migraine attack: naproxen and placebo compared. Cephalalgia 5: 115–119, 1985.
77. Olesen J: A review of current drugs for migraine. J Neurol 238: 823–827, 1991.
78. Olesen J, Aebelholt A, and Veilis B: The Copenhagen acute headache clinic: organization, patient material and treatment of results. Headache 19: 223–227, 1979.
79. Peatfield RC, Petty RG, and Clifford Rose F: Double blind comparison of mefenamic acid and acetaminophen (paracetamol) in migraine. Cephalalgia 3: 129–134, 1983.
80. Peikert A, Wilimzig C, and Kohne-Volland R: Prophylaxis of migraine with oral magnesium: results from a prospective, multi-center, placebo-controlled and double-blind randomized study. Cephalalgia 16: 257–263, 1996.
81. Pelissier T, Alloui A, Paeile C, and Eschalier A: Evidence of a central antinociceptive effect of paracetamol involving spinal 5HT3 receptors. Neuroreport 6: 1546–1548, 1995.
82. Peterson Dl: Headache. Part IX: nonsteroidal anti-inflammatory drugs for the treatment of headache. Intern Med Spec 7: 69–77, 1986.
P.338

83. Pfaffenrath V and Scherzer S: Analgesics and NSAIDs in the treatment of the acute migraine attack. Cephalalgia 15 (Suppl 15): 14–20, 1995.
84. Pini LA, Sandrini M, and Vitale G: The antinociceptive effect of paracetamol is associated with changes in the serotonergic system in the rat brain. Eur J Pharmacol 308: 31–40, 1996.
85. Pradalier A, Clapin A, and Dry J: Non-steroidal anti-inflammatory drugs in the treatment and long-term prevention of migraine attacks. Headache 28: 550–557, 1988.
86. Robbins LD: Cryotherapy for headache. Headache 29: 598–600, 1989.
87. Robbins LD: Stadol nasal spray—treatment for migraine? Headache 33: 220, 1993.
88. Ross-Lee LM, Eadie MJ, Hazelwood V, Bochner F, and Tyrer JH: Aspirin pharmacokinetics in migraine. The effect of metoclopramide. Eur J Clin Pharmacol 24: 777–785, 1983.
89. Ross-Lee LM, Hazlewood V, Tyrer JH, and Eadie MS: Aspirin treatment of migraine attacks: plasma drug level data. Cephalalgia 2: 9–14, 1982.
90. Ryan RE: A study of Midrin in the symptomatic relief of migraine headache. Headache 14: 33–42, 1974.
91. Sandrini G, Franchini S, Lanfranchi S, et al.: Effectiveness of ibuprofen-arginine in the treatment of acute migraine attacks. Int J Clin Pharmacol Rev 18: 145–150, 1998.
92. Sargent JD, Baumel B, Peters K, et al.: Aborting a migraine attack: naproxen sodium v. ergotamine plus caffeine. Headache 28: 263–266, 1988.
93. Sawynok J and Yaksh TL: Caffeine as an analgesic adjuvant: a review of pharmacology and mechanisms of action. Pharmacol Rev 45: 43–85, 1993.
94. Schulman EA and Silberstein SD: Symptomatic and prophylactic treatment of migraine and tension-type headache. Neurology 42 (Suppl 2): 16–21, 1992.
95. Schwob M and Lassner A: Traitement de la crisis aigue de migraine par I'association acetylsalicylate de lysine-metoclopramide. Gaz Med 90: 625–628, 1983.
96. Sellers EM, Hoornweg K, Busto UF, and Romach MK: Risk of drug dependence and abuse posed by barbiturate-containing analgesics. Can J Clin Pharmacol 6: 18–25, 1999.
97. Sheftell FD, Weeks RE, Rapoport AM, et al.: Subcutaneous sumatriptan in a clinical setting: the first 100 consecutive patients with acute migraine in a tertiary care center. Headache 34: 67–72, 1994.
98. Shrestha M, Singh R, Moreden J, and Hayes JE: Ketorolac vs chlorpromazine in the treatment of acute migraine without aura. A prospective, randomized, double-blind trial. Arch Intern Med 156: 1725–1728, 1996.
99. Silverstein FE, Graham DY, Senior JR, et al.: Misoprostol reduces serious gastrointestinal complications in patients with rheumatoid arthritis receiving nonsteroidal anti-inflammatory drugs: a randomized, double-blind, placebo-controlled trial. Ann Intern Med 123: 241–249, 1995.
100. Solomon S: OTC analgesics in treating common primary headaches: a review of safety and efficacy. Headache (Suppl 1): 13–21, 1994.
101. Stein C, Millan MJ, Shippenberg TS, Peter K, and Herz A: Peripheral opioid receptors mediating antinociception in inflammation: evidence for involvement of µ, δ, and kappa receptors. J Pharmacol Exp Ther 248: 1269–1275, 1989.
102. Tek DS, McClellan DS, Olshaker JS, Allen CL, and Arthur DC: A prospective, double-blind study of metoclopramide hydrochloride for the control of migraine in the emergency department. Ann Emerg Med 19: 1083–1087, 1990.
103. Tfelt-Hansen: Antiemetic, prokinetic, neuroleptic, and miscellaneous drugs in the acute treatment of migraine. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches. Lippincott William & Wilkins, Philadelphia, 2000, pp 445–452.
104. Tfelt-Hansen P, Henry P, Mulder LJ, et al.: The effectiveness of combined oral lysine acetylsalicylate and metoclopramide compared with oral sumatriptan for migraine. Lancet 346: 923–926, 1995.
105. Tfelt-Hansen P and Olesen J: Effervescent metoclopramide and aspirin (Migravess) versus effervescent aspirin or placebo for migraine attacks: a double-blind study. Cephalalgia 4: 107–111, 1984.
106. Tokola RA and Neuvonen PJ: Effects of migraine attack and metoclopramide on the absorption of tolfenamic acid. Br J Clin Pharmacol 17: 67–75, 1984.
107. Treves TA, Korizyn AD, and Streifler M: Naproxen in the treatment of acute migraine attacks. Neurology 36: 101, 1986.
108. Visser WH, Jaspers NMWH, de Vriend RHM, and Ferrari MD: Risk factors for headache recurrence after sumatriptan: a study in 366 migraine patients. Cephalalgia 16: 264–269, 1996.
109. Volans GN: The absorption of effervescent aspirin in migraine. BMJ 4: 265–268, 1974.
110. Volans GN: Migraine and drug absorption. Clin Pharmacokinet 3: 313–318, 1978.
111. Von Korff M, Black LK, Saunders K, and Galer BS: Headache medication-use among primary care headache patients in a health maintenance organization. Cephalalgia 19: 575–580, 1999.
112. Von Seggern RL and Adelman JU: Cost considerations in headache treatment. Part 2: Acute migraine treatment. Headache 36: 493–502, 1996.
113. Waldvogel HJ, Faull RL, Jansen KL, et al.: GABA, GABA receptors and benzodiazepine receptors in the human spinal cord: an autoradiographic and immunohistochemical study at the light and electron microscopic levels. Neuroscience 39: 361–385, 1990.
114. Ward N, Whitney C, Avery D, and Dunner D: The analgesic effects of caffeine in headache. Pain 44: 151–155, 1991.
115. Wilkinson M: The treatment of acute migraine attacks. Headache 15: 291–292, 1976.
116. Yoovathawom KC, Sriwatanakul K, and Thithapandha A: Influence of caffeine on aspirin pharmacokinetics. Eur J Drug Metab Pharmacokinet 11: 71–76, 1986.
117. Yuill GM, Swinburn WR and Liversedge LA: A double-blind crossover trial of isometheptene mucate compound and ergotamine in migraine. Br J Clin Pract 26: 76–79, 1972.
118. Zhang WY and Po AL: Do codeine and caffeine enhance the analgesic effect of aspirin?—A systematic overview. J Clin Pharm Ther 22: 79–97, 1997.
119. Ziegler DK: Opioids in headache treatment. Neural Clin 15: 199–207, 1997.
120. Zimmerman DM and Leander JD: Selective opioid receptor agonists and antagonists: research tools and potential therapeutic agents. J Med Chem 33: 895–902, 1990.


> Table of Contents > Part III - Management Of Acute Attacks > Chapter 15 - Ergots
Chapter 15
Ergots
Until the triptans were introduced in the 1990s, ergotamine tartrate had a 70-year history of being regarded by many as the drug of choice for the treatment of acute migraine. Although recent controlled clinical trials show that ergotamine plus caffeine is efficacious in less than 50% of patients, many clinicians still consider the combination a worthwhile medication for acute migraine attacks. Some authorities, however, believe that it is the drug of choice in only a limited number of patients who have infrequent or long-duration migraine attacks and are likely to comply with dosing restrictions.73 Dihydroergotamine (DHE) was introduced in the 1940s, and has proven invaluable for acute migraine attacks, drug rebound headaches, and status migrainosus.
Ergotamine
Ergotamine is not an ideal drug, but it is much less expensive than the triptans (Table 15–1). Ergotamine's use, however, is limited by the necessity for early administration, patient dissatisfaction with its side effects, incomplete and unreliable absorption that results in poor bioavailability, an erratic pharmacokinetic profile, and a small margin of safety. Moreover, it is easy for patients to become physically dependent and overuse ergotamine, which leads not only to the development of rebound headaches but also to toxicity.
Metabolism
The molecular properties of ergotamine have a bearing on the drug's clinical use. Each ergotamine molecule consists of a combination of peptide and lysergic acid moieties. For therapeutic purposes, two ergotamine molecules are combined with tartaric acid. Considering that ergotamine has such a fragile molecular structure, it is not unexpected that the compound is rapidly metabolized. When administered orally, ergotamine is absorbed from the upper gastrointestinal tract. Because it traverses tiie portal circulation to the liver before it reaches the systemic circulation, much of this metabolism occurs in the liver (first-pass effect). More than 90% of oral ergotamine is subject to first-pass metabolism. Several of the metabolites, however, have biologic activity similar to that of the parent compound. Ergotamine and its metabolites are excreted principally
P.340

Table 15–1. Cost of Ergots
Medication | Brand Name(Dosage) | Average Wholesale Price($)
Ergotamine/caffeine | Cafergot (1 tablet) | 0.88
Ergotamine/caffeine | Cafergot (1 suppository) | 5.32
DHE (1.0 mg/mL) | DHE 45 (1 mL) | 13.82
DHE nasal spray (0.5mg/spray) | Migranal (2 sprays) | 35.41
DHE, dihydroergotamine.
Data from 2000 Red Book, Medical Economics Data, Inc. (non-generic prices)
in the feces after biliary elimination.47 Only a small amount is excreted unchanged in the urine. Rectally absorbed ergotamine avoids the splanchnic and portal circulation, passing to a large degree directly into the systemic circulation. The lack of a first-pass effect accounts for the higher plasma levels of drug after administration per rectum compared to the levels reached when the same dose is administered per os.
The metabolic breakdown of ergotamine is reported to proceed in two phases: the α phase has a plasma half-life of approximately 1.5 to 2.5 hours; the plasma half-life in the β phase is 20 to 30 hours.1, 43, 46 Even though peak plasma levels of ergotamine decline, the drug produces peripheral arterial vasoconstriction for 24 hours or even longer.71 The dissociation between the levels of ergotamine in plasma and the compound's ability to maintain peripheral vasoconstriction is largely unexplained. Possibly one or more of ergotamine's metabolites remains active and is responsible for the prolonged peripheral vasoconstrictor actions. An alternative hypothesis is that the drug dissociates from receptor sites extremely slowly.
Pharmacokinetics and Clinical Use of Ergotamine
Although for decades clinicians have been aware that ergotamine can be an effective drug, the number of appropriately controlled clinical trials is not extensive. Most, but not all, trials have shown that ergotamine or ergotamine plus caffeine are superior to placebo.19, 27, 36, 55, 59, 77 Two comparative trials have found ergotamine to be more effective than aspirin.25, 26 The response rate and therapeutic gain for oral ergotamine are approximately the same as for oral non-steroidal anti-inflammatory drugs (NSAIDs) and propoxyphene, and about 15% less than for triptans.25, 27, 45, 48, 59, 75
Ergotamine is available in the United States in oral, sublingual, and rectal suppository formulations (Table 15–2). In the past, ergotamine was prescribed as an inhalant, but this formulation is no longer sold in the United States. Nor is parenteral ergotamine available. Because ergotamine is poorly and erratically absorbed when administered orally—its bioavailability is less than 1%—plasma levels vary markedly (Table 15–3).32, 58 Although most patients prefer oral medication, the poor bioavailability limits its clinical usefulness. Following sublingual administration, ergotamine has been reported to be undetectable in plasma.72 The bioavailabiliry after rectal administration is somewhat higher. The compound's bioavailability also varies widely among patients when it is administered by the same method.2, 23 The unpredictable absorption makes consistent blood levels difficult to achieve and may account for the surprisingly wide variations of clinical response among patients, and even in the same patient during different attacks.4
To be maximally effective, ergotamine must be administered in adequate doses. Data indicate that unless a peak plasma concentration of 0.20 ng/mL or higher is achieved within 1 hour, treatment is usually ineffective.4 Peak concentrations measured after oral administration of 2 mg of ergotamine vary widely in different investigations.2, 46, 58 The peak is often not reached quickly enough to be of benefit (Table 15–3). Oral ergotamine is absorbed so slowly that plasma levels do not peak before 1 to 3 hours.1, 4, 58 In contrast, after rectal administration, peak plasma concentrations are reached
P.341

Table 15–2. Ergot Preparations Available in the United States
Agent | Brand Name | Dosage per Attack | Dosage per Week
Oral
Ergotamine, 1.0 mg Caffeine, 100 mg | Cafergot Wigraine | 1 to 6 tablets (maximum 6 tablets per day) | Maximum 10 mg per week (2 days per week)
Ergotamine, 0.3 mg Belladonna, 0.2 mg Phenobarbital, 40 mg | Bellergal-S | 1 tablet at onset; may repeat in 8 hours (maximum 2 tablets per day) |
Sublingual
Ergotamine, 2.0 mg | Ergomar | 1 tablet at onset; may repeat in 30 minutes (maximum 3 tablets per day) | Maximum 10 mg per week (2 days per week)
Rectal
Ergotamine, 2.0 mg Caffeine, 100 mg | Cafergot suppositories Wigraine suppositories | 1/2 to 1 suppository at onset; may repeat in 1 hour (maximum 2 per day) | Maximum 10 mg per week (2 days per week)
Parenteral
DHE, 1.0 mg per ml | D.H.E. 45 | 1 mg SC, IM, or IV; may repeat in 30–60 (maximum 3 mg per day SC or IM) | 6 mg per week (2 days per week)* (maximum 2 mg per week IV)
Intranasal
DHE, 0.5 mg per spray | Migranal | 1 mg (2 sprays) at onset; repeat in 15 minutes (maximum 2 mg per day) | 4 mg per week (2 days per week)
DHE, dihydroergotamine; IM, intramuscular administration; IV, intravenous administration; SC, subcutaneous administration.
* Larger amounts per week may be given for treatment of acute or chronic intractable headaches (see Chapter 25).
Table 15–3. Ergotamine and Dihydroergotamine: Pharmacokinetics
Drug | F(%) | tmax(minutes) | t1/2(hours) | Cmax(µg/L) | AUC µg/L.hour
Oral ergotamine (2 mg) | <1 | 60–180 | — | 0.36 | —
Rectal ergotamine (2 mg) | 1–3 | 60 | 10.5 | 0.45 | —
IM DHE (1 mg) | — | 24 | 10–23 | 2.9–4.4 | 13.6
IV DHE (1 mg) | 100 | 1–2 | 13–15 | >10 | —
Intranasal DHE (1 mg) | 40 | 45–56 | 10 | 1.02 | 5.1
AUC, area under the plasma concentration-time curve; Cmax, peak plasma concentration; DHE, dihydroergotamine; F, bioavailability; tmax, time to reach the peak plasma concentration; t1/2, elimination half-life.
Data from Aellig and Nuesch (1977),1 Ala-Hurula et al. (1979, 1982),2,4 Bülow et al. (1986),10 Ekbom et al. (1983),17 Humbert et al. (1996),31 Ibraheem et al. (1983),32 Littele et al. (1982),42 Sanders et al. (1986),58 Schran et al. (1994)62 and Wyss et al. (1991).83
P.342

in approximately 1 hour. The plasma levels after rectal administration are also higher than after oral administration.32, 58
Because its pharmacokinetics and pharmacodynamics vary greatly, therapeutic doses for different individuals range considerably—from 0.5 to 6.0 mg per attack.79 Attempts should be made to determine an appropriate, subnauseating dose either when the patient is headache-free or by titrating the dose during several headaches. This is necessary because ergotamine in a dose that causes significant nausea and vomiting may worsen the intensity of the head pain.
Most physicians are agree that the maximum total dose for any one attack should not exceed 6.0 mg orally or 4.0 mg per rectum. An adequate dose must be taken as soon as possible, but it is frequently stated that increments can be added in half-hourly or hourly supplements. If the initial dose is without any effect at all, however, subsequent doses are frequently disappointing as well. For this reason, many clinicians prefer to prescribe a single dose of oral ergotamine—usually 2 to 3 mg (provided that this is a subnauseating dose for the particular patient)—rather than divided doses. Experience with divided doses during several attacks allows an individual to establish the amount required to produce head pain relief. During subsequent bouts, the total dose can be taken at the onset. An occasional patient responds well to Bellergal-S, a combination of ergotamine (0.3 mg), phenobarbital (40 mg), and belladonna (0.2 mg).
The slow absorption of ergotamine from the upper gastrointestinal tract and the high incidence of vomiting associated with bouts of migraine substantially limit the efficacy of oral ergotamine. The formulation is most appropriate for patients with slowly evolving migraine without the early onset of nausea. Because of greater absorption with resulting higher serum levels, administration of ergotamine by suppository (Cafergot, Wigraine) appears to be the best method for personal use. Suppositories contain 2 mg of ergotamine and 100 mg of caffeine; some patients find that they can only tolerate one-half or one-third of a suppository. Suppositories, however, must be refrigerated if the ambient temperature is high enough to soften them. Most individuals who use ergotamine suppositories also require prescription for an oral ergotamine preparation that can be used when away from home.
Ergotamine's effect in terminating bouts of migraine is thought to be improved by the concurrent intake of caffeine, although it is not known why this is so. Caffeine is said to augment the rate of absorption of oral ergotamine even though the combination of caffeine and ergotamine does not produce higher peak levels.3, 60 Administering ergotamine together with metoclopramide is also superior to the use of each alone for acute migraine.24 Metoclopramide not only alleviates the nausea of migraine but is also thought to optimize the absorption of oral ergotamine by increasing the rate of its passage through the stomach.
Ergotamine for Migraine with Aura, Migraine with Prolonged Aura, and Complicated Migraine
Some physicians hesitate to use ergotamine for patients who have attacks of migraine with aura, and most are understandably reluctant to prescribe it for hemiplegic or basilar migraine in which vasoconstriction is tacitly assumed to be important in the pathogenesis of the neurological symptoms. The apprehension stems from a fear of causing increased intracranial vasoconstriction that could lead to permanent neurological deficits. Ergotamine, however, primarily constricts the external carotid artery and its branches.40 The drug does not significantly reduce cerebral blood flow in normal individuals or in migraineurs during attacks.6, 57, 74 A few isolated case reports do attribute the development of neurological deficits and occlusion or spasm of arteries in the carotid system to the use of ergotamine. So it is conceivable that some migraineurs have a cerebrovascular reactivity to ergot alkaloids that is different from that of non-migraineurs, a possibility that has not been studied in depth. Despite these isolated examples, as a rule, ergotamine can be used with relative impunity for patients with aura who are still in the aura phase of the attack. In contrast, although there are no hard data, it might be prudent to avoid use of ergotamine for patients who have attacks characterized by prolonged aura or for those who suffer from complicated migraine.70
P.343

Adverse Reactions
Although side effects to ergots do occur with considerable frequency, ordinarily the untoward effects are not alarming and do not require discontinuance of the drug. Adverse events are mostly gastrointestinal. Increased severity of nausea and vomiting or development of these symptoms are considered the most common side effects. Their frequency appears to be related to the dose and administration route, but all estimates of the incidence of ergotamine-induced nausea and vomiting are unreliable because these same symptoms are so regularly a part of the migraine attack itself. This underscores the value of determining a subnauseatmg dose when the patient is headache-free. Ergotamine is also estimated to cause one or more of the following symptoms in 5% to 10% of patients: abdominal cramps, diarrhea, dizziness, cramps in the thigh and calf muscles, and paresthesias involving die fingers and toes. Other side effects such as syncopal episodes, dyspnea, chest pain, limb claudication, and tremor are less common.9 Drowsiness may occur in some patients.
Ergotamine is highly toxic when taken in large, or frequently repeated, doses. In addition, a small number of patients have an idiosyncratically great sensitivity to ergotamine. In either situation, patients may develop the more serious picture of clinical ergotism, whose manifestations are caused by either vasoconstriction of peripheral arteries or other vascular beds or development of an encephalopathy. Individuals with ergotamine hypersensitivity are particularly susceptible to the drug's vasoconstrictive effects and can develop toxic symptoms after taking recommended doses for only brief periods of time. Ergotism, however, is much more frequent among patients who take the drug daily.
The circulatory changes produced by hypersensitivity or by chronic use of immoderate amounts of ergot alkaloids can be impressive. Ergots can produce profound peripheral vasospasm that especially affects the lower extremities. Vasoconstriction of leg arteries is long-lasting (24 hours).69 Secondary occlusion and thrombosis of medium and small arteries may be superimposed upon the vasospasm. The vasospastic segment of the artery typically develops in the lower one-third of the leg; fortunately, some collateral circulation is usually present around it. Intermittent paresthesias of the distal extremities, coolness of the digits, and claudication of the legs and arms are followed by loss of arterial pulses in the affected limbs. Although these phenomena are at times reversible, the end result may be gangrene of the toes and sometimes the fingers. Several reports indicate that arteriospasm is increased in patients taking erythromycin, methysergide, or β-blockers.20, 53, 52
More serious is ergotamine's potential to constrict central vascular beds, including the coronary, mesenteric, and ophthalmic. Ergotamine taken in standard amounts has caused myocardial ischemia, myocardial infarction, recurrent angina, cardiac arrest, and even sudden death.84 Peroneal nerve palsies have also occurred, probably caused by constriction of the vasa nervorum. Ergotamine also constricts veins, a property that can make varicose veins painful. Thrombophlebitis has developed and can occur after only a single administration of the drug. Ergot-induced vasospasm is treated by immediate and complete withdrawal of the drug and by efforts to preserve an effective circulation in the affected parts.
Excessive amounts and/or too frequent use of ergotamine can also produce an encephalopathy with altered mentation, focal motor or sensory symptoms, seizures, and even coma.30, 44, 64 The cause of such diffuse cerebral dysfunction is uncertain. Both direct toxic effects on the brain and severe cerebral vasoconstriction with ischemia have been postulated as the mechanisms. In several cases, arteriography has demonstrated occlusion or spasm of the internal carotid artery, or segmental narrowing of intracranial arteries.29, 64 Rare cases of cerebral infarction have been reported.41, 52 Cerebral atrophy has also been described in chronic users of ergotamine.18
In addition to causing ergotism, overuse of ergot alkaloids can lead to fibrosis that involves the pleura, pericardium, and retroperitoneum. This has been reported in a few patients after long-term daily use of ergotamine.53, 67, 68 Rare individuals develop cardiac murmurs that are thought to be indicative of aortic or mitral valve disease or frank valvular disease diagnosed by echocardiogram.28, 51, 66 Anorectal ulcers from the frequent use of suppositories have also been seen.34
P.344

Contraindications
Because serious vasoconstrictive side effects are more likely to occur in patients with certain preexisting conditions, coronary artery or peripheral vascular diseases such as atherosclerosis, Raynaud's phenomenon, thromboangiitis obliterans (Buerger's disease), and thrombophlebitis constitute absolute contraindications to the prescription of ergotamine (Table 15–4). Most physicians do not prescribe ergotamine for patients with severe or uncontrolled hypertension for fear that the drug will produce a substantial elevation of blood pressure. It is uncertain if hypertensive individuals respond excessively to ergotamine, but there are documented increases in systolic and diastolic pressure in normotensive persons of up to 20 mm of mercury, lasting up to an hour following parenteral administration of between 0.25 and 0.5 mg of the compound.71 Ergotamine should be also used with caution in individuals who are taking high doses of β-blockers because of the concern that β-blockers might augment the α-adrenergic vasoconstrictive properties of ergot alkaloids.8 Because ergotamine is metabolized by the liver and excreted by the kidney, diseases of these organs may facilitate accumulation of ergotamine, producing toxic effects following administration of normal doses of the substance. A tendency to excessive vasoconstriction seems to be a consequence of certain medical conditions such as hyperthyroidism, malnutrition, pregnancy, and infection, particularly when associated with sepsis. The concurrent dispensing of erythromycin may also predispose to the development of peripheral vasoconstrictive side effects.39 The interaction between erythromycin, a macrolide antibiotic, occurs as a result of macrolide complexation and inactivation of cytochrome P-450 isoenzymes that are responsible for the metabolism of ergot alkaloids. Accordingly, physicians should make it a habit to remind their patients of this danger. To be safe, migraineurs must be told to limit their use of ergotamine when they are suffering from any infectious process. Ergotamine should not be prescribed for pregnant women, although, in general, doses much larger than those required to treat an attack of migraine are needed to produce uterine contractions and abortion. Ergotamine may produce symptoms of ergotism in infants exposed through breast-feeding; accordingly, this is not a drug that nursing mothers should take.5
Table 15–4. Contraindications to the Use of Ergots

° Relative contraindication.

Coronary artery disease

Prinzmetal's angina

Peripheral vascular disease

Cerebral vascular disease

Thrombophlebitis

Uncontrolled hypertension

Bradycardia

Impaired hepatic or renal function

Hyperthyroidism

Malnutrition

Pregnancy and nursing

Infection and fever

Hemiplegic or basilar migraine or migraine with prolonged aura

Administration of triptans within prior 24 hours

Coadministration of methysergide°

Coadminstration of erythromycin1°

Age greater than 60 years°

High doses of β-blockers°
Ergotamine Overuse
Most pharmaceutical manufacturers’ instructions for the use of ergotamine recommend a maximum dosage of 10 mg per week. If taken every week, however, this dosage is unfortunately well within the range found to cause chronic ergotism.4, 14 Moreover, a substantial risk of developing chronic headaches exists if ergotamine is used in the maximal recommended doses, or in lower doses more than twice a week. It has been suggested that the amount of ergotamine should be restricted to no more than 2 mg per week to prevent such problems, but this is clearly too low a dose to benefit many patients.61
Dihydroergotamine
Dihydroergotamine (DHE) was synthesized by selectively saturating one of the double bonds
P.345

(C9–C10) of the parent molecule. Despite its close chemical similarities to ergotamine, DHE differs significantly: its peripheral arterial vasoconstrictive properties are much less substantial, and it is a less potent emetic. This makes it a considerably safer drug to use. Moreover, DHE creates little physical dependence, and rebound headaches are also unusual.37 In contrast to ergotamine, which is usually ineffective unless administered early, DHE has the potential to reduce or eliminate head pain well into the course of a headache—even at its peak. Thus, despite a dearth of appropriate controlled clinical trials, DHE is considered a safe and highly effective treatment for severe bouts of migraine.49, 65, 78, 80, 85
Pharmacokinetics and Metabolism
Dihydroergotamine is currently available for intranasal and parenteral use. When administered intravenously (IV), plasma levels reach their peak (Cmax) within 1 to 2 minutes (Table 15–3). The drug may also be administered intramuscularly (IM). This route results in more gradual absorption (tmax of 24 minutes) and slower onset of action. It can also be given sub-cutaneously, but plasma levels after subcutaneous (SC) administration are 40% lower than after intramuscular dosing. Intranasal DHE (Migranal) is more slowly absorbed tmax >45 minutes) than parenteral DHE. In addition, the bioavailability of intranasal DHE is approximately 40% compared to 100% after IV use. The terminal half-life (t½) for all of the formulations is much longer than that of the triptans, approximately 10 hours.
Dihydroergotamine is rapidly metabolized by the liver. Its major metabolite is 8′-OHDHE, which, with DHE's other metabolites, is excreted in the bile. Only 6% to 7% is excreted unchanged in the urine.
Clinical Use of Dihydroergotamine
Parenteral DHE is currently available in the United States in ampules containing 1 mg of active drug in 1 ml of solvent which can be administered IV, IM, or SC. The most effective clinical results are obtained when DHE is administered IV. It is a standard treatment for migraine in some hospital emergency departments. More that 85% of patients with acute migraine attacks are reported to respond to IV DHE.11, 49 An IV infusion of normal saline should be started first. Many physicians routinely premedicate with an antiemetic such as metoclopramide (10 mg IM or IV) or prochlorpromazine (3.5 to 5.0 mg IV).16, 50, 56 Undiluted DHE is then given by slow (over a period of 3 to 4 minutes) injection into the IV tubing in a dose of 0.5 to 1.0 mg. If the headache is unaffected by DHE, or if it is attenuated but returns, another 0.5 to 1.0 mg may be administered provided that at least 30 to 60 minutes have elapsed since the first dose. If repetitive (every 8 hours) IV administration of DHE is required, the patient must be hospitalized. The latter regimen is usually reserved for the treatment of status migrainosus or of drug-induced headaches (see Chapter 25).
Dihydroergotamine may be administered IM or SC in doses of 0.5 to 1.0 mg, which can be repeated at 1 hour intervals to a total of 3.0 mg.21, 56 It can be prescribed for home IM or SC injection and appears to be a safe and effective intermittent home treatment.7, 37 Self-injection may prevent a visit to the emergency room or to a physician's office. It is difficult to determine whether SC DHE is inferior or superior to SC sumatriptan.82 Subcutaneous DHE has slower onset of action than sumatriptan but has a longer-lasting effect. The migraine recurrence rates following parenteral use of DHE are low (8% to 17.7%)56, 80, 82 The rate of recurrence in patients successfully treated with SC sumatriptan is estimated to be approximately two and one-half times that of patients who respond to subcutaneous DHE.82 Intramuscular DHE (1 mg plus hydroxyzine) and IM (1.5 mg/kg plus hydroxyzine) produce comparable results in acute migraine attacks, but DHE has fewer central nervous system (CNS) side effects, particularly dizziness.12
Intranasal DHE (Migranal) has been shown to be consistently superior to placebo in appropriately controlled studies.15, 22, 38, 54, 76, 85 The magnitude of the effect varied from small to moderate. The recommended dosage is 0.5 mg in each nostril, repeated after 15 minutes for a total dose of 2 mg. Intranasal DHE has a long duration of action with low recurrence rates, but its speed of onset is slower than that
P.346

of parenteral DHE or of subcutaneous sumatriptan. It is less efficacious than subcutaneous sumatriptan at 2 hours.82
Adverse Events
Adverse events are rare during or after DHE administration. Nausea is the most distressing side effect, but this depends in large part on the route of administration. It is seen most frequently after IV administration; IM, SC, and intranasal routes require minimal, if any, antiemetic therapy.80, 81 Sedation, anxiety and restlessness, diarrhea, abdominal discomfort, muscle pain, fatigue, and body aches have also been reported.11, 49 A very small number of patients experience worsening of the headache.11 As for intranasal DHE, most side effects relate to the route of drug administration and involve the nose and throat (e.g., nasal irritation, rhinorrhea, nasal congestion, and altered sense of taste).85 Nasal symptoms occur in between 6% and 30% of patients.
Cardiovascular side effects are the most serious potential adverse events. Although cases of myocardial infarction have been reported after parenteral administration, they are extremely rare in practice. Although myocardial events have been seen in patients without a history of cardiac disease, most serious adverse events have occurred in elderly patients already receiving heparin, erythromycin, or β-blockers.13, 35, 37, 49, 80, 85 Dihydroergotamine has the potential to cause peripheral arterial spasm, but serious problems are infrequent.6, 63
Contraindications
Contraindications for DHE are identical to those for ergotamine. Patients with Prinzmetal's angina, ischemic heart disease, uncontrolled hypertension, or infections should not receive DHE because of the potential for ergot hypersensitivity with coronary vasoconstriction. The drug should not be used in pregnant patients (Table 15–4).
Summary
For many years, ergotamine has been used as a drug of choice to treat acute migraine. But although inexpensive and often efficacious, ergotamine is not an ideal drug. It has been supplanted by DHE and the triptans. Ergotamine has numerous limitations; it must be administered very early in an attack if it is to work. It has many side effects, and only a small margin of safety. It is an easy drug to overuse, which results in rebound headaches or in much more serious toxicity (ergotism). Moreover, its incomplete and unreliable absorption causes unpredictable outcomes not only from patient to patient but from attack to attack in an individual patient. Accordingly, some authorities contend that it ought to be reserved only for patients with prolonged attacks or for patients who cannot tolerate triptans. Most patients will do better with DHE or triptans than with ergotamine. In contrast, DHE has much less toxicity than ergotamine and is considered a safe and highly effective treatment for severe bouts of migraine. Recurrence of headaches is rare, and it causes little physical dependence and few rebound headaches. It is a valuable medication.
References
1. Aellig WH and Nüesch E: Comparative pharmacokinetic investigations with tritium-labeled ergot alkaloids after oral and intravenous administration in man. Int J Clin Pharmacol 15: 106–112, 1977.
2. Ala-Hurula V, Myllyla V, Arvela P, Heikkila J, Karki N, and Hokkanen E: Systemic availability of ergotamine tartrate after oral, rectal and intramuscular administration. Eur J Clin Pharmacol 15: 51–55, 1979.
3. Ala-Hurula V, Myllyla V, Arvela P, Heikkila J, Karki N, and Hokkanen E: Systemic availability of ergotamine tartrate after three successive doses and during continuous medication. Eur J Clin Pharmacol 16: 355–360, 1979.
4. Ala-Hurula V, Myllyla V, and Hokkanen E: Ergotamine abuse: results of ergotamine discontinuation, with special reference to the plasma concentrations. Cephalalgia 2: 189–195, 1982.
5. American Academy of Pediatrics Committee on Drugs: Transfer of drugs and other chemicals into human milk. Pediatrics 84: 924, 1989.
6. Andersen AR, Tfelt-Hansen P, and Lassen NA: The effect of ergotamine and dihydroergotamine on cerebral blood flow in man. Stroke 18: 120–123, 1987.
7. Becker WJ, Riess CM, and Hoag J: Effectiveness of subcutaneous dihydroergotamine by home injection for migraine. Headache 36: 144–148, 1996.
8. Blank NK and Rieder MJ: Paradoxical response to propranolol in migraine. Lancet ii: 1336, 1973.
9. Braunlich S, Kroger K, Massalha K, and Rudofsky G: Ergotamine-induced intermittent claudication. Vasa 28: 123–126, 1999.
P.347

10. Billow PM, Ibraheem JJ, Paalzow G, and Tfelt-Hansen P: Comparison of pharmacodynamic effects and plasma levels of oral and rectal ergotamine. Cephalalgia 6: 107–111, 1986.
11. Callaham M and Raskin NH: A controlled study of dyhydroergotamine in the treatment of acute migraine headache. Headache 26: 168–171, 1986.
12. Carleton SC, Shesser RF, Pietrzak MP, et al.: Double-blind, multicenter trial to compare the efficacy of intramuscular dihydroergotamine plus hydroxyzine versus intramuscular meperidine plus hydroxyzine for the emergency department treatment of acute migraine headache. Ann Emerg Med 32: 129–138, 1998.
13. Cunningham M, de Torrente A, Ekoe JM, Ackermann JP, and Humair L: Vascular spasm and gangrene during heparin-dihydroergotamine prophylaxis. Br J Surg 71: 829–831, 1984.
14. Dige-Petersen H, Lassen NA, Noer J, T0nnesen KH, and Olesen J: Subclinical ergotism. Lancet ii: 65–66, 1977.
15. Dihydroergotamine Nasal Spray Multicenter Investigators: Efficacy, safety, and tolerability of dihydroergotamine nasal spray as monotherapy of acute migraine. Headache 35: 177–184, 1995.
16. Edmeads J: Emergency management of headache. Headache 28: 675–679, 1988.
17. Ekbom K, Kraabe AA, Paalzow G, et al.: Optimal routes of administration of ergotamine tartrate in cluster headache patients, Cephalalgia 3: 15–20, 1983.
18. Fincham RW, Perdue Z, and Dunn VD: Bilateral focal cortical atrophy and chronic ergotamine abuse. Neurology 35: 720–722, 1985.
19. Friedman AP, DiSerio FJ, and Hwang DS: Symptomatic relief of migraine: multicenter comparison of Cafergot PB, Cafergot, and placebo. Clin Ther 11: 170–182, 1989.
20. Galer BS, Lipton RB, Solomon S, Newman LC, and Spielings ELH: Myocardial ischemia related to ergot alkaloids: a case report and literature review. Headache 31: 446–450. 1991.
21. Gallagher RM: Emergency treatment of intractable migraine. Headache 26: 74–75, 1986.
22. Gallagher RM for the Dihydroergotamine Working Group: Acute treatment of migraine with dihydroergotamine nasal spray. Arch Neural 53: 1285–1291, 1996.
23. Graham AN, Johnson ES, Persand NP, Turner P, and Wilkinson MG: Ergotamine toxicity and serum concentrations of ergotamine in migraine patients. Hum Toxicol 3: 193–199, 1984.
24. Hakkarainen H and Allonen H: Ergotamine vs. metoclopramide vs. their combination in acute migraine attacks. Headache 22: 10–12, 1982.
25. Hakkarainen H, Gustafsson B, and Stockman O: A comparative trial of ergotamine tartrate, acetyl salicylic acid, and dextropropoxyphene compound in acute migraine attacks. Headache 18: 35–39, 1978.
26. Hakkarainen H, Quiding H, and Stockman O: Mild analgesics as an alternative to ergotamine in migraine. A comparative trial with acetylsalcicylic acid, ergotamine tartrate, and a dextropropoxyphene compound. J Clin Pharmacol 20: 590–595, 1980.
27. Hakkarainen H, Vapaatalo H, Gothoni G, and Parantainen J: Tolfenamic acid is as effective as ergotamine during migraine attacks. Lancet ii: 326–328, 1979.
28. Hendrikx M, Van Dorpe J, Flameng W, and Daenen W: Aortic and mitral valve disease induced by ergotamine therapy for migraine: a case report and review of the literature. J Heart Valve Dis 5: 235–237, 1996.
29. Henry PY, Larre P, Aupy M, Lafforgue JL, and Orgogozo JM: Reversible cerebral arteriopathy associated with the administration of ergot derivatives. Cephalalgia 4: 171–178, 1984.
30. Hudgson P and Hart JA: Acute ergotism: report of a case and review of the literature. Med J Aust 2: 589–591, 1964.
31. Humbert H, Cabiac MD, Dubray C, and Lavene D: Human pharmacokinetics of dihydroergotamine administered by nasal spray. Clin Pharmacol Ther 60: 265–275, 1996.
32. Ibraheem JJ, Paalzow L, and Tfelt-Hansen P: Low bioavailabik'ty of ergotamine tartrate after oral and rectal administration in migraine sufferers. Br J Clin Pharmacol 16: 695–699, 1983.
33. Johnson TD: Severe peripheral arterial constriction, acute ischemia of lower extremity with use of methysergide and ergotamine. Arch Intern Med 117: 237–241, 1966.
34. Jost WH, Raulf H, and Miiller-Lobeck H: Anorectal ergotism. Induced by migraine therapy. Acta Neurol Scand 84: 73–74, 1991.
35. Kakker W: Ergotism and heparin-dihydroergotamine. Lancet ii: 96–97, 1982.
36. Kangasniemi P and Kaaja R: Ketoprofen and ergotamine in acute migraine. J Intern Med 231: 551–554, 1992.
37. Klapper JA and Stanton J: Clinical experience with patient administered dihydroergotamine mesylate in refractory headaches. Headache 32: 21–23, 1992.
38. Krause KH and Bleicher MA: Dihydroergotamine nasal spray in the treatment of migraine attacks. Cephalalgia 5 (Suppl 3): 138–139, 1985.
39. Lagier G, Castot A, Riboulet G, and Boesh C: Un cas d'ergotisme mineur semblant en rapport avec une potentialisation de l'ergotamine par l'ethylsuccinate d'erythromycine. Therapie 34: 515–521, 1979.
40. Lance JW, Spira PJ, Mylecharane EJ, Lord GDA, and Duckworth JW: Evaluation of drugs applicable to treatment of migraine in the cranial circulation of the monkey. Res Clin Stud Headache 6: 13–18, 1978.
41. Lindboe CF, Dahl T, and Rostad B: Fatal stroke in migraine: a case report with autopsy findings. Cephalalgia 9: 277–280, 1989.
42. Littele PJ, Jennings GL, Skews H, and Bobik A: Bioavailability of dihydroergotamine in man. Br J Clin Pharmacol 13: 785–790, 1982.
43. Meier J and Schreier E: Human plasma levels of some anti-migraine drugs. Headache 15: 96–104, 1976.
44. Merhoff GC and Porter JM: Ergot intoxication: historical review and description of unusual clinical manifestations. Ann Surg 180: 773–779, 1974.
45. Multinational Oral Sumatriptan and Cafergot Comparative Study Group: A randomized, double-blind comparison of sumatriptan and cafergot in the acute treatment of migraine. Eur Neurol 31: 314–322, 1991.
46. Orton DA and Richardson RJ: Ergotamine absorption and toxicity. Postgrad Med J 58: 6–11, 1982.
47. Perrin VL: Clinical pharmacokinetics of ergotamine in migraine and cluster headache. Clin Pharmacokinet 10: 334–352, 1985.
P.348

48. Pradalier A, Rancurel G, Dordain G, et al.: Acute migraine attack therapy: comparison of naproxen sodium and ergotamine tartrate compound. Cephalalgia 5: 107–113, 1985.
49. Raskin NH: Repetitive intravenous dihydroergptamine as therapy for intractable migraine. Neurology 36: 995–997, 1986.
50. Raskin NH: Treatment of status migrainosus: the American experience. Headache 30 (Suppl 2): 550–553, 1990.
51. Redfield MM, Nicholson WJ, Edwards WD, and Tajik AJ: Valve disease associated with ergot alkaloid use: echocardiographic and pathologic correlations. Ann Intern Med 117: 50–52, 1992.
52. Richter AM and Banker VP: Carotid ergotism. A complication of migraine therapy. Radiology 106: 339–340, 1973.
53. Robert M, Derbaudrenghien JP, Blampain JP, Lamy F, and Meyer P: Fibrotic processes associated with long-term ergotamine therapy. N Engl J Med 311: 601–602, 1984.
54. Rohr J and Dufresne JJ: Dihydroergotamine nasal spray for the treatment of migraine attacks: a comparative double-blind crossover study with placebo. Cephalalgia 5 (Suppl 3): 142–143, 1985.
55. Ryan RE: Double-blind evaluation of the efficacy and safety of ergostine-caffeine, ergotamine-caffeine and placebo in migraine headache. Headache 9: 212–222, 1970.
56. Saadah HA: Abortive headache therapy with intramuscular dihydroergotamine. Headache 32: 18–20, 1992.
57. Sakai F and Meyer JS: Regional cerebral hemodynamics during migraine and cluster headaches measured by the 133Xe inhalation method. Headache 18: 122–132, 1978.
58. Sanders SW, Haering N, Mosberg H, and Jaeger H: Pharmacokinetics of ergotamine in healthy volunteers following oral and rectal dosing. Eur J Clin Pharmacol 30: 331–334, 1986.
59. Sargent JD, Baumel B, Peters K, et al.: Aborting migraine attacks: naproxen sodium v. ergotamine plus caffeine. Headache 28: 263–266, 1988.
60. Schmidt R and Fanchamps A: Effect of caffeine on intestinal absorption of ergotamine in man. Eur J Clin Pharmacol 7: 213–216, 1974.
61. Schoenen J, Lenarduzzi P, and Sianard-Gainko J: Chronic headaches associated with analgesics and/or ergotamine abuse: a clinical survey of 434 consecutive out-patients. In Clifford Rose F (ed): New Advances in Headache Research. Smith-Gordon, London, 1989, pp 255–259.
62. Schran HF, Tse FLS, Chang CT, et al.: Bioequivalence and safety of subcutaneously and intramuscularly administered dihydroergotamine in healthy volunteers. Curr Ther Res 55: 1501–1508, 1994.
63. Schulman EA and Rosenberg SB: Claudication: an unusual side effect of DHE administration. Headache 31: 237–239, 1991.
64. Senter HJ, Lieberman AN, and Pinto R: Cerebral manifestations of ergotism. Report of a case and review of the literature. Stroke 7: 88–92, 1976.
65. Silberstein SD, Schulman EA, and Hopkins MM: Repetitive intravenous DHE in the treatment of refractory headache. Headache 30: 334–339, 1990.
66. Spielings ELH: Cardiac murmurs indicative of aortic valve disease with chronic and excessive intake of ergotamine. Headache 28: 278–279, 1988.
67. Stecker JF, Rawls HP, Devine CJ, et al.: Retroperitoneal fibrosis and ergot derivatives. J Urol 112: 30–32, 1974.
68. Taal BG, Spierings ELH, and Hilvering C: Pleuropulmonary fibrosis associated with chronic and excessive intake of ergotamine. Thorax 38: 396–398, 1983.
69. Tfelt-Hansen P: The effect of ergotamine on the arterial system in man. Acta Pharmacol Toxicol 59 (Suppl 3): 1–30, 1986.
70. Tfelt-Hansen P: Clinical pharmacology of ergotamine. An overview. In Diener HC and Wilkinson M (eds): Drug-Induced Headache. Springer-Verlag, Berlin, 1988, pp 105–116.
71. Tfelt-Hansen P and Paalzow L: Intramuscular ergotamine: plasma levels and dynamic activity. Clin Pharmacol Ther 37: 29–35, 1985.
72. Tfelt-Hansen P, Paalzow L, and Ibraheem JJ: Bioavail-ability of sublingual ergotamine. Br J Clin Pharmacol 13: 239–240, 1982.
73. Tfelt-Hansen P, Saxena PR, Dahlof C, et al.: Ergotamine in the acute treatment of migraine. A review and European consensus. Brain 123: 9–18, 2000.
74. Tfelt-Hansen P, Sperling B, and Andersen AR: The effect of ergotamine on human cerebral blood flow and cerebral arteries. In Olesen J (ed): Migraine and Other Headaches: The Vascular Mechanisms. Raven, New York, 1991, pp 339–343.
75. Treves TA, Streiffler M, and Korczyn AD: Naproxen sodium versus ergotamine tartrate in the treatment of acute migraine attacks. Headache 32: 280–282, 1992.
76. Tulunay FC, Karan O, Aydin N, Culcuoglu A, and Guvener A: Dihydroergotamine nasal spray during migraine attacks. A double-blind crossover study with placebo. Cephalalgia 7: 131–133, 1987.
77. Waters WE: Controlled clinical trial of ergotamine tartrate. BMJ ii: 325, 1970.
78. Weisz MA, el-Raheb M, and Blumenthal HJ: Home administration of intramuscular DHE for the treatment of acute migraine headache. Headache 34: 371–373, 1994.
79. Wilkinson M: Treatment of the acute migraine attack—current status. Cephalalgia 3: 61–67, 1983.
80. Winner P, Dalessio D, Mathew NT, et al.: Office-based treatment of acute migraine with dihydroergotamine mesylate. Headache 33: 471–475, 1993.
81. Winner P, Dalessio D, Mathew NT, et al.: Concomitant administration of antiemetics is not necessary with intramuscular dihydroergotamine. Am J Emerg Med 12: 138–141, 1994.
82. Winner P, Ricalde O, Le Force B, Saper J, and Margul B: A double-blind study of subcutaneous dihydroergotamine vs subcutaneous sumatriptan in the treatment of acute migraine. Arch Neurol 53: 180–184, 1996.
83. Wyss PA, Rosenthaler J, Nüesch E, and Aelig WH: Pharmacokinetic investigation of oral and IV dihydroergotamine in healthy subjects. Eur J Clin Pharmacol 41: 597–602, 1991,.
84. Yasue H, Omote S, Takizawa A, and Nagoe M: Acute myocardial infarction induced by ergotamine tartrate: possible role of coronary arterial spasm. Angiology 32: 414–418, 1981.
85. Ziegler D, Ford R, Kriegler J, et al.: Dihydroergotamine nasal spray for the acute treatment of migraine. Neurology 44: 447–453, 1994.


> Table of Contents > Part III - Management Of Acute Attacks > Chapter 16 - Triptans
Chapter 16
Triptans
Sumatriptan
There is little doubt that triptans are highly effective in relieving the head pain of migraine and the associated debilitating symptoms of nausea, vomiting, and photophobia. The subcutaneous (SC) formulation of Sumatriptan, introduced in the United States in 1993, truly revolutionized the management of migraine, and has substantially expanded the therapeutic options available to migraineurs. Sumatriptan is also available in oral and intranasal formulations. In addition, a number of interesting compounds (second-generation triptans) have been synthesized (Fig. 16–1). Except for frovatriptan, which is a carbazole derivative, all second-generation triptans are 3.5-substituted tryptamine derivatives. The Food and Drug Administration (FDA) and the European Medicines Evaluation Agency (EMEA) have released several of these: zolmitriptan (Zomig), naratriptan (Amerge), rizatriptan (Maxalt), and almotriptan (Axert). Eletriptan (Relpax) is being readied for release. Several more (e.g., frovatriptan) are in various stages of development and evaluation.
Because sumatriptan has been available longer than other triptans, most investigations of their clinical effects have focused on it. Substantial evidence confirms sumatriptan as a potent, selective medication that can substantially improve migraineur's quality of life of (Fig. 16–2).25, 126, 169 Moreover, data indicate that migraine-induced lost labor costs, a function of days missed from work and loss of workplace productivity, are substantially reduced when sumatriptan therapy is introduced (Figs. 16–3 and Fig. Figs. 16–4).25, 100, 126 In particular, when SC sumatriptan is self-administered in the workplace it effectively reduces lost workplace productivity.161 In addition, treatment with sumatriptan significantly reduces clinic and emergency department visits, consultations, and institutional costs.25, 106 A significant drawback, however, is the high cost of sumatriptan and the other triptans (Table 16–1). Nonetheless, pharmacoeconomic analysis indicates that triptans are cost-effective, particularly for patients with severe migraine attacks and their employers.5
P.350

Figure 16–1. Chemical structures of several triptans.
Triptans are certainly the most studied of all headache medications. Thousands of patients have participated in clinical trials, most using International Headache Society (IHS) criteria for the definition and diagnosis of migraine. The trial protocols are generally randomized, double-blind, placebo-controlled, parallel-group comparisons, and have tested patients whose headaches are either moderate (grade 2) or severe (grade 3). Responses to the medication are usually defined as the proportion of patients who have a mild headache (grade 1) or no headache (grade 0) at some specified time point, usually 2 hours, after administration of the drug.
Because one-point lessening of headache pain—i.e., from moderate to mild—is considered a treatment success even though the clinical change may be modest, efficacy is overestimated. Two-point or three-point decrements in pain are undoubtedly more relevant to the patient, but one-point, two-point, and three-point decrements are counted equally in evaluating efficacy. In addition, most clinical trials with triptans have stipulated that patients defer use of medication until their headache pain was moderate to severe—a procedure that is counterintuitive to good clinical practice. The
Figure 16–2. Sumatriptan improves the quality of life for migraineurs. Mean scores of the eight dimensions of the Medical Outcomes Study Short-Form-36 Health Survey at baseline, and after 3, 6, and 12 months of sumatriptan therapy. The patients (n = 148), enrolled in an HMO, had migraine attacks that met IHS criteria. Patients could treat an unlimited number of mild, moderate, or severe attacks with self-administered subcutaneous sumatriptan (6 mg). The scores were calculated on a scale from 0 (least favorable) to 100 (most favorable). PF, physical functioning; RP, role-physical (limitations in role functioning as a result of physical health); BP, bodily pain; GH, general health perceptions, VT, vitality, SF, social functioning; RE, role-emotional (limitations in role functioning as a result of emotional health); MH, general mental health. *P 0.05 vs. baseline. (Adapted by permission of the publisher from Cohen JA, Beall D, Beck A, et al.: Sumatriptan treatment for migraine in a health maintenance organization: economic, humanistic, and clinical outcomes. Clin Ther 21: 190–204, 1999, copyright 1999 by Excerpta Medica Inc.)
P.351

Figure 16–3. Changes in total disability time, lost productivity time, and lost non-workplace activity time after starting treatment with sumatriptan. The patients (n = 178), enrolled in an HMO, were diagnosed by their physicians to have migraine, but their headaches did not necessarily fulfill IHS criteria. Total disability time = lost workplace productivity + lost non-workplace activity, where lost workplace productivity = days missed from work as a result of migraine + [days worked with migraine symptoms × (100%-effectiveness while working with migraine symptoms/100%)]; lost non-workplace activity = days missed from non-workplace activities as a result of migraine + [days doing non-workplace activities with migraine symptoms × (100%-effectiveness while doing non-workplace with migraine symptoms/100%)].*P< 0.049 from baseline; **P <0.049 from 3 months from baseline. (Adapted from Lofland JH, Johnson NE, Batenhorst AS, and Nash DB: Changes in resource use and outcomes for patients with migraine treated with sumatriptan. Arch Intern Med 159: 857–863, 1999. Copyrighted 1999, American Medical Association.)
introduced bias has not been thoroughly considered in evaluating the “evidence” from clinical trials. Administration of triptans early in the attack may account for the substantially augmented responses to triptans in clinical practice as compared to those reported in clinical trials.20 Recently it has been recommended that complete cessation of headache (“headache-free criterion”), a more robust and relevant measure of triptan efficacy, be included in the results of trials.81
The placebo response always needs to be factored in when evaluating the results of clinical trials. It can confound results often in very complex ways (see Chapter 13). The triptan studies consider that responses ascribed to placebos are controlled for by comparing response to active drug with response to placebo. Accordingly, they define therapeutic gain as the percentage response for active drug minus the percentage response for placebo. This measure, however, can be misleading, as placebo responses that vary markedly among studies may disguise the fact that triptans have a limited therapeutic response; in other words, there appears to be a so-called ceiling response or a limit to the percentage of patients who respond to the drug.46
Sumatriptan
Sumatriptan is efficacious and well tolerated by the vast majority of patients. Headache relief rates of approximately 70% have been demonstrated in clinical trials at 2 hours with SC sumatriptan, and more than 60% with oral sumatriptan. Not only are headaches relieved, but controlled clinical trials have shown that both oral, intranasal, and SC sumatriptan relieve the nausea, vomiting, photophobia, and phonophobia associated with migraine attacks. The type of migraine (with or without aura) does not affect sumatriptan's efficacy.128, 134, 175, 176 Administration during the aura phase, however, does not appear to be effective against the symptoms or duration of the aura and, more important, does not prevent the headache.2
Subcutaneous Sumatriptan
Sumatriptan is formulated for SC use in a 6 mg autoinjector. It is rapidly absorbed, with a mean peak plasma concentration (Cmax) of 69.5 to 80.2 µg/L attained in a mean time of 10 to 15 minutes (Table 16–2). Bioavailability is essentially 100%.97 The pharmocokinetics of sumatriptan in migraine patients are similar to those in healthy subjects, both young and elderly, and are linear over a SC dose range of 1 to 16 mg. Sumatriptan is widely distributed and has low protein binding. It penetrates the normal blood-brain barrier poorly. Following SC administration, 21% of sumatriptan is eliminated unchanged in the urine and 0.6% unchanged in the feces.50
Headache relief usually begins within 10 minutes; maximal improvement occurs at 2 hours. In a meta-analysis of randomized, placebo-controlled clinical trials, Saxena and Tfelt-Hansen calculated that the mean response rate for SC sumatriptan (6 mg) was 69%, with a mean placebo response rate of 19%.159 The mean therapeutic gain was 51% (95% confidence interval [CI] 48% to 53%) (Table 16–3). Sumatriptan's efficacy is unaffected by age, gender, ethnicity, or migraine type.
P.352

Figure 16–4. Cumulative proportion of patients returning to normal work performance across an 8-hour work shift after treating an acute bout of migraine in the workplace with either sumatriptan injection (6 mg) or placebo. The sample consisted of 135 patients 18 years or older diagnosed with migraine by IHS criteria. They self-adminstered sumatriptan or a placebo to treat a moderate or severe migraine headache with the first 4 hours of an 8-hour work shift. (Patients’ time to return to normal work performance has been set to the time to the end of the scheduled work shift for patients not returning to normal work performance.) (Adapted from Cady RC, Ryan R, Jhingran P, O'Quinn S, and Pait DG: Sumatriptan injection reduces productivity loss during a migraine attack: results of a double-blind, placebo-controlled trial. Arch Intern Med 158: 1013–1018, 1998. Copyrighted 1998, American Medical Association.)
Table 16–1. Cost of Triptans
Medication | Brand Name | Dosage | Average Wholesale Price ($)
Oral sumatriptan | Imitrex | 50 mg (1 tablet) | 16.01
Intranasal sumatriptan | Imitrex | 20 mg (1 use) | 20.80
Subcutaneous sumatriptan | Imitrex | 6 mg (1 injection) | 49.30
Zolmitriptan | Zomig | 2.5 mg (1 tablet) | 14.01
Naratriptan | Amerge | 2.5 mg (1 tablet) | 16.74
Rizatriptan | Maxalt | 10 mg (1 tablet) | 14.32
Data from 2000 Red Book, Medical Economics Data, Inc. (non-generic prices).
Oral Sumatriptan
Oral sumatriptan was released first in a 100 mg formulation in Europe and later in 25 and 50 mg formulations in the United States (Table 16–3 and Fig. 16–5). In clinical trials investigating the 100 mg dosage, Saxena and Tfelt-Hansen performed a meta-analysis of its efficacy.159 They calculated the mean therapeutic gain after 2 hours as 31% (95% CI 28% to 33.5%) (sumatriptan response rate: 59%; placebo response rate: 28%). Doses of oral Sumatriptan
P.353

Table 16–2. Sumatriptan: Pharmacokinetics
Administration | F(%) | tmax(hours) | t1/2(hours) | Cmax(ng/mL) | AUC (ng.hours/mL)
Subcutaneous (6 mg) | 96 | 0.17–0.25 | 1.9–2.0 | 69.5–80.2 | 81–90
Oral (50 mg) | 14 | 2.5 | 2.0 | 31.3 | 117.9
Intranasal (20 mg) | 15.8 | 1.0–1.5 | 1.8–2.0 | 12.9–16.0 | 47.5–53.5
AUC, area under the plasma concentration-time curve; Cmax, peak plasma concentration; F, bioavailability; tmax, time to reach the peak plasma concentration; t1/2, elimination half-life.
Data from Duquesnoy et al. (1998),39 Fowler et al. (1991),50 Guttermann et al. (1989),76 Lacey et al. (1995),97 Moore et al. (1997),121 Visser et al. (1996),184 Vojnar-Horton et al. (1996),191 and Warner et al. (1995).193
larger than 100 mg do not confer additional therapeutic benefit for moderate or severe headaches.
Oral sumatriptan displays an absorption profile with a large peak or two main peaks. In general, with a 50 mg tablet the peak plasma concentration of 15.5 µg/l is attained at 2 hours following administration. Three percent of sumatriptan is excreted unchanged in the urine and 9% in the feces.50 Oral bioavailabilty is approximately 14%.50 Its comparatively low bioavailability in oral form primarily results from first-pass metabolism by the liver and, to a lesser extent, partial oral absorption.34, 50 It is not known whether sumatriptan's bioavailability is influenced by concomitant food intake, but it appears that the gastric stasis which often occurs during bouts of migraine does not affect its absorption.21, 96, 171
Intranasal Sumatriptan
Sumatriptan also comes in single-dose devices that deliver 5 or 20 mg in a 0.1 ml aqueous solution as a spray to a single nostril. Intranasal sumatriptan was developed to provide a formulation for patients who do not like to take injections but require rapid delivery. The microvilli of the nasal epithelium provide a large surface area for absorption, and the subepithelial layer is highly vascularized. Venous blood from the nose passes directly into the systemic circulation. As a result, sumatriptan absorbed from the nasal cavity is not subjected to extensive first-pass metabolism as with oral medications. That fraction of the intranasal dose not absorbed nasally is absorbed by the gastrointestinal tract and metabolized in the fiver. The peak plasma concentration of 14.4
Table 16–3. Clinical Efficacy of Triptans
Triptan | Response Rate° (%) (2 hours) | Therapeutic Gain (%) | Headache Recurrence Rate (%) (within 24 hours)
Sumatriptan (50 mg oral) | 59 | 31 | 26–34
Sumatriptan (20 mg IN) | 61 | 30 | 28–43
Sumatriptan (6 mg SC) | 69°° | 51 | 21–45
Zolmitriptan (2.5 mg) | 64 | 34 | 22–37
Naratriptan (2.5 mg) | 48† | 21 | 17–28
Rizatriptan (10 mg) | 71 | 31–39 | 35–47
Eletriptan (80 mg) | 65–80 | 46–55‡ | 19-34
Frovatriptan (2.5mg) | 38–40 | — | 22-25
Almotriptan (12.5mg) | 64 | 18 | 18
IN, intranasal; SC, subcutaneous. ° Response defined as severe or moderate headache decreased to mild or pain-free. °° 1 hour. † 4 hours. ‡ Placebo response rate in some trials was very low—one-half of what is seen in most large clinical trials.
P.354

Figure 16–5. Percentage of patients with headache relief as a function of time after administration of Sumatriptan tablets (25, 50, or 100 mg) or placebo. The data were obtained drom 1003 patients enrolled in a multinational controlled trial. The patients treated up to three migraine attacks. There is no significant differences between 50 and 100 mg tablets, but both formulations are significantly more effective than the 25 mg tablet. *P < 0.05 vs. placebo; †P 0.05 vs. 25 mg. (Adapted from Pfaffenrath V, Cunin G, Sjonell G, and Prendergast S: Efficacy and safety of Sumatriptan tablets (25 mg, 50 mg, and 100 mg) in the acute treatment of migraine: defining the optimum doses of oral Sumatriptan. Headache 38: 184–190, 1998, with permission.)
to 16 µg/l is achieved in 1 hour. In a meta-analysis, Saxena and Tfelt-Hansen determined that the mean response rate for intranasal Sumatriptan (20 mg) after 2 hours was 61% compared to a placebo rate of 31% (mean therapeutic gain 30%, 95% CI 25 to 34%).159 (Table 16–3). In smaller doses, intranasal Sumatriptan is still effective, but less so than the 20 mg dose.
Second-Generation Triptans: Trials And Comparative Trials
Second-generation triptans have been developed to provide anti-migraine medications with faster and more consistent responses, superior pharmacokinetic properties, fewer coronary effects, and the ability to penetrate the blood-brain barrier. Controlled clinical trials have demonstrated favorable efficacy for second-generation triptans, and shown that they are all significantly more efficacious than placebos. Zolmitriptan, naratriptan, and rizatriptan were approved in some countries in 1997 and 1998; almotriptan was approved in 2001; eletriptan is being readied for approval; and frovatriptan may be released in 2002. Avitriptan (BMS-180048) was found to be effective in migraine treatment, but is no longer in clinical development because of its hepatic side effects. Alniditan was not marketed because preliminary data indicated that it offered no benefit over sumatriptan.
How well have the aims of the pharmaceutical manufacturers for second-generation triptans been realized? When compared to oral sumatriptan (and all are only available in oral form), in general the second-generation triptans do have a higher mean oral bioavailability than oral sumatriptan's 14% (Table 16–4).45, 52, 97, 99, 192 The tmax values (the time to reach the peak plasma concentration) following oral zolmitriptan and naratriptan are longer than the value for oral sumatriptan; those for eletriptan and possibly rizatriptan are shorter, but these values do not seem to correlate with the time required for clinical efficacy. The elimination half-lives (t½) of zolmitriptan, naratriptan, and eletriptan, but not that of rizatriptan, are longer than that of sumatriptan, but these also do not correlate well with the recurrence rate.
P.355

Table 16–4. Second Generation Triptans: Pharmacokinetics
Drug | F(%) | tmax(hours) | t1/2(hours) | Cmax(ng/mL) | AUC (ng.hours/mL)
Zolmitriptan (5 mg) | 40–46 | 1.5–2.5 | 2.6–3.8 | 6.6–9.1 | 35.2–44.1
Naratriptan (2.5 mg) | 63–74 | 0.8–4.1 | 5.0–6.7 | 7.8–14.4 | 86–98
Rizatriptan (10 mg) | 34–45 | 0.7–3.0 | 1.8–3.0 | 17.7–28.6 | 49.6–63.6
Eletriptan (40 mg) | 50 | 1.0–1.5 | 4.0–5.0 | 107–190 | —
Frovatriptan (2.5 mg) | 22–30 | 1.2–4 | 25.7 | 4.2–7.0 | 94
Almotriptan (12.5 mg) | 70–80 | 1.4–3.8 | 3.2–3.7 | 33.5–49.5 | 217.4–266.1
AUC, area under the plasma concentration-time curve; Cmax, peak plasma concentration; F, bioavailability; tmax, time to reach the peak plasma concentration; t1/2, elimination half-life.
(Data from Buchan et al. (1999),13 Cabarrocas (1997),14 Cabarrocas et al. (1997, 2000),15,16 Cheng et al. (1996),23 Cutler et al. (1999),29 Dixon et al. (1999),35 Dixon and Warrander (1997),37 Farkklä et al. (1996),43. Fuseau et al. (1997),52 Goldberg et al. (1999, 2000),67,68 Kempsford (1997),90 Kempsford et al. (1997),91 Lee et al. (1999),99 Morgan et al. (1997),122 Palacios et al. (1999),142 Peck et al. (1998),148 Sciberras et al. (1997),162 and Seaber et al. (1996, 1998).163,164
Propranolol affects the pharmacokinetics of several second-generation triptans. It increases the peak plasma concentration of zolmitriptan, although following 2.5 mg doses only negligible increases are seen in the area under the plasma concentration-time curve (AUC). Propranolol reduces the conversion of zolmitriptan to its active N-desmethyl metabolite.147, 154 Coadminstration of propranolol with rizatriptan results in a 56% increase in the latter's AUC and a 70% increase in plasma levels; with frovatriptan, there is a 25% increase in the bioavailability; with eletriptan, a prolonged half life. A rizatriptan dose reduction is advised in patients taking propranolol.
A number of controlled clinical studies have demonstrated favorable efficacy for zolmitrip tan.152, 170, 189 A meta-analysis of phase II/III studies demonstrated that the 2-hour response rate for a 2.5 mg dose was 64% (95% CI 59% to 69%) with a therapeutic gain of 34% (95% CI 27% to 41%). These data are statistically indistinguishable from those of a 5 mg dose (66% with a therapeutic gain of 37%) (Figs. 16–6 and Figs. 16–7).61 Because the 5 mg dose produces a substantial increase in the rate of adverse events, the 2.5 mg formulation appears to provide the optimal balance between efficacy and tolerability (Fig. 16–8).41, 61, 152 Analysis of the time course of headache responses showed that zolmitriptan produced significant headache relief within 1 hour; increasing benefits occurred with time up to 4 hours.
Although in a head-to-head comparison, zolmitiptan (2.5 mg) was significantly more effective than sumatriptan (50 mg) in terms of headache response at 2 and 4 hours, the differences were small (zolmitriptan 2.5 mg: 2 hours 67.1%, 4 hours 83.3%; sumatriptan 50 mg: 2 hours 63.8%, 4 hours 80.8%).55 Zolmitriptan, however, was significantly more effective than sumatriptan in producing sustained 24-hour pain relief across six bouts of
Figure 16–6. Comparison of headache responses (moderate or severe pain becomes mild or absent at 2 hours post-dose) for sumatriptan, naratriptan, and zolmitriptan. The points are means and the vertical lines are the 95% confidence intervals (CI). The horizontal dashed lines provide the 95% CI for sumatriptan at 100 mg. Data from Goadsby61 and Saxena and Tfelt-Hansen. 159(Adapted from Goadsby PJ: A triptan too far? J Neurol Neurosurg Psychiatry 64: 143–147, 1998, with permission.)
P.356

Figure 16–7. Comparison of therapeutic gains (headache response to drug minus headache response to placebo) at 2 hours postdose for sumatriptan, naratriptan, and zolmitriptan. The points are means and the vertical lines are the 95% confidence intervals (CI). The horizontal dashed lines provide the 95% CI for sumatriptan 100 mg. (Adapted from Goadsby PJ: A triptan too far? J Neurol Neurosurg Psychiatry 64: 143–147, 1998, with permission.)
migraine. In a large trial, zolmitriptan (5 mg) was found to be at least as effective as sumatriptan (100 mg), although the study suffered from design deficiencies that resulted in a high placebo response.57
The response rate for naratriptan (2.5 mg), based on meta-analysis of phase II/III trials, was 48% (95% CI 45% to 51%) at 4 hours and its therapeutic gain was comparatively modest (21%; 95% CI 18% to 24%).61 The compound
Figure 16–8. Comparison of the rate of occurrence of adverse events (expressed as therapeutic penalty: adverse event rate after drug minus adverse event rate on placebo) at 2 hours post-dose for sumatriptan, naratriptan, and zolmitriptan. The points are means and the vertical lines are the 95% confidence intervals (CI). The horizontal dashed lines provide the 95% CI for sumatriptan 100 mg. (Adapted from Goadsby PJ: A triptan too far? J Neurol Neurosurg Psychiatry 64: 143–147, 1998, with permission.)
P.357

has a slower onset of action than other triptans. The 2.5 mg dose is very well tolerated, however: its rate of adverse events is lower than that for other triptans (Fig. 16–8)—equivalent to the rate for placebos (Fig. 16–8).75 In addition, a low rate of headache recurrence is reported.
The most effective dosage of rizatriptan with a reasonable side-effect profile is 10 mg. The mean therapeutic gain for 10 mg in placebo-controlled trials was between 31% and 39%. 70, 93, 179, 181, 190 Studies showed that 2 hours after administration between 6% to 21% more migraineurs achieved headache relief from rizatriptan than from sumatriptan.70, 181 When rizatriptan (10 mg) was compared to sumatriptan (100 mg), analysis found that 29% more patients were likely to be pain-free within 2 hours after rizatriptan than after sumatriptan.181 In several studies, rizatriptan appeared to provide faster pain relief than sumatriptan, although the differences are modest, and the results may have been skewed by inclusion of sumatriptan non-responders.70, 103, 181, 190 As expected from naratriptan's slow onset of action, rizatriptan (10 mg) provided substantially more relief at 2 hours than naratriptan (2.5 mg) (rizatriptan: 44.8%; naratriptan: 20.7%).7
Only a few trials of eletriptan's efficacy are in print or available in abstract. Two hours after administration of eletriptan (80 mg), 65% to 80% of patients had headache relief compared to 19% to 25% in placebo groups.77, 129 Eletriptan (80 mg) is significantly more effective than oral sumatriptan (100 mg) at 2 hours (placebo, 24%; sumatriptan, 55%; eletriptan, 77%).62 It also appears to have a more rapid onset of action than sumatriptan (100 mg). But the encapsulated (non-marketed) form of sumatriptan used to facilitate blinding in these investigations may have influenced its efficacy. Headache recurrence following eletriptan varies between 21% and 33%.
There are only minimal published data about frovatriptan. Headache response rates for 2.5 mg (considered to be the optimal dose combining efficacy and tolerability) are between 38% and 40%, compared to placebo rates of 22% to 25%.69, 156 Headache recurrence rates at 24 hours range from 9% to 14%.
A 12.5 mg dose of almotriptan appears to provide the optimum efficacy/safety ratio.44 Following oral almotriptan (12.5 mg), 60% to 70% of patients perceive headache relief by 2 hours (sumatriptan 100 mg, 64%; placebo, 38% to 42%).17, 145 Adverse event rates following oral almotriptan (12.5 mg) are not different from placebo (18% vs. 16% for placebo) and the headache recurrence rate is 18%.
Headache Recurrence
A considerable number of headaches that are successfully treated with sumatriptan in clinical trials recur within 24 hours.47, 153 In clinical practice as many as 75% of patients may experience recurrence in at least some of their sumatriptan-treated attacks.188 Headache recurrence is a major drawback of triptan therapy. It has a direct impact on patient satisfaction, cited as the reason many patients discontinue the drug.167
The time to headache recurrence ranges between 1 and 30 hours, the median being 12 hours after SC treatment and 17 hours after oral treatment (Fig. 16–9).19, 47, 63, 153, 185 The time to recurrence, but not the frequency of recurrence, is a function of sumatriptan dosage.149 Whether recurrence occurs more frequently in patients treated late rather than early in an attack is unclear, but as might be predicted, the phenomenon is more likely in patients with longer attacks (i.e., normally lasting 2 to 3 days without treatment).32, 167, 188
Headache recurrence is not, however, unique to sumatriptan. It occurs after other triptans and non-triptan headache medications. Recurrence is more frequent with sumatriptan than with oral ergotamine, parenteral dihydroergotamine (DHE), a combination of aspirin and metoclopramide, or placebo.19, 48, 125, 132, 176 The proportion of affected patients varies widely among triptans: sumatriptan (50 mg), 26% to 34%; zolmitriptan (2.5 mg), 22% to 37%; naratriptan (2.5 mg), 17% to 28%; rizatriptan (10 mg), 28% to 47%; eletriptan (40 mg), 19% to 34%; almotriptan (5 mg) 18% to 27%; and frovatriptan (2.5 mg) 10% to 18% (but in the same study, the placebo recurrence rate was 18%, one-half of what has been reported for most large clinical trials). 3, 45, 58, 82, 92, 93, 104, 149, 155, 160, 166, 168, 179, 190, 196 Except for naratriptan, and possibly eletriptan and frovatriptan, the triptans do not have consistent differences in recurrence rates. Headache recurrence is approximately one-third less frequent for naratriptan (2.5 mg) than for sumatriptan (100 mg) in controlled trials.3, 64
P.358

Figure 16–9. Time to headache recurrence after administration of subcutaneous (SC) and oral sumatriptan. The data were retrospectively obtained from questionaires given to 453 migraine patients who had used sumatriptan for nearly 28,000 attacks. (Adapted from Visser WH, de Vriend RHM, Jaspers NMWH, and Ferrari MD: Sumatriptan in clinical practice: a 2-year review of 453 migraine patients. Neurology 47: 46–51, 1996, with permission.)
The cause of headache recurrence after triptan administration is unknown. For sumatriptan recurrence has been attributed to its relatively short, 2-hour elimination half-life (t1/2). The short t½ may allow a breakthrough of an only suppressed, but still ongoing, bout of migraine. The longer 5- or 6-hour t½ presumably reduces the proportion of naratriptan-treated migraineurs who develop headache recurrence when compared to sumatriptan-treated patients. It is curious, then, that patients with and without recurrences following sumatriptan use have similar pharmacokinetic profiles for the drug, and that those given rizatriptan and zomitriptan, drugs that appear to have longer t½'s than sumatriptan, also have frequent headache recurrences (see Tables 16–2 and Tables 16–4).184 Headache return, however, occurs with a slightly longer latency after administration of these latter drugs.
The incidence of headache recurrence is not reduced by a second dose of sumatriptan administered as prophylaxis against recurrence.47, 153 But once recurrence occurs it can often be effectively treated by an additional dose.47, 65, 149, 179 Unfortunately, as many as 70% of patients effectively treated in this way experience additional recurrences. The addition of a non-steroidal anti-inflammatory drug (NSAID) at the time of the original administration has been demonstrated to reduce sumatriptan's recurrence rate.94, 95 Naratriptan, administered at the same time as sumatriptan, has also been used.
Adverse Symptoms
In general, the treatment of acute migraine with sumatriptan and other triptans is well tolerated. Adverse events are frequent—as many as 65% of patients report at least one adverse event from SC sumatriptan—but they are generally mild to moderate in intensity, arise soon after administration, are short-lasting (usual duration: <15 minutes), and resolve spontaneously.38, 75 They interfere with treatment in only a small minority of patients, with longterm investigations showing that only 6% to 10% of patients stopped sumatriptan or zolmitriptan because of side effects.73, 82, 178
Although adverse events induced by sumatriptan and second-generation triptans have similar profiles, their rate of occurrence varies (see Fig. 16–8).159 Among the oral triptans, zolmitriptan (2.5 mg) produces 15% more adverse effects than placebo and rizatriptan (10 mg) 17%; naratriptan's (2.5 mg) rate of
P.359

side effects is no higher than that of placebo.70, 152, 168, 179, 181 As expected from the higher plasma levels after SC administration, the incidence of adverse events is higher with SC sumatriptan than with oral or intranasal sumatriptan: SC sumatriptan (6 mg) has 33% more adverse events than placebo, oral sumatriptan (100 mg) has 16%, and intranasal sumatriptan (20 mg) has 21%.159
All triptans have the potential to cause a collection of adverse symptoms called the triptan syndrome,118 which consists of paresthesias (usually tingling) or numbness, sensations of warmth, heat, burning, or cold, and feelings of heaviness, tightness, or pressure in the head, neck, chest, throat, or other body parts21, 168, 175 (see below). Other common side effects include dizziness or lightheadness, vertigo, somnolence, fatigue, drowsiness, flushing, weakness, and worsening nausea or vomiting. Some of these symptoms resemble those caused by the migrainous process itself. The most frequent side effect reported after using intranasal sumatriptan is a bitter or unpleasant taste that some patients cannot tolerate. When they inject sumatriptan, most patients feel a mild pain or stinging or burning sensations at the injection site lasting 30 seconds.
Triptans cause transient blood pressure elevations in some individuals, but they are generally small—approximately 10 mm Hg—and of 30 to 60 minutes duration after SC sumatriptan; a lesser elevation of approximately 7 mm Hg can occur after oral therapy. Detailed, invasive hemodynamic studies show that sumatriptan increases vascular resistance in both systemic and pulmonary circulations. Aortic systolic and diastolic pressures are increased by 17% to 20% and 12% to 16%, respectively; pulmonary systolic and diastolic pressures are increased by 40% to 50% and 33% to 77%, respectively.114, 115 Stroke has been reported in rare patients treated with sumatriptan.85, 111 There is no convincing evidence that sumatriptan or the other triptans can precipitate acute anaphylaxis or asthma.
Several patients have reportedly developed the serotonin syndrome following sumatriptan use in combination with selective serotonin reuptake inhibitors (SSRIs).56, 120 It consists of varying neurological manifestations such as confusion, agitation, weakness, hyperreflexia, myoclonus, shivering, dystonia, muscle cramps, tremor, and incoordination. The serotonin syndrome in these cases presumably results from drug-induced, excess stimulation of 5-HT receptors. With supportive therapy alone, the syndrome usually resolves completely within 24 hours after discontinuation of the medications. Symptomatic treatment with cyproheptidine (4 to 8 mg PO) has been used with success.72
Chest, Neck, And Throat Symptoms
Although they are believed to be fundamentally harmless, symptoms of tightness, heaviness, pressure, stiffness, or pain referable to the chest, neck, and/or throat are side effects that often alarm patients. Early clinical investigations strictly excluded patients with cardiovascular disease; up to 5% of patients who received SC sumatriptan and 3% treated orally complained of chest, neck, and/or throat symptoms.12, 107, 178 Post-marketing surveys of patients recruited from general practices found pressure, tightness, or pain even more frequent—in up to 8% of individuals.12, 80, 139, 140 Some clinicians report that sensations of tightness and pressure occur at one time or another in as many as 40% of their patients treated with SC sumatriptan.31, 187
Chest pressure, heaviness, or tightness are by far the most prevalent chest symptoms, while actual chest pain or radiating pain are much more unusual.31, 187 Because the symptoms may resemble the chest pressure or pain of angina pectoris, they are disturbing to patients and to their physicians. In addition, several case reports of myocardial ischemia and infarction associated with sumatriptan use have been published (see below). These serious events caused a change in sumatriptan's product labeling in 1994 to warn against its administration if there is a history of coronary artery disease or significant risk factors for developing myocardial ischemia.
In general, the chest symptoms develop with 30 minutes and last from 15 minutes to 2 hours.12, 107, 178, 187 More than 2 hours of chest pressure or pain is unusual and requires evaluation with electrocardiography to rule out myocardial ischemia.138 Subcutaneous administration causes more frequent chest symptoms than oral sumatriptan, and they appear sooner.138 The likelihood that chest symptoms
P.360

will develop after use is, in large measure, patient-dependent; individuals either usually or always have chest symptoms or never perceive them.187 Strangely, women, younger patients, patients with low rather than high body mass index, and patients without cardiac problems appear to have a higher risk of developing sumatriptan-induced chest discomfort than older men do, but data correlating the probability of developing chest symptoms with the incidence of cardiovascular risk factors are in conflict.11, 138, 139, 187 Naratriptan has a lower frequency of chest-related symptoms than all other triptans, but it is not clear if other second-generation triptans have lower frequencies than oral sumatriptan.40, 41, 82 Placebo-controlled investigations reported chest-related symptoms in up to 4% of patients treated with second-generation triptans. Most second-generation triptans have an in vitro pharmacology equivalent to that of sumatriptan in terms of receptor selectivity, potency, and efficacy. Thus from a pharmacologic point of view, one would expect that the cardiovascular effects of second-generation triptans will not be profoundly different from those of sumatriptan.
Serious Adverse Cardiac Events
The incidence of serious adverse cardiac events from triptans is slight when one considers that millions of patients use the drugs. The incidence of any type of electrocardiographic (EKG) change after triptan use is low (e.g., sumatriptan 100 mg, 4%; zolmitriptan 1 to 20 mg, 2% to 3%; placebo, 2%). EKG changes indicative of myocardial ischemia are very rare with sumatriptan (0.1 to 0.2%).12 A small number of disturbing case reports, however, describe sumatriptan-treated patients who suffered myocardial ischemia and infarction80, 98, 123, 131, l36, 138, 141, 187, 194, 195 Rare patients developed ventricular arrhythmias.27 Most of the adverse cardiac events occurred in patients with clear evidence of cardiac disease or with concomitant risk factors for coronary artery disease (e.g., history of heavy smoking, hypercholesterolemia), patients to whom sumatriptan should not have been prescribed or who had been inappropriately dosed. But some serious cardiac episodes have occurred in patients with minimal or no coronary artery disease.98, 123, 131 It has been hypothesized that coronary artery vasospasm is responsible.
Actions on Coronary Circulation
Because of their potential to cause myocardial ischemia, much effort has gone into determining how the triptans act on the coronary circulation. Neither sumatriptan nor naratriptan cause significant alterations in myocardial perfusion in migraineurs.60, 101 For patients without obstructive coronary artery disease, eletriptan and naratriptan cause no significant coronary artery constriction and naratriptan produced no significant reduction of coronary artery diameter in patients with known or suspected coronary artery disease.78, 124, 177 But diagnostic angiographic studies in patients with coronary artery disease or suspected coronary artery disease, have shown about a 16% reduction in mean coronary artery diameter after intravenous (IV) or SC sumatriptan.114, 115 Coronary angiography in two cases of sumatriptan-induced myocardial infarction revealed either normal coronary arteries or minimal luminal irregularities, an indication that sumatriptan-induced coronary vasoconstriction produced the infarctions, and that such vasoconstriction was probably independent of coronary atherosclerosis.123, 131 Why triptan-induced vasoconstriction occurs in some individuals and not in others is unknown.
Pharmacological techniques have been used to describe both 5-HT1 and 5-HT2 receptors in human coronary arteries just where molecular biological methods show mRNAs corresponding to 5-HT1B and 5-HT2A receptors expressed in high levels.4, 84, 130, 144 mRNAs coding for 5-HT1A, 5-HT1D, and 5-HT7 receptors are only weakly expressed. Data about the amount of message for 5-HT1F receptors in coronary arteries are inconsistent.8 There is also disagreement about the relative roles that 5-HT1 and 5-HT2 receptors play in 5-HT-induced vasoconstriction of coronary arteries, although both types of receptors are thought to be involved.71 Review of available pharmacologic and molecular biologic studies leads to the presumption that the 5-HT1B receptors located on smooth muscle cells of coronary arteries are the 5-HT1 receptors activated by sumatriptan and other triptans.83, 88, 89, 109, 130 The role of 5-HT2 receptors is particularly evident when concentrations of 5-HT are high, but sumatriptan and the other triptans have no significant effects on these receptors.88
The triptans are only partial agonists at human coronary artery 5-HT1B receptors. In vitro
P.361

investigations have shown that 5-HT, sumatriptan, and second-generation triptans constrict isolated human epicardial coronary arteries. The constriction appears to be a class effect for this drug-type.4, 26, 108, 112, 113, 116, 143, 144 Because they are partial 5-HT agonists, the triptans have low efficacy, and their maximum coronary artery contractions are smaller than those evoked by 5-HT. Several second-generation triptans (zolmitriptan, naratriptan, rizatriptan, and frovatriptan) are more potent than sumatriptan in contracting human coronary arteries in vitro, although their maximum contraction is lower than or equal to that of sumatriptan (Fig. 16–10).26, 108, 113, 143, 158 At concentrations equivalent to therapeutic plasma levels achieved on clinical dosing, there is little no contraction of coronary arteries.113
The relationship between sumatriptan-induced contraction and underlying coronary artery disease in isolated arteries is unclear. Some studies show that triptan contractile efficacy is potentiated in the presence of a dysfunctional endothelium, while others report no association between sumatriptan-induced contraction and atherosclerosis.24, 88, 183
Although the precise cause of the triptan-induced chest tightness that can appear after administration of triptans is unknown, the symptom is not thought to be caused by myocarcfral ischemia in most cases. Alternative explanations such as esophageal spasm have been postulated. In healthy normal subjects, SC sumatriptan causes a significant increase in the amplitude and duration of esophageal contractions.49, 79 These effects are particularly marked in patients who suffer chest pain after taking sumatriptan. Esophageal dysfunction can cause chest symptoms indistinguishable from those produced by the triptans and by angina. Data supporting the esophageal hypothesis are, however, limited. Other suggested mechanisms include
Figure 16–10. Contractile effects of 5-HT and triptans on ring preparations of human epicardial coronary arteries obtained from hearts of cardiac transplant recipients. Ordinate: contraction of ring in response to agonist platted as percentage of response to 80 mM KCl; abscissa: log concentration of agonist. 5-HT (•); zolmitriptan (○); and sumatriptan (□). Points are the means of 7 to 10 preparations; vertical lines: standard error of the mean. (Adapted from Martin GR, Robertson AD, MacLennan SJ, et al.: Receptor specificity and trigeminovascular inhibitory actions of a novel 5-HT1B/1D receptor partial agonist 311C90 (zolmitriptan). Br J Pharmacol 121: 157–164, 1997, with permission.)
P.362

pulmonary vasoconstriction and intercostal muscle spasm.
Because the triptans have the potential to cause coronary vasospasm and cardiac ischemia, labeling restrictions indicate that they be contraindicated in patients with coronary artery disease. Prudence would dictate that patients with Prinzmetal's angina (variant angina) should not be treated with triptans (Table 16–5). In patients with preexisting coronary artery lesions or Prinzmetal's angina, even a minor contraction of coronary arteries that might occur at therapeutic plasma concentrations of triptans could potentially have deleterious effects resulting myocardial ischemia. Because of the possibility of additive and prolonged vasoconstrictive reactions, triptans are not to be given concomitantly with vasoconstrictor drugs such as ergotamine, dihydroergotamine, or methysergide, or if the patient has taken such medications within the previous 24 hours.105
Table 16–5. Contraindications to the Use of Triptans

° Relative contraindication; use extreme caution. °° Relative contraindication, † Relative contraindication; patients should be warned of symptoms of serotonin syndrome.‡ Relative contraindication; first dose to be given in physician's office.‡ Naratriptan only.‡‡ Rizatriptan only; use 5 mg rizatriptan. ‡‡‡ Sumatriptan, zolmitriptan, and rizatriptan.

Ischemic heart disease

Prinzmetal's angina

Administration of ergotamine, dihydroergotamine, or methysergide within prior 24 hours

Cerebral vascular disease

Peripheral vascular disease

Hemiplegic, basilar, or retinal migraine or migraine with prolonged aura

Uncontrolled hypertension

Heart disease (valvular problems, arrhythmias)°

History of analgesic/ergotamine abuse°°

Use of selective serotonin reuptake inhibitors†

Risk factors for coronary artery disease (menopause, men over 40 years of age, hypertension, obesity, diabetes, smoking, strong family history)‡

Age over 65°°

Pregnancy°°

Significant hepatic impairment

Significant renal impairment‡

Use of propranolol‡‡

Use of monoamine oxidase inhibitors within prior 2 weeks‡‡‡

Childhood°°
Many physicians believe that patients in whom unrecognized coronary artery disease is possible should have the first dose of a triptan, particularly SC sumatriptan, administered in a physician's office. This group includes postmenopausal women, men over 40 years of age, and patients with risk factors such as hypertension, hypercholesterolemia, obesity, diabetes, a history of smoking, or a strong family history of coronary artery disease.
Contraindications
In addition to apprehensions about kidney and liver impairment and interactions with other drugs discussed below, there are other contraindications to triptan use. Because of concern about vasoconstriction, triptans are not to be administered to patients with cerebral or peripheral vascular disease, or to patients with complicated migraine (basilar, hemiplegic and retinal migraine, or migraine with prolonged aura). Triptans have the potential to elevate blood pressure; they should not be taken by patients with uncontrolled hypertension. Triptans should be used with extreme caution in patients with valvular problems and arrhythmias. Patients with a history of analgesic or ergotamine abuse may also abuse triptans; these drugs should be prescribed to them with extreme care and careful monitoring. Before triptans are prescribed, patients taking SSRIs should be warned about the possibility of developing the symptoms of the serotonin syndrome.
Metabolism And Its Consequences
Understanding the metabolism of triptans is important because of the possibility of drug interactions if the triptan and another agent use the same metabolic pathways. And because of their hepatic metabolism and renal excretion, attention must be paid to the state of these organs when triptans and some of their metabolites are prescribed.
P.363

Sumatriptan is extensively metabolized in the liver and gastrointestinal tract to a pharmacologically inactive indole-acetic acid analog via monoamine oxidase A (MAO-A).34, 50 The metabolite is primarily excreted in the urine as a free acid and as a glucoronide conjugate. Rizatriptan is also metabolized by MAO-A to form both an inactive indole-acetic acid metabolite and N-monodesmethyl-rizatriptan, a minor metabolite with pharmacologic activity similar to that of rizatriptan and present in a concentration approximately 14% of the parent compound. Unmetabolized rizatriptan and its metabolites are excreted primarily in the urine.192 Zolmitriptan is eliminated principally by hepatic metabolism followed by urinary excretion of its metabolites. In contrast to sumatriptan and rizatriptan, zolmitriptan metabolism occurs by hepatic P-450 enzyme systems yielding two inactive and one active metabolite. In animal models, the active metabolite, a N-desmethyl compound, which is several times more potent than the parent compound in animal models, has plasma concentrations about one-half to two-thirds of the parent compound and is likely to contribute to the therapeutic activity of zolmitriptan.163 Metabolism of the N-desmethyl metabolite occurs via MAO-A. Naratriptan is also metabolized by P-450 enzyme systems and excreted in the urine.52 Almotriptan is metabolized via two primary routes: cytochrome P-450 is involved in the oxidation of the pyrrolidine moiety, and MAO-A catalyzes the oxidative deamination. A large amount of the drug is found unchanged in the urine.142 The metabolism of eletriptan is predominantly by cytochrome P-450.150 Only a small percentage is excreted unchanged in the urine. Its absorption may be slowed as much as 50% during migraine attacks.86, 165 Renal clearance is the major route of elimination of frovatriptan; 50% of the dose is excreted unchanged.
Because MAO-A is the major enzyme responsible for sumatriptan metabolism, its pharmacokinetic profile can be altered by concurrent administration of monoamine oxidase inhibitors (MAOIs). The MAOIs may increase systemic bioavailability and serum sumatriptan concentrations, particularly for oral and (to a lesser extent) intranasal formulations that must pass through the liver after absorption. As a result, the manufacturer recommends that, as a rule, oral and intranasal sumatriptan should not be given until 2 weeks have elapsed since the last dose of MAOIs. Similarly, coadministration of SC sumatriptan and MAOIs is not ordinarily recommended, but if absolutely necessary, the dose of SC sumatriptan should be reduced. One study, however, found no increase in adverse events following SC sumatriptan treatment in patients who were taking MAOIs.51 Similarly, because the active N-desmethyl metabolite of zolmitriptan is degraded by MAOA, the total dose per day should be limited to 5 mg in patients on MAOI therapy.154 Levels of rizatriptan may be elevated in patients taking MAOIs and the drug should not be prescribed for patients taking MAOIs. There is no interaction of naratriptan with MAOIs.
Triptans should not be prescribed for patients with significant hepatic impairment.36, 37, 59 Mild-to-moderate renal dysfunction is a contraindication to the use of naratriptan, but not other triptans.
Comparisons With Other Treatments
A few investigations have compared the acute efficacy of triptans with other treatments for acute relief from migraine attacks. Controlled studies have shown oral sumatriptan (100 mg) to be more effective than ergotamine (2 mg plus caffeine, 200 mg) or aspirin (900 mg plus metoclopramide, 10 mg).125, 132 In contrast, oral sumatriptan (100 mg) is not more efficacious at 2 hours than a highly soluble aspirin salt, lysine acetylsalicylate (1620 mg, equivalent to 900 mg of aspirin and metoclopramide, 10 mg), or a rapidly absorbed, soluble form of the NSAID tolfenamic acid (200 mg plus another 200 mg if needed; not available in the United States).127, 180 Sumatriptan nasal spray (20 mg) is reported to be superior to DHE nasal spray 1 mg plus optional 1 me) at the primary efficacy endpoint of 1 hour.10 Subcutaneous sumatriptan (6 mg) is reported to have a faster onset of action and to be more effective than DHE nasal spray (1 mg plus optional 1 mg).182 Subcutaneous sumatriptan (6 mg) is superior to SC DHE (1 mg, plus an optional 1 mg) during the first 2 hours; the effects of both medications are similar after 3 and 4 hours, but there are fewer headache recurrences after DHE.196 Despite these results, when questioned, patients prefer SC sumatriptan over
P.364

other acute anti-migraine medications including ergotamine, DHE, aspirin, and NSAIDs.9, 110 Rizatriptan (10 mg) has also been reported by patients to be consistently superior to standard abortive migraine medications.6
One consideration when comparing sumatriptan and the second-generation triptans to other anti-migraine drugs (e.g., ergots, NSAIDs) concerns cost (see Tables 14–5, Tables 15–1, and Tables 16–1). Self-administration of SC sumatriptan with an auto-injection device may, however, be very cost-effective if it reduces the necessity for emergency room visits and hospitalizations.173 In this regard, triptans are cost-effective in patients with severe bouts of migraine.
Efficacy And Long-Term Triptan Use
Not all patients respond to sumatriptan consistently. Only 5% to 7% of patients were consistent non-responders, and a similar number of'patients do not respond to the new triptans.18, 47, 65, 185 One study shows that about 9% of patients using SC sumatriptan and 19% of patients using the oral formulation, have headache relief only one-third of the time, or even less often. Sumatriptan's efficacy, moreover, varies from attack to attack in the same patient. In one study, 63% of patients responded to sumatriptan more than 80% of the time, but only 49% responded over 90% of the time.18 Patients who respond to sumatriptan do not appear to differ in any significant way from patients, who do not.167, 186 In contrast, patients for whom triptans always or almost always work find that efficacy is maintained after repeated, long-term use. About three-quarters of responders treat all their attacks with sumatriptan; about 30% of patients eventually discontinue use of sumatriptan.185 The reasons offered by patients are varied and include adverse events, lack of efficacy, headache recurrence, and high cost.
Triptan Overuse
As with other anti-migraine medications, excessive sumatriptan intake can lead to rebound headaches and the subsequent development of drug-induced headaches.1, 22, 87, 135, 151 It has been estimated that sumatriptan overuse occurs in between 0.5% and 4.0% of patients.42, 53, 54, 66, 137 Similar problems are reported for zolmitriptan and naratriptan, and would presumably occur following over-use of any triptan.102 Some patients overuse the drug by taking it in anticipation of headaches, instead of at the onset of symptoms. Triptan-induced headache is most common among users of SC sumatriptan, especially when there is a history of previous drug overuse problems or a mixed migraine-tension-type of headache problem.42, 54
Clinical Use Of Triptans
Triptans should be prescribed only after taking an adequate history of personal and family cardiovascular disease and risk factors for it. An EKG is warranted in all patients with risk factors for unrecognized coronary artery disease (Table 16–5). With a normal EKG, it is unclear if further non-invasive cardiac stress testing is appropriate.117 For asymptomatic patients with a high risk of atherogenesis, caution must be exercised. At the least, patients at risk for unrecognized coronary artery disease should take their first dose of a triptan under physician supervision. Some physicians administer an initial supervised dose when the patient is headache-free.
Although evidence is far from conclusive, triptans should be administered as soon as possible after the onset of headache, but not during the aura. Some clinicians believe that naratriptan administered during a well-defined prodrome may prevent attacks and may decrease the severity of attacks that subsequently occur. Triptans are effective in treating well-established headaches, although they may take longer to work and may not be as efficacious. The triptans differ in their pharmacokinetic profiles and bioavailability, and this may translate into modest-to-moderate differences in efficacy, side effects, and frequency of headache recurrence. Although statistically significant differences have been reported among different oral agents, their clinical pertinence is uncertain. Because clinical experience indicates large interindividual variability as to how individual patients respond to various triptans, and because interindividual preference for different
P.365

triptans occurs for reasons not evident in clinical trials, conclusions drawn from comparison data must still be regarded as preliminary.
Well-designed, direct comparative trials are scarce, and conclusions are frequently based on small differences in results. Review of the literature indicates that there are no major differences among sumatriptan, zolmitriptan, and rizatriptan when taken orally at comparable, appropriate doses.157 As noted previously, naratriptan has a slower onset. Clinical experience makes it clear that some patients whose symptoms are not adequately alleviated by one triptan may be successfully treated with another.119, 172 It is not possible, therefore, to provide precise guidance as to which drug should be used for specific therapy in individual patients. The recommended dosages of the triptans are listed in (Table 16–6).
Subcutaneous administration is strikingly more effective: SC sumatriptan given by injection is simply the most efficacious of all available triptan formulations. Because its onset of action is extremely rapid, it is an ideal first-line medication for patients with severe, rapid-onset headaches. The main reason given by patients for preferring the injection is speed of relief.74 It is also a valuable rescue medication for patients with less severe attacks that do not respond well to other non-triptan (and non-ergot) medications. It is a preferred preparation for patients who, because of severe nausea or vomiting, are unable to swallow a tablet. There is agreement that SC sumatriptan provides more rapid and more efficacious migraine relief than either the oral or intranasal formulations. Unfortunately, the time to recurrence after parenteral administration is shorter, and the incidence of side effects is higher than with other sumatriptan formulations. Parenteral sumatriptan is available in prefilled, single-dose syringe cartridges (for use with the IMITREX STATdose Pen) and in 6 mg single-dose vials.
A proportion of migraineurs fear SC injections and tolerate them poorly. Intranasal sumatriptan presents an alternate route for patients who desire rapid relief, or for those who suffer from early nausea and vomiting that preclude oral medication, yet are unwilling to use injections. Intranasal sumatriptan produces better and faster abatement of symptoms than the oral preparation. There are some data that, with the exception of a bitter, unpleasant taste, the nasal spray is better tolerated than the tablets. The taste may, however, affect patient preference. The usual 20 mg dose has been shown to be optimal in clinical trials. It is also available in a 5 mg dose.
Oral sumatriptan is best for headaches of gradual onset and of moderate severity, when rapid pain relief is not required. Sumatriptan tablets of 25 and 50 mg are significantly more effective than placebo, but administration of 50 or 100 mg of sumatriptan is significantly more effective than sumatriptan tablets of 25 mg (Fig. 16–5).30, 149, 174 The 50 mg dosage of sumatriptan may be as effective as the 100 mg dosage, with the added advantage of lessening the incidence of adverse events.133, 149, 174 The
Table 16–6. Triptan Dosage Requirements
Agent | Recommened Initial Dose (mg) | Repeat Dose | Maximum dose in 24 Hours (mg)
Sumatriptan oral | 50 | May repeat after 2 hours | 200–300°
Sumatriptan IN | 20 | May repeat after 2 hours | 40
Sumatriptan SC | 6 | May repeat after 2 hours | 12
Sumatriptan PR† | 25 | May repeat after 2 hours | 50
Oral zolmitriptan | 2.5/5 | May repeat after 2 hours | 10
Oral naratriptan | 2.5 | May repeat after 4 hours | 5
Oral rizatriptan | 10 | May repeat after 2 hours | 20–30°
Oral eletriptan | 40-80 |  | 80
IN, intranasal; PR, per rectum; SC, subcutaneous.
° Recommended maximum dosages vary in different reports and reviews and vary in different countries.
† Available in certain European countries.
P.366

50 mg tablet presents the optimum ratio of efficacy to tolerability.149 It is considered the preferred initial dose of oral Sumatriptan. Although it seems counterintuitive, some data show that the 100 mg dose may offer advantages in efficacy over the 50 mg dose when used to treat mild pain.20 Patients who do not respond to an initial administration of sumatriptan (in any formulation) do not typically improve after a subsequent dose of the medications. If no relief is perceived after the initial dose, a second dose is usually not given. (For some individual patients, however, a second dose may be effective.19, 21, 48)
The efficacy at 4 hours appears similar following oral doses of all available triptans. Trials show that at 2 hours, rizatriptan (10 mg), zolmitiptan (2.5 to 5 mg), and eletriptan (40 to 80 mg) may be more effective than oral sumatriptan (50 mg), but more data are needed. In contrast, naratriptan (2.5 mg) has a slow onset of action and an inferior response rate, although its headache recurrence rate and incidence of side effects are lower.
The recommended dose of rizatriptan is 10 mg.33 Rizatriptan has been formulated as a tablet and as an oral wafer (rizatripan-MLT) that rapidly disintegrates on contact with the surface of the tongue—a possible major factor in patient preference in cases where nausea and vomiting constitute major symptoms. The recommended dose of zolmitriptan is 2.5 mg. The advantage of both compounds appears to be a faster onset of action and somewhat greater headache reduction than sumatriptan, but the differences are small.157 Headache relief is similar at the end of 2 hours with rizatriptan (10 mg) and zolmitriptan (2.5 mg), but rizatriptan tends to provide freedom from pain sooner than zolmitriptan.146 Eletriptan will take some time to evaluate in clinical practice, but its efficacy appears to be one of the highest among the second-generation triptans. It also appears to have a low rate of headache recurrence. Preliminary data indicate that oral almotriptan (12.5 mg) is as efficacious as sumatriptan (100 mg) and may have fewer side effects, but again, more data are needed. The slow-onset naratriptan, in the recommended dosage of 2.5 mg, may be useful for patients who tolerate other triptan therapies poorly because of side effects, who have moderate migraine attacks, who have slowly developing, long-duration headaches, or in whom headache recurrence is a substantial issue. It would not be an advisable choice if a rapid onset of action were an important goal.
Summary
The therapeutic approach to the treatment of acute migraine attacks has evolved in the past several years from the use of nonspecific and partially specific medications to newer, selective anti-migraine agents—the triptans. When the first one, sumatriptan, was introduced in 1990, its effect on acute migraine attacks was dramatic. Newer triptans have since been designed with some possibly more appropriate characteristics. Extensive clinical trials have established that all the triptans are effective and clearly superior to placebo. The success rate varies between 50% and 70% after 2 hours. The clinician now has at hand a choice of agents with different pharmacokinetic and clinical characteristics and routes of administration. The advent of the triptans has allowed physicians to shift from stepwise care to more individually targeted, stratified approaches to treatment.
But despite their significant palliative effects against migraine, the triptans have drawbacks. They do not work well, or at all, in 20% to 25% of patients, and fail 40% of the time in patients who are triptan responders. Why this is so is not understood. A particular problem with all triptans is recurrence of headache within 24 hours, a phenomenon that may affect 75% of patients at least some of the time. Our understanding of the mechanisms underlying recurrence is limited. Adverse events are also frequent, and although most are generally of mild-to-moderate intensity and interfere with treatment in less than 10% of patients, there is a set of disturbing side effects. Pressure or tightness (and sometimes pain) affects the chest and neck in many patients. The cause is unknown, but because of its resemblance to angina, it raises the specter of myocardial ischemia. And indeed, myocardial infarction has been seen in a small number of triptan-treated patients, even a few with normal coronary arteries. Patients with coronary artery disease should not be prescribed triptans and caution is advised in patients at risk for coronary artery disease. Triptans are also very expensive medications.
P.367

Even so, it is hard to underestimate how significant a contribution the triptans have made to relieving the pain and other symptoms of acute migraine.
References
1. Anonymous: Sumatriptan: rebound headache and migraine exacerbation. CMAJ 152: 66, 1995.
2. Bates D, Ashford E, Dawson R, et al. for the Sumatriptan Aura Study Group: Subcutaneous sumatriptan during the migraine aura. Neurology 44: 1587–1592, 1994.
3. Bates D and Winter P: Efficacy and tolerability of naratriptan tablets (0.1–2.5 nig) in the acute treatment of migraine. Eur J Neurol 5 (Suppl 3): 48–49, 1998.
4. Bax WA, Renzenbrink GJ, Van Heuven-Nolsen D, et al.: 5-HT receptors mediating contractions of the isolated human coronary artery. Eur J Pharmacol 239: 203–210, 1993.
5. Becker WJ: Are the triptans for migraine therapy worth the cost? Can J Neurol Sci 27: 111–115, 2000.
6. Block GA, Goldstein J, Polis A, Reines SA, and Smith ME and the Rizatriptan Multicenter Study Groups. Efficacy and safety of rizatriptan versus standard care during long-term treatment for migraine. Headache 38: 764–771, 1998.
7. Bomhof M, Paz J, Legg N, et al. on behalf of the Naratriptan Long-Term Study Group: Comparison of rizatriptan 10 mg vs. naratriptan 2.5 mg in migraine. Eur Neurol 42: 173–179, 1999.
8. Bouchelet I, Case B, Olivier A, and Hamel E: No contractile effect for 5-HT1D and 5-HT1D receptor agonists in human and bovine cerebral arteries: similarity with human coronary artery. Br J Pharmacol 129: 501–508, 2000.
9. Boureau F, Chazot G, Emile J, Bertin L, and d'Aliens H for the French Sumatriptan Study Group: Comparison of subcutaneous Sumatriptan with usual acute treatments for migraine. Eur Neurol 35: 264–269, 1995.
10. Boureau F, Kappos L, Schoenen J, Esperanza P, and Ashford E: A clinical comparison of Sumatriptan nasal spray and dihydroergotamine nasal spray in the acute treatment of migraine. Int J Clin Pract 54: 281–286, 2000.
11. Boyd IW and Rohan AP: Sumatriptan-induced chest pain. Lancet 344: 1704–1705, 1994.
12. Brown EG, Endersby CA, Smith RN, and Talbot JC: The safety and tolerability of Sumatriptan: an overview. Eur Neurol 31: 339–344, 1991.
13. Buchan P, Keywood C, Ward C, and Oliver SD: Pharmacokinetics of frovatriptan in young and elderly subjects. Headache 39:A346, 1999.
14. Cabarrocas X: First efficacy data on subcutaneous almotriptan, a novel 5-HT1D agonist. Cephalalgia 17:A420, 1997.
15. Cabroccas X for the Almotriptan Oral Study Group: Efficacy data on oral almotriptan: a novel 5-HTio agonist. Cephalalgia 17:A421, 1997.
16. Cabroccas X, Jansat JM, Ferrer P, and Luria X: Pharmacokinetics of oral almotriptan during and outside a migraine attack. Cephalalgia 20: 417–418, 2000.
17. Cabarrocas X and Zayas JM: Advantageous tolerability of almotriptan 12.5 mg compared with sumatriptan 100 mg. Headache 39:A347, 1999.
18. Cady RK, Dexter J, Sargent JD, et al.: Efficacy of subcutaneous Sumatriptan in repeated episodes of migraine. Neurology 43: 1363–1368, 1993.
19. Cady RK, Rubino J, Crummett D, et al.: Oral sumatriptan in the treatment of recurrent headache. Arch Fam Med 3: 766–772, 1994.
20. Cady RK, Sheftell F, Lipton RB, et al.: Effect of early intervention with Sumatriptan on migraine pain: retrospective analyses of data from three clinical trials. Clin Ther 22: 1035–1048, 2000.
21. Cady RK, Wendt JK, Kirchner JR, et al.: Treatment of acute migraine with subcutaneous Sumatriptan. JAMA 265: 2831–2835, 1991.
22. Catarci T, Lenzi GL, Cerbo R, and Fieschi C: Sumatriptan and daily headache. J Neurol Neurosurg Psychiatry 58: 508–518, 1995.
23. Cheng H, Polvino WJ, Sciberras D, et al.: Pharmacokinetics and food interaction of MK-462 in healthy males. Biopharm Drug Dispos 17: 17–24, 1996.
24. Chester AH, Martin GR, Bodlsson M, et al.: 5-Hydroxytryptamine receptor profile in healthy and diseased human epicardial coronary arteries. Cardiovasc Res 24: 932–937, 1990.
25. Cohen JA, Beall D, Beck A, et al.: Sumatriptan treatment for migraine in a health maintenance organization: economic, humanistic, and clinical outcomes. Clin Ther 21: 190–204, 1999.
26. Connor HE, Feniuk W, Beattie DT, et al.: Naratriptan: biological profile in animal models relevant to migraine. Cephalalgia 17: 145–152, 1997.
27. Curtin T, Brooks AP, and Roberts JA: Cardiorespiratory distress after Sumatriptan given by injection. BMJ 305: 713–714, 1992.
28. Cutler NR, Hussey EK, Sramek JJ, et al.: Oral sumatriptan in pharmacokinetics in the migrainous state. Cephalalgia ll (Suppl ll): 222–223, 1991.
29. Cutler NR, Jhee SS, Majumdar AK, et al.: Pharmacokinetics of rizatriptan tablets during and between migraine attacks. Headache 39: 264–269, 1999.
30. Cutler N, Mushet GR, Davis R, Clements B, and Whitcher L: Oral Sumatriptan for the acute treatment of migraine: evaluation of three dosage strengths. Neurology 45 (Suppl 7):S5–S9, 1995.
31. Dahlof C: How does Sumatriptan perform in clinical practice? Cephalalgia 15 (Suppl 15): 21–28, 1995.
32. Dahlof C, Ekbom K, and Persson L: Clinical experiences from Sweden on the use of subcutaneously administered sumatriptan in migraine and cluster headache. Arch Neurol 51: 1256–1261, 1994.
33. Dahlof C and Lines C: Riazatriptan: a new 5-HT1B/1D receptor agonist for the treatment of migraine. Exp Opin Invest Drugs 8: 671–686, 1999.
34. Dixon CM, Saynor DA, Andrew PD, et al.: Disposition of sumatriptan in laboratory animals and humans. Drug Metab Dispos 21: 761–769, 1993.
35. Dixon R, Engleman K, Kemp J, and Ruckle JL: A comparison of the pharmacokinetics and tolerability of the novel antimigraine compound zolmitriptan in adolescents and adults. J Child Adolesc Psychopharmacol 9: 35–42, 1999.
P.368

36. Dixon R, French S, Kemp J, et al.: Effect of hepatic impairment on the pharmacokinetics of zolmitriptan. J Clin Pharmacol 38: 694–701, 1998.
37. Dixon R and Warrander A: The clinical pharmacokinetics of zolmitriptan. Cephalalgia 17 (Suppl 18): 15–20, 1997.
38. Dooley M and Faulds D: Rizatriptan: a review of its efficacy in the management of migraine. Drugs 58: 699–723, 1999.
39. Duquesnoy C, Mamet JP, Sumner D, and Fuseau E: Comparative clinical pharmacokinetics of single doses of sumatriptan following subcutaneous, oral, rectal and intranasal administration. Eur J Pharm Sci 6: 99–104, 1998.
40. Earl NL: Zolmitriptan (311C90), a new acute treatment for migraine. An overview of safety. Frontiers in Headache Research 6: 267–272, 1997.
41. Edmeads J and Millson DS: Tolerability profile of zolmitriptan (Zomig; 311C90), a novel dual central and peripheral 5-HTjB/io agonist. Cephalalgia 17 (Suppl 18): 41–52, 1997.
42. Evers S, Gralow I, Bauer B, et al.: Sumatriptan and ergotamine overuse and drug-induced headache: a clinicoepidemiologic study. Clin Neuropharmacol 22: 201–206, 1999.
43. Farkkla M, Diener HC, Dahlof C, and Steiner TJ on behalf of the Eletriptan Steering Committee: A dose-finding study of eletriptan (UK-116,044) (5–30 mg) for the acute treatment of migraine. Cephalalgia 16: 387, 1996.
44. Fernandez FJ, Cabarrocas X, Zayas JM, et al. on behalf of the Almotriptan Dose Finding Study Group: Oral almotriptan in the treatment of migraine. A dose finding study. Cephalalgia 19: 362, 1999.
45. Ferrari MD: The clinical effectiveness of 311C90 in the acute treatment of migraine. Eur Neurol 36 (Suppl 2).4–7, 1996.
46. Ferrari MD: Migraine. Lancet 351: 1043–1051, 1998.
47. Ferrari MD, James MH, Bates D, et al.: Oral sumatriptan: effect of a second dose, and incidence and treatment of headache recurrences. Cephalalgia 14: 330–338, 1994.
48. Ferrari MD and Saxena PRS: Clinical effects and mechanism of action of sumatriptan in migraine. Clin Neurol Neurosurg 94 (Suppl): 73–77, 1992.
49. Foster JM, Houghton LA, Whorwell PJ, and Morris J: Altered oesophageal motility following the administration of the 5-HTi agonist, sumatriptan. Aliment Pharmacol Ther 13: 927–936, 1999.
50. Fowler PA, Lacey LF, Thomas M, et al.: The clinical pharmacology, pharmacokinetics and metabolism of sumatriptan. Eur Neurol 31: 291–294, 1991.
51. Freitag FG, Diamond S, Diamons M, Urban G, and Pepper B: Subcutaneous sumatriptan in patients treated with monoamine oxidase inhibitors and other prophylactic agents. Headache Q 9: 165–171, 1998.
52. Fuseau E, Bailie P, and Kempsford RD: A study to determine the absolute oral bioavailability of naratriptan. Cephalalgia 17: 417, 1997.
53. Gaist D, Hallas J, Sindrup SH, and Gram LF: Is overuse of sumatriptan a problem? A population-based study. Eur J Clinical Pharmacol 50: 161–165, 1996.
54. Gaist D, Tsiropoulos I, Sindrup SH, et al.: Inappropriate use of sumatriptan: population based register and interview study. BMJ 316: 1352–1353, 1998.
55. Gallagher RM, Dennish G, Spierings ELH, and Chitra R: A comparative trial of zolmitriptan and sumatriptan for the acute oral treatment of migraine. Headache 40: 119–120, 2000.
56. Gardner DM and Lynd LD: Sumatriptan contraindications and the serotonin syndrome. Ann Pharmacother 32: 33–38, 1998.
57. Geraud GE, Olesen J, Pfaffenrath V, et al. on behalf of the Study Group: Comparison of the efficacy of zolmitriptan and sumatriptan: issues in migraine trial design. Cephalalgia 20: 30–38, 2000.
58. Gijsman H, Kramer MS, Sargent J, et al.: Double-blind, placebo-controlled, dose-finding study of rizatriptan (MK-462) in the acute treatment of migraine. Cephalalgia 17: 647–651, 1997.
59. Gillotin C, Bagnis C, Mamet JP, Peck RW, and Deray G: No need to adjust the dose of 311C90 (zolmitriptan), a novel antimigraine treatment, in patients with renal failure not requiring dialysis. Int J Clin Pharmacol Ther 35: 522–526, 1997.
60. Gnecchi-Ruscone, T, Bernard X, Pierre P, et al.: Effect of naratriptan on myocardial blood flow and coronary vasodilator reserve in migraineurs. Neurology 55: 95–99, 2000.
61. Goadsby PJ: A triptan too far? J Neurol Neurosurg Psychiatry 64: 143–147, 1998.
62. Goadsby PJ, Ferrari MD, Olesen J, et al. for the Eletriptan Steering Committee: Eletriptan in acute migraine: a double-blind, placebo-controlled comparison to sumatriptan. Neurology 54: 156–163, 2000.
63. Goadsby PJ, Zagami AS, Donnan GA, et al.: Oral sumatriptan in acute migraine. Lancet 338: 782–783, 1991.
64. Gobel H, Boswell D, Winter P, et al.: A comparison of the efficacy, safety and tolerability of naratriptan and sumatriptan. Cephalalgia 17: 426, 1997.
65. Gobel H, Heinze A, Stolze H, Heinze-Kuhn K, and Lindner V: Open-labeled long-term study of the efficacy, safety, and tolerability of subcutaneous sumatriptan in acute migraine treatment. Cephalalgia 19: 676–683, 1999.
66. Gobel H, Stoltz H, Heinze A, and Dworschak M: Easy therapeutic management of sumatriptan-induced daily headache. Neurology 47: 297, 1996.
67. Goldberg MR, Lee Y, Vyas KP, et al.: Rizatriptan, a novel 5-Ht1B/1D agonist for migraine: single- and multiple-dose tolerability and pharmacokinetics in healthy subjects. J Clin Pharmacol 40: 74–83, 2000.
68. Goldberg MR, Lowry R, Musson DG, et al.: Lack of pharmacokinetic and pharmacodynamic interaction between rizatriptan and paroxetine. J Clin Pharmacol 39: 192–199, 1999.
69. Goldstein J, Elkind A, Keywood C, et al.: A low-dose range-finding study of frovatriptan: a potent selective novel 5-HT1B/1D agonist for the treatment of acute migraine. Headache 38:A382, 1998.
70. Goldstein J, Ryan R, Jiang K, et al. and the Rizatriptan Protocol 046 Study Group: Crossover comparison of rizatriptan 5 mg and 10 mg versus sumatriptan 25 mg and 50 mg in migraine. Headache 38: 737–747, 1998.
71. Golino P and Maseri A: Serotonin receptors in human coronary arteries. Circulation 90: 1573–1575, 1994.
P.369

72. Graudins A, Stearman A, and Chan B: Treatment of the serotonin syndrome with cyproheptidine. J Emerg Med 16: 615–619, 1998.
73. Gross ML, Kay J, Turner AM, Jewsbury J, and deal AL: Long-term efficacy of subcutaneous sumatriptan using a novel self-injector. Headache 35: 601–606, 1995.
74. Gruffydd-Jones K, Hood CA, and Price DB: A within-patient comparison of subcutaneous and oral sumatriptan in the acute treatment of migraine in general practice. Cephalalgia 17: 31–36, 1997.
75. Gunasekara NS and Wiseman LR: Naratriptan. CNS Drugs 8: 402–408, 1997.
76. Gutterman DL, Plachetka JR, Donn K, et al.: Evaluation of the safety and pharmacokinetic properties of single subcutaneous doses of GR43175c in healthy, adult, male volunteers. Cephalalgia 9 (Suppl 10): 412–413, 1989.
77. Hattiararachichi J: Efficacy and tolerability of oral eletriptan versus placebo in the acute treatment of migraine: a phase III randomised study. Headache 39: 358, 1999.
78. Hood S, Birnie D, Swan L, et al.: Effects of subcutaneous naratriptan on systemic and pulmonary haemodynamics and coronary artery diameter in humans. J Cardiovasc Pharmacol 34: 89–94, 1999.
79. Houghton LA, Foster JM, Whorwell PJ, Morris J, and Fowler P: Is chest pain after sumatriptan oesophageal in origin? Lancet 344: 985–986, 1994.
80. Inman W and Kubota K: Cardiorespiratory distress after sumatriptan given by injection. BMJ 305: 714, 1992.
81. International Headache Society Committee on Clinical Trials in Migraine: Guidelines for controlled trials of drugs in migraine. Cephalalgia 11: 1–12, 1991.
82. International 311C90 Long-Term Study Group: The long-term tolerability and efficacy of oral zolmitriptan (Zomig, 311C90) in the acute treatment of migraine. An international study. Headache 38: 173–183, 1998.
83. Ishida T, Hirata K, Sakoda T, et al.: 5-HT1Dβ receptor mediates the supersensitivity of isolated coronary artery to serotonin in variant angina. Chest 113: 243–244, 1998.
84. Ishida T, Hirata K, Sakoda T, et al.: Identification of mRNA for 5-HTi and 5-HT2 receptor subtypes in human coronary arteries. Cardiovasc Res 41: 267–274, 1999.
85. Jayamaha JE and Street MK: Fatal cerebellar infarction in a migraine sufferer whilst receiving sumatriptan. Intensive Care Med 21: 82–83, 1995.
86. Johnson BF, Shah A, and Law G: The absorption kinetics of eletriptan in migraineurs. Cephalalgia 17:A415, 1997.
87. Kaube H, May A, Diener HC, and Pfaffenrath V: Sumatriptan. BMJ 308: 1573–1574, 1994.
88. Kaumann AJ, Frenken M, Posival H, and Brown AM: Variable participation of 5-HT1-like and 5-HT2receptors in serotonin-induced contraction of human isolated coronary arteries. 5-HT1-like receptors resemble cloned 5-HT1Dβreceptors. Circulation 90: 1141–1153, 1994.
89. Kaumann AJ, Parsons AA, and Brown AM: Human arterial constrictor 5-HT receptors. Cardiovasc Res 27: 2094–2103, 1993.
90. Kempsford RD: Clinical pharmacology and pharmacokinetics of naratriptan. Cephalalgia 17: 473, 1997.
91. Kempsford RD, Bailie P, and Fuseau E: Oral naratriptan tablets (2.5–10 mg) exhibit dose-proportional pharmacokinetics. Cephalalgia 17: 408, 1997.
92. Klassen A, Elkind A, Asgharnejad M, Webster C, and Laurenza A on behalf of the Naratriptan S2WA3001 Study Group: Naratriptan is effective and well tolerated in the acute treatment of migraine. Results of a double-blind, placebo-controlled, parallel-group study. Headache 37: 640–645, 1997.
93. Kramer MS, Mazura-Wolfe D, Polis A, et al., and the Rizatriptan Multiple Attack Study Group: A placebo-controlled crossover study of rizatriptan in the treatment of multiple migraine attacks. Neurology 51: 773–781, 1998.
94. Krymchantowski AV: Naproxen sodium decreases migraine recurrence when used with sumatriptan. Headache Q 10: 297–299, 1999.
95. Krymchantowski AV, Adriano M, and Fernandes D: Tolfenamic acid decreases migraine recurrence when used with sumatriptan. Cephalalgia 19: 186–187, 1999.
96. Lacey LF and Fowler PA: The clinical pharmacology of sumatriptan. Cephalalgia 13 (Suppl 13): 156, 1993.
97. Lacey LF, Hussey EK, and Fowler PA: Single dose pharmacokinetics of sumatriptan in healthy volunteers. Eur J Clin Pharmacol 47: 543–548, 1995.
98. Laine K, Raasakka T, Mantynen J, and Saukko P: Fatal cardiac arrhythmia after oral sumatriptan. Headache 39: 511–512, 1999.
99. Lee Y, Conroy JA, Stepanavage ME, et al.: Pharmacokinetics and tolerability of oral rizatriptan in healthy male and female volunteers. Br J Clin Pharmacol 47: 73–78, 1999.
100. Legg RF, Sclar DA, Nemec NL, Tarnai J, and Mackowiak JL: Cost benefit of sumatriptan to an employer. J Occup Environ Med 39: 652–657, 1997.
101. Lewis PJ, Barrington SF, Marsden PK, Maisey MN, and Lewis LD: A study of the effects of sumatriptan on myocardial perfusion in healthy female migraineurs using 13NH3 positron emission tomography. Neurology 48: 1542–1550, 1997.
102. Limmroth V, Kazarawa, Fritsche G, and Diener HC: Headache after frequent use of serotonin agonists zolmitriptan and narartriptan. Lancet 353: 378, 1999.
103. Lines C, Visser WH, Vandormael K, and Reines SA: Rizatriptan 5 mg versus sumatriptan 50 mg in the acute treatment of migraine. Headache 37: 319–320, 1997.
104. Lipton RB and Stewart WF: Clinical applications of zolmitriptan (Zomig, 311C90). Cephalalgia 17: 53–59, 1997.
105. Listen H, Bennett L, Usher B, and Nappi J: The association of the combination of sumatriptan and methysergide in myocardial infarction in a premenopausal women. Arch Intern Med 159: 511–513, 1999.
106. Litaker DG, Solomon GD, and Genzen JR: Impact of sumatriptan on clinic utilization and costs of care in migraineurs. Headache 36: 538–541, 1996.
107. Lloyd K: The clinical profile of sumatriptan: safety and tolerability. Eur Neurol 34 (Suppl 2): 40–43, 1994.
108. Longmore J, Boulanger CM, Desta B, et al.: 5-HT1Dreceptor agonists and human coronary artery reactivity in vitro: crossover comparisons of 5-HT and sumatriptan with rizatriptan and 1–741, 519. Br J Clin Pharmacol 42: 431–441, 1996.
109. Longmore J, Razzaque Z, Shaw D, et al.: Comparison of the vasoconstrictor effects of rizatriptan and sumatriptan in human isolated cranial arteries: immunohistochemical demonstration of the involvement of 5-HTiB-receptors. Br J Clin Pharmacol 46: 577–582, 1998.
P.370

110. Luciani RJ, Osterhaus JT, and Gutterman DL: Patient preferences for migraine therapy: subcutaneous sumatriptan compared with other medications. J Fam Pract 41: 147–152, 1995.
111. Luman W and Gray RS: Adverse reactions associated with sumatriptan. Lancet 341: 1091–1092, 1993.
112. Maassen VanDenBrink A, Bax WA, Ramrattan NN, Ferrari MD, and Saxena PR: Human isolated coronary artery contraction to sumatriptan: a post hoc analysis. Cephalalgia 19: 651–654, 1999.
113. Maassen VanDenBrink A, Reekers M, Bax WA, Ferrari MD, and Saxena PR: Coronary side-effect potential of current and prospective antimigraine drugs. Circulation 98: 25–30, 1998.
114. Maclntyre PD, Bhargava B, Hogg KJ, Gemmill JD, and Hillis WS: The effect of i.v. sumatriptan, a selective 5-H1receptor agonist, on central hemodynamics and the coronary circulation. Br J Clin Pharmacol 34: 541–546, 1992.
115. Maclntyre PD, Bhargava B, Hogg KJ, Gemmill JD, and Hillis WS: Effect of subcutaneous sumatriptan, a selective 5HT1agonist, on the systemic, pulmonary, and coronary circulation. Circulation 87: 501–505, 1993.
116. Martin GR, Robertson AD, MacLennan SJ, et al.: Receptor specificity and trigemino-vascular inhibitory actions of a novel 5-HT1B/1D receptor partial agonist 311C90 (zolmitriptan). BrJ Pharmacol 121: 157–164, 1997.
117. Martin V: Assessing cardiac risk prior to use of triptans. Headache 40: 599–602, 2000.
118. Mathew NT: Serotonin ID (5-HT1D) agonists and other agents in acute migraine. Neurol Clin 15: 61–83, 1997.
119. Mathew NT, Kailasam J, Gentry P, and Chernyshev O: Treatment of nonresponders to oral sumatriptan with zolmitriptan and rizatriptan: a comparative open trial. Headache 40: 464–465, 2000.
120. Mathew NT, Tietjen GE, and Lucker C: Serotonin syndrome complicating migraine pharmacotherapy. Cephalalgia 16: 323–327, 1996.
121. Moore KHP, Hussey EK, Shaw et al.: Safety, tolerability, and pharmacokinetics of sumatriptan in healthy subjects following ascending single intranasal doses and multiple intranasal doses. Cephalalgia 17: 541–550, 1997.
122. Morgan P, Ranee D, James G, et al.: Comparative absorption and elimination of eletriptan in rat, dog and human. Cephalalgia 17: 414, 1997.
123. Mueller L, Gallagher RM, and Ciervo CA: Vasospasm-induced myocardial infarction with sumatriptan. Headache 36: 329–331, 1996.
124. Muir DF, McCann GP, Swan L, Clark AL, and Hillis WS: Hemodynamic and coronary effects of intravenous eletriptan, a 5HT1B/1D agonist. Clin Pharmacol Ther 66: 85–90, 1999.
125. Multinational Oral Sumatriptan and Cafergot Comparative Study Group: A randomized, double-blind comparison of sumatriptan and Cafergot in the acute treatment of migraine. Eur Neurol 31: 314–322, 1991.
126. Mushet GR, Miller D, Clements B, Pait G, and Gutterman DL: Impact of sumatriptan on workplace productivity, nonwork activities, and health-related quality of life among hospital employees with migraine. Headache 36: 137–143, 1996.
127. Myllyla W, Havanka H, Herrala L, et al.: Tolfenamic acid rapid release versus sumatriptan in the acute treatment of migraine: comparable effect in a double-blind, randomized, controlled, parallel-group study. Headache 38: 201–207, 1998.
128. Nappi G, Sicuteri F, Byrne M, Roncolato M, and Zerbini O: Oral sumatriptan compared with placebo in the acute treatment of migraine. J Neurol 241: 138–144, 1994.
129. Ngo J, Rabasseda X, and Castafier J: Eletriptan. Drugs Fut 22: 221–224, 1997.
130. Nilsson T, Longmore J, Shaw D, et al.: Characterisation of 5-HT receptors in human coronary arteries by molecular and pharmacological techniques. Eur J Pharmacol 372: 49–56, 1999.
131. O'Connor P and Gladstone P: Oral sumatriptanassociated transmural myocardial infarction. Neurology 45: 2274–2276, 1995.
132. Oral Sumatriptan and Aspirin plus Metoclopramide Comparative Study Group: A study to compare oral sumatriptan with oral aspirin plus oral metoclopramide in the acute treatment of migraine. Eur Neurol 32: 177–184, 1992.
133. Oral Sumatriptan Dose-Defining Study Group: Sumatriptan—an oral dose-defining study. Eur Neurol 31: 300–305, 1991.
134. Oral Sumatriptan International Multiple-Dose Study Group: Evaluation of a multiple-dose regimen of oral Sumatriptan for the acute treatment of migraine. Eur Neurol 31: 306–313, 1991.
135. Osborne MJ, Austin RC, Dawson KJ, and Lange L: Is there a problem with long-term use of sumatriptan in migraine? BMJ 308: 113, 1994.
136. Ottervanger JP, Paalman HJA, Boxma GL, and Strieker BH: Transmural myocardial infarction after sumatriptan. Lancet 341: 861–862, 1993.
137. Ottervanger JP, Valkenburg HA, Grobee DE, and Strieker BHC: Pattern of sumatriptan use and overuse in general practice. Eur J Clin Pharmacol 50: 353–355, 1996.
138. Ottervanger JP, Valkenburg HA, Grobee DE, and Strieker BHC: Characteristics and determinants of sumatriptan-associated chest pain. Arch Neurol 54: 1387–1392, 1997.
139. Ottervanger JP, van Witsen TB, Valkenburg HA, Grobbee DE, and Strieker BHC: Adverse reactions attributed to sumatriptan. A postmarketing study in general practice. Eur J Clin Pharmacol 47: 305–309, 1994.
140. Ottervanger JP, van Witsen TB, Valkenburg HA, and Strieker BHC: Postmarketing study of cardiovascular adverse reactions associated with sumatriptan. BMJ 307: 1185, 1993.
141. Ottervanger JP, Wilson JHP, and Strieker BH: Druginduced chest pain and myocardial infarction. Reports to a national centre and review of the literature. Eur J Clin Pharmacol 53: 105–110, 1997.
142. Palacios JM, Rabasseda X, and Castafier J: Almotriptan. Drugs Fut 24: 367–374, 1999.
P.371

143. Parsons AA, Raval P, Smith S, et al.: Effects of the novel high affinity 5-HT1D/1B-receptor ligand frovatriptan in human isolated basilar and coronary arteries. J Cardiovasc Pharmacol 32: 220–224, 1998.
144. Parsons AA, Stutchbury C, Raval P, and Kaumann AJ: Sumatriptan contracts large coronary arteries of beagle dogs through 5-HTi-like receptors. Arch Pharmacol 346: 592–596, 1992.
145. Pascual J, Falk RM, Piessens F, et al.: Consistent efficacy and tolerability of almotriptan in the acute treatment of multiple migraine attacks: results of a large, randomized, double-blind, placebo-controlled study. Cephalalgia 20: 588–596, 2000.
146. Pascual J, Vega P, Diener HC, et al., and the Rizatriptan-Zolmitriptan Study Group: Comparison of rizatriptan 10 mg vs. zolmitriptan 2.5 mg in the acute treatment of migraine. Cephalalgia 20: 455–461, 2000.
147. Peck RW, Seaber EJ, Dixon R, et al.: The interaction between propranolol and the novel antimigraine agent zolmitriptan (311C90). Br J Clin Pharmacol 44: 595–599, 1997.
148. Peck RW, Seaber EJ, Dixon RM, et al.: The pharmacodynamics and pharmacokinetics of the 5-HT1B/1D-agonist zolmitriptan in healthy young and elderly men and women. Clin Pharmacol Ther 63: 342–353, 1998.
149. Pfaffenrath V, Cunin G, Sjonell G, and Prendergast S: Efficacy and safety of Sumatriptan tablets (25 mg, 50 mg, and 100 mg) in the acute treatment of migraine: defining the optimum doses of oral Sumatriptan. Headache 38: 184–190, 1998.
150. Pichard-Garcia L, Hyland R, Baulieu J, et al.: Human hepatocytes in primary culture predict lack of cytochrome P-450 3A4 induction by eletriptan in vivo. Drug Metab Dispos 28: 51–57, 2000.
151. Pini LA and Trenti T: Does chronic use of sumatriptan induce dependence? Headache 34: 600, 1994.
152. Rapoport AM, Ramadan NM, Adelman JU, et al., on behalf of the 017 Clinical Trial Study Group: Optimizing the dose of zolmitriptan (Zomig, 311C90) for the acute treatment of migraine. A multicenter, double-blind, placebo-controlled, dose range-finding study. Neurology 49: 1210–1218, 1997.
153. Rapoport AM, Visser WH, Cutler NR, et al.: Oral sumatriptan in preventing headache recurrence after treatment of migraine attacks with subcutaneous sumatriptan. Neurology 45: 1505–1509, 1995.
154. Rolan P: Potential drug interactions with the novel antimigraine compound zolmitriptan (Zomig, 311C90). Cephalalgia 17 (Suppl 18): 21–27, 1997.
155. Ryan R, Elkind A, Baker CC, et al.: Sumatriptan nasal spray for the acute treatment of migraine. Results of two clinical studies. Neurology 49: 1225–1230, 1997.
156. Ryan R and Keywood C: A preliminary study of VML251 (SB209509) a novel 5-HT1B/1D agonist for the treatment of acute migraine. Cephalalgia 17:A418, 1997.
157. Salonen R: Drug comparisons: why are they so difficult?. Cephalalgia 20 (Suppl 2): 25–32, 2000.
158. Saxena PR, De Vries P, Wang W, et al.: Effects of avitriptan, a new 5-HT1B/1Dreceptor agonist, in experimental models predictive of antimigraine activity and coronary side-effect potential. Naunyn-Schmiedebergs Arch Pharmacol 355: 295–302, 1997.
159. Saxena PR and Tfelt-Hansen P: Triptans, 5-HT1D/1B receptor agonists in the acute treatment of migraine. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches, 2nd ed. Lappincott Williams & Wilkins, Philadelphia, 2000, pp 411–438.
160. Schoenen J and Sawyer J: Zolmitriptan (Zomig, 311C90), a novel dual central and peripheral 5HT1B/1D agonist: an overview of efficacy. Cephalalgia 17 (Suppl 18): 28–40, 1997.
161. Schulman EA, Cady RK, Henry D, et al.: Effectiveness of sumatriptan in reducing productivity loss due to migraine: results of a randomized, double-blind, palcebo-controlled clinical trial. Mayo Clin Proc 75: 782–789, 2000.
162. Sciberras DG, Polvino WJ, Gertz BJ, et al.: Initial human experience with MK-462 (rizatriptan): a novel 5-H1Dagonist. Br J Clin Pharmacol 43: 49–54, 1997.
163. Seaber EJ, On N, Phillips S, et al.: The tolerability and pharmacokinetics of the novel antimigraine compound 311C90 in healthy male volunteers. Br J Clin Pharmacol 41: 141–147, 1996.
164. Seaber EJ, Peck RW, Smith DA, et al.: The absolute bioavailability and effect of food on the pharmokinetics of zolmitriptan in healthy volunteers. Br J Clin Pharmacol 46: 433–439, 1998.
165. Shah A, Johnson BF, and Groton CT: The pharmacokinetics of eletriptan—a new oral agent for the acute treatment of migraine. Neurology 50: (Suppl 4):A377, 1998.
166. Sheftell F, O'Quinn S, Watson C, Pait D, and Winter P: Low migraine headache recurrence with naratriptan: clinical parameters related to recurrence. Headache 40: 103–110, 2000.
167. Sheftell FD, Weeks RE, Rapoport AM, et al.: Subcutaneous sumatriptan in a clinical setting: the first 100 consecutive patients with acute migraine in a tertiary care center. Headache 34: 67–72, 1994.
168. Solomon GD, Cady RK, Klapper JA, et al. on behalf of the 042 Clinical Trial Study Group: The clinical efficacy and tolerability of 2.5 mg zolmitriptan for the acute treatment of migraine. Neurology 49: 1219–1225, 1997.
169. Solomon GD, Skobieranda FG, and Genzen JR: Quality of life assessment among migraine patients treated with sumatriptan. Headache 35: 449–454, 1995.
170. Solomon S, Lipton RB, and Newman LC: The site of common side effects of sumatriptan. Headache 37: 289–290, 1997.
171. Sramek JJ, Hussey EK, Clements B, and Cutler NR: Oral sumatriptan pharmacokinetics in the migraine state. Clin Drug Invest 17: 137–144, 1999.
172. Stark S, Spielings ELH, McNeal S, et al.: Naratriptan efficacy in migraineurs who respond poorly to oral sumatriptan. Headache 40: 513–520, 2000.
173. Stratton SJ: Sumatriptan: a clinical standard? Ann Emerg Med 25: 538–539, 1995.
174. S2BM11 Study Group: Patients' preference between 25, 50, and 100 mg oral doses of sumatriptan. Eur J Neurol 3 (Suppl 3): 86, 1996.
175. Subcutaneous Sumatriptan International Study Group: Treatment of migraine attacks with sumatriptan. N Engl J Med 325: 316–321, 1991.
176. Sumatriptan Auto-Injector Study Group: Selftreatment of acute migraine with subcutaneous sumatriptan using an auto-injector device. Eur Neurol 31: 323–331, 1991.
P.372

177. Swan L, Birnie DH, Hood S, et al.: The effects of subcutaneous naratriptan 1.5 mg on the systemic, pulmonary and coronary circulation in patients with suspected coronary artery disease. Cephalalgia 17: 428, 1997.
178. Tansey MJ, Pilgrim AJ, and Martin PM: Long-term experience with sumatriptan in the treatment of migraine. Eur Neural 33: 310–315, 1993.
179. Teall J, Tuchman M, Cutler N, et al., and the Rizatriptan 022 Study Group: Rizatriptan (MAXALT) for the acute treatment of migraine and migraine recurrence. A placebo-controlled, outpatient study. Headache 38: 281–287, 1998.
180. Tfelt-Hansen P, Henry P, Mulder LJ, et al.: The effectiveness of combined oral lysine acetylsalicylate and metoclopramide compared with oral sumatriptan for migraine. Lancet 346: 923–926, 1995.
181. Tfelt-Hansen P, Teall J, Rodriquez F, et al. on behalf of the Rizatriptan 030 Study Group: Oral rizatriptan versus oral sumatriptan: a direct comparative study in the acute treatment of migraine. Headache 38: 748–755, 1998.
182. Touchon J, Bertin L, Pilgrim AJ, Ashford E, and Bes A: A comparison of subcutaneous sumatriptan and dihydroergotamine nasal spray in the acute treatment of migraine. Neurology 47: 361–365, 1996.
183. Valentin JP, Bonnafous R, and John GW: Contractile responses evoked by dihydroergotamine, naratriptan and sumatriptan in the canine isolated coronary artery. Fundam Clin Pharmacol 12: 152–157, 1998.
184. Visser WH, Burggraaf J, Muller LM, et al.: Pharmacokinetic and pharmacodynamic profiles of sumatriptan in migraine patients with headache recurrence or no response. Clin Pharmacol Ther 60: 452–460, 1996.
185. Visser WH, de Vriend RHM, Jaspers NMWH, and Ferrari MD: Sumatriptan in clinical practice: a 2-year review of 453 migraine patients. Neurology 47: 46–51, 1996.
186. Visser WH, de Vriend RHM, Jaspers NMWH, and Ferrari MD: Sumatriptan-nonresponders: a survey in 366 migraine patients. Headache 36: 471–475, 1996.
187. Visser WH, Jaspers NMWH, de Vriend RHM, and Ferrari MD: Chest symptoms after sumatriptan: a two-year clinical practice review in 735 consecutive migraine patients. Cephalalgia 16: 554–559, 1996.
188. Visser WH, Jaspers NMWH, de Vriend RHM, and Ferrari MD: Risk factors for headache recurrence after sumatriptan: a study in 366 migraine patients. Cephalalgia 16: 264–269, 1996.
189. Visser WH, Klein KB, Cox RC, Jones D, and Ferrari MD: 311C90, a new central and peripherally acting 5-HT1D receptor agonist in the acute oral treatment of migraine: a double-blind, placebo-controlled, dose-range finding study. Neurology 46: 522–526, 1996.
190. Visser WH, Terwindt GM, Reines SA, et al. for the Dutch/US Rizatriptan Study Group: Rizatriptan vs sumatriptan in the acute treatment of migraine. A placebo-controlled, dose-ranging study. Arch Neurol 53: 1132–1137, 1996.
191. Vojnar-Horton RE, Hackett LP, Yapp P, et al.: Distribution and excretion of sumatriptan in human milk. Br J Clin Pharmacol 41: 217–221, 1996.
192. Vyas KP, Halpin RA, Geer LA, et al.: Disposition and pharmacokinetics of the antimigraine drug, rizatriptan, in humans. Drug Metab Dispos 28: 89–95, 2000.
193. Warner PE, Brouwer KLR, Hussey EK, et al.: Sumatriptan absorption from different regions of the human gastrointestinal tract. Pharm Res 12: 138–143, 1995.
194. Weidmann B, Jansen W, Jansen W, Bojko P, et al.: Sumatriptan-induzierter Myokardinfarkt. Intensivmedizin 31: 353, 1994.
195. Willett F, Curzen N, Adams J, and Armitage M: Coronary vasospasm induced by subcutaneous sumatriptan. BMJ 304: 1415, 1992.
196. Winner P, Ricalde O, Le Force B, Saper J, and Margul B: A double-blind study of subcutaneous dihydroergotamine vs subcutaneous sumatriptan in the treatment of acute migraine. Arch Neurol 53: 180–184, 1996.


> Table of Contents > Part III - Management Of Acute Attacks > Chapter 17 - Mechanism of Action of Ergots and Triptans
Chapter 17
Mechanism of Action of Ergots and Triptans
For many years it was presumed that ergot alkaloids alleviated migraine attacks through potent, selective constriction of painfully dilated and stretched external carotid arterial vessels.44 Putative evidence that ergotamine constricted branches of the external carotid artery dates back more than 60 years to Harold G. Wolff and his colleagues’ early plethysmographic experiments. Wolff not only reported that ergotamine reduced the amplitude of the scalp artery pulsations but also correlated the changes with a lessening of head pain. Their experimental conclusions, however, were invalidated by findings that there was no correlation between vasoconstriction and decreased head pain in some of their subjects. This left an inexact understanding of where and how ergots work. The state of our knowledge about how triptans work is quite different. They were specifically developed as 5-HT receptor agonists with the ability to constrict intracranial arteries. And as our insight into their mode of action has grown, it has also given rise to new awareness about how ergots work.
Activation Of Serotonin Receptors
However different ergots and triptans may be, it is now clear that their main therapeutic effects are exerted via activation of specific 5-HT receptors. All triptans display high (nanomolar) affinities at both 5-HT1B and 5-HT1D receptors (Table 17–1). In contrast, ergot alkaloids are nonselective pharmacological agents that interact with a number of neurotransmitter receptors but also possess high affinity for 5-HT1B/1D sites. Sumatriptan and other triptans also possess high affinity for 5-HT1F receptors (Table 17–2). Triptans display weaker affinity for 5-HT1A and 5-HT1E receptors. In fact, at clinically effective doses, the sumatriptan plasma concentration (0.1 to 0.2 µM) is not even in the range necessary to activate 5-HT1A and 5-HT1E receptors, a finding that removes binding to these receptors from consideration as a relevant mechanism of action for sumatriptan (and presumably other triptans as well). Triptans are essentially inactive at all other
P.374

Table 17–1. Receptor Binding Affinities° of Ergot Alkaloids and Sumatriptan at Human Recombinant Receptors
Receptor | Ergotamine | DHE | Sumatriptan
5-HT1A | — | 9.3 | 6.0-6.90
5-HT1B | — | 9.2 | 7.4-8.1
5-HT1D | — | 8.6 | 7.9-8.5
5-HT1E | 6.2 | 6.2 | 5.8-7.6
5-HT1F | 6.8 | 7.0 | 7.6-7.9
5-HT2A | 7.7 | 8.5 | —
DHE, dihydroergotamine.
° Affinity expressed as either —log Ki or —log [IC50] (nM).
—log Ki, negative logarithm of the concentration of drug required to inhibit binding to a receptor; —log [IC50], —log [IC50]; negative logarithm of the concentration of antagonist required for 50% inhibition of agonist binding.
Data from Adham et al. (1993),2 Connor et al. (1997),18 Gupta et al. (1997),47 Johnson et al. (1997),56 Leysen et al. (1996),63 and Newman-Tancredi et al. (1997).79
serotonin receptor sites and have negligible affinity for various other neurotransmitter binding sites. In contrast to the triptans, ergotamine and dihydroergotamine (DHE) are known to have high or moderate affinity binding at the following biogenic amine receptor sites: 5-HT1A, 5-HT1B, 5-HT1D, 5-HT1E, and 5-HT2 (Table 17–1), as well as at α1- and α2-adrenergic, and D2 dopamine receptor sites.10, 24, 74, 84, 90
Most triptans are partial agonists with respect to the endogenous agonist 5-HT.18, 71, 103 Partial agonists have low efficacy (intrinsic activity) in producing full biological responses at the drug-receptor complex, and as shown in Figure 17–1, their dose-response curves exhibit a “ceiling effect” at less than the maximal effect produced by 5-HT.
Putative Sites Of Action
Even though their molecular sites of action are now known, precisely where and how ergot alkaloids
Table 17–2. Receptor Binding Affinities° of Second-generation Triptans at Human Recombinant Receptors
Receptor | Zolmitriptan | Naratriptan | Rizatriptan | Eletriptan | Frovatriptan | Almotriptan
5-HT1A | 6.5 | 7.1 | 6.3 | 7.4 | 7.3 | 7.4
5-HT1B | 8.3 | 8.5–8.7 | 7.4–8.0 | 8.0 | 8.0–8.6 | 7.2–8.0
5-HT1D | 9.2 | 8.3–8.5 | 8.0–8.4 | 8.9 | 8.4–8.9 | 8.0
5-HT1E | <5.0 | 7.2 | 6.5–6.8 | 7.3 | <6.0 | —
5-HT1F | 7.1–7.6 | 8.3 | 6.6 | 8.2 | 7.0–8.0 | —
5-HT2A | — | — | — | — | <5.3 | —
5-HT2C | — | — | — | — | <5.3 | —
5-HT3 | — | — | — | — | — |
5-HT7 | — | — | — | — | 6.7 | —
° Affinity expressed as either —log Ki or —log [IC50] (nM).
—log Ki, negative logarithm of the concentration of drug required to inhibit binding to a receptor; —log [IC50], —log [ICso]; negative logarithm of the concentration of antagonist required for 50% inhibition of agonist binding.
Data from Adham et al. (1993),2 Beer et al. (1995),6 Brown et al. (1996),11 Connor et al. (1997),18 Gupta et al. (1996, 1997),47,48 Johnson et al. (1997),56 Leysen et al. (1996),63 Martin et al. (1997),71 Napier et al. (1999),78 and Yocca et al. (1997).107
P.375

Figure 17–1. Contractile effects of 5-HT and triptans on ring preparations of primate basilar arteries. Ordinate: contraction of ring in response to agonist plotted as percentage of response to 80 mM KCl, abscissa: log concentration of agonist. 5-HT (bull); zolmitriptan (cir); and sumatriptan (squf). Points are the means of 7 to 10 preparations. Vertical lines: standard error of the mean. (Adapted from Martin GR, Robertson AD, MacLennan SJ, et al.: Receptor specificity and trigemino-vascular inhibitory actions of a novel 5-HT1B/1D receptor partial agonist 311C90 (zolmitriptan). Br J Pharmacol 121: 157–164, 1997, with permission.)
and triptans work remains undefined. Three major hypotheses, which are not mutually exclusive, have been offered to explain the anti-migraine actions of ergot alkaloids and triptans:
  • The ergot alkaloids and triptans have inhibitory effects at prejunctional (presynaptic) 5-HT receptors on trigeminovascular fibers that innervate dural and other intracranial arteries.
  • The ergot alkaloids and triptans act directly on 5-HT receptors on intracranial blood vessels, causing vasoconstriction.
  • Ergots and lipophilic triptans with access to central components of the trigeminovascular system block cranial nociceptive input by inhibiting release of neuropeptides and/or block firing of second-order trigeminal neurons.
Prejunctional (Presynaptic) Inhibitory Effects on Trigeminovascular Fibers
The first hypothesis proposes that migraine headache pain results from activation of sensory trigeminal nerves surrounding dural and other intracranial blood vessels (see Chapter 11). Perivascular trigeminal sensory nerves, when activated, are believed to release the neuropeptides calcitonin gene-related peptide (CGRP), substance P, and neurokinin A. They, in turn, produce neurogenic inflammation. It has been shown that ergot alkaloids and triptans reduce neurogenically mediated dural inflammatory responses. For example, at therapeutically relevant doses, ergot alkaloids and triptans reduce dural plasma extravasation produced
P.376

Figure 17–2. Sumatriptan-induced block of calcitonin gene-related peptide (CGRP) release produced by stimulation of trigeminal ganglion in cats. The effect of sumatriptan (85 µg/Kg intravenously) on the levels of CGRP in blood obtained from the ipsilateral and the contralateral external jugular veins. The CGRP level was increased by electrical stimulation of the trigeminal ganglion and reduced by sumatriptan. Each point represents the mean ± standard error of the mean for five animals. (Adapted from Goadsby PJ and Edvinsson L: The trigeminovascular system and migraine: studies characterizing cerebrovascular and neuropeptide changes seen in man and cat. Ann Neurol 33: 48–56, 1993, with permission.)
by trigeminal stimulation.15, 18, 45, 46, 69, 70, 94, 104 Triptans also reduce the dilatation of meningeal blood vessels, mast cell and endothelial alterations, and platelet activation that result when procedures activating trigeminal afferent fibers produce dural inflammation. To produce these latter effects, doses higher than those needed to reduce plasma extravasation may be required.14, 75, 93, 104
Ergot alkaloids and triptans do not block dural plasma leakage or dural vasodilatation produced by exogenous neurokinins or CGRP, but diminish release of the trigminovascular peptide neurotransmitter CGRP produced by trigeminal ganglion stimulation into the venous effluent draining from the dura in either experimental animals or humans. Accordingly, the anti-inflammatory effects of ergots and triptans are thought to result from activation of prejunctional 5-HT receptors on the peripheral ends of small-diameter trigeminovascular fibers, thus reducing the release of neuropeptides by these fibers (Fig. 17–2).14, 33, 59, 104 The clinical relevance of these experimental findings is illustrated by observations that the increased CGRP levels presumably released from trigeminovascular fibers into human cranial venous blood during acute migraine attacks are normalized by sumatriptan concomitant with headache relief (Fig. 17–3).34, 35
Prejunctional 5-HT Receptor Subtypes
The precise identity of the pertinent prejunctional 5-HT receptor remains uncertain. As noted above, ergot alkaloids and triptans bind with high affinity to 5-HT1B, 5-HT1D, and 5-HT1F receptors. Although it has been suggested that any or all of these receptor sub-types could be responsible for the inhibitory effects of ergots and triptans, the prevailing view favors the 5-HT1D subtype.7, 9, 87 Despite some conflicting data, there is evidence of both 5-HT1B and 5-HT1D receptors in human trigeminal ganglia. 5-HT1B mRNA, however, occurs only in small quantities.9, 67, 87 In experimental animals, mRNA for both 5-HT1B and 5-HT1D receptors is present in trigeminal ganglion
P.377

Figure 17–3. Effect of sumatriptan on calcitonin gene-related peptide (CGRP) levels during attacks of migraine. Ordinate: CGRP levels of eight individual patients during a headache (before treatment) and after sumatriptan (either 3 or 6 mg administered subcutaneously). All but one patient responded with both decreased headache and reduced CGRP sampled from the external jugular vein. In the one exception, there was neither a response to sumatriptan nor a change in the CGRP level. (Adapted from Goadsby PJ and Edvinsson L: The trigeminovascular system and migraine: studies characterizing cerebrovascular and neuropeptide changes seen in man and cat. Ann Neurol 33: 48–56, 1993, with permission.)
neurons.7, 13 Both subtypes are localized to neuronal ganglion cells, but differences among species of experimental animals make it unclear which specific types of trigeminal ganglion neurons express which 5-HT receptor subtypes.7, 105 Only 5-HT1D receptors are detected in trigeminal nerves projecting peripherally to the dural vasculature.67
Selective activation of 5-HT1D receptors may be sufficient to block neurogenic inflammation of the dura. As an example, PNU-109291, a 5-HT receptor agonist showing 5000-fold more selectivity for primate 5-HT1D than for 5-HT1B receptors, effectively reduces dural plasma extravasation produced by trigeminal stimulation.23 But the idea that sumatriptan acts solely at 5-HT1D receptors has been challenged: whereas sumatriptan is effective in reducing plasma protein extravasation produced by trigeminal ganglion stimulation in wild-type mice, it is ineffective in knockout mice lacking 5-HT1B receptors.108 Such findings suggest that activation of 5-HT1D receptors is not sufficient to mediate triptan-induced blockade of neurogenic dural inflammation. But caution must be exerted when extrapolating rodent data to humans, because the pharmacological profile of what are called 5-HT1B receptors in rodents is clearly different from that of human 5-HT1B receptors.3
5-HT1F receptors have also been implicated in ergot alkaloid and triptan activity. Tables 17–1 and 17–2 illustrate that ergot alkaloids and triptans display high affinity at this subtype.2, 56, 71 mRNA for 5-HT1p receptors is expressed by trigeminal ganglion neurons.1, 9, 71 Activation of 5-HT1F receptors attenuates dural plasma extravasation induced by electrical stimulation of the trigeminal ganglion.56, 86 Moreover, the potent and specific 5-HT1F agonist LY 334,370 is effective in acute migraine, although only in higher doses.41 Studies with alniditan, a 5-HT1 agonist, indicate, however, that activation of 5-HT1F receptors is not necessary for either anti-migraine action or inhibition of dural plasma extravasation. Alniditan, like ergot alkaloids and triptans, possesses high affinity for 5-HT1B and 5-HT1D receptors, but in contrast to them, has little affinity for 5-HT1P receptors.63 Yet alniditan is an efficacious anti-migraine drug and blocks neurogenic dural plasma protein extravasation more potently than sumatriptan.43, 64, 66 The role, if any, of 5-HT1P receptors for the actions of the triptans remains obscure.
Vasoconstriction of Intracranial Arteries
Unlike the debunked traditional view that dilatation of the external carotid vasculature causes migraine pain, an alternative view focuses on painfully dilated intracranial vessels. This second hypothesis proposes that normalization of putative blood vessel dilatation is the most important mechanism for pain relief during a migraine headache. It is thought that ergot alkaloids and triptans confer their therapeutic action by reducing the diameter of painfully distended intracranial blood vessels whose distension had activated perivascular nociceptive afferent fibers. Selective constriction of meningeal vessels that are believed to be inflamed during an attack would modify the geometric stresses placed on perivascular nociceptive axons in die walls of distended and
P.378

edematous dural blood vessels and would raise the threshold for nociceptive firing.
Evidence that vasoconstriction may be necessary for anti-migraine action comes from findings that the 5-HT agonist CP-122,288, a conformationally restricted sumatriptan analogue, is 1000-fold more effective in reducing dural neurogenic inflammation than sumatriptan is. But devoid of vasoconstrictive properties, CP-122,228 is ineffective against acute migraine pain.62, 88 Similarly, a conformationally restricted analogue of zolmitriptan, 4991W93, is a highly potent blocker of protein extravasation at doses without vascular effects, but is clinically inactive in acute migraine.28, 32 In contrast, avitriptan and BMS-181885, 5-HT1B/1D agonists that are much less potent than sumatriptan as inhibitors of neurogenic inflammation, are comparable in clinical efficacy to sumatriptan.20, 106, 107 Finally, the endothelin receptor antagonist bosantan, the selective 5-HT1D antagonist PNU-142633, and NK1 receptor antagonists are also effective reducers of dural plasma extravasation, but these do not produce vasoconstriction and have no therapeutic action in migraine.22, 42, 73, 88
Vascular Locus of Action
The precise vasoconstrictive locus of action for 5-HT1B/1D agonists is subject to controversy. It has been variously ascribed to large cerebral arteries, dural blood vessels, small resistance vessels, veins, and arteriovenous anastomoses. The problem is compounded by questions over possible differences in the ways 5-HT1B/1D agonists act on normal vessels and on vessels putatively dilated as a result of migraine. Generally, the evidence is strongest for large arteries. In experimental animals and humans, for example, ergot alkaloids and sumatriptan potently contract large pial conduit arteries such as the basilar, middle cerebral, and middle meningeal arteries.18, 19, 55, 77, 82, 83 Many of these observations come from in vitro studies of isolated arteries and may not be representative of 5-HT1B/1D agonist effects in vivo.
Data about changes in large human artery diameters in vivo following ergot or triptan administration are equivocal. Transcranial Doppler ultrasonography (TCD) studies show ergot alkaloids and sumatriptan producing either increased or unchanged blood flow velocity in internal and external carotid, middle cerebral, posterior cerebral, basilar, and middle meningeal arteries.5, 16, 27, 31, 65, 97, 99, 109 Moreover, the correlation between pain relief and blood flow velocity are imperfect: patients with total alleviation of pain may show no changes in velocity; patients may show a significant increase in velocity without changes in the intensity of their head pain.65, 99 Data also vary as to whether the effects of sumatriptan differ during and between attacks.16, 98 Finally, the effects measured by TCD after sumatriptan are often short-lived, while the headache relief is not.27
Administration of ergot alkaloids and triptans to some (pig, dog, cat, and rabbit), but not all (rat), anesthetized experimental animals increases carotid arterial resistance and produces a profound, persistent reduction in carotid arterial blood flow without changing blood pressure, heart rate, or flow in other major vascular beds.18, 26, 45, 68, 81, 85, 95, 103 These latter findings have been attributed to a flow-limiting constriction that occurs only in certain components of the vasculature, namely, the arteriovenous anastomoses or shunts that are thought to provide a major conduit for carotid blood flow in the anesthetized state.25, 85 Although arteriovenous anastomoses have been hypothesized to dilate during migraine attacks, there is no evidence that they serve an important role in human craniovascular modulation.51 We do know that a particular 5-HT agonist's ability to affect arteriovenous anastomoses is highly correlated with its clinical efficacy, but the relevance of such carotid hemodynamic changes to 5-HT1B/1D agonists’ therapeutic actions is unknown.
As for the small vessels, topically applied ergot alkaloids and triptans cause reductions in their diameters. Yet small resistance vessels are not significantly affected by systemically administered 5-HT1B/1D agonists.19 In experimental animals or humans, for example, systemic administration of ergot alkaloids, sumatriptan, or other triptans does not affect regional cerebral blood flow (rCBF).4, 30, 31, 60, 68, 92 In particular, treatment of migraine attacks with subcutaneous sumatriptan does not cause focal ischemia.30 It can be said that the intracranial vasoconstrictor action of sumatriptan occurs at the level of the large conducting vessels and not at the level of the resistance arterioles in the cerebral circulation.
P.379

The first hypothesis dealt with the idea that triptans constrict dural vessels dilated as a result of the inflammation produced by trigeminal activation, but they do so through prejunctional (presynaptic) effects. The second hypothesis under discussion concerns direct effects on dural vessels. Findings measured by selective arterial angiography that intraarterially or intravenously injected sumatriptan causes vasoconstriction of normal dural vessels of patients without migraine support this hypothesis.50 A constrictive effect of sumatriptan can be observed in the perfused isolated meningeal circulation of human dura removed postmortem and in biopsied human middle meningeal arteries.54, 102
Vascular 5-HT Receptor Subtypes
A number of investigations provide data that 5-HT1B receptor activation is responsible for triptan effects on intracranial vasculature. Using specific 5-HT1B and 5-HT1D receptor antibodies, human meningeal arteries have been shown to be rich in 5-HT1B receptors but to have few, if any, 5-HT1D receptors.67 5-HT1B mRNA and 5-HT1B receptor immunoreactivity are present in human intracranial blood vessels, but 5-HT1D receptor mRNA has a low expression.9, 49, 67, 100 Furthermore, 5-HT-induced contraction of isolated cerebral blood vessels is comparatively insensitive to antagonism by ketanserin, a compound with some degree of selectivity for 5-HT1D compared to 5-HT1B receptors.58 In contrast, although mRNA coding for 5-HT1P receptors is present in cerebral blood vessels, selective 5-HT1P receptor agonists are devoid of vasoconstrictor properties.8, 56, 90, 100
Brain Stem/Spinal Cord Sites of Action
The third hypothesis presupposes that ergots and triptans work by inhibiting transmission through the trigeminovascular system in the brain stem and spinal cord. Because sumatriptan's hydrophilicity prevents access to the central nervous system (CNS) when the blood-brain barrier is intact, actions in the brain stem would not appear necessary for its anti-migraine actions. Other second-generation triptans have no difficulty passing through the blood-brain barrier. Ergotamine and dihydroergotamine penetrate the blood-brain barrier poorly, although small amounts do enter the cerebrospinal fluid (CSF).29, 36
Dihydroergotamine and second-generation triptans block nociceptive trigeminal sensory transmission at relay sites in the nucleus caudalis and its caudal extension into the dorsal horn at Cl and C2.21, 37, 40, 61, 80 Sumatriptan has the same action if the blood-brain barrier is disrupted.57 This may result from activation of inhibitory 5-HT receptors on the central terminations of trigeminovascular fibers or on second-order trigeminal neurons. Presumably, activation of central prejunctional 5-HT receptors by ergot alkaloids and triptans would presynaptically inhibit the release of neuropeptides onto intraparenchymal, second-order neurons in a manner similar to peripheral actions against neurogenic plasma extravasation. Alternatively, as has been shown, 5-HT1B/1D agonists inhibit second-order trigeminal neurons directly (Fig. 17–4).52, 96
Autoradiography demonstrates that radioactive triptans and ergots label a discrete population of trigeminal neurons, indicating that the trigeminal nucleus caudalis and the substantia gelatinosa possess binding sites for them.17, 36, 39, 76, 101 These presumably represent 5-HT1B/1D receptors. This idea is buttressed by the detection of 5-HT1B/1D receptor mRNA and receptor immunoreactivity in trigeminal neurons and the cervical dorsal horn 9, 12, 13, 67, 72, 76 Although both 5-HT1B and 5-HT1D receptors are present in the trigeminal nucleus, the receptor responsible for the central actions of ergot alkaloids and triptans appears to be the 5-HT1D receptor. This conclusion is based on findings that DHE, zolmitriptan, eletriptan, naratriptan, and rizatriptan 5-HT1B/D agonists, but not the selective 5-HT1B receptor agonist CP-93,129, inhibit central nociceptive transmission in the trigeminal nucleus of experimental animals.21, 38, 52 In addition, immunoreactivity for 5-HT1D receptors is most dense on trigeminal fibers running through the trigeminal tract and on fibers in close proximity to second-order neurons.67
It appears that the central prejunctional effects of ergots on trigeminovascular fibers and the direct dural vasoconstrictive actions of ergots and triptans posited by the first two hypotheses
P.380

Figure 17–4. Ergot and triptan effects on dorsal horn neurons. Firing of a C2 dorsal horn neuron was suppressed by microintophoretic application of zolmitriptan (Zolmi), ergotometrine (Ergo), and sumatriptan (Suma). The cell was linked to the superior sagittal sinus. The excitatory amino acid homocysteic acid (HCA) excited the neuron, but control applications of saline had no effect. Microiontophoretic applications are indicated by bars. (Adapted from Storer RJ and Goadsby PJ: Microintophoretic application of serotonin (5HT)1B/1D agonists inhibits trigeminal cell firing in the cat. Brain 120: 2171–2177, 1997, with permission of Oxford University Press.)
are necessary for the effects of 5-HT agonists on migraine pain. Because sumatriptan does not penetrate the blood–brain barrier, yet is an effective anti-migraine medication, inhibition of nociceptive transmission in the trigeminal nucleus, posited by the third hypothesis, would appear unnecessary for the symptomatic treatment of migraine. Whether action in the trigeminal nucleus might increase the efficacy of second-generation triptans is uncertain.
Summary
Activation of specific 5-HT receptors clearly underlies the effectiveness of ergots and triptans as anti-migraine agents. But beyond agreement about 5-HT receptor activation, details about their mechanisms of action remain a topic of debate.53, 89 Despite a great deal of scientific effort, no one has resolved whether the anti-migraine actions of 5-HT1B/1D agonists relate primarily to their prejunctional neuronal actions or to their vascular (vasoconstrictive) effects or whether, as is likely, both actions are necessary. An additional central action against transmission of trigeminovascular nociceptive information may also be important. There is also some controversy concerning the precise 5-HT receptor subtype(s) responsible for antimigraine action. These questions may be resolved by the development of compounds that are more selective 5-HT1B or 5-HT1D agonists.
P.381

References
1. Aclham N, Bard JA, Zgombick JM, et al.: Cloning and characterization of the guinea pig 5-HT1F receptor subtype: a comparison of the pharmacological profile to the human species homolog. Neuropharmacology 36: 569–576, 1997.
2. Adham N, Kao HT, Schechter LE, et al.: Cloning of another human serotonin receptor (5-HT1F): a fifth 5-HT1 receptor subtype coupled to the inhibition of adenylate cyclase. Proc Natl Acad Sci USA 90: 408–412, 1993.
3. Adham N, Romanienko P, Hartig P, Weinshank RL, and Branchek T: The rat 5-hydroxytryptamine1B receptor is the species homologue of the human 5-hydroxytryptamine1Dβ receptor. Mol Pharmacol 41: 1–7, 1992.
4. Andersen AR, Tfelt-Hansen P, and Lassen NA: The effect of ergotamine and dihydroergotamine on cerebral blood flow in man. Stroke 18: 120–123, 1987.
5. Baezner H, Steinke W, Daffertshofer M, and Hannerici M: Vasoneuronal coupling in migraineurs after subcutaneous sumatriptan: a TCD study. J Neurol Sci 167: 50–55, 1999.
6. Beer M, Middlemiss D, Stanton J, et al.: In vitro pharmacology of the novel 5-HT1D receptor agonist MK-462. Cephalalgia 15 (Suppl 14): 203, 1995.
7. Bonaventure P, Voorn P, Luyten WHML, and Leysen JE: 5-HT1B and 5-HT1D receptor mRNA differential co-localization with peptide mRNA in the guinea pig trigeminal ganglion. Neuroreport 9: 641–645, 1998.
8. Bouchelet I, Case B, Olivier A, and Hamel E: No contractile effect for 5-HT1Dand 5-HT1B receptor agonists in human and bovine cerebral arteries: similarity with human coronary artery. Br J Pharmacol 129: 501–508, 2000.
9. Bouchelet I, Cohen Z, Case B, Seguela P, and Hamel E: Differential expression of sumatriptan-sensitive 5-hydroxytryptamine receptors in human trigeminal ganglia and cerebral blood vessels. Mol Pharmacol 50: 219–223, 1996.
10. Brown AM, Endersby CA, Smith RN, and Talbot JCC: The safety and tolerability of sumatriptan: an overview. Eur Neurol 31: 339–344, 1991.
11. Brown AM, Parsons AA, Raval P, et al.: SB-209509 (VML 251), a potent constrictor of rabbit basilar artery with high affinity and selectivity for human 5-HT1D receptors. Br J Pharmacol 119: 110P, 1996.
12. Bruinvels AT, Landwehrmeyer B, Gustafson EL, et al.: Localization of 5-HT1B, 5-HTγ 5-HT1E and 5-HT1F receptor messenger RNA in rodent and primate brain. Neuropharmacology 33: 367–386, 1994.
13. Bruinvels AT, Landwehrmeyer B, Moskowitz MA, and Hoyer D: Evidence for the presence of 5-HT1B receptor messenger RNA in neurons of the rat trigeminal ganglia. Eur J Pharmacol 227: 357–359, 1992.
14. Buzzi MG, Dimitriadou V, Theoharides TC, and Moskowitz MA: 5-Hydroxytryptamine receptor agonists for the abortive treatment of vascular headaches block mast cell, endothelial and platelet activation within the rat dura mater after trigeminal stimulation. Brain Res 583: 137–149, 1992.
15. Buzzi MG, Moskowitz MA, Peroutka SJ, and Byun B: Further characterization of the putative 5-HT receptor which mediates blockade of neurogenic plasma extravasation in rat dura mater. Br J Pharmacol 103: 1421–1428, 1991.
16. Caekebeke JFV, Ferrari MD, Zwetsloot CP, Jansen JC, and Saxena PR: Antimigraine drug sumatriptan increases blood flow velocity in large cerebral arteries during migraine attacks. Neurology 42: 1522–1526, 1992.
17. Castro ME, Pascual J, Romon T, et al.: Differential distribution of [3H]sumatriptan binding sites (5-HT1B, 5-HT1D and 5-HT1F receptors) in human brainstem and spinal cord. Neuropharmacology 36: 535–542, 1997.
18. Connor HE, Feniuk W, Beattie DT, et al.: Naratriptan: biological profile in animal models relevant to migraine. Cephalalgia 17: 145–152, 1997.
19. Connor HE, Feniuk W, and Humphrey PPA: Characterization of 5-HT receptors mediating contraction of canine and primate basilar artery by use of GR43175, a selective 5-HT1-like receptor agonist. Br J Pharmacol 96: 379–387, 1989.
20. Couch JR, Saper J, and Meloche JP: Treatment of migraine with BMS180048: response at two hours. Headache 36: 523–530, 1996.
21. Cumberbatch MJ, Hill RG, and Hargreaves RJ: The effects of 5-HT1A, 5-HT1B and 5-HT1D receptor agonists on trigeminal nociceptive neurotransmission in anaesthetized rats. Eur J Pharmacol 362: 43–46, 1998.
22. Cutler NR, Gomez-Mancilla B, Leibowitz MT, and Fleishaker J: A study of safety and efficacy in patients with acute migraine, using PNU-142633, 1 selective 5-HT1D agonist. Cephalalgia 20: 268–270, 2000.
23. Cutrer FM, Yu XJ, Ayata G, Moskowitz MA, and Waeber C: Effects of PNU-109, 291, a selective 5-HT1D receptor agonist, on electrically induced dural plasma extravasation and capsaicin-evoked c-fos immunoreactiviry within trigeminal nucleus caudalis. Neuropharmacology 38: 1043–1053, 1999.
24. Deliganis AV and Peroutka SJ: 5-Hydroxytryptamine1D receptor agonism predicts antimigraine efficacy. Headache 31: 228–231, 1991.
25. den Boer MO, Villalon CM, Heiligers JPC, Humphrey PPA, and Saxena PR: Role of 5-HT1-like receptors in the reduction of porcine cranial arteriovenous anastomotic shunting by sumatriptan. Br J Pharmacol 102: 323–330, 1991.
26. De Vries P, Villalon CM, Heiligers JP, and Saxena PR: Characterization of 5-HT receptors mediating constriction of porcine carotid arteriovenous anastomoses: involvement Of 5-HT1B/1D and novel receptors. Br J Pharmacol 123: 1561–1570, 1998.
27. Diener HC, Peters C, Rudzio M, et al.: Ergotamine, flunarazine and sumatriptan do not change cerebral blood flow velocity in normal subjects and migraineurs. J Neurol 238: 245, 1991.
28. Earl NJ, McDonald SA, and Low MT on behalf of the 4991W93 Investigator Group: Efficacy and tolerability of the neurogenic inflammation inhibitor, 4991W93, in the acute treatment of migraine. Cephalalgia 19: 357, 1999.
P.382

29. Eckert H, Kiechel JR, Rosenthaler J, Schmidt R, and Schrier E: Biopharmaceutical aspects. Analytical methods, pharmacokinetics, metabolism, and bioavailability. In Berde B and Schild HO (eds): Ergot Alkaloids and Related Compounds, Handbook of Experimental Pharmacology, Vol 49. Springer-Verlag, New York, 1978, pp. 719–803.
30. Ferrari MD, Haan J, Blokland JA, et al.: Cerebral blood flow during migraine attacks without aura and effect of sumatriptan. Arch Neurol 52: 135–139, 1995.
31. Friberg L, Olesen J, Iversen HK, and Sperling B: Migraine pain associated with middle cerebral artery dilatation: reversal by sumatriptan. Lancet 338: 13–17, 1991.
32. Giles H, Honey A, Edvinsson L, et al.: Pre-clinical pharmacology of 4991W93 a potent inhibitor of neurogenic plasma protein extravasation. Cephalalgia 19: 402, 1999.
33. Goadsby PJ and Edvinsson L: Peripheral and central trigeminovascular activation in cat is blocked by the serotonin (5HT)-1D receptor agonist 311C90. Headache 34: 394–399, 1994.
34. Goadsby PJ, Edvinsson L, and Ekman R: Release of vasoactive peptides in the extracerebral circulation of humans and the cat during activation of the trigeminovascular system. Ann Neurol 23: 193–196, 1988.
35. Goadsby PJ, Edvinsson L, and Ekman R: Vasoactive peptide release in the extracerebral circulation of humans during migraine headache. Ann Neurol 28: 183–187, 1990.
36. Goadsby PJ and Gundlach AL: Localization of [3H]- dihydroergotamine binding sites in the cat central nervous system: relevance to migraine. Ann Neurol 29: 91–94, 1991.
37. Goadsby PJ and Hoskin KL: Inhibition of trigeminal neurons by intravenous administration of the serotonin (5HT)1B/D receptor agonist zolmitriptan (311C90): are brain stem sites therapeutic target in migraine? Pain 67: 355–359, 1996.
38. Goadsby PJ and Hoskin KL: Differential effects of low dose CP122,228 and eletriptan on fos expression due to stimulation of the superior sagittal sinus in cat. Pain 82: 15–22 1999.
39. Goadsby PJ and Knight YE: Direct evidence for central sites of action of zolmitriptan (311C90): an autoradiographic study in cat. Cephalalgia 17: 153–158, 1997.
40. Goadsby PJ and Knight YE: Inhibition of trigeminal neurones after intravenous administration of naratriptan through an action at 5-hydroxytryptamine (5-HT1B/1D) receptors. Br J Pharmacol 122: 918–922, 1997.
41. Goldstein DJ, Roon KI, Offen WW, et al.: Migraine treatment with selective 5-HT1F receptor agonist (SSOFRA) LY334370. Cephalalgia 19: 318, 1999.
42. Goldstein DJ, Wang O, Saper JR, et al.: Ineffectiveness of neurokinin-1 antagonist in acute migraine: a crossover study. Cephalalgia 17: 785–790, 1997.
43. Goldstein J, Dahlof CG, Diener HC, et al. for the Subcutaneous Alniditan Study Group: Alniditan in the acute treatment of migraine attacks: a subcutaneous dose-finding study. Cephalalgia 16: 497–502, 1996.
44. Graham JR and Wolff HG: Mechanism of migraine headache and action of ergotamine tartrate. Arch Neurol Psychiatry 39: 737–763, 1938.
45. Gras J, Bou J, Lienas J, Fernandez AG, and Palacios JM: Functional profile of almotriptan in animal models predictive of antimigraine activity. Eur J Pharmacol 410: 43–51, 2000.
46. Gupta P, Butler P, Shepperson NB, and McHarg A: The in vivo pharmacological profile of eletriptan (UK-116,044): a potent and novel 5-HT1B1D receptor aganist. Eur J Pharmacol 398: 73–81, 2000.
47. Gupta P, Napier CM, Shepperson NB, and Wallis R: Further characterization of the in vitro pharmacology of eletriptan. Cephalalgia 17: 413, 1997.
48. Gupta P, Scatchard J, Shepperson N, et al.: In vitro pharmacology of eletriptan (UK-116,044), a potent partial agonist at the 5-HT1D-like, receptor in the dog, s saphenous vein. Cephalalgia 16: 386, 1996.
49. Hamel E, Fan E, Linville D, et al.: Expression of mRNA for the serotonin 5-hydroxytryptaminei1D receptor subtype in human and bovine cerebral arteries. Mol Pharmacol 44: 242–246, 1993.
50. Henkes H, May A, Kiihne D, Berg-Dammer E, and Diener HC: Sumatriptan: vasoactive effect on human dural vessels, demonstrated by subselective angiography. Cephalalgia 16: 224–230, 1996.
51. Heyck H: Pathogenesis of migraine. Res Clin Stud Headache 2: 1–28, 1969.
52. Hoskin KL, Kaube H, and Goadsby PJ: Central activation of the trigeminovascular pathway in the cat is inhibited by dihydroergotamine. A c-Fos and electrophysiological study. Brain 119: 249–256, 1996.
53. Humphrey PPA and Goadsby PJ: The mode of action of sumatriptan is vascular? A debate. Cephalalgia 14: 401–410, 1994.
54. Jansen I, Edvinsson L, Mortensen A, and Olesen J: Sumatriptan is a potent vasoconstrictor of human dural arteries via a 5-HT1-like receptor. Cephalalgia 12: 202–205, 1992.
55. Jansen I, Olesen J, and Edvinsson L: 5-Hydroxytryptamine receptor characterization of human middle cerebral, middle meningeal and temporal arteries: regional differences. Acta Physiol Scand 147: 141–150, 1993.
56. Johnson KW, Schaus JM, Durkin MM, et al.: 5-HT1Fagonists inhibit neurogenic dural inflammation in guinea pigs. Neuroreport 8: 2237–2240, 1997.
57. Kaube H, Hoskin KL, and Goadsby PJ: Inhibition by sumatriptan of central trigeminal neurones only after blood-brain barrier disruption. Br J Pharmacol 109: 788–792, 1993.
58. Kaumann AJ, Parsons AA, and Brown AA: Human arterial constrictor serotonin receptors. Cardiovasc Res 27: 2094–2103, 1993.
59. Knyihar-Csillik E, Tajti J, Samsam M, et al.: Effect of a serotonin agonist (sumatriptan) on the peptidergic innervation of the rat cerebral dura mater and on the expression of c-fos in the caudal trigeminal nucleus in an experimental migraine model. J Neurosci Res 48: 449–464, 1997.
60. Kobari M, Fukuchi Y, Tomita M, et al.: Effects of sumatriptan on the cerebral intraparenchymal microcirculation in the cat. Br J Pharmacol 110: 1445–1448, 1993.
61. Lambert GA, Lowy Aj, Boers PM, Angus-Leppan H, and Zagami AS: The spinal cord processing of input from the superior sagittal sinus: pathway and modulation by ergot alkaloids. Brain Res 597: 321–330, 1992.
P.383

62. Lee WS and Moskowitz MA: Conformationally restricted sumatriptan anlogues, CP-122,288 and CP-122,638, exhibit enhanced potency against neurogenic inflammation in dura mater. Brain Res 626: 303–305, 1993.
63. Leysen JE, Gommeren W, Heylen L, et al.: Alniditan, a new 5-hydroxytryptamine1D agonist and migraine-abortive agent: ligand-binding properties of human 5-hydroxytryptamine1Dγ, human 5-hydroxytryptamineβ, and calf 5-hydroxytryptamine1D receptors investigated with [3H]5-hydroxytryptamine and [3H]alniditan. Mol Pharmacol 50: 1567–1580, 1996.
64. Limmroth V, Bischoff A, Fetscher C, et al.: Effects of alniditan on neurogenic oedema in the rat dura mater and on contraction of the rat basilar artery. Eur J Pharmacol 382: 103–109, 1999.
65. Lhnmroth V, May A, Auerbach P, et al.: Changes in cerebral blood flow velocity after treatment with sumatriptan or placebo and implications for the pathophysiology of migraine. J Neurol Sci 138: 60–65, 1996.
66. Limmroth V, Wermelskirchen D, Tegtmeier F, et al.: Alniditan blocks neurogenic oedema by activation of 5-HT1B/1D anaesthetised rats more effectively than sumatriptan. Cephalalgia 17: 402, 1997.
67. Longmore J, Shaw D, Smith D, et al.: Differential distribution of 5-HT1D and 5-HT1B immunoreactivity within the human trigeminovascular system: implications for the discovery of new antimigraine drugs. Cephalalgia 17: 833–842, 1997.
68. MacLennan SJ, Cambridge D, Whiting MV, et al.: Cranial vascular effects of zolmitriptan, a centrally active 5-HT1B/1D receptor partial agonist for the acute treatment of migraine. Eur J Pharmacol 361: 191–197, 1998.
69. Markowitz S, Saito K, and Moskowitz MA: Neurogenically mediated plasma extravasation in dura mater: effect of ergot alkaloids. A possible mechanism of action in vascular headache. Cephalalgia 8: 83–91, 1988.
70. Martin GR: Pre-clinical pharmacology of zolmitriptan (Zomig; formerly 311C90), a centrally and peripherally acting 5HT1B/1D agonist for migraine. Cephalalgia 17 (Suppl 18): 4–14, 1997.
71. Martin GR, Robertson AD, MacLennan SJ, et al.: Receptor specificity and trigemino-vascular inhibitory actions of a novel 5-HT1B/1D receptor partial agonist 311C90 (zolmitriptan). Br J Pharmacol 121: 157–164, 1997.
72. Matsumoto I, Combs MR and Jones DJ: Characterization of 5-hydroxytryptamine1B receptors in rat spinal cord via [125I]iodocyanopindolol binding and inhibition of [3H]-5-hydroxytryptamine release. J Pharmacol Exp Ther 260: 614–626, 1992.
73. May A, Gijsman HJ, Wallnofer A, et al.: Endothelin antagonist bosentan blocks neurogenic inflammation, but is not effective in aborting migraine attacks. Pain 67: 375–378, 1996.
74. McCarthy BG and Peroutka SJ: Comparative neuropharmacology of dihydroergotamine and sumatriptan (GR 43175). Headache 29: 420–422, 1989.
75. Messlinger K, Hotta H, Pawlak M, and Schmidt RF: Effects of the 5-HT1 receptor agonists, sumatriptan and CP 93,129, on dural arterial flow in the rat. Eur J Pharmacol 332: 173–181, 1997.
76. Mills A and Martin GR: Autoradiographic mapping of [3H]sumatriptan binding in cat brain stem and spinal cord. Eur J Pharmacol 280: 175–178, 1995.
77. Miiller-Schweinitzer E and Weidman H: Ergot alkaloids in migraine: is the effect via 5-HT receptors? Front Headache Res 2: 297–304, 1992.
78. Napier C, Stewart M, Melrose H, et al.: Characterisation of the 5-HT receptor binding profile of eletriptan and kinetics of [3]eletriptan binding at human 5-HT1B and 5-HT1D receptors. Eur J Pharmacol 368: 259–268, 1999.
79. Newman-Tancredi A, Conte C, Chaput C, et al.: Agonist activity of antimigraine drugs at recombinant human 5-HT1A receptors: potential implications for prophylactic and acute therapy. Naunyn Schmiedebergs Arch Pharmacol 355: 682–688, 1997.
80. Nozaki K, Moskowitz MA, and Boccalini P: CP93.129, sumatriptan, and dihydroergotamine block c-fos expression within rat trigeminal nucleus caudalis caused by chemical stimulation of the meninges. Br J Pharmacol 106: 409–415, 1992.
81. Parsons AA, Parker SG, Raval P, et al.: Comparison of the cardiovascular effects of the novel 5-HT(1B/1D) receptor agonist, SB 209509 (VML251) and sumatriptan in dogs. J Cardiovasc Pharmacol 30: 136–141, 1997.
82. Parsons AA, Raval P, Smith S, et al.: Effects of the novel high affinity 5-HT1B/1D-receptor ligand frovatriptan in human isolated basilar and coronary arteries. J Cardiovasc Pharmacol 32: 220–224, 1998.
83. Parsons AA, Whalley ET, Feniuk W, Connor HE, and Humphrey PPA: 5-HT1-like receptors mediate 5-hydroxytryptamine-induced contraction of human isolated basilar artery. Br J Pharmacol 96: 434–440, 1989.
84. Peroutka SJ and McCarthy BG: Sumatriptan (GR 43175) interacts selectively with 5-HT1B and 5-HT1Dbinding sites. Eur J Pharmacol 163: 133–136, 1989.
85. Perren MJ, Feniuk W, and Humphrey PPA: The selective closure of feline carotid arteriovenous anastomoses (AVAs) by GR43175. Cephalalgia 9 (Suppl 9): 41–46, 1989.
86. Phebus LA, Johnson KW, Zgombick JM, et al.: Characterization of LY 344864 as a pharmacological tool to study 5-HT1F receptors: binding affinities, brain penetration and activity in the neurogenic dural inflammation model of migraine. Life Sci 61: 2117–2126, 1997.
87. Rebeck GW, Maynard KI, Hyman BT, and Horowitz MA: Selective 5-HT1Dα serotonin receptor gene expression in trigeminal ganglia: implications for antimigraine drug development. Proc Natl Acad Sci USA 91: 3666–3669, 1994.
88. Roon KI, Diener HC, Ellis P, et al.: CP-122,288 blocks neurogenic inflammation, but is not effective in aborting migraine attacks: results of two controlled clinical trials. Cephalalgia 17: 245, 1997.
89. Sanchez del Rio M and Moskowitz MA: The trigeminal system. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches, 2nd ed. Lippincott William & Wilkins, Philadelphia, pp 141–149, 2000.
90. Schmuck K, Ullmer C, Kalkman HO, Probst A, and Lubbert H: Activation of meningeal 5-HT2B receptors: an early step in the generation of migraine. Eur J Neurosci 8: 959–967, 1996.
P.384

91. Schoeffter P and Hoyer D: How selective is GR 43175? Interactions with functional 5-HT1A, 5-HT1B, 5-HTlC and 5-HT1D receptors. Naunyn Schmiedebergs Arch Pharmacol 340: 135–138, 1989.
92. Scott AK, Grimes S, Ng K, et al.: Sumatriptan and cerebral perfusion in healthy volunteers. Br J Pharmacol 33: 401–104, 1992.
93. Shepheard SL, Williamson DJ, Beer MS, et al.: Differential effects of 5-HT1B/1D receptor agonists on neurogenic plasma extravasation and vasodilation in anaesthetized rats. Neuropharmacology 36: 525–533, 1997.
94. Shepheard SL, Williamson DJ, Williams J, Hill RG, and Hargreaves RJ: Comparison of the effects of sumatriptan and the NK1 antagonist CP-99,994 on plasma protein extravasation in dura mater and c-fos m RNA expression in trigeminal nucleus caudalis of rats. Neuropharmacology 34: 255–261, 1995.
95. Spokes RA and Middlefell VC: Simultaneous measurement of plasma protein extravasation and carotid vascular resistance in the rat. Eur J Pharmacol 281: 75–79, 1995.
96. Storer RJ and Goadsby PJ: Microintophoretic application of serotonin (5HT)1B/1D agonists inhibits trigeminal cell firing in the cat. Brain 120: 2171–2177, 1997.
97. Tfelt-Hansen P, Sperling B, and Andersen AR: The effect of ergotamine on human cerebral blood flow and cerebral arteries. Frontiers in Headache Research 1: 339–343, 1991.
98. Thomsen LL, Iversen HK, and Olesen J: Cerebral blood flow velocities are reduced during attacks of unilateral migraine without aura. Cephalalgia 15: 109–116, 1995.
99. Totaro R, De Matteis G, Marini C, Baldassarre M, and Carolei A: Sumatriptan and cerebral blood flow velocity changes during migraine attacks. Headache 37: 635–639, 1997.
100. Ullmer C, Schmuck K, Kalkman HO, and Liibbert H: Expression of serotonin receptor mRNAs in blood vessels. FEES Lett 370: 215–221, 1995.
101. Waeber C and Moskowitz MA: [3H]sumatriptan labels both SHT1D and 5HT1F binding sites in guinea pig brain. Naunyn Schmiedebergs Arch Pharmacol 352: 263–275, 1995.
102. Whalley ET, Motevalian AA, Parsons AA, Feniuk W, and Humphrey PPA: The human isolated perfused dura mater: a useful preparation for evaluating the actions of drugs with effects in the cerebrovascular bed. J Cereb Blood Flow Metab ll (Suppl 2): 836–840, 1991.
103. Willems E, De Vries P, Heiligers JP, and Saxena PR: Porcine carotid vascular effects of eletriptan (UK-116,044): a new 5-HT1B/1D receptor agonist with antimigraine activity. Naunyn Schmiedebergs Arch Pharmacol 358: 212–219, 1998.
104. Williamson DJ, Shepheard SL, Hill RG, and Hargreaves RJ: The novel anti-migraine agent rizatriptan inhibits neurogenic dural vasodilatation and extravasation. Eur J Pharmacol 328: 61–64, 1997.
105. Wotherspoon G and Priestley JV: Expression of the 5-HT1B receptor by subtypes of rat trigeminal ganglion cells. Neuroscience 95: 465–471, 2000.
106. Yocca FD, Buchanan J, Gylys IA, et al.: The preclinical pharmacological profile of the putative antimigraine agent BMS-180048, a structurally novel 5-HT1D agonist. Cephalalgia 15 (Suppl 14): 174, 1995.
107. Yocca FD, Gylys JA, Smith DW, et al.: BMS-181885: a clinically effective migraine abortive with peripherovascular and neuronal 5-HT1D antagonist properties. Cephalalgia 17 (Suppl 18): 404, 1997.
108. Yu XJ, Waeber C, Castanon N, et al.: 5-Carboxamidotryptamine, CP-122,288 and dihydroergotamine but not sumatriptan, CP-93,129, and serotonin-5-O-carboxymethyl-glycyl-tyrosamide block dural plasma protein extravasation in knockout mice that lack 5-hydroxytryptamine1B receptors. Mol Pharmacol 49: 761–765, 1996.
109. Zwetsloot CP, Caekebeke JF, and Ferrari MD: Lack of asymmetry of middle cerebral artery blood velocity in unilateral migraine. Stroke 24: 1335–1338, 1993.


> Table of Contents > Part III - Management Of Acute Attacks > Chapter 18 - Emergency Department Treatment
Chapter 18
Emergency Department Treatment
Headache is a frequent patient complaint in emergency departments (EDs). Most patients whose primary complaint is headache have benign disorders, but as many as 16% have headaches indicative of serious intracranial pathology.51 Differential diagnoses of meningitis, encephalitis, subarachnoid or intracerebral hemorrhage, or brain tumor must be considered when a patient with severe head pain—even if one is convinced it is acute migraine—has significant fever, rigidity of the neck or signs of meningeal irritation (Kernig's and Brudzinki's signs), substantial alteration of consciousness or cognition, oculomotor pareses, papilledema or fundal hemorrhages, unexplained vomiting, an abnormal neurological examination, excessive elevation of the blood pressure, or a cranial bruit (Tables 18–1 and Tables 18–2). The ED physician must be especially concerned if the headache is described as the worst headache the patient has ever endured, or if the headache is the first significant headache in the patient's life. A patient with a history of migraine headaches for many years who is now experiencing a change in the intensity, frequency, or character of his or her attacks is another cause of concern. If a particular headache differs from previously experienced ones, it should always be investigated. A new, progressive headache that has persisted for days also suggests a serious underlying cause. Precipitation of a new headache by coitus or exertion may indicate a subarachnoid hemorrhage. A history of head trauma, HIV infection, systemic malignancy, or bleeding disorder should alert the ED physician to the prospect of substantial intracranial pathology. Under all of these circumstances, appropriate diagnostic tests such as computed tomographic (CT) scans and lumbar punctures must be performed rapidly.
Migraine is the most common, benign headache disorder seen in the ED, accounting for approximately 60% of adult and pediatric headache complaints.2, 6 One survey found that almost 20% of female and more than 13% of male migraineurs had obtained emergency care for their headaches.9 It has also been reported that 16% of patients received their diagnosis of migraine from an ED physician.53 Anecdotal information indicates that ED users may represent a distinctive population who lack access to primary care and specialists, selfmedicate, overuse narcotics, benzodiazepines, and butalbital, and/or suffer from frequent headaches of intense severity.35, 49 Migraineurs go to EDs for two major reasons: a particular headache is intense or prolonged and does not respond to the usual self-administered medications; or the patient has used up his or her prescription medications. Many patients have simply been struck by an unusually severe
P.386

Table 18–1. Signs and Symptoms of High-risk Acute Headaches

Severe, crippling headache in a patient with a history of significant headaches (“worst headache”)

Uncommon presentation of headache in a patient with chronic headaches (e.g., precipitous onset, changed sensorium)

Sudden-onset, first severe headache (“first headache”)

Progressively increasing headache

Presence of a neurological deficit

Change in mental status

Nuchal rigidity or other signs of meningeal irritation

Alterations in eye grounds (e.g., papilledema, hemorrhages)

Signs of systemic illness (e.g., fever, rash)

Unexplained vomiting

History of head trauma, HIV infection, malignancy, or coagulopathy

Precipitation of headache by exertion or coitus

Excessive elevation of blood pressure

Oculomotor pareses

Cranial bruit
headache. Others, however, have been suffering from the headache for days or even weeks.15 Individuals in this latter group characteristically find their attacks have been increasing in severity over a substantial period and have had progressively poorer responses to their regular medication. Frequently their headaches are the drug-induced result of rebound cycles of narcotic, ergotamine, or butalbital use (see Chapters 12 and 25). These patients are often emotionally exhausted (“last-straw syndrome”).16 Some migraineurs come to EDs because of physical or emotional dependence upon narcotics—a far more complicated problem.59 And a percentage are drug-seeking; although they provide the ED physician with a history compatible with migraine, they do not suffer from the disorder.
All migraineurs who seek ED help are desperate for relief of pain, nausea, and vomiting. Unfortunately, there seems to be no standard therapeutic regimen for these situations. Medication is the mainstay of ED migraine treatment—most frequently narcotics, triptans, dihydroergotamine (DHE), phenothizines, and non-steroidal anti-inflammatory drugs (NSAIDs) (Table 18–3). These drugs all have limitations imposed by their addiction potential, effectiveness, adverse-event profile, recurrence rate, and cost.
Patients in the ED with migraine often have been vomiting excessively and may be dehydrated. They may need intravenous fluids as well as medications. In addition, because the usual ED environment, with its noise, bright lights, and bustle, is antithetical to migraine recovery, patients should be supplied with an ice bag and placed in a dark, cool, quiet room if at all possible. Frequently, however, EDs are too frenetically busy to provide such appropriate—and necessary—ancillary amenities. Patients with moderate to severe headaches can, however, usually be treated appropriately in EDs (although delays in treatment are exceedingly common), provided that medication toxicity, dependency, or rebound is not part of the clinical picture; that they are not excessively dehydrated, electrolyte depleted, hypotensive, or suffering from intractable nausea and vomiting; that they have have no concurrent medical illnesses; and that there is no pattern of multiple ED visits. Patients with these latter problems frequently have to be hospitalized.
Table 18–2. Differential Diagnosis: High-risk Acute Headaches

“First” or “Worst” Headache

Subarachnoid hemorrhage

Intracerebral hemorrhage

Meningitis

Encephalitis

Systemic infection

Head trauma

Sinusitis

Carotid/vertebral artery dissection

Recent Onset Recurrent Headaches

Cerebral tumor

Subdural hematoma

Cerebrovascular insufficiency

Brain abscess

Giant cell arteritis

Idiopathic intracranial hypertension

Low cerebrospinal fluid pressure
P.387

Table 18–3. Emergency Department Treatment of Migraine
Dihydroergotamine (DHE 45) | 0.5–1.0 mg IV (after metoclopramide (Reglan) 10 mg IV or IM or prochlorpromazine 3.5–5 mgIV)
Sumatriptan (Imitrex) | 6.0 mg SC
Chlorpromazine (Thorazine) | 0.1 mg/kg IV at 15–minute intervals X3 if necessary or 50 mg IM
Prochlorpromazine (Compazine) | 10 mg IV or IM
Meperidine (Demerol) | 100 mg IM (with promethazine [Phenergan] 25 mg or Hydroxyzine [Vistaril] 25–50 mg IM)
Keterolac (Toradol) | 60 mg IM
Propofol (Diprivan) | 110–15 mg IV
Valproate (Depacon) | 300 mg IV
Dexamethasone (Decadron) | 8–20 mg IV
IM, intramuscular administration; IV, intravenous administration; SC, subcutaneous injection.
Although the medications discussed in this chapter have for the most part been discussed elsewhere, this chapter provides an overview of the treatment strategies available to the ED physician.
Narcotics
Traditionally, parenteral administration of narcotic analgesics (almost always meperidine [Demerol]), combined with anti-nausea medications has been the ED treatment for severe migraine attacks. Some reports indicate that it may still be the most commonly administered treatment.25, 34, 49 Patients (including those who are not seeking drugs) often insist on an injection of meperidine and an antiemetic because that is what they have previously received. Sufficient amounts of a parenteral narcotic enable a proportion of patients to fall asleep, and many awaken improved. Many clinicians, however, have significant reservations about meperidine and other narcotics because of the significant potential for iatrogenic drug addiction. An unfortunate result of ED physicians seeing the numbers of narcotic-seeking patients increase is that genuine migraineurs with substantial headaches may receive inadequate doses of medication if they go to an ED where the staff is excessively apprehensive about gratifying drugseeking behavior and/or naive about the severity of migraine headaches.
Whether opiates are effective medications to use during acute, refractory bouts of migraine is a controversial issue. For a significant number of patients, narcotic injections are often of little benefit and produce only ephemeral relief. In fact, only a minority of patients may benefit.3, 31, 33, 54 Headaches frequently either continue or recur in spite of the treatment. On occasion, this failure can be attributed to administration of an insufficient dose of a narcotic or to its administration in a chaotic, noisy, brightly illuminated room. But at other times, even a substantial dose of a narcotic injected in an appropriate setting will do no more than sedate the patient for an hour or two; the headache then returns unabated. Opioid use is associated with side effects such as drowsiness and nausea. In addition, a pattern of repetitive opioid treatments in the ED, even when no more frequent than once a week or so, can produce a rebound syndrome. As a consequence of these limitations, narcotics in ED treatment of acute migraine should give way whenever possible to other modes of treatment and be reserved only for patients who do not respond to other anti-migraine medications or who have contraindications to them, such as coronary artery disease or pregnancy.
Triptans
If the patient has no contraindication to the use of triptans and has not been treated recently with ergots or triptans, subcutaneous sumatriptan is an effective, rapidly acting medication.1 Triptan use is reviewed in Chapter 16. Parenteral sumatriptan, however, is not commonly
P.388

used by ED physicians because of its expense and high rate of headache recurrence. Oral triptans act too slowly for ED use.
Dihydroergotamine
Dihydroergotamine is the standard migraine treatment in some hospital EDs. It is most effective when administered intravenously (IV). As many as 85% of patients with acute migraine attacks are reported to respond to IV DHE, and the U.S. Headache Consortium considers it the ED treatment of choice.7, 44, 52 The detailed use of IV DHE for acute migraine attacks is discussed in Chapter 15. Intranasal DHE is not usually suitable for patients with very intense headaches, the type of headache seen most often by ED physicians.
Phenothiazines, Haloperidol, And Metoclopramide
A number of dopamine D2 receptor antagonists (e.g., prochlorperazine, chlorpromazine, metoclopramide, droperidol, and haloperidol) can be used to treat acute migraine attacks.4, 8, 10 Parenteral phenothizines, in particular, have become frequently administered drugs. Although the quality of the data is limited, a number of both controlled and uncontrolled studies indicate that parenteral chlorpromazine (Thorazine) has efficacy.4, 22, 31, 32, 41, 50 Successful response rates vary from 81% to 94%, although the headache recurrence rate may be substantial.8, 32 As many as 75% of patients report complete relief from IV chlorpromazine.32 The compound has also been reported to be more effective than either DHE or meperidine.4, 31
Chlorpromazine can be given intravenously in a dose of 0.1 mg/kg at 15-minute intervals; up to three doses may be necessary.4, 8, 31, 32 It should be injected slowly (>2 minutes) into the tubing of a normal saline infusion or diluted in normal saline for administration as a drip. Chlorpromazine can also be administered intramuscularly (50 mg). Because this drug can cause orthostatic hypotension, its major drawback in an ED setting, it is advisable to keep all patients supine for 2 to 4 hours and to record their blood pressure at frequent intervals. To prevent possible postural hypotension, some physicians routinely pretreat patients who have healthy cardiovascular systems with intravenous normal saline (500 to 1000 mL) before administering chlorpromazine. Other possible side effects include dysphoria, seizures, dystonic reactions, and akathisia.38 The extrapyramidal symptoms are easily treated with benzotropin mesyalte (Cogentin).
Among the other phenothiazines, prochlorperazine (Compazine, 10 mg intravenously or intramuscularly) is also reported to act quickly and effectively to relieve migraine.10, 21, 23, 24, 47, 48 Because it does not appear to produce hypotension and is less sedating than chlorperazine, it is easier to administer intravenously and may even be more effective. Akathisia (restlessness associated with anxiety) however, is reported to develop in more than 40% of patients receiving 10 mg of prochlorperazine intravenously.13 Prochlorperazine administered rectally is far less efficacious than intravenous administration.57
Although the data are sparse, butyrophenones may also be effective. Intravenous haloperidol (Haldol, 5 mg) has been used with some success.19 Some physicians preadminister a 500 to 1000 mL bolus of normal saline to prevent hypotension. Droperidol (Inapsine), commonly used as an antiemetic and as an adjunct in regional and general anesthesia, has been reported to be successful in relieving symptoms in 74% to 81% of patients treated in the ED for acute migraine.3, 45 Various regimens have been used, including one intramuscular injection of 2.5 mg or intravenous administration of 2.5 mg every 30 minutes until three doses are given or the patient is asymptomatic.45, 58 When opioids are required, or when other depressants such as barbiturates or tranquilizers have been taken, droperidol should be given in reduced doses because it potentiates the actions of central nervous system (CNS) depressants. The most commons adverse reactions reported to occur with droperidol are mild-to-moderate hypotension, drowsiness, and akathisia and other extrapyramidal symptoms.
Parenteral metoclopramide has been used alone for acute migraine attacks with varied results.8,10, 18, 23, 55, 56 Rescue analgesic medication was necessary in 45% of patients.23 Phenothizines are more effective than metoclopramide.
P.389

Parenteral Keterolac
Keterolac (Toradol) (60 mg, intramuscular) is a NSAID used by many ED physicians as a substitute for narcotics.5 Studies of its use have been inadequately controlled, have employed only small doses of the NSAID, or have investigated only small numbers of patients.11, 12, 13, 26, 33, 50 Nonetheless, results suggest that a dose of 60 mg has some efficacy against acute migraine. Most patients with severe migraine, however, consider keterolac decidedly inferior to meperidine when the latter is administered in adequate dosages.
Corticosteroids
Some authorities recommend the addition of parenteral corticosteroids, such as dexamethasone (Decadron, 8 to 20 mg IV), to other medications in an ED setting.20, 29, 30, 39 In a limited study, patients receiving dexamethasone in combination with treatments such as meperidine or DHE were reported to have better outcomes than patients who did not receive steroids. Because no controlled data are available, the place of steroids remains problematic.
Other Medications
A heterogeneous group of medications has been reported to be effective as anti-migraine medications and some may be suitable for use in the ED. Unfortunately, most have only been investigated in open studies and all require further investigation before they can be recommended.
Intranasal lidocaine has been reported to offer a therapeutic alternative for some patients with acute migraine.28, 36, 37 Installation of 4% lidocaine achieved success (defined as at least a 50% reduction in pain) in 55% of patients in a controlled study. Unfortunately, headache recurred in 50% of these patients within the first hour.37 Although a much lower recurrence rate was reported in an uncontrolled study, lidocaine's role, if any, in acute migraine appears limited.28
The rapid-acting, short-duration anesthetic propofol (Diprivan), when given intravenously in subanesthetic concentrations (average dose: 110 to 175 mg), is reported to have a very high rate of success as an acute anti-migraine medication.27, 42 It can be given in boluses of 10 to 30 mg every 3 to 5 minutes. Propofolol presumably works as an allosteric modulator and agonist at specific subtypes of GABAA receptors.
Intravenous infusion of valproate (Depacon) has been reported to abort both acute and prolonged migraine headaches.17, 40, 46 It may be particularly valuable in patients who have taken ergotamine, DHE, or triptans in the preceding 24 hours. Valproate sodium (300 mg) diluted in 100 ml of IV normal saline may be given as a rapid drip (20 mg/minute). This can be repeated in 8 hours. The procedure produces a low occurrence of adverse events. Both propofolol and IV valproate may also be useful in status migrainosus, in breaking the cycle of transformed migraine, and in treating intractable chronic daily headache.
Summary
The ED physician's first obligation is to distinguish migraine from headaches indicative of serious intracranial pathology. Once a diagnosis of migraine is established, however, the ED physician must not let worries about narcotic-seeking behavior be a deterrent to employing all means to limit the suffering of the patient. Narcotics in adequate doses are one weapon in the anti-migraine armamentarium. But a number of comparative trials have shown that other anti-migraine treatments are as effective as, or more effective than, meperidine. Non-opioid treatments, including parenteral sumatriptan, DHE, dopamine antagonist antiemetics, and parenteral NSAIDs, have evolved as standard therapy in many EDs. And although no clear consensus has developed for a specific parenteral non-narcotic therapy, all patients should have a reasonable chance of leaving the ED in some comfort.
References
1. Akpunonu BE, Mutgi AB, Federman DJ, et al.: Subcutaneous sumatriptan for treatment of acute migraine in patients admitted to the emergency department: a multicenter study. Ann Emerg Med 25: 464–469, 1995.
2. Barton CW: Evaluation and treatment of headache patients in the emergency department: a survey. Headache 34: 91–94, 1994.
P.390

3. Belgrade MJ, Ling LJ, Schleevogt MB, Ettinger MG, and Ruiz E: Comparison of single-dose meperidine, butorphanol, and dihydroergotamine in the treatment of vascular headache. Neurology 39: 590–592, 1989.
4. Bell R, Montoya D, Shuaib A, and Lee MA: A comparative trial of three agents in the treatment of acute migraine headache. Ann Emerg Med 19: 1079–1082, 1990.
5. Blumenthal HJ, Weisz MA, and Kelly K: Patients with primary headache disorders in the emergency department. Headache Q 11: 25–31, 2000.
6. Burton LJ, Quinn B, Pratt-Cheney JL, and Pourani M: Headache etiology in a pediatric emergency department. Pediatr Emerg Care 13: 1–4, 1997.
7. Callaham M and Raskin NH: A controlled study of dyhydroergotamine in the treatment of acute migraine headache. Headache 26: 168–171, 1986.
8. Cameron JD, Lane PL, and Speechley M: Intravenous chlorpromazine vs intravenous metoclopramide in acute migraine headache. Acad Emerg Med 2: 597–602, 1995.
9. Celentano DD, Stewart WF, Lipton RB, and Reed ML: Medication use and disability among migraineurs: a national probability sample survey. Headache 32: 223–228, 1992.
10. Coppola M, Yealy DM, and Leibold RA: Randomized, placebo-controlled evaluation of prochlorperazine versus metoclopramide for emergency department treatment of migraine headache. Ann Emerg Med 26: 541–546, 1995.
11. Davis CP, Torre PR, Schafer NC, Dave B, and Bass B: Ketorolac as a rapid and effective treatment of migraine headache: evaluations by patients. Am J Emerg Med 11: 573–575, 1993.
12. Davis CP, Torre PR, Williams C, et al.: Ketorolac versus meperidine-plus-promethazine treatment of migraine headache: evaluations by patients. Am J Emerg Med 13: 146–150, 1995.
13. Drotts DL and Vinson DR: Prochlorperazine induces akathisia in emergency patients. Ann Emerg Med 34: 469–475, 1999.
14. Duarte C, Dunaway F, Turner L, Aldag J, and Frederick R: Ketorolac versus meperidine and hydroxyzine in the treatment of acute migraine headache: a randomized, prospective, double-blind trial. Ann Emerg Med 21: 1116–1121, 1992.
15. Ducharme J, Beveridge RC, Lee JS, and Beaulieu S: Emergency management of migraine: is the headache really over? Acad Emerg Med 5: 899–905, 1998.
16. Edmeads J: Emergency management of headache. Headache 28: 675–679, 1988.
17. Edwards KR and Santarcangelo V: Intravenous valproate for acute treatment of headache. Headache 39: 353, 1999.
18. Ellis GL, Delaney J, DeHart DA, and Owens A: The efficacy of metoclopramide in the treatment of migraine headache. Ann Emerg Med 22: 191–195, 1993.
19. Fisher H: A new approach to emergency department therapy of migraine headache with intravenous haloperidol: a case series. J Emerg Med 13: 119–122, 1995.
20. Gallagher RM: Emergency treatment of intractable migraine. Headache 26: 74–75, 1986.
21. Ginder S, Oatman B, and Pollack M: A prospective study of i.v magnesium and i.v. prochlorperazine in the treatment of headaches. J Emerg Med 18: 311–315, 2000.
22. Iserson KV: Parenteral chlorpromazine treatment of migraine. Ann Emerg Med 12: 756–758, 1983.
23. Jones J, Pack S, and Chun E: Intramuscular prochlorperazine versus metoclopramide as single-agent therapy for the treatment of acute migraine headache. Am J Emerg Med 14: 262–264, 1996.
24. Jones J, Sklar D, Dougherty J, and White W: Randomized double-blind trial of intravenous prochlorperazine for the treatment of acute headaches. JAMA 261: 1174–1176, 1989.
25. Kaa KA, Carlson JA, and Osterhaus JT: Emergency department resource use by patients with migraine and asthma in a health maintenance organization. Ann Pharmacother 29: 251–256, 1995.
26. Klapper JA and Stanton J: Current emergency treatment of severe migraine headaches. Headache 33: 560–562, 1993.
27. Krusz JC, Scott V, and Belanger J: Intravenous propofol: unique effectiveness in treating intractable migraine. Headache 40: 224–230, 2000.
28. Kudrow L, Kudrow DB, and Sandweiss JH: Rapid and sustained relief of migraine attacks with intranasal lidocaine: preliminary findings. Headache 35: 79–82, 1995.
29. Kunkel R: Headache. In Rakel RE (ed): Conn's Current Therapy. WB Saunders, Philadelphia, 1988, pp 772–781.
30. Lance JW: Migraine and cluster headache. In Johnson RT (ed): Current Therapy in Neurologic Disease. CV Mosby, St Louis, 1985, pp 85–91, 1985.
31. Lane PL, McLellan BS, and Baggoley CJ: Comparative efficacy of chlorpromazine and meperidine with dimenhydrinate in migraine headache. Ann Emerg Med 18: 360–365, 1989.
32. Lane PL and Ross R: Intravenous chlorpromazine—preliminary results in acute migraine. Headache 25: 302–304, 1985.
33. Larkin GL and Prescott JE: A randomized, doubleblind, comparative study of the efficacy of ketorolac tromethamine versus meperidine in the treatment of severe migraine. Ann Emerg Med 21: 919–924, 1992.
34. Limbo L, Bartelson JD, Morgan-Thompson D, Greff L, and Naessens JM: Acute treatment of periodic severe headache: comparison of three outpatient care facilities. Headache 38: 105–111, 1998.
35. Maizels M: Characteristics of patients who repeatedly use emergency department services for treatment of headache. Headache 40: 418, 2000.
36. Maizels M and Geiger AM: Intranasal lidocaine for migraine: a randomized trial and open-label study. Headache 39: 543–551, 1999.
37. Maizels M, Scott B, Cohen W, and Chen W: Intranasal lidocaine for treatment of migraine: a randomized, double-blind, controlled trial. JAMA 276: 319–321, 1996.
38. Mariani PJ: Adverse reactions to chlorpromazine in the treatment of migraine. Ann Emerg Med 17: 380–381, 1988.
39. Mathew NT: The abortive treatment of migraine. In Gallagher RM (ed): Drug Therapy for Headache. Marcel Dekker, New York, 1991 pp 95–113.
40. Mathew NT Kailasam J, Meadors L, Chernyschev O, and Gentry P: Intravenous valproate sodium (Depacon) aborts migraine rapidly, A preliminary report. Cephalalgia 19: 373, 1991.
P.391

41. McEwen JI, O'Connor HM, and Dinsdale HB: Treatment of migraine with intramuscular chlorpromazine. Ann Emerg Med 16: 758–763, 1987.
42. Mendes P, Silberstein S, Young W, Rozen T, and Holt M: Intravenous propofolol is effective in treating intractable chronic daily headache. Headache 40: 421, 2000.
43. Mendizabal JE, Watts JM, Riaz S, and Rothrock JF: Open-label intramuscular droperidol for the treatment of refractory headache: a pilot study. Headache Q 10: 55–57, 1999.
44. Raskin NH: Repetitive intravenous dihydroergotamine as therapy for intractable migraine. Neurology 36: 995–997, 1986.
45. Richman PB, Reischel U, Ostrow A, et al.: Droperidol for acute migraine headache. Am J Emerg Med 17: 398–400, 1999.
46. Robbins LD: Intravenous valproate for prolonged migraine headache. Headache 40: 427, 2000.
47. Saadah HA: Abortive headache therapy in the office with intravenous dihydroergotamine plus prochlorperazine. Headache 32: 143–146, 1992.
48. Saadah HA: Abortive migraine therapy in the office with dexamethasone and prochlorperazine. Headache 34: 366–370, 1994.
49. Salomone JA, Thomas RW, Althoff JR, and Watson WA: An evaluation of the role of the ED in the management of migraine headaches. Am J Emerg Med 12: 134–137, 1994.
50. Shrestha M, Singh R, Moreden J, and Hayes JE: Ketorolac vs chlorpromazine in the treatment of acute migraine without aura. A prospective, randomized, double-blind trial. Arch Intern Med 156: 1725–1728, 1996.
51. Silberstein SD: Evaluation and emergency treatment of headache. Headache 32: 369–404, 1992.
52. Silberstein SD for the U.S. Headache Consortium. Practice parameter: evidence-based guidelines for migraine headache (an evidence-based review). Neurology 55: 754–763, 2000.
53. Stang PE, Osterhaus JT, and Celentano DD: Migraine. Patterns of healthcare use. Neurology 44 (Suppl 4):S47–S55, 1994.
54. Stiell IG, Dufour DG, Moher D, et al.: Methotrimeprazine versus meperidine and dimenhydrinate in the treatment of severe migraine: a randomized, controlled trial. Ann Emerg Med 20: 1201–1205, 1991.
55. Tek DS, McClellan DS, Olshaker JS, Allen CL, and Arthur DC: A prospective, double-blind study of metoclopramide hydrochloride for the control of migraine in the emergency department. Ann Emerg Med 19: 1083–1087, 1990.
56. Tfelt-Hansen P, Olesen J, Abelholt-Krabbe A, Melgaard B, and Veilis B: A double blind study of metoclopramide in the treatment of migraine attacks. J Neural Neurosurg Psychiatry 43: 369–371, 1980.
57. Thomas SH, Stone CK, Ray VG, and Whitley TW: Intravenous versus rectal prochlorperazine in the treatment of benign vascular or tension headache: a randomized, prospective, double-blind trial. Ann Emerg Med 24: 923–927, 1994.
58. Wang S, Silberstein SD, and Young WB: Droperidol treatment of status migrainosus and refractory migraine. Headache 37: 377–382, 1997.
59. Zechnich AD and Hedges JR: Community-wide emergency department visits by patients suspected of drugseeking behavior. Acad Emerg Med 3: 312–317, 1996.


> Table of Contents > Part IV - Prophylaxis > Chapter 19 - Overview of Indications and Guidelines
Chapter 19
Overview of Indications and Guidelines
Criteria Drug Efficacy Efficacy: Individual Patients Prophylactic Agents: Overview Summary
Many patients with severe or frequent attacks of migraine require daily prophylactic medication to control their headache symptoms. Prescribing preventative medication has multiple aims: to diminish the frequency, intensity, and duration of bouts of migraine; to reduce disability; and to enhance the quality of life. Extensive clinical experience, together with a variety of controlled trials, has established that prophylactic drugs can lessen the frequency and severity of migraine attacks, although few drugs are more than 50% effective. All preventative drugs have side effects and need to be prescribed with circumspection. Moreover, finding the proper medication in its effective dose for a particular patient is not always an easy task. The present chapter will provide an overview of prophylactic medication. The ensuing chapters will provide detail about the use of specific prophylactic medications.
Criteria
The criteria for initiating preventative medication vary.5,8,13,15,17,20,21 Some authorities prescribe prophylactic drugs if a patient has more than one severe, disabling headache a month. Others feel that daily medication is warranted only if the frequency is greater than one headache per week. Simple calendar accountings like this, I think, beg the question. Aspects of an individual's headache problem—other than frequency—must enter into the equation (Table 19–1). For example, one would not hesitate to prescribe preventative medication for patients with relatively infrequent attacks if the headaches were long-lasting, were sufficiently incapacitating to disrupt the patient's life, were causing recurrent absences from work, and/or were interfering with family responsibilities and activities. Similarly, prophylactic medications are appropriate when migraine attacks are accompanied by substantial neurological symptoms such as hemiplegia or aphasia. Prophylaxis for infrequent attacks would also be warranted if the bouts were not readily controlled by symptomatic or abortive medication, or if abortive medications caused untoward side effects or were medically contraindicated. A patient overusing abortive medication, and therefore suffering from rebound headaches, is another good candidate, although prophylactic agents are usually ineffective as long as die patient continues to overuse analgesics and ergots. Drug overuse, therefore, must be treated before embarking on prophylaxis. If headaches are infrequent and respond readily to treatment with triptans, ergots, or other medications, prophylactic therapy is not indicated.
Quite a few individuals are reluctant to use daily medication. The concept of preventative
P.396

Table 19–1. Prophylaxis for Migraine

Guidelines for Starting Prophylactic Medication

Frequent migraine attacks

Attack duration longer than 48 hours

Extreme headache severity or disability (even if sporadic)

Interference with patient's daily routine, work, and/or home life

Patient preference for prophylactic medication

Abortive drug overuse (use more than twice a week)

Contraindication to, or inadequate relief from, abortive drugs

Adverse events from abortive drugs

Complicated migraine (migraine with prolonged aura, hemiplegic migraine, basilar migraine, migrainous infarction)
medication may be foreign to some patients, particularly if they have been treated with nothing but analgesics for many years. Furthermore, because prophylactic medications prevent rather than cure, the relationship between drug intake and efficacy may not be obvious to some patients. The physician's role is to explain patiently both the rationale for use of prophylaxis and the plan of therapy. Compliance with daily prophylaxis is often difficult unless the patient understands the purpose of the medication, comprehends the idea that a prophylactic agent usually does not work immediately, and accepts the possibility that the medications may have some side effects and may not be totally effective. Noncompliance with prophylactic medication is common because migraineurs frequently experience side effects before they take a drug long enough to note its beneficial results.19 Moreover, for unknown reasons, adverse reactions appear to be more frequent in migraineurs than in patients taking the same medication for other reasons.
Migraineurs with longstanding headaches have often seen many physicians in the quest for relief from suffering. If they are in a physician's office, that is prima facie evidence that they have not found successful treatment (but it is also evidence that they are still hoping to find help). Their hope, however, may be tempered by considerable skepticism, for previous physicians may not have taken the necessary time or effort to enlighten them appropriately about the medications and their side effects, and, as a consequence, these individuals may distrust all physicians and all medications. The absolute necessity of educating patients becomes even clearer when one factors in data that approximately half of all patients who go to a physician for whatever reason either do not take the prescribed drug at all, do not take it as prescribed, or stop treatment as soon as they are feeling better.6
Patients seeking treatment not infrequently have had previous unsuccessful trials with preventative medications. Many so-called nonresponders have never been given adequate doses or have not had preventative medication administered for a sufficient period of time. In addition, many patients have been tried on medications even though they were concomitantly taking daily analgesics, excessive amounts of ergots, or immoderate quantities of caffeine. Before judging a patient a non-responder to a previously prescribed medication, attempts must be made to obtain all old records, including the physician's and pharmacist's records, to assure that the medication was indeed tried properly.
Drug Efficacy
Although there are exceptions, many prophylactic medications have not been subjected to intensive investigation in a sufficient number of good-quality, randomized, double-blind, placebo-controlled clinical trials (Table 19–2).2,14 Although propranolol has been investigated in 18 trials, other β-blockers have been less well studied (e.g., metoprolol, three trials; atenolol, three trials; timolol, three trials; nadolol, one trial). The widely used medications amitriptyline, verapamil, and methysergide have been appropriately studied in only three, four, and three trials, respectively. Moreover, Ramadan and colleagues have argued that the majority of the controlled trials of preventative anti-migraine drugs lack scientific rigor.14 And most medications effective in the prevention of migraine have not been approved for this purpose by the Food and Drug Administration (FDA). In general, the manufacturer has not performed the necessary investigations required for FDA approval. Any approved medication may, of course, be used
P.397

Table 19–2. Prophylactic Anti-migraine Drugs
Medication | Clinical Efficacy | Scientific Proof of Efficacy | Side-effect Potential
Amitriptyline | 2–3 + | 2–3+ | 3+
β-Blockers | 4 + | 3–4+ | 2+
Cyproheptidine | 1+ | NA | 2–3+
Valproate | 4+ | 4+ | 3+
Flunarazine | 3–4+ | 4+ | 2–3+
Fluoxetine | 1+ | 1+ | 1–2+
Gabapentin | 2+ | 2+ | 1+
Lithium | 1–2+ | 1+ | 4+
MAOIs | 3–4+ | NA | 4+
Methysergide | 4+ | 3–4+ | 4+
Mg2+ | 1+ | 1+ | 1+
NSAIDs | 1–2+ | 3+ | 2+
Pizotifen | 2+ | 2+ | 3+
Prozac | 1+ | 1+ | 2+
Verapamil | 2+ | 1+ | 1+
MAOIs, monoamine oxidase inhibitors; NSAIDs, non-steroidal anti-inflammatory drugs. 1 +, slight; 2+, moderate; 3+, high; 4+, very high; NA, not available.
Data in part from Silberstein (2000)16 and Tfelt-Hansen (1997).20
for an unapproved application, but in the final analysis, physicians’ choices of prophylactic medication are largely empiric.7
Efficacy: Individual Patients
Determination of how well a specific medication is working in an individual patient is important because only rarely do prophylactic agents completely eliminate headaches. Objective evaluation is sometimes very difficult, but it must be attempted. A headache diary is very valuable, providing the only objective evidence of efficacy:
  • The beneficial effects of most preventative agents increase with time. Accordingly, prophylactic agents must often be tried for substantial periods before the treating physician can be sure whether the medication is working.
  • The natural history of migraine may be exceedingly erratic. Patients with the disorder are prone to relapses and remissions, the time course of which may be exceptionally variable.
  • Drugs prescribed for migraine can have an impressive, often intense, placebo effect. In one investigation a decrease in migraine frequency of up to 70% was noted within 3 months among patients assigned to placebos.10,11 Migraineurs are particularly prone to report therapeutic effects when the physician demonstrates intense personal interest in the efficacy of the agent, especially when the patient really wants to believe this medication will be the one that works. Placebo effects may be very dramatic in the first few weeks of therapy, although they often diminish with time.
    A headache diary, conscientiously kept, can document the actual condition of the patient. This is especially useful when one drug is abandoned as unsuccessful and another is tried.
Prophylactic Agents: Overview
All prophylactic agents should be started in low doses and slowly titrated upward until a therapeutic effect (or significant side effects) is noted, or until the ceiling dose for the agent has been reached. The aim is to use the smallest amount with the fewest side effects. Often low doses are satisfactory. Some individuals respond to as little as 10 to 30 mg per day of
P.398

amitriptyline. Depressed individuals may require 150 to 200 mg per day. There are also migraineurs who require very high doses for a therapeutic effect and appear to tolerate large amounts of medication very well. Prophylactic drugs generally should be avoided in pregnant patients (see Chapter 25). The physician must determine whether female patients practice effective birth control before starting prophylaxis.
It is commonly held that 1 to 3 months at a therapeutic, tolerable dosage should be allowed before effectiveness is evaluated. This may be true for some drugs (such as propranolol and other β-blockers and calcium-channel blockers), but some medications (e.g., divalproex sodium and methysergide) can work so rapidly that substantial effects may be noted during the first few weeks. As noted above, prophylactic medication is frequently ineffective when patients are overusing analgesics, triptans, or ergots. Limitation of abortive medications to 1 or 2 days per week is necessary. To minimize the possibilities of drug interactions and side effects, prophylactic therapy should be given as monotherapy. At times, however, a patient will respond better to two medications (e.g., aβ-blocker and a tricyclic antidepressant) than to a single agent. If a given medication is ineffective in preventing migraine attacks, or if it is causing intolerable adverse effects, another prophylactic agent should be tried. Sometimes a different member of the same class will work; other times, another type of medication is necessary. Some patients with refractory headaches may only respond on the third or fourth attempt. Sometimes a combination of two medications is efficacious. For example, a synergistic effect between propranolol and amitriptyline has been described.3,9 Prophylactic therapy should be reevaluated at 6 months and if the migraine is controlled, tapering or discontinuing the agent should be considered. The effects of prophylactic medication sometimes last for six months or more after discontinuation.4,12
Unfortunately, there are no published policies that provide an absolute basis for deciding which is the most rational agent for a particular patient. It is impossible to predict which patient will respond to which prophylactic med ication (Table 19–3). The treating physician must individualize therapy based on a number of factors. In particular, before prescribing, a physician must be certain that the proposed drug is neither medically contraindicated nor likely to interact with the patient's other medications, including headache medications (Table 19–4). Attention must be given not only to the potential for side effects but also to various medical conditions such as high or low blood pressure, obesity, a history of depression, difficulties with sleep, or untoward previous experiences with the medication under consideration. Some generalizations can be made. β-Blockers are contraindicated in patients with bronchospastic conditions such as asthma and in individuals with depression or a history of depression. β-Blockers should be avoided in athletes because they limit peak cardiovascular performance. Methysergide should not be prescribed for patients with angina pectoris or peripheral vascular disease. Patients with epilepsy, obesity, or cardiac conduction difficulties should not receive tricyclic antidepressants. Monoamine oxidase inhibitors (MAOIs) should not be prescribed for hypertensive patients. Non-steroidal anti-inflammatory drugs (NSAIDs) should be restricted in patients with peptic ulcer.
Table 19–3. Use of Prophylactic Drugs

Determine if there are contraindications to use of particular agent (coexisting medical conditions, possible drug interactions)

Use monotherapy wherever possible

Start with low doses

Increase dosage slowly until therapeutic effect achieved, or significant side effects occur, or ceiling dose for drug is reached

Allow a therapeutic trial of 1 to 3 months

If initial medication is ineffective, try several agents in sequence

Be sure that there is no concomitant overuse of analgesics, triptans, or ergots

Reevaluate at 6 months

If headaches are well controlled, consider slow taper

Make sure women of childbearing age are not pregnant or on adequate contraception
Most authorities generally consider β-blockers a “first-line” prophylactic drug. This opinion is supported by extensive clinical experience
P.399

Table 19–4. Contraindicated Prophylactics and Concomitant Medical Conditions
Medical Disorder | Contraindicated Anti-migraine Drugs
Arrhythmias | Tricyclics
Asthma | jS-Blockers
Cardiac conduction disturbances | β-Blockers, calcium channel blockers
Congestive heart failure | Calcium-channel blockers
Coronary artery disease | Methysergide
Depression | β-Blockers
Epilepsy | Tricyclics
Gastrointestinal disease | NSAIDs
Hepatic dysfunction | Valproate
Hypertension | MAOIs
Hypotension | β-Blockers, calcium-channel blockers
Obesity | β-Blockers, tricyclics, valproate, cyproheptidine, pizotifen
MAOIs, monoamine oxidase inhibitors; NSAIDs, non-steroidal anti-inflammatory drugs.
and by controlled trials. Calcium-channel blockers are worthwhile options and should be tried in patients who have contraindications to the use of, or intolerable side effects from, β-blockers. Hypertensive individuals and patients with angina may respond well to either)β-blockers or calcium-channel blockers (Table 19–5).18 Tricyclic antidepressants are often of value when patients have depressive features, are clinically depressed, or have sleep disturbances accompanying their migraine. They are most often beneficial for patients with both migraine and tension-type headaches or for patients with transformed migraine. Divalproex sodium may be particularly valuable when epilepsy or bipolar disorder coexist with migraine. Although many practitioners use NSAIDs, their efficacy is limited compared to that of β-blockers and divalproex sodium. Finally, because of the large potential for adverse reactions, methysergide, MAOIs, and lithium are usually prescribed only for patients unresponsive to other therapies (Table 19–6).
The cost of preventative medications should also enter the equation (Table 19–7). Adelman and colleagues recently showed that the more expensive preventative medications such as divalproex sodium, methysergide, and flunarazine are cost-effective only at very high headache rates (e.g., eight attacks per month) compared to the costs of acute anti-migraine medication.1
Table 19–5. Indicated Prophylactics and Concomitant Medical Conditions
Medical Disorder | Indicated Anti-migraine Drugs
Angina | Calcium-channel blockers
Bipolar disorder | Valproate
Depression | Tricyclic antidepressants, SSRIs, MAOIs
Epilepsy | Valproate
Hypertension | β-Blockers, calcium-channel blockers
Insomnia | Tricyclic antidepressants
MAOIs, monoamine oxidase inhibitors; SSRIs, selective serotonin reuptake inhibitors.
P.400

Table 19–6. Prophylactic Anti-migraine Drugs
Efficacy and Effects | Drug(s)
High efficacy Acceptable level of adverse effects | β-Blockers, TCAs, valproate, flunarazine
High efficacy Significant adverse effects | Methysergide, MAOIs
Low efficacy Acceptable level of adverse effects | Verapamil, NSAIDs, SSRIs, cyproheptidine, gabapentin, magnesium
Low efficacy Significant adverse effects | Lithium
MAOIs, monoamine oxidase inhibitors; NSAIDs, non-steroidal antiinflammatory drugs; SSRIs, selective serotonin reuptake inhibitors; TCAs, tricyclic antidepressants.
Data from Silberstein (1997).15
Summary
Prophylactic medication can alleviate the burden of living with migraine, but will only rarely completely eliminate headaches. While physicians can select from a considerable number of pharmaceutical agents, there are no published rules to ascertain the appropriate preventative drug for a given patient. It remains unclear why patients with virtually equivalent clinical headache syndromes react so differently to the same prophylactic medications. The physician must learn to individualize therapy. Many years of clinical experience and the data from a number of trials have shown that prophylactic drugs, if used appropriately, are effective in at least one-half of patients in lessening the frequency and sometimes the severity and duration of migraine attacks.
Table 19–7. Cost of Preventative Miigraine Therapy
Medication | Brand Name | Dosage (mg per day) | Average Wholesale Price ($ per month)
Amitriptyline | Elavil | 75 | 33.63
Doxepin | Sinequan | 75 | 35.43
Fluoxetine | Prozac | 20 | 79.24
Fluvoxamine | Luvox | 100 | 166.99
Gabapentin | Neurontin | 900 | 104.47
Methysergide | Sansert | 6 | 199.01
Naproxen | Naprosyn | 500 | 25.51
Nortriptyline | Pamelor | 75 | 105.61
Paroxetine | Paxil | 20 | 69.85
Phenelzine | Nardil | 45 | 42.36
Propranolol | Inderal LA | 120 | 49.51
Sertraline | Zoloft | 100 | 72.28
Topiramate | Topomax | 200 | 177.19
Trazodone | Desyrel | 100 | 201.78
Valproate | Depakote | 500 | 49.75
Verapamil | Isoptin SR | 240 | 72.87
Data from 2000 Red I Book, Medical Economics Data, Inc. (non-generic prices).
P.401

References
1. Adelman JU, Brod A, Von Seggern RL, Mannix LK, and Rapoport AM: Migraine preventative medications: a reappraisal. Cephalalgia 18: 605–611, 1998.
2. Becker WJ: Evidence based migraine prophylactic drug therapy. Can J Neurol Sci 26 (Suppl 3):S27–S32, 1999.
3. Dexter JD, Byer JA, and Slaughter JR: The concomitant use of amitripryline and propranolol in intractable headache. Headache 20: 157, 1980.
4. Diamond S, Kudrow L, Stevens J, and Shapiro DB: Long-term study of propranolol in the treatment of migraine. Headache 22: 268–271, 1982.
5. Diener HC, Kaube H, and Limmroth V: A practical guide to the management and prevention of migraine. Drugs 56: 811–824, 1998.
6. Evans L and Spelman M: The problem of noncompliance with drug therapy. Drugs 25: 63–76, 1983.
7. FDA Drug Bulletin: Use of approved drugs for unlabeled indications. 12: 4–5, 1982.
8. Lance JW: Preventative treatment in migraine. In Goadsby PJ and Silberstein SD (eds): Headache. Butterworth-Heinemann, Boston, 1997, pp 131–141.
9. Mathew NT: Prophylaxis of migraine and mixed headache: a randomized controlled study. Headache 21: 105–109, 1981.
10. Migraine-Nimodipine European Study Group (MINES): European multicenter trial in the prophylaxis of common migraine (migraine without aura). Headache 29: 633–638, 1989.
11. Migraine-Nimodipine European Study Group (MINES): European multicenter trial in the prophylaxis of classic migraine (migraine with aura). Headache 29: 639–642, 1989.
12. Nuti A, Lucetti C, Pavese N, et al.: Long-term followup after flunarizine or nimodipine discontinuation in migraine patients. Cephalalgia 16: 337–340, 1996.
13. Pryse-Phillips WEM, Dodick DW, Edmeads JG, et al.: Guidelines for the nonpharmacologic management of migraine in clinical practice. CMAJ 159: 47–54, 1998.
14. Ramadan NM, Schultz LL, and Gilkey SJ: Migraine prophylactic drugs: proof of efficacy, utilization and cost. Cephalalgia 17: 73–80, 1997.
15. Silberstein SD: Preventative treatment of migraine: an overview. Cephalalgia 17: 67–72, 1997.
16. Silberstein SD: Quality Standards Subcommittee of the American Academy of Neurology: Evidence-based guidelines for migraine headache (an evidence-based review). Neurology 55: 754–762, 2000.
17. Silberstein SD and Lipton RB: Overview of diagnosis and treatment of migraine. Neurology 44 (Suppl 7):S6–16, 1994.
18. Solomon GD: Management of the headache patient with medical illness. Clin J Pain 5: 95–99, 1989.
19. Steiner TJ, Catarci T, Hering R, Whitmarsh T, and Couturier EG: If migraine prophylaxis does not work, think about compliance. Cephalalgia 14: 463–464, 1994.
20. Tfelt-Hansen P: Prophylactic pharmacotherapy of migraine. Neurol Clin 15: 153–165, 1997.
21. Tfelt-Hansen P and Welch KMA: Prioritizing prophylactic treatment of migraine. In Olesen J, Tfelt-Hansen P, and Welch KMA (eds): The Headaches, 2nd ed. lippincott Williams&Wilkins, Philadelphia, 2000, pp 529–542.


> Table of Contents > Part IV - Prophylaxis > Chapter 20 - β-Blockers and Calcium-channel Blockers
Chapter 20
β-Blockers and Calcium-channel Blockers
β-Blockers are the most widely prescribed medications for the prevention of recurrent bouts of migraine. β-Blockers are considered the first line in migraine prophylaxis, and if there are no contraindications to their use, most physicians prescribe them first. Controlled trials have convincingly demonstrated that propranolol (Inderal) and metoprolol (Lopressor) have migraine prophylactic activity. 2,4,16,27,33,45,56,62,66,91,101 It must be remembered, however, that many clinical trials were carried out in the 1970s and early 1980s when clinical trial design was far from standardized. Nonetheless, clinical experience has confirmed the validity of these early results. Controlled trials have also shown timolol (Blocadren), nadolol (Corgard), and atenolol (Tenormin) to be effective. 9,20,30,74,86,92 All five of these β-blockers clearly can decrease the frequency of attacks. Their effects on duration and intensity of migraine bouts are less clearcut.10 Both propranolol and timolol are approved by the Federal Drug Administration (FDA) for use in migraine prevention. In contrast, opinions about the efficacy of calcium-channel blockers vary, although some clinicians consider verapamil a reasonable option for patients who cannot use β-blockers. It is a very well-tolerated medication. Flunarazine is another very valuable calcium-channel blocker, but it is not available in the United States. Experience with other agents in this class is limited.
β-Adrenergic Receptor Antagonists (β-Blockers)
Adrenergic Receptors
Researchers divide adrenergic receptors into two different types—α and β—based on the specificity of chemical agents capable of activating or blocking their respective receptors. By definition, all β-blockers demonstrate an
P.403

antagonistic action at β-adrenergic receptors. β-Blockers may, however, be additionally categorized into selective and nonselective types, depending on their relative abilities to antagonize the actions of norepinephrine and sympathomimetic amines at the two major classes of β-receptors—β1 and β2. There also β3 receptors, whose exact function is unclear.
β-Adrenergic receptor antagonists produce their effects by competitive inhibition of the β-receptors. At low concentrations, β1-selective antagonists inhibit β-receptors located predominantly in cardiac and adipose tissue, and have less action at the β-receptors prevalent in the bronchi and vascular smooth muscle. At high doses, selectivity is usually lost, and both β1- and β2-receptors may be blocked. Nonselective β-blockers antagonize both β1- and β2-adrenoceptors. Blockade of β2-adrenoceptors is responsible for many of the adverse reactions to β-antagonists such as bronchospasm, hypoglycemia, and increased peripheral vascular insufficiency, although some side effects, including bradycardia and postural dizziness, are also related to β1-adrenoceptor antagonism.
Propranolol, timolol, and nadolol are non-selective β-blockers, while atenolol and metoprolol have a greater affinity for β1- than for β2-receptors. Although the risk is high, β1-selective drugs are preferable for patients who suffer from asthma and other respiratory problems, who are liable to develop hypoglycemia, and perhaps who have peripheral vascular disease. β1-Selective drugs do not reduce a healthy individual's physical and exercise tolerance to the same degree as the nonselective β-agents do.
Pharmacokinetics
The hydrophilic β-blockers nadolol and atenolol are not as readily absorbed from the gastrointestinal tract as the lipophilic β-blockers propranolol, metoprolol, and timolol. Hydrophilic β-blockers are also not as extensively metabolized as the lipophilic drugs.13 Propranolol is highly lipophilic, well absorbed, and significantly metabolized by first-pass hepatic metabolism. It has a short plasma half-life (t1/2) of 3 to 6 hours. As shown in Table 20–1, the t1/2 of other β-blockers varies over a wide range.
Conventional propranolol tablets produce a high initial peak plasma level followed by a swift fall. This means that the drug has to be administered two to four times a day to achieve any stability of plasma levels. A sustained-release formulation (Inderal LA) was developed to maintain therapeutic concentrations in plasma throughout a 24-hour period. Indeed, the long-acting propranolol, with prolonged absorption and lower peak levels, produces sustained blood levels with much smaller variations over a 24-hour period than conventional tablets do. The half-life after a dose of long-acting propranolol is between 10 and 20 hours—three to four times that of conventional propranolol. The sustained release forms appear, however, to have reduced bioavailability and total daily doses higher than the doses of conventional formulations may be required. Nadolol has an extended half-life and the total daily dose may be given once a day. Metopranol, timolol, and atenolol should be administered in appropnately divided doses.
Plasma levels of propranolol and other β-blockers usually vary directly with the dose. However, the same oral dose of propranolol may show up to 20-fold variation in plasma levels when given to a number of subjects.12,104 This variation (seen also with other β-blockers) is a function of many factors, including extent of hepatic metabolism, coadministered medications, food ingestion, and length of therapy. Furthermore, although higher doses of β-blockers
Table 20–1. Pharmacological Characteiristics of β-Blockers
Drug | β1-selectivity | Lipophilicity | t½(hours) | Bioavailability(%)
Propranolol | No | High | 3–6 | 30
Metoprolol | Yes | High | 3–4 | 35
Timolol | No | High | 4 | 50
Nadolol | No | Low | 14–24 | 50
Atenolol | Yes | Low | 5–8 | 40
P.404

are generally more effective than lower doses, the plasma levels of propranolol and other β-blockers do not correlate well with the clinical responses in migraineurs.12,37,76 This would suggest that clinical response is contingent in large measure on an individual's sensitivity to β-blockers, rather than on the dosage or the amount of β-blockade produced.
Guidelines for Use of Propranolol
The optimal dose of propranolol must be determined for each individual patient (Table 20–2). Some individuals with migraine do very well with doses as low as 40 mg daily.12,63 But a number of clinical observations and experimental data indicate that for most patients the amount of improvement is proportional to dose.73,74,89 To achieve a therapeutic effect without undue delay, propranolol can be initially administered in a dose of 60 to 80 mg long-acting (LA) per day. Clinical experience dictates that compliance is much higher with extended-release preparations than with multiple doses of conventional formulations.36,82 If there are no side effects, or if the medication has not produced a substantial fall in blood pressure and pulse rate, the dose can be incrementally increased at a rate that depends on the patient's frequency of headaches prior toza starting treatment and the patient's response. Some clinicians raise the dose every other week, while others prefer to do it monthly. Some even use bimonthly intervals, although this appears to be too long. The long-acting propranolol is best administered twice a day when higher doses are used. The latter regimen is more likely to prevent headaches that occur upon awakening or that develop in the early morning.
Table 20–2. β-Blockers Used for Migraine Prophylaxis
β-blocker | Brand Name | Starting Dose(mg per day) | Maximum Dose (mg per day)
Propranolol | Inderal | 60–80 | 240–320
Metoprolol | Lopressor | 100 | 250
Timolol | Blocadren | 20 | 60
Nadolol | Corgard | 40 | 240
Atenolol | Tenormin | 50 | 200
Prescribing inadequate doses of propranolol is an important cause of treatment failure. If efficacy is not seen at low or moderate dosages, doses of propranolol as high as 240 to 320 mg per day should be administered—provided the individual can tolerate them—before deciding that propranolol is an ineffective agent in a particular patient.56 Some authorities even suggest trying 480 mg per day, but this may be an excessive dose.90 Many migraineurs are sensitive to the cardiovascular effects of β-blockers and cannot tolerate high doses. Some patients have an unexpected sensitivity, developing dramatic bradycardia and hypotension even on modest doses. The patient's blood pressure and pulse should be taken regularly. A pulse of less than 50 per minute or a systolic blood pressure of less than 90 mm Hg indicates that a higher dose should not be used. Failure with propranolol does not predetermine the response to a second or even a third β-blocker. Sequential tests of different β-blockers are sometimes required before a significant anti-migraine effect is produced.
Improvement occurs immediately with some migraineurs, but the number of patients who respond to propranolol increases with time.71 Some improvement is almost always seen within 4 weeks, but propranolol should be given a 3-month trial at the maximum dose the patient can tolerate before considering the patient a non-responder. Before treatment is instituted, every migraineur must comprehend that relief may not come until a prolonged course of treatment has been tried. Occasionally, patients indicate that their headaches have worsened after starting propranolol; but most of them experience a therapeutic effect with continued administration. In contrast, some people for whom propranolol has provided relief notice a loss of efficacy after a period of time. For them, an increase in the dosage usually
P.405

remedies the situation. Once a therapeutic effect has been attained, one can try reducing high doses slowly for maintenance purposes.
If propranolol is effective, the drug can be administered indefinitely. But for some migraineurs, a period of 6 months is sometimes sufficient to eliminate migraine for an extended period of time. One long-term investigation of migraineurs who had taken propranolol for 8 to 16 months demonstrated that 46% of them maintained their improvement when a placebo was substituted for the drug.15 But another investigation showed that the positive effect of successful prophylaxis lasted only an average of 6 months (range: 1 to 28 months) after discontinuation of treatment.103 Analgesic intake appears to be among the most important prognostic factors in determining the long-term effects of discontinuing propranolol.
If for any reason propranolol is to be discontinued, the dosage should be tapered over a period of 10 days to 2 weeks, and exercise should be limited during this period. Because the number of β-adrenoceptors may be increased (up-regulated) in individuals taking β-blockers, abrupt termination may cause a re-bound headache, produce adrenergic side effects, or precipitate angina pectoris in patients with preexisting coronary artery disease. Severe consequences of rapid withdrawal are fortunately infrequent in healthy individuals, as witnessed by the fact that many migraineurs suspend their use of propranolol and other β-blockers precipitously without deleterious effects.21
Effectiveness of Propranolol
The results of a number of appropriately controlled trials of propranolol indicate that propranolol is more efficacious than placebo. There is a substantial range in these studies, with between 55% and 93% of patients with migraine reported to respond well to the medication.64 This range may be overly optimistic and, because many patients in practice fail to meet the criteria required of trial patients, the frequency of response to propranolol in practice may be lower. For example, a few studies have even failed to demonstrate a significant difference between propranolol and a placebo.27,94 Meta-analysis has shown that when daily headache diaries are used to assess treatment outcomes, proranolol produces only a 44% reduction in migraine activity.28,29 In comparison, placebos cause on average a 14% decrement in migraine activity.
Investigations that have compared the effectiveness of propranolol with prophylactic agents such as other β-blockers, flunarazine, valproate, non-steroidal anti-inflammatory drugs (NSAIDs), amitriptyline, and methysergide and have found essentially equivalent benefit among the medications.1,22,34,41,62,75,87,97 It still remains for the physician and patient to work together to find the best agent in each case. Nevertheless, because of its low side-effect profile, ease of administration, and low cost, propranolol will probably remain the agent first selected by most physicians for migraine prophylaxis.
Use of Other β-Blockers
Only one investigation has demonstrated that one β-blocker had an advantageous effect over another—nadolol in a dose of 160 mg daily was found to be better than the same daily dose of propranolol.97 The results of other direct comparison trials have shown that when administered in doses that are equally effective in reducing heart rate and blood pressure, the various β-blockers are equally efficacious against migraine.33,60,62,73,97
Side Effects
Although many patients complain of side effects, the β-blockers as a group have a considerable safety margin. In general, tolerance to adverse effects is acquired over a period of weeks so that there is no need to discontinue medication immediately if some side effects such as cold extremities or diarrhea appear. These usually decrease substantially with time. Fatigue appears to be the most ubiquitous side effect, and may occur even with low doses. It, too, tends to diminish in the course of a few weeks.
Other side effects do not diminish with time. Many patients complain of not feeling well while taking β-blockers. This feeling may reflect sluggishness, decreased alertness, or fatigue.72 Gastrointestinal side effects include nausea, vomiting, and flatulence. Sexual dysfunction
P.406

with impotence has been reported, as has alopecia. Modest weight gain occurs in about 30% of patients.
β-Blockers are capable of causing a number of unwanted central nervous system (CNS) and behavioral effects. These include sedation, drowsiness, lethargy, sleep disorders, nightmares, and hallucinations. On rare occasions, delirious states and paranoid psychosis have been reported.35 Some patients complain of major memory problems. Although there is controversy about the incidence, depression, often of a serious nature, has been seen during administration of β-blockers.6,65 The depression may consist of both mood disturbances and neurovegetative symptoms. It may be unresponsive to therapeutic doses of tricyclic antidepressants and usually requires discontinuation of β-blockers.47
Although all the commonly used β-blockers penetrate the CNS to some extent, lipophilic blockers (propranolol, metoprolol, timolol) which readily cross the blood-brain barrier have been postulated to cause more CNS side effects than hydrophilic β-antagonists (nadolol, atenolol) that do not cross the blood-brain barrier with ease.35 But CNS disturbances with hydrophilic β-blockers have been reported, and attempts to correlate the CNS side effects with the lipid solubility of various β-blockers have not been very successful, making the hypothesis difficult to prove.17
Much of the caution about using β-adrenergic receptor antagonists centers on their possible exacerbation of asthma and chronic obstructive pulmonary disease, and for good reason.β2 Receptors in bronchial smooth muscle are important in supporting bronchodilatation. In patients with bronchospastic diseases, β-blockers may produce sufficient blockade of β2-receptors to cause both bronchial smooth muscle contraction and increased airway resistance.
Common short-term cardiac effects of β-blockers include a reduction in heart rate and cardiac output, resulting in a decrease of myocardial oxygen consumption. Reports have also appeared indicating a decrease in coronary blood flow and an increase in peripheral vascular resistance. These effects are all reversible. Because of their effects on heart rate, β-blockers may reduce exercise limits. It is believed, however, that, despite limitations on elevation of heart rate, individuals can enhance cardiorespiratory fitness with exercise while taking β-blockers.25
A few case reports have maintained that strokes occurred during propranolol administration to migraineurs.7,24,49,67 Many of the patients appear to have had other risk factors that complicated analysis of the possible linkage between propranolol and the development of their strokes. If propranolol does predispose to the development of cerebrovascular symptoms, it must do so only very rarely.
Contraindications
Individuals with asthma or chronic obstructive pulmonary disease should not receive β-blockers (Table 20–3). Although β1-selective agents have been reported to have a lower incidence of untoward pulmonary effects than similar doses of nonselective drugs, β1-selective agents are only comparatively selective, and do have antagonistic actions at β2-adrenoceptors at higher doses.68 Selective βI-blockers may therefore induce bronchospasm in sensitive patients with pulmonary problems.
β-Blockers should not be prescribed for patients with insufficient cardiac reserve because such drugs could precipitate congestive heart failure. The mechanism presumably involves block of activity in the sympathetic nervous system, which furnishes essential support for cardiac performance when myocardial function is
Table 20–3. Contraindications to the Use of β-Blockers

* Relative contraindication.

Asthma and chronic obstructive pulmonary disease

Limited cardiac reserve or congestive heart failure

Hypotension (<90 mm Hg systolic)

Atrioventricular conduction disturbances

Bradycardia (<50 beats/minute)

Concomitant use of calcium-channel blockers*

Peripheral vascular disease

Use of methysergide and ergots*

Raynaud's disease

Complicated migraine (migraine with prolonged aura, hemiplegic migraine, basilar migraine, migrainous infarction)*

Significant cerebrovascular disease*

Insulinor oral hypoglycemic-dependent diabetes mellitus

Hyperthyroidism

Pregnancy*

P.407

impaired. Hypotension (<90 mm Hg) is a contraindication. Because of the propensity of β-blockers to cause bradycardia, they should not be taken by individuals with significant atrioventricular (AV) conduction disturbances (greater than first degree AV block), and should be administered with caution to migraineurs with slow sinus rates (bradycardia <50 beats/minute). In patients with partial or complete AV conduction defects, β-blockers may cause life-threatening bradyarrhythmias. Because both β-blockers and calcium-channel blockers exert a negative chronotropic effect on the heart, their combined use increases the risk for bradyarrhythmias with resultant symptoms of cerebral, coronary, and systemic hypoperfusion. Moreover, concomitant use of both agents increases the propensity for impaired sinus-node function, AV block, and depression of ventricular function.
β-Blockers may cause peripheral vasoconstriction. Accordingly, they should be avoided by patients who suffer from significant occlusive problems in peripheral arteries. For similar reasons, ergotamine or methysergide should be used with caution in patients on high doses of β-blockers, because of the increased potential for significant vasoconstriction.8 Raynaud's phenomenon may develop in patients taking β-blockers. Although it is far from clear whether β-blockers predispose to vascular events in migraineurs, these drugs should be used with caution in patients with complicated migraine or significant cerebrovascular disease.
Diabetics who take insulin or oral hypoglycemic agents may experience difficulty with β-blockers because blockade of β-receptors can conceal the clinical manifestations of hypoglycemia. The use of propranolol and other β-blockers by migraineurs with mild diabetes mellitus who do not need insulin or oral hypoglycemic agents is usually safe. β-Blockers also mask many of the signs and symptoms of hyperthyroidism, and should not be prescribed for individuals with this condition.
The use of β-blockers in pregnancy is discussed in detail in Chapter 24.
Mechanism of Action of β-Blockers
No one really knows what mechanisms and loci of action enable β-blockers to prevent migraine. Because propranolol blocks β-receptors necessary for peripheral vasodilatation, it has been assumed that the drug also prevents the cranial vasodilatation believed by some to be the cause of migrainous head pain. But propranolol has little effect on cerebral blood flow.61 Moreover, a number of investigations have shown that blockade of β-adrenoceptors is not sufficient per se to prevent migraine headaches. For example, reports correlating propranolol's ability to reduce the frequency of headaches with its ability to produce peripheral β-blockade as manifested by reduced heart rate yield inconsistent data.12,37 A number of potent β-blockers, such as pindolol, alprenolol, oxprenolol, and acetbutolol, have shown no efficacy as anti-migraine agents.18,19,58,79 These latter compounds have intrinsic sympathomimetic activity (i.e., they are partial β-receptor agonists), a property thought to render them ineffective in migraine prophylaxis. In contrast, D-propranolol, which has only slight β-adrenoceptor activity, may be effective clinically—the data are unclear.93,96
Some β-blockers stabilize the membranes of peripheral nerve cells and heart. This property was once thought to be important in explaining anti-migraine efficacy. But because the membrane-stabilizing effects of β-blockers is only seen at concentrations 50- to 100-fold higher than the levels in plasma necessary to produce β-blockade, it probably has little clinical relevance. As further evidence against this theory, propranolol and metoprolol have membrane-stabilizing activity whereas nadolol and atenolol do not. Even so, all four agents have therapeutic actions in patients with migraine.
Affinity for 5-HT receptors has also been thought relevant to the anti-migraine action of β-blockers. This is another untenable assertion. Clinical efficacy does not correlate with the actions of β-adrenoceptor antagonists at 5-HT1 binding sites.52,57 Pindolol, alprenolol, and oxprenolol all interact with 5-HT binding sites at low concentrations, yet are of no value in migraine.53 One is forced to conclude that the therapeutic anti-migraine actions of β-adrenergic agents cannot be ascribed to antagonism of serotonin receptors.
Calcium-Channel Blockers
Calcium-channel blockers (calcium-channel antagonists) are a chemically heterogeneous group of agents that act at calcium channels to
P.408

block the influx of Ca2+ ions in response to voltage changes. Calcium-channel blockers of four different classes have been used for the prevention of migraine headaches: (1) phenylalkylamines (verapamil), (2) dihydropyridines (nifedipine, nimodipine), (3) benzothiazepines (diltiazem), and (4) piperazine derivatives (flunarizine). Of the available medications, verapamil and flunarazine are commonly used for the prevention of migraine.
Some calcium-channel blockers are successful against migraine, mostly as related to headache frequency. Reported reductions in headache severity and duration are less dramatic. But, with the exception of flunarazine (Sibelium), the published data that show calcium-channel blockers as being effective anti-migraine drugs are much less convincing than similar data available for β-blockers. The number of patients participating in most controlled studies of efficacy of calcium-channel blockers has been low; many of the studies suffer from design deficiencies, and the drop-out rate has been high. In addition, calcium-channel blockers suffer from a slow onset of action in many patients. The onset of a clinical response is frequently deferred for 2 to 8 weeks (and in some patients, several months), which may cause difficulties with patient compliance. Calcium-channel blocking agents with disparate chemical structures vary in their effects on cells. As a result, there are differences both in their clinical effects as anti-migraine drugs and in their side effects. Despite these confusing details, for some patients calcium-channel blockers can be extremely effective preventative medications. Unfortunately, there is no way to identify such responders without a trial of calcium-channel blockers.
Side Effects
The side effects of various calcium-channel blockers differ, but in general, their untoward effects are dose-dependent. Side effects primarily arise from unwanted extensions of their calcium-blocking effects on smooth muscle of peripheral blood vessels and bowel, on the CNS, and on the heart. The most common side effects are due to excessive vasodilatation, which can lead to dizziness and flushing. Hypotension, usually modest and well tolerated, can also occur.
Table 20–4. Contraindications to the Use of Calcium-channel Blockers

AV, atrioventricular; SA, sino-atrial. * Relative contraindication. † Flunarazine only.

Congestive heart failure

SA or AV nodal conduction disturbances

Cardiac arrhythmias

Bradycardia (<50 beats/minute)

Hypotension (<90 mm Hg systolic)

Concomitant use of β-blockers*

Depression or history of depression†

Parkinsonism†

Severe constipation

Contraindications
Calcium-channel blockers exert a negative inotropic effect on cardiac muscle (Table 20–4). This effect is rarely evident clinically in individuals with normal hearts, but in patients with ventricular dysfunction or congestive heart failure these agents should not be used as antimigraine agents. They are also contraindicated in patients with sino-atrial (SA) or AV nodal conduction disturbances because Ca2+ is necessary for the genesis of action potentials in the specialized conducting cells of the heart. Use of calcium-channel blockers may result in AV block and bradycardia. They should not be prescribed for patients with bradycardia (<50 beats/minute). By dilating peripheral arterioles and reducing the total peripheral resistance, these agents reduce arterial blood pressure at rest. They are contraindicated for individuals with a low systolic blood pressures (<90 mm Hg). Flunarazine should not be prescribed for patients with depression or a history of depression or for patients with parkinsonism (see below). Calcium-channel blockers, particularly verapamil, are constipating and may cause difficulties in patients with bowel problems.
Verapamil
Both open and controlled studies, and contemporary clinical experience, indicate that verapamil (Calan, Isoptin, Verelan) is a modestly effective anti-migraine drug.31,43,51,69,84 It may be especially useful in preventing complicated migraine. Data from all types of sources show
P.409

that, as with the β-blockers, the primary improvement is in migraine frequency. Little change in the intensity of head pain has been noted. In most investigations, the drug has been shown to work equally well against migraine with and without aura.
Higher doses of verapamil are more effective than lower doses.83 Many patients tolerate 480 mg a day without difficulty. Verapamil is available in short-acting and long-acting forms. Because of reduced bioavailability of the sustained release formulations, the 40 mg or 80 mg pills taken several times a day may be slightly more effective than the long-acting (verapamil SR, 120 mg, 240 mg) formulation, but the once-daily administration of long-acting medications substantially improves compliance. The starting dose is 120 mg slow release (SR) per day. This may be raised (provided there are no side effects and heart rate and blood pressure are maintained) in 120 mg increments at weekly or biweekly intervals.
Side effects are seen in approximately 40% of patients, but they are usually not substantial.31 Vascular changes such as edema of the hands and feet, flushing, and lightheadedness and cardiac abnormalities such as bradycardia, hypotension, and atrioventricular conduction defects are less commonly seen. Verapamil is among the most constipating of the calcium-channel blockers, with constipation being the most commonly reported untoward effect of the drug. If slight hand tremor develops, the drug can be administered at night to minimize daytime symptoms.
Nifedipine and Nimodipine
It is difficult to recommend either nifedipine (Procardia, Adalat) or nimodipine (Nimotop) for migraine prophylaxis. Although in open studies nifedipine has been reported effective in decreasing migraine attack frequency in a majority of patients, results from controlled drug trials leave its status as an anti-migraine medication problematic at the present time.31,32,44,78 Moreover, its high frequency of side effects argue for trying other calcium-channel blockers before resorting to nifedipine.
Nifedipine is responsible for a higher incidence of side effects than other calcium-channel blockers. As many as 50% to 70% of migraine patients report untoward effects, an incidence of side effects that appears higher than in patients receiving the drug for cardiac conditions. The most common adverse effect is postural hypotension with dizziness, but vascular complaints such as edema or flushing are also frequent. Patients also report gastrointestinal symptoms such as nausea and vomiting, weight gain, non-migrainous headaches, fatigue, and mental changes including difficulty in concentration.
As for nimodipine, published trials present unclear data as to whether it is effective for migraine prophylaxis. Open, uncontrolled studies have reported nimodipine to have anti-migraine actions, but the results of small, controlled studies conflict: the agent has been shown to be both better than and no different from placebo.5,23,26,95 The small sample sizes of these trials may account for the varying results. A large, multicenter, double-blind investigation in Europe concluded that nimodipine has no or, at most, a very slight prophylactic effect in migraine. The statistical power of that study, however, was reduced by a very high rate of placebo response.54,55
Nimodipine is very well tolerated by most patients. Small numbers of patients may develop side effects that include myalgia, muscle cramps, postural hypotension, gastrointestinal and vascular complaints, headache, fatigue, menstrual discomfort, and some behavioral alterations such as irritability.
Diltiazem
Pilot studies of the anti-migraine actions of diltiazem (Cardizem) have demonstrated positive results.70,80 While these preliminary results are encouraging, they need to be corroborated in appropriately controlled investigations before the efficacy of the drug can be determined. Diltiazem is well tolerated, with unwanted symptoms reported by fewer than 3% of patients. The most common side effects are headache, nausea, edema, and rash.
Flunarazine
A number of controlled clinical trials have determined that flunarazine (Sibelium) is efficacious.39,48,81,85,98 The percentage of patients
P.410

who showed improvement ranged from 30% to 66% in different investigations. Flunarazine is equally effective in both migraine with aura and migraine without aura, although the results of one open investigation appear to show greater efficacy in patients with aura.14 Some data indicate that patients respond best to the drug if they have no previous or present history of analgesic overuse, a low frequency of attacks characterized by severe migraine pain, and a positive family history of migraine.40 Because of its favorable efficacy/side-effects ratio, flunarazine is considered by some to be a first-choice drug in the treatment of migraine. Its onset of action of flunarazine is slow, but increases progressively over a period of several months. Several studies have reported that flunarazine (10 mg per day) is equivalent to propranolol, other β-blockers, and methysergide.22,42,88 In other words, flunarazine is an impressive migraine prophylactic medication.
Flunarazine has a large spectrum of adverse effects, but these are usually mild. The most substantial side effects include daytime drowsiness and sedation, gastrointestinal symptoms, mild vertigo, anxiety, dry mouth, sleep disturbances, vivid dreams, muscle fatiguability, and paresthesias. Weight gain is a prominent complaint. The most serious unwanted effects—depression, parkinsonism, and tardive dyskinesia—are fortunately rare.11,50
Amlodipine
Anecdotal information and an open label study indicate that amlodipine (Norvasc) at a dose of 5 to 10 mg daily provides a significant decrease in the frequency of migraine attacks.99
Mechanism of Action of Calcium-channel Blockers
Although the currently available calcium-channel blockers are chemically diverse, they share the common property of blocking the trans-membrane flow of Ca2+ ions through voltage-gated, L-type Ca2+ channels.46 Calcium-channel blockers bind to the α1C subunit—the main pore-forming subunit—of L-type channels. Of presumed pertinence to migraine, L-type Ca2+ channels are present in the membranes of neurons and vascular smooth muscle cells. Two different hypotheses of action have been proposed: that calcium-channel blockers could affect migraine by acting at either of these two loci.
In the first hypothesis, the anti-migraine properties of calcium-channel blockers depend upon neuronal actions. Ca2+ is of considerable importance in determining neuronal function. Its intracellular concentration regulates neurotransmitter release and neuronal excitability.
These putative neuronal actions presuppose that calcium-channel blockers enter the brain. There is little information as to whether verapamil passes the blood-brain barrier, and opinions on this are conflicting. One study has found that in schizophrenics the cerebrospinal fluid (CSF) level of verapamil was only 7% of the plasma level.59 The CSF levels for schizophrenics receiving 480 mg per day for several weeks was approximately 11 ng/ml (22 µM), well below the concentration of 50 to 100 µm equired for significant in vitro effects on neurons.
Flunarazine inhibits spreading depression of electrical activity in experimental animals, but very high doses are required.77,100 The mechanism of this action has not been explored; nor have the effects of other calcium antagonists on spreading depression been reported. Flunarazine, however, has additional neural actions that may be important in explaining either its efficacy or its side effect profile. On the basis of its spectrum of side effects, it appears that flunarazine has actions at a variety of aminergic receptors. Binding data support this contention and show that, at clinically relevant concentrations, flunarazine binds to serotonergic (5-HT2), dopaminergic (D2), and histaminergic (H1) receptors.3,38 Perhaps its antimigraine activity depends upon its complex interaction with several neurotransmitter receptors rather than on its calcium-channel antagonist action. Single-photon emission computerized tomography (SPECT) studies show that treatment with flunarazine reduces the dopamine D2 receptor binding potential. Flunarazine's efficacy in migraine prophylaxis, however, failed to correlate with the degree of D2 receptor blockade, implying that flunarazine's anti-migraine efficacy may not involve antidopaminergic mechanisms.102 Flunarazine's ability to bind to dopamine receptors is presumably the major reason for its extrapyramidal side effects.
P.411

In the second hypothesis of action, calcium-channel blockers exert their anti-migraine actions through actions on smooth muscle. Cerebral vasoconstriction is thought by some to be responsible for the migraine aura. Calcium-channel blockers are hypothesized to work as anti-migraine drugs when they prevent the initial vasoconstriction by antagonizing the entrance of extracellular Ca2+ into vascular smooth muscle cells. Calcium-channel blockers could thus suppress the putative cerebral vasospasm postulated by some to be the causative mechanism in migraine.
If a vascular locus of action is, in fact, responsible for calcium antagonists' anti-migraine effects, one would expect that most vasoactive calcium-channel blockers would be the most effective anti-migraine agents. But this does not seem to be the case. Nimodipine, which has potent actions on cranial blood vessels, is either not at all effective or only marginally effective as an anti-migraine drug. In contrast, flunarazine, which has little or no vascular activity, is very effective therapeutically.
Summary
β-Blockers are the most widely used group of prophylactic agents for migraine. β-Blockers are well tolerated, and in general, propranolol, metoprolol, timolol, nadolol, and atenolol are equally effective. If used properly, they are effective in more than 40% of patients. Failure to use high enough dosages for long enough periods of time are major reasons for failure in clinical practice. Compliance is increased when extended-release formulations of propranolol are prescribed. Their mechanism of action as anti-migraine agents is not well understood. Evidence supporting the effectiveness of calcium-channel blockers (other than flunarazine, which is unavailable in the United States) is much less substantial than that for β-blockers. Verapamil does appear to have modest anti-migraine effects and has few side effects.
References
1. Albers GW, Simon LT, Hamik A, and Peroutka SJ: Nifedipine versus propranolol for the initial prophylaxis of migraine. Headache 29: 214–217, 1989.
2. Al-Qassab HK and Findley LJ: Comparison of propranolol LA 80 mg and propranolol LA 160 mg in migraine prophylaxis: a placebo controlled study. Headache 33: 128–131, 1993.
3. Ambrosio C and Stefanni E: Interaction of flunarazine with dopamine D2 and Dl receptors. Eur J Pharmacol 197: 221–223, 1991.
4. Andersson PG, Dahl S, Hansen JH, et al.: Prophylactic treatment of classic and non-classic migraine with metoprolol—a comparison with placebo. Cephalalgia 3: 207–212, 1983.
5. Ansell E, Fazzone T, Jfestenstein R, Johnson ES, and Thavapalan M: Nimodipine in migraine prophylaxis. Cephalalgia 8: 269–272, 1988.
6. Avorn J, Everitt DE, and Weiss S: Increased antidepressant use in patients prescribed beta blockers. JAMA 255: 357–360, 1986.
7. Bardwell A and Trott JA: Stroke in migraine as a consequence of propranolol. Headache 27: 381–383, 1987.
8. Blank NK and Rieder MJ: Paradoxical response to propranolol in migraine. Lancet ii: 1336, 1973.
9. Briggs RS and Millac PA: Timolol in migraine prophylaxis. Headache 19: 379–381, 1979.
10. Carroll JD, Reidy M, Savundra PA, Cleave N, and McAinsh J: Long-acting propranolol in the prophylaxis of migraine: a comparative study of two doses. Cephalalgia 10: 101–105, 1990.
11. Chouza C, Scaramelli A, Caamano JL, et al.: Parkinsonism, tardive dyskinesia, akathisia and depression induced by flunarizine. Lancet i: 1303–1304, 1986.
12. Cortelli P, Sacquegna T, Albani F, et al.: Propranolol plasma levels and relief of migraine. Arch Neurol 42: 46–48, 1985.
13. Cruickshank JM: The clinical importance of cardioselectivity and lipophilicity in beta blockers. Am Heart J 100: 160–177, 1980.
14. d'Amato CC, De Marco N, and Pizza V: Migraine with and without aura as same or two different disorders: clinical evidence and response to flunarazine. Headache Q 7: 43–47, 1996.
15. Diamond S, Kudrow L, Stevens J, and Shapiro DB: Long-term study of propranolol in the treatment of migraine. Headache 22: 268–271, 1982.
16. Diamond S and Medina JL: Double blind study of propranolol for migraine prophylaxis. Headache 16: 24–27, 1976.
17. Drayer DE: Lipophilicity, hydrophilicity, and the central nervous system side effects of beta blockers. Pharmacotherapy 7: 87–91, 1987.
18. Ekbom K: Alprenolol for migraine prophylaxis. Headache 15: 129–132, 1975.
19. Ekbom K and Zetterman M: Oxprenolol in the treatment of migraine. Acta Neurol Scand 56: 181–184, 1977.
20. Forssman B, Lindblad CJ, and Zbomikova V: Atenolol for migraine prophylaxis. Headache 23: 188–190, 1983.
21. Frishman WH: Beta-adrenergic blocker withdrawal. Am J Cardiol 59: 26F–32F, 1987.
22. Gawel MJ, Kreeft J, Nelson RF, Simard D, and Arnott WS: Comparison of the efficacy and safety of flunarazine to propranolol in the prophylaxis of migraine. Can J Neurol Sci 19: 340–345, 1992.
23. Gelmers HJ: Nimodipine, a new calcium antagonist, in the prophylactic treatment of migraine. Headache 23: 106–109, 1983.
P.412

24. Gilbert GJ: An occurrence of complicated migraine during propranolol therapy. Headache 22: 81–83, 1982.
25. Gordon NF and Duncan JJ: Effect of beta-blockers on exercise physiology: implications for exercise training. Med Sci Sports Exerc 23: 668–676, 1991.
26. Havanka-Kanniainen H, Hokkanen E, and Myllyla W: Efficacy of nimodipine in the prophylaxis of migraine. Cephalalgia 5: 39–43, 1985.
27. Holdorff B, Sinn M, and Roth G: Propranolol in der Migräneprophylaxie. Eine Doppelblindstudie. Med Klin 72: 1115–1118, 1977.
28. Holroyd KA and Penzien DB: Pharmacological versus non-pharmacological prophylaxis of recurrent migraine headache: a meta-analytic review of clinical trials. Pain 42: 1–13, 1990.
29. Holroyd KA, Penzien DB, and Cordingley GE: Propranolol in the management of recurrent migraine: a meta-analytic review. Headache 31: 333–340, 1991.
30. Johansson V, Nilsson LR, Widelius T, et al.: Atenolol in migraine prophylaxis, a double-blind crossover multicentre study. Headache 27: 372–374, 1987.
31. Jonsdottir M, Meyer JS, and Rogers RL: Efficacy, side effects and tolerance compared during headache treatment with three different calcium blockers. Headache 27: 364–369, 1987.
32. Kahan A, Weber S, Amor B, Guerin F, and De-georges M: Nifedipine in the treatment of migraine in patients with Raynaud's phenomenon. N Engl J Med 308: 1102–1103, 1983.
33. Kangasniemi P, Andersen AR, Andersson PG, et al.: Classic migraine: effective prophylaxis with metoprolol. Cephalalgia 7: 231–238, 1987.
34. Kaniecki RG: A comparison of divalproex with propranolol and placebo for the prophylaxis of migraine without aura. Arch Neurol 54: 1141–1145, 1997.
35. Koella WP: CNS-related (side-) effects of β-blockers with special reference to mechanisms of action. Eur J Clin Pharmacol 28 (Suppl): 55–63, 1985.
36. Kuritzky A and Hering R: Prophylactic treatment of migraine with long-acting propranolol: a comparison with placebo. Cephalalgia 7 (Suppl 6): 457–467, 1987.
37. Kuritzky A, Ziegler DK, Hassanein R, Sood P, and Hirwitz A: Relation between plasma concentration of propranolol, beta blocking and migraine. In Clifford Rose F (ed): Migraine Clinical and Research Advances Symposium. Karger, Basel, 1985, pp 250–255.
38. Leysen JE and Gommeren W: In vitro receptor binding profile of drugs used in migraine. In Amery WK, Van Neuten JM, and Wauquier A (eds): The Pharmacological Basis of Migraine Therapy. Pitman, London, 1984, pp 255–266.
39. Louis P: A double-blind placebo-controlled prophylactic study of flunarizine (Sibelium) in migraine. Headache 21: 235–239, 1981.
40. Lucetti C, Nuti A, Pavese N, et al.: Flunarazine in migraine prophylaxis: predictive factors for a positive response. Cephalalgia 18: 349–352, 1998.
41. Lücking CH, Oestreich W, Schmidt R, and Soyka D: Flunarazine vs. propranolol in the prophylaxis of migraine: two double-blind comparative studies in more than 400 patients. Cephalalgia 8 (Suppl 8)21–26, 1988.
42. Ludin HP: Flunarazine and propranolol in the treatment of migraine. Headache 29: 218–223, 1989.
43. Markley HG, Cheronis J, and Piepho RW: Verapamil in prophylactic therapy of migraine. Neurology 34: 973–976, 1984.
44. McArthur JC, Marek K, Pestronk A, McArthur J, and Peroutka SJ: Nifedipine in the prophylaxis of classic migraine: a cross-over, double-masked, placebocontrolled study of headache frequency and side effects. Neurology 39: 284–286, 1989.
45. McDevitt DG: The assessment of beta-adrenoceptor blocking drugs in man. Br J Clin Pharmacol 4: 413–425, 1977.
46. McDonald TF, Pelzer S, Trautwein W, and Pelzer DJ: Regulation and modulation of calcium channels in cardiac, skeletal, and smooth muscle cells. Physiol Rev 74: 365–507. 1994.
47. McNeil G, Shaw P, and Dock D: Substitution of atenolol for propranolol in a case of propranolol related depression. Am J Psychiatry 139: 1187–1188, 1982.
48. Mendenopoulos G, Manafi T, Logothetis I, and Bostantjopoulou S: Flunarizine in the prevention of classical migraine: a placebo-controlled evaluation. Cephalalgia 5: 31–37, 1985.
49. Mendizabal JE, Greiner F, Hamilton WJ, and Rothrock JF: Migrainous stroke causing thalamic infarction and amnesia during treatment with propranolol. Headache 37: 594–596, 1997.
50. Meyboom RHB, Ferrari MD, and Dieleman BP: Parkinsonism, tardive dyskinesia, akathisia, and depression induced by flunarizine. Lancet ii: 292, 1986.
51. Meyer JS, Dowell R, Mathew N, and Hardenberg J: Clinical and hemodynamic effects during treatment of vascular headaches with verapamil. Headache 24: 313–321, 1984.
52. Middlemiss DN: Blockade of the central 5-HT autoreceptor by β-adrenoceptor antagonists. Eur J Pharmacol 120: 51–56, 1986.
53. Middlemiss DN, Buxton DA, and Greenwood DT: β-adrenoceptor antagonists in psychiatry and neurology. Pharmacol Ther 12: 419–437, 1981.
54. Migraine-Nimodipine European Study Group (MINES): European multicenter trial in the prophylaxis of common migraine (migraine without aura). Headache 29: 633–638, 1989.
55. Migraine-Nimodipine European Study Group (MINES): European multicenter trial in the prophylaxis of classic migraine (migraine with aura). Headache 29: 639-642, 1989.
56. Nadelmann JW, Stevens J, and Saper JR: Propranolol in the prophylaxis of migraine. Headache 26: 175–182, 1986.
57. Nahorski SR and Wilcocks AL: Interactions of β-adrenoceptor antagonists with 5-hydroxytryptamine receptor subtypes in rat cerebral cortex. Br J Pharmacol 78: 107P, 1983.
58. Nanda RN, Johnson RH, Gray J, Keogh HJ, and Melville ID: A double-blind trial of acebutolol for migraine prophylaxis. Headache 18: 20–22, 1978.
59. Narang PK, Blumhardt CL, Doran AR, and Pickar D: Steady-state cerebrospinal fluid transfer of verapamil and metabolites in patients with schizophrenia. Clin Pharmacol Ther 44: 550–557, 1988.
60. Olerud B, Gustavsson CL, and Fuberg B: Nadolol and propranolol in migraine management. Headache 26: 490–493, 1986.
P.413

61. Olesen J: Beta-adrenergic effects on cerebral circulation. Cephalalgia 6 (Suppl 5): 41–46, 1986.
62. Olsson JE, Behring HC, Forssmann B, et al.: Metoprolol and propranolol in migraine prophylaxis: a double-blind multicentre study. Acta Neurol Scand 70: 160–168, 1984.
63. Pascual J, Polo JM, and Berciano J: The dose of propranolol for migraine prophylaxis. Efficacy of low doses. Cephalalgia 9: 287–291, 1989.
64. Peatfield RC, Fozard JR, and Clifford Rose F: Drug treatment of migraine. In Clifford Rose F (ed): Handbook of Clinical Neurology, Vol 4. Elsevier, Amsterdam, 1986, pp 173–216.
65. Pollack MH, Rosenbaum JF, and Cassem NH: Propranolol and depression revisited, three cases and a review. J Nerv Ment Dis 173: 118–119, 1985.
66. Pradalier A, Serratrice C, Collard M, et al.: Long-acting propranolol in migraine prophylaxis: results of double-blind, placebo-controlled study. Cephalalgia 9: 247–253, 1989.
67. Prendes JL: Considerations on the use of propranolol in complicated migraine. Headache 20: 93–95, 1980.
68. Prichard BNC: Pharmacologic aspects of intrinsic sympathomimetic activity in beta-blocking drugs. Am J Cardiol 59: 13F–17F, 1987.
69. Prusinski A and Kozubski W: Use of verapamil in the treatment of migraine. Wiad Lek 1: 734–738, 1987.
70. Riopelle R and McCans JL: A pilot study of the calcium antagonist diltiazem in migraine syndrome prophylaxis. Can J Neurol Sci 9: 269, 1982.
71. Rosen JA: Observations on the efficacy of propranolol for the prophylaxis of migraine. Ann Neurol 13: 92–93, 1983.
72. Rosen RC and Kostis JB: Biobehavioral sequelae associated with adrenergic-inhibiting antihypertensive agents: a critical review. Health Psychol 4: 579–604, 1985.
73. Ryan RE: Comparative study of nadolol and propranolol in prophylactic treatment of migraine. Am Heart J 108: 1156–1159, 1984.
74. Ryan RE, Ryan RE, and Sudilovsky A: Nadolol: its use in the prophylactic treatment of migraine. Headache 23: 26–31, 1983.
75. Sargent JD, Solbach P, Damasio H, et al.: A comparison of naproxen sodium to propranolol hydrochloride and a placebo control for the prophylaxis of migraine headache. Headache 25: 320–324, 1985.
76. Scholz E, Gerber WD, Bille A, Niederberger U, and Fahmer I: Plasma levels of metoprolol and propranolol in responders and non-responders to prophylactic treatment of migraine. Cephalalgia 7 (Suppl 6): 412–413, 1987.
77. Shimazawa M, Hara H, Watano T, and Sukamoto T: Effects of Ca2+ channel blockers on cortical hypoperfusion and expression of c-Fos-like immunoreactivity after cortical spreading depression in rats. Br J Pharmacol 115: 1359–1368, 1995.
78. Shukla R, Garg RK, Nag D, and Ahuja RC: Nifedipine in migraine and tension headache: a randomised double-blind crossover study. J Assoc Phys India 43: 770–772, 1995.
79. Sjaastad O and Stensrud P: Clinical trial of a β-receptor blocking agent (LB 46) in migraine prophylaxis. Acta Neurol Scand 48: 124–128, 1972.
80. Smith R and Schwartz A: Diltiazem prophylaxis in refractory migraine. New Engl J Med 310: 1327–1328, 1984.
81. Soelberg Sørensen P, Hansen K, and Olesen J: A placebo-controlled, double-blind, cross-over trial of flunarizine in common migraine. Cephalalgia 6: 7–14, 1986.
82. Solomon GD: Verapamil and propranolol in migraine prophylaxis: a double-blind crossover study. Headache 26: 325, 1986.
83. Solomon GD, Diamond S, and Freitag FG: Verapamil in migraine prophylaxis: comparison of dosages. Clin Pharmacol Ther 41: 202–207, 1987.
84. Solomon GD, Steel JG, and Spaccavento LJ: Verapamil prophylaxis of migraine: a double-blind, placebo-controlled study. JAMA 250: 2500–2502, 1983.
85. Sørensen PS, Hansen H, and Olesen J: A placebocontrolled, double-blind, cross-over trial of flunarazine in common migraine. Cephalalgia 6: 7–14, 1986.
86. Standnes B: The prophylactic effect of timolol versus propranolol and placebo in common migraine: beta-blockers in migraine. Cephalalgia 2: 165–170, 1982.
87. Steardo L, Bonuso S, Di Stasio E, and Marano E: Selective and non-selective beta-blockers are both effective in prophylaxis of migraine? A clinical trial versus methysergide. Acta Neurol (Napoli) 4: 196–204, 1982.
88. Steardo L, Marano E, Barone P, et al.: Prophylaxis of migraine attacks with a calcium channel-blocker: flunarazine versus methysergide. J Clin Pharmacol 26: 524–528, 1986.
89. Steiner TJ, Cook GE, Joseph R, and Clifford Rose F: Double-blind dose-ranging comparison of metoprolol with placebo in the prophylaxis of classical and common migraine. Cephalalgia 5 (Suppl 3): 558–559, 1985.
90. Steiner TJ and Joseph R: Practical experience of beta-blockade in migraine: a personal view. Postgrad Med J 60 (Suppl 2): 56–60, 1984.
91. Steiner TJ, Joseph R, Hedman C, and Clifford Rose F: Metoprolol in the prophylaxis of migraine: parallel-groups comparison with placebo and doseranging follow-up. Headache 28: 15–23, 1988.
92. Stellar S, Ahrens SP, Meibohm AR, and Reines SA: Migraine prevention with timolol. A doubleblind crossover study. JAMA 252: 2576–2580, 1984.
93. Stensrud P and Sjaastad O: Short-term clinical trial of propranolol in racemic form (Inderal), D-propranolol, and placebo in migraine. Acta Neurol Scand 55: 229–232, 1976.
94. Stensrud P and Sjaastad O: Comparative trial of tenormin (atenolol) and inderal (propranolol) in migraine. Headache 20: 204–207, 1980.
95. Stewart DJ, Gelston A, and Hakim A: Effect of prophylactic administration of nimodipine in patients with migraine. Headache 28: 260–262, 1988.
96. Tfelt-Hansen P: Efficacy of β-blockers in migraine. Cephalalgia 6 (Suppl 5): 15–24, 1986.
97. Tfelt-Hansen P, Standnes B, Kangasniemi P, Hakkarainen H, and Olesen J: Timolol vs propranolol vs placebo in common migraine prophylaxis: a double-blind multicenter trial. Acta Neurol Scand 69: 1–8, 1984.
P.414

98. Thomas M, Behari M, and Ahuja GK: Flunarazine in migraine prophylaxis: an Indian trial. Headache 31: 613–615, 1991.
99. Von Seggern RL, Adelman JU, and Mannix LK: An open-label trial of amlodipine in the preventative treatment of migraine. Headache 40: 436, 2000.
100. Waiquier A, Ashton D, and Marannes R: The effects of flunarazine in experimental models related to the pathogenesis of migraine. Cephalalgia 5 (Suppl 2): 119–123, 1985.
101. Weber RB and Reinmuth OM: The treatment of migraine with propranolol. Neurology 22: 366–369, 1972.
102. Wöber C, Brucke T, Wöber-Bingöl C, et al.: Dopamine D2 receptor blockade and antimigraine action of flunarazine. Cephalalgia 14: 235–240, 1994.
103. Wöber C, Wöber-Bingol, Koch G, and Wessely P: Long-term results of migraine prophylaxis with flunarazine and beta-blockers. Cephalalgia 11: 251–256, 1991.
104. Ziegler DK, Hurwitz A, Preskorn S, Hassanein R, and Seim J: Propranolol and amitriptyline in prophylaxis of migraine. Pharmacokinetic and therapeutic effects. Arch Neurol 50: 825–830, 1993.


> Table of Contents > Part IV - Prophylaxis > Chapter 21 - Antidepressants
Chapter 21
Antidepressants
Antidepressants form an important part of the therapy for a large proportion of migraine patients. Several different types of antidepressants—the tricyclic antidepressants, monoamine oxidase inhibitors (MAOIs), and selective serotonin (5-HT) uptake inhibitors (SSRIs)—have all been used for migraine prophylaxis with varying degrees of success. Considering their widespread use as anti-migraine drugs, it is indeed surprising that there are so few controlled data about their efficacy.
Tricyclic Antidepressants
Tricyclic antidepressants, particularly amitriptyline, have proved remarkably beneficial for migraineurs who suffer from frequent attacks of migraine with or without aura, from a mixture of migraine and tension-type headaches, or from chronic daily headaches resulting from transformed migraine. They are much less useful if a patient's attacks are infrequent. A consistent finding is that the tricyclics' antimigraine actions are unrelated to their antidepressant effects.12 Even so, these medications are particularly valuable for patients who are also depressed and/or who have sleep disturbances (Table 21–1).
Amitriptyline (Elavil, Endep) is the only tricyclic evaluated in controlled investigations of migraine.5,12,18,26,42,43 Trials have shown it to decrease the frequency, duration, and severity of migraine attacks. Amitriptyline is reported to be as effective a prophylactic agent as propranolol, although the incidence of side effects is higher.42 When administered concomitantly, propranolol and amitriptyline, pointing to different mechanisms of action, appear to act synergistically.15,24 A number of other tricyclic antidepressants have also been found in clinical practice to be clearly efficacious antimigraine drugs. Indeed, as discussed below, there is anecdotal information that some tricyclic antidepressants have distinct advantages over amitriptyline.
Guidelines
Determining which tricyclic antidepressant to try first depends on how well the pharmacological characteristics of an agent correspond to the patient's clinical problems. For example, amitriptyline appears to be especially useful if the migraineur also suffers from tension-type headaches. A migraineur afflicted with insomnia will frequently benefit from a tricyclic agent
P.416

Table 21–1. Tricyclic Antidepressants: Indications

Frequent migraine attacks

Combination of migraine and tension-type headaches

Chronic daily headache syndrome

Transformed migraine

Migraine plus depression

Migraine plus insomnia

with sedative properties, such as amitriptyline or doxepin (Sinequan). Their sedative action may also be useful for depressed migraineurs whose depression includes anxiety. In contrast, desipramine (Norpramin), nortriptyline (Pamelor), and protriptyh'ne (Vivactil) are less sedating or nonsedating, and may be administered to patients without sleep problems or to patients who complain of persistent fatigue and sleepiness from amitriptyline. While not a tricyclic, the low incidence of anticholinergic and cardiovascular effects with the heterocyclic compound trazadone (Desyrel) makes this agent particularly useful in the elderly, in patients with cardiovascular disease, and in patients intolerant of other antidepressants.
Because most tricyclic antidepressants have prolonged, cumulative effects, a single daily dose is usually effective. Amitriptyline's elimination half-life (t½) averages 21.2 hours; peak plasma concentrations (Cmax) typically are achieved in an average of 3.6 hours. But because high doses of amytriptyhline and other strongly anticholinergic meofications can delay gastric emptying and absorption, the peak may be delayed for as much as 12 hours. Some patients become excessively sedated by daytime administration. A single dose at bedtime usually allows the major sedative effects to occur during sleep. Rare patients tolerate the medication better when it is given in split doses during the day. Tolerance to the next-day sedative properties of the tricyclic antidepressants frequently evolves over a period of days to weeks.
To minimize side effects, initial doses of amitriptyline should be low. Beginning with too high a dose substantially decreases compliance because of the high incidence of side effects. The recommended starting dose is 10 mg taken at night. As soon as the morning “hangover” sedation has lessened, slow augmentation of the dose by small weekly or biweekly increments may also help to lessen the intensity of the side effects. Steady-state levels are not reached for 4 to 10 days. The way in which individual patients respond to amitriptyline and other tricyclics varies widely. Because of intolerable drowsiness, sedation, and fatigue in the morning, some migraineurs, for example, cannot abide as little as a 10 mg nocturnal dose of amitriptyline. Other patients perceive only modest adverse effects when 150 to 200 mg a day are administered. If a patient persists with the medication, the sedative effects usually subside to a tolerable level. A final dose of 50 to 75 mg is often effective, although some individuals, particularly patients with significant depression, require very large amounts of amitriptyline (150 to 200 mg) and may not have significant side effects at these doses. Doses higher than 200 mg per day are rarely needed to treat headache.
If daytime sleepiness occurs despite amitriptyline administration at night, another lesssedating tricyclic (e.g., nortriptyline, desipramine) or a heterocyclic (e.g., trazadone) may be used. Alternatively, a patient may respond nicely to a small amount of amitriptyline for sleep purposes together with a larger amount of another tricyclic, both taken at bedtime. Protriptyline and desipramine may have mild-to-moderate stimulant effects in some patients, and are therefore not generally prescribed as a single bedtime dose. They may be given either in the morning or in divided daytime doses.
The plasma concentration of some tricyclic compounds, including imipramine, desipramine, and nortriptyline, correlates with antidepressant efficacy. But in headache patients, a large interpatient variability of plasma levels for a given dose of an antidepressant has been well documented.44 As an example, plasma levels of amitriptyline may vary more than 10-fold among different headache patients receiving the same dose. This variation is mainly determined by genetic factors (e.g., from disparate drug metabolism rates by the liver). No data are available that relate plasma levels to antimigraine therapeutic efficacy. Monitoring plasma levels may be useful in treatment-resistant patients, but, in general, regulation of dosage should depend on changes in symptoms and development of side effects.
Although treatment of depression usually requires several weeks of therapy, most migraineurs
P.417

who are going to improve on antidepressants derive some pain relief within a week or 10 days of adequate dosage.12,13 Maximum anti-migraine effects, however, may not develop until 4 to 8 weeks at the appropriate dosage have elapsed.
Side Effects
Tricyclic and heterocyclic antidepressants are quite safe overall. Almost all treated individuals, however, experience some type of side effect (Table 21–2). Side effects are customarily mild to moderate in doses used for antimigraine therapy, but can be severe enough to warrant discontinuation. Untoward effects occur more often when tricyclics are administered together with other medications or when the individual has coexisting medical disorders. Tricyclic antidepressants should be used with caution in the elderly because they have a much higher incidence of side effects than do younger individuals. Unwanted effects are usually most pronounced at the beginning of therapy and discourage many patients from continuing with treatment. Patients should be reassured that some side effects, such as early morning sedation, usually decrease over time.
Common adverse responses to tricyclic antidepressants result from actions on the CNS. While excessive sedation and/or sleepiness are common problems, a small minority of patients become anxious and agitated on tricyclic antidepressants. Visual and auditory hallucinations, usually of the hypnagogic variety, as well as delirium have been reported. They may be alleviated by dividing the daily dose rather than administering it entirely at bedtime. About 10% of patients develop a fine, high-frequency tremor of the upper extremities. It is usually a postural tremor, most easily observed when the arms are outstretched. The incidence is much more common in elderly patients, especially those on large doses. Myoclonus, either when conscious or asleep, is also an occasional side effect. Rare patients develop signs of cerebellar dysfunction with ataxia, dysarthria, and nystagmus.
Increased appetite, craving for sweets, overeating, binge eating, and concomitant weight gain develop frequently enough that patients should be warned before starting treatment. Some patients gain substantial amounts, reaching levels of 3 to 5 pounds per month. This may occur with or without subjective appetite stimulation or overeating. Amitriptyline and imipramine have most often been associated with increasing body weight during treatment. Ironically, concern over weight gain may cause enough stress to aggravate the headaches the tricyclics were meant to treat. Because tolerance does not develop, weight gain can significantly interfere with long-term therapy and is often a cause for discontinuation of treatment.
Tricyclic antidepressants may disrupt sexual desire and function in both men and women. Decreased libido, impotence, delay of orgasm, and anorgasmia have been described. Men may have difficulty achieving or maintaining penile erection. These symptoms may begin later rather than earlier in the course of antidepressant use. Endocrine problems such as amenorrhea
Table 21–2. Cyclic Antidepressants: Pharmacologic Features
Antidepressant Effects | Brand Name | Anti-cholinergic Effects | Sedation | Orthostatic Hypotension | Migraine Dose Range (mg per day)
Amitriptyline | Elavil, Endep | ++++ | +++ | ++ | 10–150
Doxepin | Sinequan | ++ | +++ | ++ | 10–150
Imipramine | Tofranil | ++ | ++ | ++ | 10–150
Nortriptyline | Pamelor | ++ | + | + | 10–150
Desipramine | Norpramin | + | + | + | 10–150
Protriptyline | Vivactil | +++ | + | + | 15–40
Trazodone | Desyrel | + | ++ | + | 50–300
+, slight; +++, moderate; +++, high; ++++, very high.
P.418

and galactorrhea have been described. Trazadone, unlike any of the other cyclic antidepressants, can cause priapism and permanent impotence. Should priapism occur, emergency urological treatment is required.
All tricyclic antidepressants appear to lower the seizure threshold. Infrequent patients will experience their first seizure while taking these drugs. Seizures are most often observed when patients are treated with high doses for long periods of time or when the dosage is increased rapidly. Patients with preexisting epilepsy should be kept on low doses and increments made more slowly than usual.
All tricyclic agents have substantial anticholinergic (atropine-like) effects. Among the tricyclic agents as a class, secondary amine tricyclics (e.g., desipramine, nortriptyline) have less anticholinergic activity and are associated with fewer anticholinergic side effects than tertiary amine tricyclics (e.g., amitriptyline, imipramine). In the entire group, amitriptyline causes the most significant anticholinergic effects: dry mouth, constipation, ileus, delayed micturition, and urinary retention. Paradoxically, excessive sweating is a rather frequent complaint. Dry mouth can often be alleviated by the use of sugar-free candies and gum or artificial saliva drops. Dry eyes can be helped with artificial tears. Constipation can be relieved by increased fluid and fiber intake and stool softeners. Adding the parasympathetic medication bethanechol (10 to 50 mg every day to four times daily) relieves the dry mouth, blurred vision, urinary hesitancy, and constipation in some patients.
Anticholinergic effects may interfere with memory and cognition. In fact, cognitive impairment of some degree is an unavoidable, dose-related complication of tricyclic antidepressants. At lower doses, the impairment generally is minimal. The signs and symptoms include impaired short-term memory, word-finding difficulties, impaired concentration, problems with attention, and even confusion. If intolerable, the dose may have to be reduced or the drug replaced with another that has a lower incidence of anticholinergic side effects.
The anticholinergic actions can also affect the eye. Tricyclic antidepressants promote pupillary dilatation which can potentially precipitate or exacerbate glaucoma. Clinically, this is a rare occurrence. The threat is probably highest in elderly patients with undiagnosed narrow-angle glaucoma. Tricyclic and heterocyclic antidepressants can be used in individuals with open-angle glaucoma provided that they continue to take pilocarpine or other appropriate eye drops. Another common complaint is blurred vision caused by a failure of accommodation that results from ciliary muscle relaxation. Vision for distant objects is usually not disturbed. Tolerance sometimes develops after a few weeks of treatment.
In healthy adults, tricyclic antidepressants are usually free of substantial, untoward cardiovascular changes except for postural hypotension. These agents should, however, be used with extreme caution in patients with cardiovascular problems. One of the most common adverse cardiac effects is tachycardia, produced when tricyclics block cholinergic vagal inhibition of the sino-atrial node. The tachycardia may be extreme, but most patients experience this have rate increases of only 10 to 15 beats per minute.17 Because of amitriptyline's substantial anticholinergic actions, it is the tricyclic most likely to cause tachycardia. Tricyclic antidepressants are reported to increase the risk of myocardial infarction in depressed patients with ischemic heart disease, but there are no data about the risk for non-depressed migraineurs with ischemic heart disease.11
Significant cardiac conduction abnormalities are not common complications of tricyclic therapy, although the drugs do cause changes in some patients; they can slow both atrial and ventricular depolarization. Tricyclics exert their major action on intraventricular conduction. Electrocardiograms (EKGs) show an increase in PR and QRS intervals and a decrease in T-wave amplitude.17 Tricyclics can also produce nodal and bundle-branch blocks. Some antidepressants increase the risk of arrhythmias in patients with preexisting conduction abnormalities or heart block. A baseline EKG will identify those patients with cardiac conduction disease in whom further slowing of conduction would be undesirable. A pretreatment EKG should be obtained for any patient over 50 or who is suspected of having cardiac disease. EKG monitoring can be valuable to evaluate the QRS interval when high doses are required.
Orthostatic (postural) hypotension is another common adverse reaction to tricyclic therapy, and may be severe enough to require
P.419

discontinuation. Orthostatic hypotension occurs because tricyclic antidepressants block α-adrenergic receptor sites on arteries. Patients may become dizzy or lightheaded or have syncopal episodes when they arise from a recumbent position. Nortriptyline has much less potential than other tricyclics to cause orthostatic hypotension. Amitriptyline, and particularly imipramine, tend to cause significant hypotension. The problem is greater in older patients and in patients who are taking other potentially hypotension-causing drugs such as β-blockers and calcium-channel blockers. Subjective complaints of dizziness or lightheadedness frequently decrease during the first few months of treatment even though the objective fall in blood pressure tricyclics will not usually diminish over time. If orthostasis develops, patients should be instructed to arise slowly from lying or sitting positions. Support stockings and abdominal binders may help by reducing pooling of venous blood in the legs and abdomen. Administration of sodium chloride tablets (0.5 to 3 g per day) or the mineralocorticoid 9-α-fluorohydrocortisone (0.025 to 0.05 mg every day to BID) may help.
Allergic reactions, blood dyscrasias, and jaundice are infrequent side effects. Although somewhat elevated levels of alkaline phosphatase and transaminases are common, antidepressant therapy does not have to be discontinued unless symptoms or signs of hepatic dysfunction appear.
Contraindications
Tricyclic antidepressants are best avoided in patients with defects in bundle-branch conduction, second-degree heart block, or when other cardiac depressants are being administered to treat heart disease (Table 21–3). The presence of cardiac arrhythmias does not constitute an absolute contraindication, but most clinicians will not prescribe these agents in patients predisposed to arrhythmias. Trazadone, however, does not appear to slow cardiac conduction. Tricyclic antidepressants may be contraindicated in patients with ischemic cardiac disease because they are known to increase the myocardial infarction risk in depressed patients. Because these agents lower the seizure threshold, they should not be used for patients with uncontrolled seizures. Urinary retention caused by anticholinergic effects limit their use in men with prostatism. Similarly, because of anticholinergic side effects, they should not be given to patients with narrow-angle glaucoma. In addition, elderly patients are often unduly sensitive to anticholinergic medications. Because of the weight gain problem, obesity is another contraindication. Pregnancy is a relative contraindication (see Chapter 24), but they should probably only be prescribed in low doses for women who are breast-feeding. Caution is needed when trazadone is used in patients with severely impaired hepatic function or renal failure.
Table 21–3. Contraindications to the Use of Cyclic Antidepressants

* Relative contraindication

Cardiac conduction defects

Cardiac arrhythmias

Ischemic heart disease

Uncontrolled seizures

Narrow-angle glaucoma

Prostatism

Age over 65 years*

Obesity*

Pregnancy*

Breast-feeding*

Liver disease

Severe constipation*

Monoamine Oxidase Inhibitors
Monoamine oxidase inhibitors (MAOIs) are a heterogeneous group of agents that act in the brain, liver, and other tissues to inhibit the oxidative deamination of monoamines by the enzyme monoamine oxidase (MAO). Phenelzine (Nardil), tranylcypromine (Parnate), and isocarbxazid (Marplan) are the MAOIs available in the United States. Contolled investigation of their use in migraine has been limited. Even so, many clinicians depend on MAOIs to treat individuals refractory to other measures and agents.4,25 In particular, clinical experience has found MAOIs to be helpful for patients with chronic daily headaches that result from transformed migraine and for chronic refractory migraine.
P.420

They also benefit migraineurs who have concomitant depression and anxiety.38 Their usefulness is limited by the frequency of side effects, the necessity to remain on a tyramine-free diet, and the potentially serious interactions with other medications. The selective MAO-B inhibitor selegiline (Eldepryl) used for parkinsonism is not helpful in the management of migraine.21
Guidelines, Precautions, and Contraindications
Phenelzine is the MAOI most frequently prescribed for migraine. The usual dose is 45 to 60 mg a day in divided doses. It is best to begin with 15 mg per day for several days, and then to increase the dose gradually until either a therapeutic effect or a dosage of 60 mg is attained. The dosage may then be slowly decreased to a lower maintenance level. Patients should wear a “Medical Alert” bracelet.
Hypertensive crises may develop spontaneously, but more frequently result from ingestion of vasoactive amines or administration of sympathomimetic substances or other medications that interact with MAOIs. Phenelzine should only be prescribed for patients who can be trusted to restrict their diets and to avoid medications that have the potential to interact with phenelzine. Close, regular oversight of the patient is essential. Because of the potential for stroke or death from hypertensive crises, MAOIs should not be used in patients with hypertension, cardiovascular problems, or cerebrovascular disease. For the same reasons, patients on MAOIs must follow a restricted diet very carefully to avoid ingesting exogenous vasoactive amines, particularly tyramine. The MAO inhibition in the intestines, blood vessels, and liver enables vasoactive amines to gain unrestricted entry to the systemic circulation. These substances can then cause the excessive release of norepinephrine and other catecholamines from both sympathetic nerve endings and the adrenal medulla. This excessive release can produce a substantial hypertensive reaction with palpitations, vomiting, sweating, chest pain, stiff or sore neck, and throbbing headache. Hypertensive crises are the most hazardous toxic effect of MAOIs, and have sometimes resulted in intracranial bleeding. In the most severe cases, death ensued.
Table 21–4. Foods to be Avoided When Taking Monoamine Oxidase Inhibitors

Aged, fermented, or smoked foods—especially if left open or unrefrigerated

Unrefrigerated, fermented, dried, or smoked meats and fish

Some sausages (bologna, salami, pepperoni, fermented sausage, or liverwurst)

Matured or ripened cheeses

Sauerkraut

Raspberries

Avocados

Some brands of beers and ales, particularly on tap

Chiantis

Vermouth

Meat and yeast extracts

Soy sauce

Bananas

Drinks with large amounts of caffeine or other methylxanthines (coffee, tea, chocolate, cola)

Patients must eliminate dietary tyramine, which occurs naturally in some foods and develops in others as the products ripen, age, ferment, or even warm to room temperature (Table 21–4). Smoked and pickled foods should be avoided. Matured and ripened cheeses, unrefrigerated or fermented meats and fish, sauerkraut, raspberries, avocados, some brands of beers and ales, chiantis, and meat and yeast extracts are common foods in which tyramine occurs naturally. Other amines are also potentially dangerous: L-DOPA in fava beans; serotonin, dopamine, and norepinephrine in bananas; β-phenylethylamine in chocolate, and methykanthines in coffee and tea. These foods should be limited. Patients should be provided with a wallet-sized card containing the list of foods to be avoided (see Chapter 4). Such a card can easily be consulted before eating. When dietary restrictions are followed, the risk of a serious hypertensive problem is significantly reduced.
Patients taking MAOIs must also be warned about possible drug interactions (Table 21–5). They must not use proprietary medications that contain sympathomimetics (phenylephrine, pseudoephedrine, phenylpropanolamine), which are found in nasal decongestants,
P.421

Tables 21–5. Medications and Drugs to be Avoided When Taking Monoamine Oxidase Inhibitors

* Relative contraindication; use caution.

Proprietary medications containing sympathomimetics (e.g., nasal decongestants)

Cold, cough, sinus, allergy, or asthma medications containing sympathomimetics or dextromethorphan

Anti-appetite (diet) medications

Local anesthetics with epinephrine

Amphetamines

Cocaine

Meperidine

Sumatriptan, zolmitriptan, and rizatriptan

Isometheptene (Midrin)

Selective serotonin reuptake inhibitors, other MAOIs, imipramine, desipramine, anticonvulsants (especially carbamzepine)

Levodopa for parkinsonism

Alcohol*

General anesthetics*

Sedatives*

Antihistaminics*

and cold, sinus, allergy, asthma, or diet medications. These drugs all cause the release of norepinephrine from sympathetic neurons. These patients' dentists should be aware of the dangers of injecting sympathomimetic vasoconstrictors in conjunction with local anesthesia. Stimulants such as the amphetamines and related drugs are contraindicated, as is cocaine, a substance the patient may avoid discussing. It is incumbent upon the physician—tactfully, but pointedly—to tell patients about the danger of even one-time use.
A serious, potentially life-threatening reaction can occur after concomitant administration of the narcotic meperidine (Demerol). The reaction is characterized by restlessness, agitation, seizures, coma, profound hyperthermia, and hypoor hypertension. Other narcotics should presumably be administered with extreme caution. The antitussive dextromethorphan contained in many over-the-counter cold and cough remedies may also cause such a reaction. In addition, MAOIs noticeably potentiate the nervous system symptoms of alcohol, general anesthetics, sedatives, and antihistaminics. Patients should carry a card in their wallets so that in the event of emergency surgery, the anesthesiologist will be forewarned. The medication should be withdrawn several weeks before elective surgery.
Oral sumatriptan, zolmitriptan, and rizatriptan and intranasal sumatriptan should not be given until 2 weeks have elapsed since the last dose of MAOIs. Coadministration of subcutaneous sumatriptan and MAOIs is not typically advisable, but if absolutely necessary, the dose of subcutaneous sumatriptan should be reduced.
Side Effects
Monoamine oxidase inhibitors produce a wide range of adverse reactions, including drowsiness, headaches, changes in behavior, tremor, muscle twitching, convulsions, weakness, fatigue, constipation and other anticholinergic effects, and weight gain. Insomnia is often a major problem, but can frequently be controlled by taking all of the medication before 3: 00 PM. Approximately 10% of men develop either impotence or inability to ejaculate. Some women lose sexual desire or the ability to reach orgasm.
A prominent cardiovascular side effect is orthostatic hypotension. This may or may not be associated with modest elevations of basal diastolic and systolic pressures. The orthostatic hypotension is rarely severe enough to require discontinuation of therapy.
Combined Use of Monoamine Oxidase Inhibitors and Tricyclic Antidepressants
Prescribing tricyclics and MAOIs together has customarily been contraindicated because of the supposed potential for dangerous adverse reactions. Physicians have long been warned to wait 2 weeks or more between ceasing treatment with tricyclics and initiating MAOIs. However, combined therapy is safe when amitriptyline, nortriptyline, and doxepin (but not imipramine or desipramine) and an MAOI are used in conservative dosages and when patients are carefully supervised. Such a combination is thought to be effective for some patients whose migraine is refractory to treatment with
P.422

Table 21–6. Selective Serotonin Reuptake Inhibitors
SSRI | Brand Name | Starting Dose (mg per day) | Maximal Dose (mg per day)
Fluoxetine | Prozac | 5–10 | 60–80
Sertraline | Zoloft | 25 | 150
Paroxetine | Paxil | 10 | 50
Venlafaxine | Effexor | 75 | 225
Fluvoxamine | Luvox | 50 | 200
MAOIs alone, although the usefulness of this treatment has not been tested in controlled investigations. If the drugs are given properly, the occurrence of interactions is unlikely.36,40 Some authorities feel that the incidence of side effects from MAOIs is lower when both types of agents are used. The tricyclic antidepressant should be started first in low dosages, and the MAOI added a few days later.2 The dosage of both drugs can be increased slowly. The use of MAOIs and selective serotonin reuptake inhibitors (SSRIs) is contraindicated and at least 5 weeks should pass after stopping SSRIs before instituting MAOI therapy.
Selective Serotonin Reuptake Inhibitors
As a group, SSRIs have not proven very effective for migraine prophylaxis. Fluoxetine (Prozac) was reported in one open and two controlled studies to produce improvement, but another controlled trial saw no effect.1,7,14,34 Anecdotal reports indicate that high doses (40 to 80 mg) occasionally work. Despite the lack of clinical evidence, however, fluoxetine is used extensively for migraine prevention, especially in patients with comorbid depression. There are some case reports that paroxetine (Paxil) is effective and fluvoxamine (Luvox) may have some prophylactic effects, but further studies are needed.5,8,19 Sertraline (Zoloft) does not appear to have prophylactic efficacy.22 In sum, although widely used in the treatment of migraine, their value appears limited to the treatment of psychiatric problems comorbid with migraine—obsessive-compulsive disorder, eating conditions, panic attacks, and anxiety disorders.
Selective serotonin reuptake inhibitors are well tolerated by many patients, but patients do differ in their ability to tolerate them. An individual may respond badly to one, but accept another without difficulty. Patients should be started on low doses (e.g., 5 to 10 mg per day of fluoxetine) to minimize sedation and anxiety. The dosage should be very gradually increased every 5 to 7 days (Table 21–6).
In contrast to tricyclic antidepressants, SSRIs have few anticholinergic effects and produce little orthostatic hypotension or drowsiness. In fact, some patients feel more energetic, a phenomenon that provides the rationale for morning administration. Other patients complain of fatigue and lethargy. However, SSRIs may cause restlessness, anxiety, agitation, insomnia, heart-burn, decreased appetite, diarrhea, headache, and nausea. They should be taken after food to minimize possible nausea. Many male patients have complained of impotence, and a large minority of women experience a decreased libido and inability to attain orgasm. Extrapyramidal side effects are described, including akathisia and restlessness, dyskinesias, dystonia, and bradykinesia. Because of the controversy surrounding fluoxetine's psychological side effects and potential for causing behavioral changes including suicide, many patients may be unwilling to try SSRIs unless these matters are openly discussed.
Mechanisms Of Action
Antidepressants affect biogenic amine neurotransmitters in various ways. Most hypotheses about antidepressant mechanisms of action relate to changes in receptor responses. Several different actions have been described: interference with the transport or metabolism of biogenic amines; changes in the up- down-regulation of receptors; receptor antagonism;
P.423

and changes in firing rates of specific sets of neurons.
Uptake of biogenic amines by the presynaptic terminals from which they were released is the major way by which amines are inactivated. Tricyclic antidepressants and SSRIs potentiate the actions of central nervous system (CNS) biogenic amine neurotransmitters by inhibiting their reuptake at presynaptic nerve terminals. They do this by binding to an allosteric site close to the neurotransmitter transporter, thereby preventing the transmitter from binding to the transporter. As a result, 5-HT and norepinephrine cannot be shuttled back into the presynaptic terminal. Remarkable differences have been observed among the tricyclic compounds as to their potency and selectivity in inhibiting neuronal transmitter transport. Desipramine and nortriptyline, for example, are potent blockers of norepinephrine uptake, and inhibit its uptake more effectively than that of 5-HT. In contrast, amitriptyline inhibits norepinephrine and 5-HT uptake equally well. Fluoxetine and other SSRIs have selective effects on reuptake of 5-HT.
How interference with the uptake of specific amines is related to migraine prophylaxis remains somewhat ambiguous. The SSRIs that specifically block 5-HT uptake are not very effective anti-migraine medications. Both clomipramine (Anafranil), a tricyclic antidepressant, and femoxitine, a nontricyclic antidepressant, have selective inhibitory actions on 5-HT uptake, but were found to be inactive in controlled trials of migraine prevention.23,27,30,41 It may be that interference with uptake of 5-HT and norepinephrine is necessary for anti-migraine activity. In contrast to tricyclic antidepressants, MAOIs do their work by blocking oxidative monoamine deamination by mitochondrial MAO. The MAOIs used to treat migraine block two forms of MAO (MAO-A and MAO-B) located in the intestines, liver, brain, platelets, and blood vessels.
Preventing the neuronal uptake of biogenic amines, or blocking their metabolism, prolongs their effects at synapses, presumably enhancing their postsynaptic effects. It is unclear, however, whether block of uptake or metabolism has much to do with how antidepressants function as antimigraine agents. Blockade of amine uptake occurs promptly (within hours) after administration of tricyclic antidepressants, but the onset of antimigraine effects usually takes at least a week or two. Similar observations have been made for MAOIs. In experimental animals, peak tissue increases in the concentrations of norepinephrine and 5-HT usually occur within the first week of treatment. Then levels decline over a 6-week period, even though the degree of uptake blockade and MAO inhibition is maintained.10,33 Thus, the degree of transport or enzyme inhibition, as well as the transmitter concentrations, does not appear to correlate with the clinical effects. Such findings lend support to the hypothesis that secondary adaptive changes (such as changes in the regulation of receptors), observed only after chronic drug administration, play a significant, and possibly critical, role in determining antidepressant effects.
The second proposed antidepressant mechanism of action concerns up- or down-regulation of receptors. Anti-migraine and antidepressant actions of tricyclic, MAOI, and serotonin-uptake-blocker antidepressants may be related to indirectly mediated actions on biogenic amine receptors. A leading hypothesis for the delay in response to antidepressants hinges on the observation that in experimental animals prolonged uptake blockage leads to a down-regulation of inhibitory presynaptic receptors on 5-HT nerve terminals. This adaptation may allow increased release of 5-HT. Animal experiments also show that long-term administration of tricyclics causes both down-regulation of 5-HT2A receptors and augmented central neuronal responsiveness to α1-adrenergic agonists. The latter phenomenon is considered to result from increased concentration of adrenergic α1-binding sites (up-regulation).39 Long-term administration of some, but not all, tricyclic antidepressants and MAOIs also produces a decreased number of β-adrenergic binding sites (down-regulation); SSRI effects on β-adrenoceptor density in experimental animals are inconsistent.9,31 The most frequently reported effect of chronic fluoxetine exposure is down-regulated neuronal 5-HT1 receptors, but the drug also up-regulates 5-HT uptake sites.6,20 As for how antidepressants affect other types of neurotransmitter receptors, the data are contradictory: muscarinic, histaminergic, and dopaminergic receptors are sometimes altered, but not consistently. Although the association between adaptive changes in receptors and the emergence of therapeutic anti-migraine responses is not yet understood, it is considered a prerequisite for antidepressant effects.3
P.424

In the third proposed mechanism of action receptor antagonism occurs. Tricyclic antidepressants may not only produce changes in regulation of some receptor sites, they may also act as antagonists at various neurotransmitter receptors. This group of drugs possesses moderate-to-high affinity for, and antagonistic actions at, muscarinic, α1-adrenergic, and H1 histaminergic receptors. It has also been shown that tricyclics produce an open-channel block of N-methyl-D-aspartate (NMDA) receptors,35 which are important in mediating central hyperexcitability associated with pain states (see Chapter 11).
The fourth hypothesis regarding antidepressant action has to do with changes in central noradrenergic and serotonergic neuron firing rates. Electrophysiological studies in experimental animals have shown that administration of either tricyclic antidepressants or MAOIs reduces the firing rate of neurons in the locus coeruleus and in the raphe nuclei.28,32,37 These effects are probably mediated by presynaptic autoreceptors. In view of hypotheses that implicate initiation of migraine attacks with altered activity in brain stem areas containing the locus coeruleus and raphe nuclei, these firingrate changes may be the basis for the anti-migraine actions of antidepressants. Unfortunately, no hard data support this view.
Cyclic antidepressants also have analgesic and antinociceptive properties that may play a role in their anti-migraine actions.29 It appears that antidepressants that affect both 5-HT and norepinphrine uptake may have a more consistent antinociceptive effect than those with purely serotonergic effects.16 How antidepressants might produce such therapeutic actions (or, for that matter, their adverse reactions) is not known with certainty. Two speculations have been proposed about the processes involved in the antidepressant analgesic effect. First, because depression makes all pain more distressing, alleviating an accompanying depression could very well also alleviate pain. Antidepressants, however, have analgesic properties when administered in doses smaller than those usually effective for treating depression. Moreover, a consistent finding is that the antimigraine effect of tricyclic antidepressants is unrelated to the antidepressant effect.12,13 And, in the absence of antidepressive actions, antidepressants can decrease pain both for patients who have no signs of depression and for depressed patients. The second hypothesis speculates that antidepressants modify the endogenous pain-modulating systems. Central descending monoaminergic pathways, particularly those that use 5-HT and norepinephrine as neurotransmitters, are involved in the rostral transmission of pain impulses. The inhibition of synaptic 5-HT and norepinephrine uptake could potentiate the action of these descending pathways, producing an inhibition of the trigeminal and spinal transmission of nociceptive impulses.
Summary
Without doubt, some antidepressants are successful prophylactic treatments for migraine. Tricyclic antidepressants are especially valuable management tools for patients with frequent migraine headaches and chronic daily headaches resulting from transformed migraine. They are also effective in patients with intermittent migraine, particularly if accompanied by anxiety, depression, or insomnia. Their long-term use is limited by side effects. The MAOIs are worth trying with patients whose refractory, recurrent, or transformed migraine has not responded to other more easily administered medications. Caution must attend their use because of the substantial potential for adverse events. As for SSRIs, controlled studies have demonstrated little in the way of efficacy, but they may benefit individual patients, notably those with depression or anxiety disorders who cannot tolerate the older antidepressants.
References
1. Adly S, Straumanis J, and Chesson A: Fluoxetine prophylaxis of migraine. Headache 32: 101–104, 1992.
2. Ananth J and Luchins D: A review of combined tricyclic and MAOI therapy. Comp Psychiatry 18: 221–229, 1977.
3. Andree TH, Mikuni M, and Meltzer HY: Effect of sub-chronic treatment with neuroleptics, imipramine, and the combination on serotonin receptor binding in rat cerebral cortex. Psychopharmacol Bull 20: 349–353, 1984.
4. Anthony M and Lance JW: Monoamine oxidase inhibitors in the treatment of migraine. Arch Neurol 21: 263–268, 1969.
5. Bank J: A comparative study of amitriptyline and fluvoxamine in migraine prophylaxis. Headache 34: 476–478, 1994.
P.425

6. Beasley CM, Mascia DN, and Potvin JH: Fluoxetine: a review of receptor and functional effects and their clinical implications. Psychopharmacology 107: 1–10, 1992.
7. Bittman B and Emanuele S: Fluoxetine: side effects and efficacy in a headache population. Headache Q 3: 82–85, 1992.
8. Black KJ and Sheline YI: Paroxetine as migraine prophylaxis. J Clin Psychiatry 56: 330–331, 1995.
9. Blier P and de Montigny C: Serotonergic but not noradrenergic neurons in rat central nervous system adapt to long-term treatment with monoamine oxidase inhibitors. Neuroscience 16: 949–955, 1985.
10. Campbell IC, Robinson DS, Lovenberg W, and Murphy DL: The effects of chronic regimens of clorgyline and pargyline on monoamine metabolism in the rat brain. J Neurochem 32: 49–55, 1979.
11. Cohen HW, Gibson G, and Alderman MH: Excess risk of myocardial infarction in patients treated with anti-depressant medications: association with use of tricyclic agents. Am J Med 108: 2–8, 2000.
12. Couch JR and Hassanein RS: Amitriptyline in migraine prophylaxis. Arch Neurol 36: 695–699, 1979.
13. Couch JR, Zeigler DK, and Hassanein R: Amitriptyline in the prophylaxis of migraine. Effectiveness and relationship of antimigraine and antidepressant effects. Neurology 26: 121–127, 1976.
14. d'Amato CC, Pizza V, Marmolo T, et al.: Fluoxetine for migraine prophylaxis: a double-blind study. Headache 39: 716–719, 1999.
15. Dexter JD, Byer JA, and Slaughter JR: The concomitant use of amitriptyline and propranolol in intractable headache. Headache 20: 157, 1980.
16. Fishbain D: Evidence-based data on pain relief with antidepressants. Ann Med 32: 305–316, 2000.
17. Glassman AH and Bigger JT: Cardiovascular effects of therapeutic doses of tricyclic antidepressants. A Review. Arch Gen Psychiatry 38: 815–820, 1981.
18. Gomersall JD and Stuart A: Amitriptyline in migraine prophylaxis. J Neurol Neurosurg Psychiatry 36: 684–690, 1973.
19. Hays P: Paroxetine prevents migraines. J Clin Psychiatry 58: 30–31, 1997.
20. Hrdina PD and Vu TB: Chronic fluoxetine treatment upregulates 5-HT uptake sites and 5-HT2 receptors in rat brain: an autoradiographic study. Synapse 14: 324–331, 1993.
21. Kuritzky A, Zoldan Y, and Melamed E: Selegeline, a MAO B inhibitor, is not effective in the prophylaxis of migraine without aura—an open study. Headache 32: 416, 1992.
22. Landy S, McGinnis J, Curlin D, and Laizure SC: Selective serotonin reuptake inhibitors for migraine prophylaxis. Headache 39: 28–32, 1999.
23. Langohr HD, Gerber WD, Koletski E, Mayer K, and Schroth G: Clomipramine and metoprolol in migraine prophylaxis: a double-blind crossover study. Headache 25: 107–113, 1985.
24. Mathew NT: Prophylaxis of migraine and mixed headache: a randomized controlled study. Headache 21: 105–109, 1981.
25. Michelacci S and Franchi G: Treatment of vascular headaches with nialamide, a monoamine oxidase inhibitor. Minerva Med 53: 1521–1523, 1962.
26. Moreland TJ, Storli OV, and Mogstad TE: Doxepin in the prophylactic treatment of mixed vascular and tension headache. Headache 19: 382–383, 1979.
27. Noone JF: Clomipramine in the prevention of migraine. J Int Med Res 8 (Suppl 3): 49–52, 1980.
28. Nybäck HV, Walters JR, Aghajanian GK, and Roth RH: Tricyclic antidepressants: effects on the firing rate of brain noradrenergic neurones. Eur J Pharmacol 32: 302–312, 1975.
29. Onghena P and Van Houdenhove B: Antidepressant-induced analgesia in chronic non-malignant pain: a meta-analysis of 39 placebo-controlled studies. Pain 49: 205–219, 1992.
30. Orholm M, Honorée PF, and Zeeberg I: A randomized general practice group-comparative study of femoxitine and placebo in the prophylaxis of migraine. Acta Neurol Scand 74: 235–239, 1986.
31. Peroutka SJ and Snyder SH: Long-term antidepressant treatment decreases spiroperidol-labeled serotonin receptor binding. Science 210: 88–90, 1980.
32. Quinaux N, Scuvée-Moreau J, and Dresse A: Inhibition of in vitro and ex vivo uptake of noradrenaline and 5-hydroxytryptamine by five antidepressants: correlation with reduction of spontaneous firing rate of central monoaminergic neurones. Naunyn Schmiedebergs Arch Pharmacol 319: 66–70, 1982.
33. Robinson DS, Campbell IC, Walker M, et al.: Effects of chronic monoamine oxidase inhibitor treatment on biogenic amine metabolism in rat brain. Neuropharmacology 18: 771–776, 1979.
34. Saper JR, Silberstein SD, Lake AE, and Winters ME: Double-blind trial of fluoxetine: chronic daily headache and migraine. Headache 34: 497–502, 1994.
35. Semagor E, Kuhn D, Vyklicky L, and Mayer ML: Open channel block of NMDA receptor responses evoked by tricyclic antidepressants. Neuron 2: 1221–1227, 1989.
36. Sethna ER: A study of refractory cases of depressive illnesses and their response to combined antidepressant treatment. Br J Psychiatry 124: 265–272, 1974.
37. Sheard HM, Zolovick A, and Aghajanian GK: Raphe neurons: effect of tricyclic antidepressant drugs. Brain Res 43: 690–694, 1972.
38. Turkewitz LJ, Casaly JS, Dawson GA, and Wirth O: Phenelzine therapy for headache patients with concomitant depression and anxiety. Headache 32: 203–207, 1992.
39. Vetulani J, Antkiewicz-Michaluk L, and Rokosz-Pele A: Chronic administration of antidepressant drugs increases the density of cortical [3H]prazosin binding sites in the rat. Brain Res 310: 360–362, 1984.
40. White K and Simpson G: Combined MAO-tricyclic antidepressant treatment: a reevaluation. J Clin Psychopharmacol 1: 264–282, 1981.
41. Zeeberg I, Orholm M, Nielsen JD, Honoré PLF, and Larsen JJV: Femoxetine in the prophylaxis of migraine: a randomised comparison with placebo. Acta Neurol Scand 64: 452–459, 1981.
42. Ziegler DK, Hurwitz A, Hassanein RS, et al.: Migraine prophylaxis. A comparison of propranolol and amitriptyline. Arch Neurol 44: 486–489, 1987.
43. Ziegler DK, Hurwitz A, Preskorn S, Hassanein R, and Seim J: Propranolol and amitriptyline in prophylaxis of migraine. Pharmacokinetic and therapeutic effects. Arch Neurol 50: 825–830, 1993.
44. Ziegler VE, Clayton PJ, and Biggs JT: A comparison study of amitriptyline and nortriptyline with plasma levels. Arch Gen Psychiatry 34: 607–1612, 1977.


> Table of Contents > Part IV - Prophylaxis > Chapter 22 - Anticonvulsants
Chapter 22
Anticonvulsants
Anticonvulsant medications have been prescribed as preventative treatment for migraine for many years on the basis of anecdotal reports. Phenytoin (Dilantin), in particular, was favored for migraine prophylaxis in children.43 One controlled study did show that carbamazepine (Tegretol) was more effective as an anti-migraine drug than placebo, but these results could not be corroborated.2,48 In fact, phenytoin and carbamzepine have little place in the current management of migraine. But after the first report that valproate (Depakote) had promise as a preventative medication, interest in anticonvulsants grew.53 Other newer anticonvulsants—gabapentin (Neurontin), topiramate (Topamax), and possibly lamotrigine (Lamictal)—also appear valuable (Table 22–1). Anticonvulsants, as preventative migraine medications, have the distinct advantages that they can be used when β-blockers are contraindicated.
Valproate
Valproate has been approved by the Food and Drug Administration (FDA) for patients with migraine. Five oral preparations are currently marketed in the United States: (1) valproic acid (Depekene capsules, 250 mg); (2) sodium syrup (Depekene syrup, 250 mg/5 mL); (3) divalproex sodium (Depakote tablets, 125 mg, 250 mg, 500 mg), an enteric-coated, stable coordination compound composed of equal proportions of valproate and valproic acid; (4) divalproex sodium extended-release (Depakote ER), an extended-release formulation of depakote; and (5) divalproex sprinkle capsules (Depakote Sprinkle Capsules), which may be opened and sprinkled on food.
A number of placebo-controlled, double-blind trials have demonstrated valproate's efficacy when compared to placebo.22,25,29,40 These investigations and several open, retrospective studies concluded that valproate is an effective prophylactic against migraine headaches with and without aura, and is generally well tolerated.8,11,16,17,34 The compound not only reduces the frequency of migraine attacks, but for some patients also reduces the intensity and duration of their attacks. Migraine frequency is cut in half for 40% to 80% of patients.25,29,34 It is equally effective in reducing the frequency of severe, frequent attacks and less severe ones. Valproate also appears to help patients who have derived little or no benefit from other preventative medications.17 For the prophylaxis of migraine without aura, valproate
P.427

Table 22–1. Anticonvulsants Used for Migraine Prophylaxis
Anticonvulsant | Brand Name | Starting Dose (mg per day) | Common Adult Maintenance Dose (mg per day)
Divalproex sodium | Depakote | 250–500 | 500–2000
Gabapentin | Neurontin | 300 | 900–3600
Topiramate | Topamax | 50 | 200–600
Lamotrigine | Lamictal | 25 | 100–200
works as well as propranolol and might well be in competition with it as the first-line prophylactic if it weren't for some of its side effects.26
Guidelines
Valproate is the only drug approved for migraine prevention that has no direct cardiovascular effects. It may be considered as first-line medication in situations where β-blockers are contraindicated (asthma, cardiac conduction defects, congestive heart failure, hypotension, peripheral vascular disease, brittle diabetes). Nor does it affect exercise tolerance, so it can be prescribed for athletes. In addition, this medication is often indicated when there is comorbid epilepsy or bipolar disease.
The recommended initial dosage of valproate prescribed for headache prevention is 250 to 500 mg per day in divided doses, taken with food to minimize gastrointestinal problems. The dose may be increased at weekly intervals by 125 to 250 mg per day until headaches are under control or intolerable side-effects occur. The maximum dose is between 1 and 2g per day. Some patients appear to benefit substantially from low doses of valproate.59 Clinical experience has shown that many patients who are incomplete responders at lower doses may experience further improvement at higher doses, while non-responders continue to remain unresponsive even at large doses.17 Divalproex sodium extended release (Depakote ER) is effective and may be used for convenience and to increase patient compliance.64 It is also believed to produce fewer side effects.
Clinical experience indicates that effective doses range from 500 to 2000 mg per day. Published data are unclear about this, but plasma concentration does not appear to correlate with anti-migraine efficacy.8,17,22,25,34,53 The poor correlation presumably results from nonlinear, concentration-dependent protein binding. As a result, monitoring of plasma levels cannot furnish a dependable measure of the active, free valproate, but plasma levels may be obtained as needed to avoid toxicity and to check for compliance. Valproate is heavily (90%) bound to serum albumin, and until a concentration of 50 µg/ml is reached, the albumin binding sites are not saturated. The therapeutic range for epilepsy treatment is between 50 and 100 µg/ml. Some patients with migraine may require dosages that produce even higher blood levels (125 µg/ml).52
It is uncertain how long treatment with valproex should be continued. A “carry-over” effect with relief of headache after discontinuation of therapy has been both reported and denied.25,27,49
Side Effects
Although valproate is better tolerated than tricyclic antidepressants, there can be side effects. Drowsiness, sedation, dizziness, asthenia, anorexia, dyspepsia, diarrhea, nausea, and vomiting can occur, but most are mild to moderate, and many subside over time. When valproate is administered with food, the incidence of gastrointestinal problems is lower. The central nervous system (CNS) side effects develop infrequently and, as a rule, respond to a decrease in dosage. A dose-related hand tremor affects approximately 10% of patients, but is rarely severe enough to limit treatment. Alopecia occurs in 5% to 6% of patients.5 It usually responds to dose reduction or, if necessary, discontinuation.
P.428

More than half the patients receiving valproate gain weight during treatment. The weight gain does not abate with continued therapy, but may improve with dose reduction. Increased appetite is thought to be the underlying mechanism, although the precise pathogenetic mechanism is unknown.12 It maybe related to increased levels of insulin and leptin, a protein secreted by adipocytes that is a key molecule in the feedback loop that regulates energy balance.61
Potentially worrisome are reports that valproate can have effects on hepatic function, but the fear of hepatotoxicity is largely unfounded in healthy adults. The asymptomatic, dose-related elevation of plasma transaminase enzymes seen during the first several months of therapy in up to 20% of patients is unaccompanied by any symptoms of hepatic dysfunction or other liver function abnormalities.20 The elevation usually subsides spontaneously or following a temporary reduction in dosage. An uncommon complication—mainly seen in very young children, especially in those receiving polytherapy for epilepsy or who have metabolic disorders or degenerative brain diseases—is a frequently fatal, fulminant hepatitis. It has not been reported in healthy adults. Nonetheless, the drug should not be prescribed as an anti-migraine medication in any patient with a history of hepatitis or other liver disease. Serious hepatotoxicity may be preceded by nonspecific symptoms such as malaise, weakness, lethargy, anorexia, and vomiting. Pancreatitis is another rare complication of treatment with valproate. Cases have been reported both after initial administration as well as after several years of use.
Hematologic toxicity can be produced by large doses administered for prolonged periods.41 It is frequent with serum valproate levels greater than 100 µ/ml.1 Hematologic manifestations include thrombocytopenia, abnormal coagulation factors (e.g., low fibrinogen levels), leukopenia, hemolytic anemia, bone marrow suppression, and macrocytosis. These abnormalities are dose related and usually reverse once the drug is withdrawn or the dosage reduced.
Monitoring liver function and hematologic measures has become standard practice, and appear as recommendations in the United States Physicians Desk Reference. Monitoring is considered the standard of practice from a medicolegal point of view, despite findings from various trials that laboratory monitoring rarely forecasts serious drug reactions and that routine blood testing to detect hepatic or hematologic problems is not useful.52 Nonetheless, it is recommended that patients should have liver and hematologic studies (including complete blood count with differential and platelet count, prothrombin time [PT] and partial thromboplastin time [PTT]) before initiating therapy, and should then be monitored at infrequent intervals.52
Polycystic ovary syndrome is a potential complication of long-term valproate therapy for epilepsy and presumably for long-term use in migraineurs.12 It is characterized clinically by hirsutism and other signs of hyperandrogenism, polycystic ovaries, and menstrual disorders. About 30% to 50% of the patients are obese. The prevalence in the general female population varies in different reports from 3% to 19%. The pathogenesis of polycystic ovary syndrome seems to be multifactorial, with both genetic and environmental influences. The increased frequency in patients taking valproate is attributed to valproate-induced weight gain, which, in turn, produces hyperinsulinemia and low serum levels of insulin-like growth factor binding protein 1. These changes lead to development of the syndrome.
Valproate is teratogenic. Neural tube defects including spina bifida are reported following dosage during the first trimester of pregnancy, especially with high doses. The incidence is estimated at 1% to 2% of epileptics who take valproate early in pregnancy.
Contraindications
Because of its putative effects on the liver, valproate should not be used in patients with liver disease or a history of hepatitis (Table 22–2). Because of its teratogenic effects, valproate must be prescribed cautiously in women of reproductive age. Female patients must be employing suitable contraceptive methods. It should be discontinued in pregnant patients and in those seeking to become pregnant.
Valproate displaces diazepam from its plasma binding sites and slows its metabolism. Similarly, valproate interferes with the metabolism of barbiturates. The blood level of both drugs is significantly increased and excessive
P.429

Table 22–2. Contraindications to the Use of Valproate

* Relative contraindication. Careful monitoring of liver and hematologic function is required if given to children under 10 years of age. † Relative contraindication. May cause excessive sedation.

History of hepatitis or other liver disease

Pregnancy

Use of inadequate birth control methods in women

Childhood*

Barbiturates and benzodiazepines†

sedation may result. Diazepam and barbiturates should be used with caution when taking valproate.
Gabapentin
An initial, open-label study showed that gabapentin (Neurontin) substantially reduced the number of headache days per month in patients with migraine and transformed migraine.38 Two controlled investigations demonstrated gabapentin to have efficacy as a prophylactic agent.13,39
Guidelines
Gabapentin should be started gradually. Most younger adults easily tolerate 300 mg at bedtime the first day; 300 mg twice a day the second day; and 300 mg three times a day the third day. Upward titration at a moderate rate in older patients is recommended, and reduction, if necessary, should also be performed slowly in all individuals to avoid withdrawal symptoms. A maximum amount of 3600 mg per day in divided doses may be tried. A target plasma concentration for migraine has not been established.
Side Effects
Gabapentin has a low side-effect profile. The most common adverse reactions are somnolence, dizziness, ataxia, nausea, and fatigue. Some patients complain of memory and cognitive problems. Reports of movement disorders including tremor, retrocollis, oculogyric crises, opisthotonus, myoclonus and choreiform movements have appeared, but these problems are very rare.46 Occasional patients develop edema of the feet and hands. Weight gain is reported.
Because more than 95% of the drug is excreted unchanged in the urine, the dosage must be adjusted in patients with impaired renal function and in elderly patients who generally have a decreased creatinine clearance.
Topiramate
Two controlled studies and several retrospective analyses have shown that topiramate (Topamax) is an efficacious preventative agent for chronic migraine headaches.14,30,51,56 It has been found effective in patients whose migraines were considered refractory to preventative therapy. In clinical practice, effective dosages range from 100 to 200 mg per day. Some clinicians have used much higher doses in individual patients. Patients should be tritrated upward weekly in 25 mg increments. To date, no serious systemic side effects (e.g., rash, hepatotoxicity, cardiotoxicity, serious gastrointestinal problems, or aplastic anemia) have been reported. The most common adverse effects involve the CNS: dizziness, ataxia, nystagmus, paresthesias, drowsiness, fatigue, and difficulty with concentration have all been seen. Drowsiness and fatigue are generally mild to moderate, appear early in therapy, and often resolve. Word-finding difficulty seems to be a fairly specific problem with topiramate and is reported as an adverse effect in up to a third of all patients. Diarrhea, altered taste, and decreased appetite have also been reported. Loss of up to approximately 10% of body weight occurs in one-half to two-thirds of patients. Weight loss, however, may peak at 15 to 18 months and be followed by slow weight gain. Weight loss is greatest in women and in patients who are overweight at the start of treatment. The adverse events are minimized by initiating treatment with a low dosage followed by slow titration.
Kidney stones develop in 1.5% of patients, presumably because topiramate is a weak carbonic anhydrase inhibitor. Patients should maintain an adequate fluid intake to minimize
P.430

kidney stone risk. Because 70% of this drug is excreted unchanged in the urine, patients with impaired renal function should receive half of the usual adult dose. Topiramate also should be used with caution when hepatic disease is present.
Lamotrigine
Reports differ about how effective lamotrigine (Lamictal) is as a preventative anti-migraine medication. One controlled investigation demonstrated that it did not reduce the frequency of migraine attacks with or without aura.55 In contrast, two open studies that specifically addressed migraine with aura showed that lamotrigine reduced the frequency of attacks.10,31
In general, lamotrigine is well tolerated. Common side effects are ataxia, nausea and vomiting, indigestion, fash, somnolence, and dizziness. Insomnia troubles some patients. The adverse reaction that most frequently requires drug withdrawal is an allergic skin reaction. Rashes develop in about 12% of patients, and typically within the first 8 weeks of administration. Rare side effects include hyper-sensitivity reactions associated both with multiorgan dysfunction and with various degrees of hepatic failure. Caution is advised when using the drug for patients with hepatic or renal dysfunction. Low starting doses and slow titration upward should be used in patients prescribed lamotrigine.
Mechanisms Of Action
Although several different cellular mechanisms of action have been described for anticonvulsant drugs administered for migraine prophylaxis, it is difficult to relate their cellular and membrane actions to their efficacy as anti-migraine agents. It is also clear that all anticonvulsants have more than one action. The mechanisms vary among anticonvulsants, fitting into several broad categories that include effects on neurotransmitters and on Na+ and Ca2+ channels.
  • Facilitation of synaptic transmission mediated by the inhibitory neurotransmitter gamma-aminobutyric acid (GABA). Valproate, gabapentin, and topiramate have effects on GABAergic neurons or synapses. A large number of reports show that valproate works presynaptically to enhance GABAergic inhibition. In particular, because valproate stimulates GABA formation in presynaptic terminals by activating the GABA synthetic enzyme glutamic acid decarboxylase (GAD), the drug significantly raises GABA levels in the whole brain of experimental animals.35 In addition, valproate reduces GABA degradation by blocking the enzyme succinic semialdehyde dehydrogenase.19,21,23,31,60 As a result, action potentials presumably release more GABA from GABAergic nerve terminals, resulting in enhancement of GABAergic inhibition in the brain.3 Evidence about valproate's ability to potentiate GABA-mediated inhibition at the postsynaptic level has been conflicting.4,37,44
    Gabapentin is a GABA derivative and was originally designed to be a GABA agonist. Despite this, it is inactive at, and does not bind to, GABAA and GABAB receptors or to GABA uptake transporters.47,57 At relevant concentrations, however, gabapentin increases GAD activity in vitro, and this increases the apparent rate of GABA synthesis in several regions of the brain of experimental animals.36,58 In vivo nuclear magnetic resonance (NMR) spectroscopy provides evidence that gabapentin elevates brain GABA concentrations in humans.45
    As for topiramate, there are convincing data that it enhances GABA responses at the postsynaptic side of GABAergic synapses. Topiramate acts as an allosteric modulator at the GABA receptor/Cl- complex. Single-channel recordings have been shown it to increase the frequency of GABA-produced Cl- channel openings.63
    Exactly how increased inhibitory transmission in the brain helps to prevent migraine is unclear. Valproate attenuates neurogenic meningeal inflammation in experimental animals by a mechanism that involves GABAA receptors.33 It also attenuates trigeminal nucleus caudalis neuron activation produced by meningeal inflammation.9 Valproate presumbly does this by increasing GABA-mediated inhibition of the transmission of nociceptive information from meningeal afferents to the nucleus caudalis. Whether gabapentin and topiramate have similar effects is not known.
  • Voltage-dependent block of Na+ channels. In clinically relevant concentrations, valproate
    P.431

    topiramate, and lamotrigine have the capacity to block voltage-sensitive Na+ channels.6,42,62 Gabapentin has the same effect, but only after prolonged exposure. Na+ channel block limits sustained, high-frequency, repetitive firing of action potentials. Anticonvulsant-induced block reduces the Na+ channels' ability to recover from the inactivated state that follows depolarization-induced Na- channel activation.6,32,65 It is not known whether each of the anticonvulsants acts by a similar mechanism or if they vary in their selectivity for the various subunits that make up Na+ channels. However, it does not appear that the effects that valproate, gabapentin, topiramate, and lamotrigine have on Na+ channels are central to their actions as anti-migraine agents; the anticonvulsants phenytoin and carbamazepine also effectively block voltage-dependent Na+ channels, but are largely ineffective for migraine prophylaxis.
  • Effects on voltage-dependent Ca2+ channels. Gabapentin, valproate, and topiramate affect Ca2+ channels, but all act in different ways. Gabapentin binds to the α2δ subunit of high-threshold, voltage-activated Ca2+ channels.15 Although functional Ca2+ channels require only an α1 subunit, significant changes in channel function are effected by coexpression with α2δ subunits. In particular, when coexpressed with α1 subunits, the α2δ subunit substantially increases the amplitude of Ca2+ currents and alters their kinetics. Although data showing the inhibition of high-threshold neuronal Ca2+ channels by gabapentin are conflicting, it is tempting to speculate that gabapentin controls neuronal excitability through a modification of Ca2+ channel activity.50,54 Other Ca2+ channels are acted upon by valproate and topiramate: valproate modestly reduces low-threshold, T-type Ca2+ neuronal currents; topiramate decreases high-threshold L-type Ca2+ currents.28,66 Whether these effects damp down the putative cortical hyperexcitability that is said to be characteristic of migraineurs is not known.
  • Antagonism of excitatory glutamatergic transmission. Activation of AMPA and kainate receptors [subtypes of ionotropic glutamate receptors (iGluRs)] is responsible for rapid synaptic transmission at many central synapses, lontophretically applied gabapentin antagonizes neuronal responses to AMPA.7 At a therapeutically relevant concentration, topiramate blocks currents evoked when kainate iGluRs are activated.18
Summary
The role of anticonvulsants as prophylactic drugs is expanding rapidly. Although only valproate has been thoroughly tested in controlled studies, the other medications discussed in this chapter show much promise. Valproate has proven itself to be a first-line drug when β-blockers and tricyclic antidepressants cannot be used. In addition, valproate is the only approved drug for migraine prophylaxis that has no direct cardiovascular effects.
References
1. Acharya S and Bussel JB: Hematologic toxicity of sodium valproate. J Pediatr Hematol Oncol 22: 62–65, 2000.
2. Anthony M, Lance JW, and Somerville B: A comparative trial of pindolol, clonidine and carbamazepine in the interval therapy of migraine. Med J Aust 1: 1343–1346, 1972.
3. Baldino F and Geller GM: Effect of sodium valproate on hypothalamic neurons in vivo and in vitro. Brain Res 219: 231–237, 1981.
4. Buchhalter JR and Dichter MA: Effects of valproic acid in cultured mammalian neurons. Neurology 36: 259–262, 1986.
5. Calabrese JR, Markovitz PJ, Kimmel SE, and Wagner SC: Spectrum of efficacy of valproate in 78 rapid-cycling manic depressives. J Clin Psychopharmacol 12 (Suppl): 53–56, 1992.
6. Cheung H, Kamp D, and Harris E: An in vitro investigation of the action of lamotrigine on neuronal voltage-activated sodium channels. Epilepsy Res 13: 107–112, 1992.
7. Chizh BA, Scheede M, and Schlutz H: Antinociception and (R, S)-α-amino-3-hydroxy-5-methyl-4-isoxazole propionic acid antagonism by gabapentin in the rat spinal cord in vivo. Naunyn-Schmiedebergs Arch Pharmacol 362: 197–200, 2000.
8. Coria F, Sempere AP, Duarte J, et al.: Low-dose sodium valproate in the prophylaxis of migraine. Clin Neuropharmacol 17: 569–573, 1994.
9. Cutrer FM, Limmroth Y, Ayata G, and Moskowitz MA: Attenuation by valproate of c-fos immunoreactivity in trigeminal nucleus caudalis induced by intracisternal capsaicin. Br J Pharmacol 116: 199–204, 1995.
10. D'Andrea G, Granella F, Cadaldini M, and Manzoni GC: Effectiveness of lamotrigine in the prophylaxis of migraine with aura: an open pilot study. Cephalalgia 19: 64–66, 1999.
11. Diamond S, Freitag FG, Diamond ML, et al.: Open-label long-term use of divalproex sodium in headache. Headache Q 8: 42–46, 1997.
P.432

12. Dinesen H, Gram I, Andersen T, et al.: Weight gain during treatment with valproate. Acta Neurol Scand 70: 65–69, 1984.
13. Di Trapini G, Mei D, Marra C, Mazza S, and Capuano A: Gabapentin in the prophylaxis of migraine: a double-blind randomized palacebo-controlled study. Clin Ther 151: 145–148, 2000.
14. Edwards KR, Glantz MJ, Shea P, Norton JA;, and Cross N: Topiramate for migraine: a double-blind, randomized, placebo-controlled study. Headache 40: 407, 2000.
15. Gee NS, Brwon JP, Dissanayake VUK, et al.: The novel anticonvulsant drug, gabapentin, (Neurontin), binds to the α2δ submit of a calcium channel. J Biol Chem 271: 5768–5776, 1996.
16. Ghose K: Efficacy and safety of long-term sodium valproate therapy in the prophylaxis of migraine headache. Headache Q 10: 127–130, 1999.
17. Ghose K and Niven B: Prophylactic sodium valproate therapy in patients with drug-resistant migraine. Methods Find Exp Clin Pharmacol 20: 353–359, 1998.
18. Gibbs JW, Simbati S, DeLorenzo RJ, and Coulter DA: Cellular actions of topiramate: blockade of kainateevoked inward currents in cultured hippocampal neurons. Epilepsia 41 (Suppl 1):S10–S16, 2000.
19. Godin Y, Heiner L, Mark J, and Mandel P: Effects of di-n-propylacetate, an anticonvulsant compound, on GABA metabolism. J Neurochem 16: 869–873, 1969.
20. Haidukewych D and John G: Chronic valproic acid and coantiepileptic drug therapy and incidence of increases in serum liver enzymes. Ther Drug Monit 8: 407–410, 1986.
21. Harvey PKP, Bradford HF, and Davison AN: The inhibitory effect of sodium n-dipropylacetate on the degradative enzymes of the GABA shunt. FEBS Lett 52: 251–254, 1975.
22. Hering R and Kuritzky A: Sodium valproate in the prophylactic treatment of migraine: a double-blind study versus placebo. Cephalalgia 12: 81–84, 1992.
23. Horton RW, Anlezark GM, Sawaya MCB, and Mel-drum BS: Monoamine and GABA metabolism and the anticonvulsant action of di-n-propylacetate and ethanolamine-O-sulphate, Eur J Pharmacol 41: 387–397, 1977.
24. Isojärvi JI, Laatkainen TJ, Knip M, et al.: Obesity and endocrine disorders in women taking valproate for epilepsy. Ann Neurol 39: 579–584, 1996.
25. Jensen R, Brinck T, and Olesen J: Sodium valproate has a prophylactic effect in migraine without aura: a triple-blind, placebo-controlled crossover study. Neurology 44: 647–651, 1994.
26. Kaniecki RG: A comparison of divalproex with propranolol and placebo for the prophylaxis of migraine without aura. Arch Neurol 54: 1141–1145, 1997.
27. Kaniecki RG: Long-term results of interval prophylaxis of migraine: a prospective, randomized, controlled clinical trial. Headache 37: 315, 1997.
28. Kelly KM, Gross RA, and Macdonald RL: Sodium valproate selectively reduces the low threshold (T) calcium current in rat nodose neurons. Neurosci Lett 116: 233–238, 1990.
29. Klapper J on behalf of the Divalproex Sodium in Migraine Prophylaxis Study Group: Divalproex sodium in migraine prophylaxis: a dose-controlled study. Cephalalgia 17: 103–108, 1997.
30. Krusz JC and Scott V: Topiramate in the treatment of chronic migraine and other headaches. Headache 39: 363, 1999.
31. Lampi C, Buzath A, Klinger D, and Neumann K: Lamotrigine in the prophylactic treatment of migraine aura-a pilot study. Cephalalgia 19: 58–63, 1999.
32. Lang DG, Wang CM, and Cooper BR: Lamotrigine, phenytoin and carbamazepine interactions on the sodium current present in N4TG1 mouse neuroblastoma cells. J Pharmacol Exp Ther 266: 820–835, 1993.
33. Lee WS, Limmroth V, Ayata C, et al.: Peripheral GABAA receptor-mediated effects of sodium valproate on dural plasma extravasation to substance P and trigeminal stimulation. Br J Pharmacol 116: 1661–1667, 1995.
34. Lenaerts M, Bastings E, Sianard J, and Schoenen J: Sodium valproate in severe migraine and tension-type headache: an open study of long-term efficacy and correlation with blood levels. Acta Neurol Belg 96: 126–129, 1996.
35. Löscher W: Valproate-induced changes in GABA metabolism at the subcellular level. Biochem Pharmacol 30: 1364–1366, 1981.
36. Löscher W, Honack D, and Taylor CP: Gabapentin increases aminooxyacetic acid-induced GABA accumulation in several regions of rat brain, Neurosci Lett 128: 150–154, 1991.
37. Macdonald RL and Bergey GK: Valproic acid augments GABA-mediated postsynaptic inhibition in cultured mammalian neurons. Brain Res 170: 558–562, 1979.
38. Mathew NT: Gabapentin in migraine prophylaxis. Cephalalgia 16: 337, 1996.
39. Mathew NT, Rapoport A, Saper J, et al.: Efficacy of Gabapentin in migraine prophylaxis. Headache 41: 119–128, 2001.
40. Mathew NT, Saper JR, Silberstein SD, et al.: Migraine prophylaxis with divalproex. Arch Neurol 52: 281–286, 1995.
41. May RB and Sunder TR: Hematologic manifestations of long-term valproate therapy. Epilepsia 34: 1098–1101, 1993.
42. McClean MJ and Macdonald RL: Sodium valproate, but not ethosuximide, produces useand voltage-dependent limitation of high frequency firing of action potentials of mouse central neurons in cell culture. J Pharmacol Exp Ther 237: 1001–1011, 1986.
43. Millichap J: Recurrent headache in 100 children. EEG changes and response to phenytoin. Childs Brain 4: 95–105, 1978.
44. Olpe HR, Steinmann MW, Pozza MF, Brugger F, and Schmutz M: Valproate enhances GABA-A-mediated inhibition of locus coeruleus neurones in vitro. Naunyn Schmiedebergs Arch Pharmacol 338: 655–657, 1988.
45. Petroff OA, Rothman DL, Behar KL, Lamoureux D, and Mattson RH: The effects of gabapentin on brain gamma-aminobutyric acid in patients with epilepsy. Ann Neurol 39: 95–99, 1996.
46. Reeves SE, Sharbrough FW, and Crahn LE: Movement disorders associated with the use of gabapentin. Epilepsy 37: 988–990, 1996.
47. Rock DM, Kelly KM, and Macdonald RL: Gabapentin actions on ligandand voltage-gated responses in cultured rodent neurons. Epilepsy Res 16: 89–98, 1993.
P.433

48. Rompel H and Bauermeister P: Aetiology of migraine and prevention with carbamazepine (Tegretol). S Afr Med J 44: 75–80, 1970.
49. Rothrock JF and Mendizabal JE: An analysis of the “carry-over effect” following successful short-term treatment of transformed migraine with divalproex sodium. Headache 40: 17–19, 2000.
50. Schumacher TB, Beck H, Steinhauser C, Schramm J, and Elger CE: Effects of phenytoin, carbamazepine, and gabapentin on calcium channels in hippocampal granule cells from patients with temporal lobe epilepsy. Epilepsia 39: 355–363, 1998.
51. Shuaib A, Ahmed F, Muratoglu M, and Kochanski P: Topiramate in migraine prophylaxis: a pilot study. Cephalalgia 19 (Suppl 25): 379–380, 1999.
52. Silberstein SD and Wilmore LJ: Divalproex sodium: migraine treatment and monitoring. Headache 36: 239–242, 1996.
53. Sorensen KV: Valproate: a new drug in migraine prophylaxis. Acta Neurol Scand 78: 46–48. 1988.
54. Stefani A, Spandoni F, and Bernardi G: Gabapentin inhibits calcium currents in rat brain neurons. Neuropharmacology 37: 83–91, 1998.
55. Steiner TJ, Findley LJ, and Yuen AW: Lamotrigine versus placebo in the prophylaxis of migraine with and without aura. Cephalalgia 17: 109–112, 1997.
56. Storey JR, Calaer CS, and Potter DL: Role of topiramate for refractory migraine prevention: a retrospective pilot study. Ann Neurol 46: 495, 1999.
57. Taylor CP: Gabapentin: mechanisms of action. In Levy RH, Mattson RH and Meldrum BS (eds): Antiepileptic Drugs. Raven, New York, 1995, pp 829–841.
58. Taylor CP, Vartanian MG, Andruszkiewiewicz R, and Silverman RB: 3-alkyl GABA and 3-alkylglutamic acid analogues: two new classes of anticonvulsant agents. Epilepsy Res 11: 103–110, 1992.
59. Taylor K and Goldstein J: High-dose versus low-dose valproic acid as a prophylactic medication. Headache 36: 514–515, 1996.
60. Van Der Laan JW, De Boer TH, and Bruinvels J: Din-propylacetate and GABA degradation. Preferential inhibition of succinic semialdehyde dehydrogenase and indirect inhibition of GABA-transaminase. J Neurochem 32: 1769–1780, 1979.
61. Verrotti A, Basciani F, Morresi S, et al.: Serum leptin changes in epileptic patients who gain weight after therapy with valproic acid. Neurology 53: 230–232, 1999.
62. Wamill AW and McClean MJ: Limitation by gabapentin of high frequency action potential firing by mouse central neurons in cell culture. Epilepsy Res 17: 1–11, 1994.
63. White HS, Brown D, Skeen GA, et al.: The anticonvulsant topiramate displays a unique ability to potentiate GAGA-evoked chloride currents. Epilepsia 36: 539–S40, 1995.
64. Winner P, Feitag F, Silberstein S, et al.: Efficacy of once daily dosing of extended release divalproex sodium in prevention of migraine headache within 28 days. Headache 40: 437, 2000.
65. Xie X, Lancaster B, Peakman T, and Carthwaite C: Interaction of the antiepileptic drug lamotrigine with recombinant rat brain type IIA Na+ channels and native Na+ channels in rat hippocampal neurones. Pflugers Arch 430: 437–436, 1995.
66. Zhang X, Velumian AA, Jones OT, and Carlen PL: Modulation of high-voltage-activated calcium channels in dentate granule cells by topiramate. Epilepsia 41 (Suppl 1):S52–S60, 2000.


> Table of Contents > Part IV - Prophylaxis > Chapter 23 - Antiserotonergics, Non-steroidal Anti-inflammatory Drugs, and Miscellaneous Medications
Chapter 23
Antiserotonergics, Non-steroidal Anti-inflammatory Drugs, and Miscellaneous Medications
This chapter considers a variety of compounds used for migraine prophylaxis: antiserotonergics, non-steroidal anti-inflammatory drugs (NSAIDs), lithium, magnesium, riboflavin, baclofen, and botulinum toxin. Some of them are extremely useful against migraine, others are not. The most effective ones are either limited by side effects of toxicity and/or must be used with extreme care. Methysergide, methylergonovine, pizotifen, and cyroproheptidine are hypothesized to act as antagonists at 5-HT receptors, although it is not clear which 5-HT receptors they antagonize or which structures house the receptors. Nonetheless, these medications are frequently referred to as antiserotonergics. Lithium inhibits enzymes required for phosphoinositide signalling. Of the remaining agents discussed in this chapter, each has a different mode of action.
Methysergide
Methysergide (Sansert) is an extremely effective agent for the prevention of migraine attacks, approved since the 1960s by the Federal Drug Administration (FDA) for this purpose (Table 23–1). In fact, clinical experience indicates that this drug may be one of the most efficacious prophylactic, anti-migraine medication available. It has been proven effective in older, controlled studies, although trials carried out with modern techniques have not been performed.1,42,53,60,69,74 Methysergide, however,
P.435

Table 23–1. Miscellaneous Medications Used for Migraine Prophylaxis
Drug | Brand Name | Starting Dose (mg per day) | Maximal Dose (mg per day)
Methysergide | Sansert | 1–2 | 8
Methylergonovine | Methergine | 0.8 | 1.6
Pizotifen | Sandomigran | 0.5 | 1.5
Lithium | Eskalith Lithobid Eskalith CR | 300–600 | 900–1200°
Magnesium |  | 400–600 | 400–600
° Maximum dose depends on blood level.
also has potential for serious side effects, and this potential has led to its unwarranted avoidance by many physicians. This is unfortunate because there are some patients who respond to methysergide but not to any other prophylactic medications. Methysergide is exceptionally valuable for patients with intense, recurrent bouts of migraine that have not responded to other medications such as β-blockers and valproate. The agent appears to be particularly useful for prophylaxis when attacks are frequent.17 Open studies have shown that when used properly, more than 60% of migraineurs have positive responses to methysergide.16,17,24 It is said to suppress migraine completely in more than 25% of patients.17
After oral administration, methysergide is demethylated to an active metabolite methylergometrine (methylergonovine) during a first pass through the liver.7 The concentrations and terminal half-life of the metabolite are much greater than those of the parent drug.7 For this reason, methylergometrine is thought to be the active principle responsible for the therapeutic effectiveness of methysergide.7,46
Guidelines
Patients should be started on methysergide gradually—one or one-half tablet (1 to 2 mg) a day at first, with the addition of one or one-half tablet every 3 or 4 days until a total has been reached of 2 mg three or four times a day. Gradual dosage build-up limits the appearance of some side effects, particularly those related to the gastrointestinal tract. Once benefit has been attained, some patients can reduce the daily dose to less than three or four tablets. Methysergide must be administered in divided doses because it is a relatively short-acting agent, with a half-life of only about 2 hours. It frequently causes nausea and indigestion; for this reason, methysergide should be taken with meals and with some food if taken at bedtime. Its efficacy usually becomes apparent within 2 or 3 days, but, on occasion, beneficial effects are not seen before 3 or 4 weeks.
Side Effects
Numerous side effects limit the methysergide's usefulness. Most patients develop them on the first or second day of therapy. Approximately 45% have at least one minor side effect such as abdominal discomfort or muscle cramps. Many minor adverse reactions are temporary and may abate with continued use. But even though most are minor in terms of danger to the patient, they cause enough discomfort that approximately 10% of patients discontinue the medication.
Adverse gastrointestinal effects such as nausea, vomiting, abdominal pain, diarrhea, and constipation are frequent. Methysergide can affect the central nervous system (CNS), causing such symptoms as drowsiness, vertigo, giddiness, ataxia, insomnia, vivid dreams, anxiety, poor concentration and difficulty thinking, confusion, a sense of unreality, feelings of depersonalization, and depression. In rare patients, the first dose of methysergide may bring on frightening hallucinatory experiences
P.436

comparable to those during recreational use of the related compound lysergic acid diethylamide (LSD). Musculoskeletal symptoms such as muscle cramps, myalgia, arthralgia, and joint stiffness may appear. Cardiovascular side effects with vasoconstriction have been reported. Excessive vasconstriction can induce pain, pallor, coldness, numbness, and paresthesias of the extremities. Peripheral pulses may be diminished or absent. Rarely, the vasoconstriction caused by long-term use can cause arterial insufficiency of the lower extremities with claudication of the legs. Constriction of the coronary arteries with anginalike pain and gangrene of the intestine have been described. A number of miscellaneous side effects can develop including hair loss, weight gain, pedal edema, nasal congestion, flushing, and sweating.
Fibrotic Disorders
Fibrotic complications of methysergide are uncommon, but long-term, uninterrupted use can provoke the development of extra connective tissue in the retroperitoneal space, lungs, and endocardium.25,26,53 Infrequent instances of constrictive pericarditis, constriction of the great vessels, and rectosigmoid strictures have also occurred.
The overall incidence of fibrotic complications has been estimated to be as low as 1 in 5000 patients.25 Many patients who developed fibrosis when the drug was first used in the 1960s took more than the recommended maximal dose of 8 mg daily, and did so for many months to years. In recent years, reports of fibrotic complications of chronic methysergide therapy are very infrequent.8,76 Although supporting data are sparse, this reduction has been attributed to the current practice of using lower doses and intermittent use. At present, methysergide is usually administered for no longer than 4 to 6 months at a time, discontinued for 4 to 8 weeks, and reinstituted if necessary. Because some of the fibrotic changes may be partly, or even largely, reversible when methysergide treatment is discontinued, the “drug holiday” presumably provides time for regression of fibrotic lesions that may have formed.25 Methysergide should always be withdrawn gradually to avoid rebound effects.
Physical findings attributable to excessive growth of fibrous tissue are usually nonspecific. Retroperitoneal fibrosis typically does not produce clinical symptoms or signs early in its course. Later, when it produces ureteral obstruction and hydronephrosis, it may be associated with fatigue, weight loss, fever, and dysuria. The most frequent complaint is dull, non-colicky pain localized to the back, flank, or abdomen. Retroperitoneal fibrosis may also cause constipation if it involves the bowel, and claudication, edema, and muscular atrophy if it affects the aorta, vena cava, and common iliac vessels. The clinical course may be indolent or rapidly progressive. An elevated ESR and C-reactive protein are common. Pleuropulmonary fibrosis may cause symptoms of chest pain, dyspnea, and fever. Physical examination may reveal signs of pleural effusion with a friction rub. Endocardial fibrosis of the aortic valve, mitral valve, or root of the aorta can produce systolic or diastolic cardiac murmurs.
To monitor the possible development of fibrotic complications, patients being treated with methysergide should be evaluated by means of careful cardiac auscultation, palpation of peripheral pulses, a chest X-ray, and an enhanced computed tomographic (CT) scan or enhanced magnetic resonance imaging (MRI) of the retroperitoneal space (Table 23–2). These tests should be performed every 6 months for at least the first several years that a patient is taking methysergide. An intravenous pyelogram (IVP) should be obtained in patients with symptoms suggestive of retroperitoneal fibrosis even if imaging studies are normal.
Table 23–2. Monitoring of Patients on Methysergide or Methylergonovine

Recommended for patients on continuoustherapy for 6 months or more.

Data from Saper et al. (1999).63

Cardiac auscultation for new murmurs (echocardiogram if abnormality suspected)

Palpation of peripheral pulses for peripheral vascular abnormality

Chest X-ray for pleuropulmonary fibrosis

Enhanced abdominal CT or enhanced MR imaging for retroperitoneal fibrosis (IVP if patient has symptoms even if imaging is unremarkable)

P.437

Contraindications
Methysergide is contraindicated in patients for whom vasoconstriction may pose a problem (Table 23–3). The drug should not be prescribed for individuals with peripheral vascular disease, coronary artery disease, Raynaud's disease, or uncontrolled hypertension. Because of the higher incidence of vascular disease, it should be not used in elderly patients. Many patients take ergotamine, dihydroergotamine (DHE), or triptans during methysergide therapy, but probably should not take these drugs because of methysergide's predilection to potentiate the action of vasoconstrictive agents. Methysergide is also a potent venoconstrictor; therefore patients with a history of thrombophlebitis should avoid the medication. And because it can increase gastric acid secretion, methysergide may activate peptic ulcers. It should not be given to patients with either active ulcer disease or a history of peptic ulcer. Its propensity to cause fibrotic reactions containdicates methysergide use when valvular heart disease, chronic pulmonary disease, collagen vascular diseases, or other fibrotic conditions are present. Renal and hepatic impairments also limit its use. It should not be administered to pregnant women or to women who are not using appropriate contraception.
Table 23–3. Contraindications to the Use of Methysergide and Methylergonovine

° Relative contraindication.

Peripheral vascular disease

Coronary artery disease

Raynaud's disease°

Uncontrolled hypertension

Older patients

Use of ergotamine, dihydroergotamine, or triptans

History of thrombophlebitis

Peptic ulcer disease

Valvular heart disease

Chronic pulmonary disease

Collagen vascular disease

Renal or hepatic impairment

Pregnancy

Methylergonovine
Methylergonovine maleate (methylergometrine maleate, Methergine) is the major metabolite of methysergide. Although not widely used and not approved by the FDA for the prophylactic treatment of migraine, it has been found effective as an prophylactic agent.3,23,58 Unfortunately, no controlled data are available. Several authors cite the potency, lower dose requirements, and better side-effect profile as potential advantages over the parent drug, methysergide. Its most distinct advantage is the lack of significant peripheral vasoconstrictor properties.
The usual dosage is 0.2 to 0.4 mg four times daily. It should be started in low dosages and increased gradually. Fibrotic reactions, similar to those seen with methysergide, occur with methylegonovine. An appropriate drug holiday every 4 to 6 months should be prescribed. Monitoring for possible fibrotic complications should be performed (Table 23–2). The drug is otherwise very well tolerated. The most common adverse effects are gastrointestinal upset, lower extremity muscle cramps, and dizziness. It is contraindicated in patients with coronary artery disease, peripheral venous disease, and anticipated or established pregnancy (Table 23–3).
Pizotifen
The efficacy of pizotifen (Sandomigran, not available in the United States, but widely used in Canada and Europe) is a matter of conflict.2,4,6,10,13,61,73 Different controlled studies have shown it to be either no better than or superior to placebo. One report indicates that if the patient has four or fewer migraine attacks per month, pizotifen may not improve migraine beyond the benefit provided by oral sumatriptan.13
Pizotifen is usually started with a dose of 0.5 mg at bedtime. The dose can be gradually increased to 0.5 mg three times a day or, because it has a long half-life (23 hours), it can be administered as a single nocturnal dose of 1.5 mg. The dose can be increased to 3 to 6 mg per day if necessary.
Pizotifen is not well tolerated. The drug enhances appetite in almost all patients. Weight
P.438

gain is therefore exceedingly frequent. It may also cause fatigue and drowsiness. Abnormal liver function tests have been reported. Pizotifen is associated with a high rate of withdrawal as a result of side effects. The drug is contraindicated in patients taking monoamine oxidase inhibitors (MAOIs).
Cyproheptadine
The antihistamine cyproheptadine (Periactin) is of limited use as a migraine prophylactic.17,41,58 There are few controlled data describing its efficacy, although clinical experience indicates that it may be of help in some patients.57 In particular, it is said to be beneficial for preventing migraine in children. But despite its widespread use for this purpose, convincing data are lacking.
The medication is frequently given in divided doses because of its tendency to cause drowsiness. The usual adult dosage is 2 to 4 mg three or four times a day. An occasional migraineur can tolerate a total dosage of 32 mg per day. Because of its prolonged duration of action, cyproheptidine can also be given once daily at bedtime. Stimulation of appetite with subsequent weight gain occurs frequently during extended or even acute administration of the drug. Sedation often interferes with patient compliance. Other side effects result from its anti-cholinergic properties and include urinary retention and dry mouth. Cyproheptidine is contraindicated in all situations where anti-cholinergic side effects should be avoided (e.g., closed-angle glaucoma, symptomatic prostatic hypertrophy) and in patients taking MAOIs. It has additive effects with CNS depressants such as alcohol, hypnotics, sedatives, and tranquilizers. Because it can reverse the effects of antidepressant medication, it should be administered with caution to depressed patients on standard antidepressants.
Mechanisms Of Action Of Antiserontonergics
The mechanism(s) of action of methysergide, methylergonovine, pizotifen, and cyprohepta-dine as preventative anti-migraine agents is far from clear. Undoubtedly, methysergide (and its active metabolite methylergonovine), pizotifen, and cyproheptadine have effects at 5-HT receptors, but which ones? Methysergide and methylergonovine have both agonist and antagonist actions at different 5-HT receptors; methylergonovine, pizotifen, and cyproheptadine have additional effects at receptors for other neurotransmitters. Pizotifen and cyproheptadine, for example, have antagonist effects at histamine receptors and at muscarinic cholinergic receptors, and methylergonovine has effects at dopamine receptors.20
The basis for methysergide's action was believed to be antagonism of 5-HT2 (now designated 5-HT2A) receptors. Several antagonists that are considered moderately selective for 5-HT2A receptors (ketanserin, mianserin, sergolexole) are, however, ineffective in migraine therapy. It is now thought that properties other than 5-HT2A receptor antagonism may be more important in determining methysergide's efficacy against migraine.11,45 Because the cloned 5-HT2A receptor shares extensive sequence homology with the 5-HT2B and 5-HT2C receptors, presumably these additional properties include actions at 5-HT2B/2C receptors.
Reasonable data indicate that methysergide does have high affinity for, and is an antagonist at, 5-HT2B/2C receptors (Table 23–4).22 Methylergometrine, pizotifen, and cyproheptidine also demonstrate high affinity for these receptors.31,47 For a number of drugs with antimigraine properties, there is a significant correlation between their log dose and measures of their affinity for 5-HT2B/2C receptors (pA2 values for the 5-HT2B receptor, pKD values for the 5-HT2C receptor). This correlation suggests that migraine prophylaxis can be produced by 5-HT2B/2C antagonism.36 It is not known precisely how 5-HT2B/2C receptor antagonism produces migraine prophylaxis. It has always been assumed that methysergide and methylergonovine act on blood vessels. Both compounds are potent antagonists of 5-HT-induced contraction of vascular smooth muscle.47,77 They may exert these effects on 5-HT2B receptors on cerebral artery endothelium, and on the smooth muscle of cerebral vessels. Methylergonovine has a 5-HT antagonistic action on isolated segments of the human temporal artery that is 40 times greater than that of methysergide.77 It is not understood how such actions would prevent migraine. However, chronic methysergide administration diminishes dural plasma extravasation
P.439

Table 23–4. Prophylactic Drugs and 5-HT Receptors
Drug | Long Dose(p K1) | 5-HT2A(p A2) | 5-HT2B(p Ki) | 5-HT2B(p KD) | 5-HT2C
Methysergide | 0.48 | 8.6 | 8.9–9.2 | 8.9 | 8.6–8.9
Methylergometrine | — | — | — | 8.7 | —
Pizotifen | 0.78 | 7.8 | 7.5–8.0 | 8.5 | 7.8–8.1
Cyproheptadine | 1.23 | 8.5 | 7.5 | 7.9 | 7.5–8.4
Amitriptyline | 1.75 | — | 6.4 | 6.8 | —
Propranolol | 2.23 | — | 6.1–6.5 | 6.5 | 6.2
pKi, pA2, pKi; and pKD are direct or indirect measures of the affinity of an agonist or an antagonist for a receptor.
Modified from Kalkman (1994)36 and Silberstein (1998).70 Data from Clineschmidt et al. (1985),14 Gorlitz and Frey (1973),22 Hoyer (1988),33 Kalkman and Fozard (1991),37 Schechter and Weinstock(1974),64 and Schmuck et al. (1996). 65
produced by stimulation of the trigeminal ganglion.62 Findings that the 5-HT2 family of receptors is up-regulated or sensitized by chronic exposure to antagonists may be the basis for this phenomenon.59 Methysergide and pizotifen bind to, and are partial agonists at, 5-HT1A sites.48,51 Methysergide also has weak vasoconstrictor effects, but it is not known whether these reflect its action at 5-HT1 or at 5-HT2 receptors.75 It has also been suggested that methysergide, pizotifen, and cyproheptadine block meningeal vasodilation involved in the pathogenesis of migraine, but supportive data are lacking.
Non-Steroidal Anti-Inflammatory Drugs
Although NSAIDs are reasonably effective agents for migraine prophylaxis, they should be used infrequently as preventative agents because they have untoward effects on the kidneys and gastrointestinal tract when taken for prolonged periods. Most controlled investigations comparing NSAIDs and placebo for the prevention of migraine indicate that NSAIDs are significandy superior to placebo.5,18,19,34,78,79 Trials of naproxen (Naprosyn), ketoprofen (Orudis), fenoprofen (Nalfon), and mefenamic acid (Ponstel) have all demonstrated efficacy in reducing the frequency of migraine attacks. Naproxen is probably the NSAID most prescribed for migraine prevention (Table 23–5). Prophylactic use of the new COX-2 inhibitors has not been evaluated.
Aspirin, either by itself or combined with dipyridamole (Persantine), has also been used for migraine prophylaxis. Most trials, both open and controlled, have shown aspirin to have a small, but significant, benefit in reducing the frequency and sometimes the intensity of migraine attacks.9,43,50,55 The largest trials have, however, been performed in men; convincing data showing efficacy in women are not available. Aspirin is not as potent as more frequently used therapeutic agents such as β-blockers.27 Low-dose aspirin used for prevention of cardiovascular
Table 23–5. Non-steroidal Anti-inflammatory Drugs Used for Migraine Prophylaxis
NSAID | Brand Name | Starting Dose (mg per day) | Maximal Dose (mg per day)
Naproxen | Naprosyn | 550 | 1000
Ketoprofen | Orudis | 75 | 150
Fenoprofen | Nalfon | 800 | 2400
Mefamic acid | Ponstel | 500 | 1000
Acetylsalicylic acid | Aspirin | 300 | 900
P.440

disease may not have efficacy in migraine prevention.32
The NSAIDs are of particular value in patients who cannot tolerate the sedating effects ofβ-blockers or tricyclic antidepressants. They also have merit in treatment of patients with associated muscle or joint pain. The NSAIDs should be taken with food to minimize gastric problems.
Side Effects
The side effects of short-term NSAID therapy are discussed in Chapter 10. Chronic use is associated with a higher incidence of adverse reactions than when these compounds are used occasionally for acute migraine attacks. Adverse renal effects, for example, have been reported during continual use. These include interstitial nephritis, the nephrotic syndrome, and renal papillary necrosis. Gastrointestinal effects are not uncommon. Individuals who receive long-term therapy with traditional NSAIDs have more gastrointestinal hemorrhages and other ulcer-related complications, hospitalizations, and deaths than the general population.72 Serious adverse reactions are more prevalent in the elderly. Gastrointestinal toxicity, hyperkalemia, renal insufficiency, and mental status changes are particularly associated with geriatric use of NSAIDS.
Contraindications
These are also discussed in Chapter 10. Because the untoward renal effects of NSAIDs are more likely to occur in patients with preexisting renal dysfunction, patients must have normal renal function before starting chronic NSAID treatment.
Lithium
Although lithium's effectiveness as migraine treatment has not been ascertained in controlled trials, both open studies and clinical experience point toward efficacy.12,49 Patients whose attacks have a cyclical pattern respond well to lithium.44 This cyclical pattern can be identified when a patient reports having intervals of almost daily headaches for a few weeks which alternate with intervals during which he or she is free, or relatively free, of headaches. Lithium has obvious value for treating migraineurs who also suffer from bipolar symptoms or depression. In contrast, one report has indicated that for some patients with ordinary migraine, lithium exacerbates headaches.52
Guidelines
In the United States, lithium preparations include immediate-release (Eskalith, Litho-nate, Lithotabs), slow-release (Lithobid), and controlled-release (Eskalith CR) forms of lithium carbonate, as well as a lithium citrate syrup. Because of its small margin of safety and its short half-life, lithium carbonate or citrate is administered in divided doses. Even the slow-release preparations of lithium are given two to three times a day. The initial dose is usually 300 mg once or twice daily. After checking blood levels, the amount may be increased by 300 mg every 4 or 5 days. Because blood levels in the therapeutic range are crucial for safe use of lithium, it is only suitable for patients who are willing and able to have blood drawn repeatedly on a fixed schedule. To compare blood levels from one test to the next, each venipuncture must be made at approximately the same number of hours after the last dose of lithium. Patients who cannot or will not comply with such a regimen should not be considered candidates for a trial of lithium therapy.
The concentration of the cation in the blood needs monitoring because levels must stay within a definite, narrow range. Adverse reactions may occur at levels that are close to therapeutic levels. It is presently thought that between 0.75 and 1.25 mEq/L are the optimum serum concentrations. These are levels obtained 10 to 12 hours after the last oral dose of the day. Lithium levels fluctuate between doses. Therefore, the interval between the latest dose of lithium and the drawing of blood samples should remain constant to keep the results of repeated blood samples comparable. The dosage needed to maintain a safe level varies among different individuals, but usually ranges between 900 mg and 1500 mg per day of lithium carbonate.
Lithium is rapidly and completely absorbed, with serum concentrations peaking in 1 to 1½hours with standard preparations, and in 4 to
P.441

4½ hours with the slow and controlled release forms. It is excreted almost entirely by the kidneys, with an elimination half-life of between 18 and 24 hours. Pharmacokinetic data indicate that several days are required to achieve a steady state after initiating therapy or changing the dosage.15 Accordingly, until therapeutic levels are obtained, lithium levels should be drawn every 4 or 5 days. Dosage adjustment based on serum levels obtained before a steady state has been reached can be both deceptive and harmful unless the physician is aware of the pharmacokinetics of lithium. After a dose schedule that produces therapeutic levels has been established, blood levels should continue to be monitored every month for the first 6 months and every 2 or 3 months thereafter.
Side Effects
A number of adverse reactions can attend lithium therapy. Many occur initially and are generally not serious. These include nausea, loose (but not frequent) stools, polyuria, and polydipsia, fine tremor of the hands, lethargy, muscular weakness, and memory problems. The polyuria is secondary to a defect in urine concentrating ability caused by lithium's effect on renal tubular function. Polyuria and polydipsia, while typically mild and transient, are occasionally a major problem and may persist throughout treatment. The tremor is made worse by sustained posture of the extremities or by the performance of activities requiring fine motor control. Although the tremor usually appears when therapy is initiated and decreases over time, it may persist from the beginning of treatment, appear at any time, or recur. Taking lithium after meals and subdividing doses may reduce some of these side effects.
More serious side effects occur when lithium levels are too high. Gastrointestinal symptoms, such as abdominal pain, marked vomiting, and diarrhea, may be prodromal; they sometimes herald impending toxicity. Serious side effects affect the central nervous and neuromuscular systems. These include drowsiness, generalized coarse tremors, ataxia, nystagmus, dysarthria, hyperactive tendon jerks, mental confusion, seizures, and coma. Permanent neurological damage (often cerebellar) may result from lithium intoxication.
Some side effects that develop during therapy are not related to dose or blood level. For example, some patients develop diffuse and non-tender enlargement of the thyroid gland. Most patients typically remain euthyroid, but obvious hypothyroidism can be observed in 10% of patients, more frequently in women than in men.35 Thyroid function tests should be obtained for all patients receiving long-term lithium treatment. Headache, peripheral edema, alopecia, and rashes have also been seen. Weight gain, often of 20 or more pounds, is reported in many patients on lithium therapy. It has been attributed to the drug's complex effects on carbohydrate metabolism.
Contraindications
Because lithium is eliminated mainly by the kidneys, this cation should not be given to patients with renal or cardiovascular disease (Table 23–6). Sodium depletion augments the cation's reabsorption by the renal tubules, and for this reason patients should not receive diuretics or be on salt-restricted diets, or lithium may accumulate to toxic levels. Thiazide diuretics have great potential to increase lithium concentrations—25% to 40% increases in lithium concentration have occurred after initiation of thiazide therapy. Similar elevations of blood lithium levels may occur during bouts of diarrhea or during excessive sweating. Lithium should not be used in patients with hypothyroidism. Anecdotal reports have linked numerous medications, including anticonvulsants and calcium antagonists, with the development of neurotoxicity. These medications have been
Table 23–6. Contraindications to the Use of Lithium

° Relative contraindication.

Renal disease

Cardiac failure

Concomitant use of diuretics

Salt-restricted diet

Hypothyroidism

Concomitant use of anticonvulsants or calciumchannel blockers°

Pregnancy

Breast-feeding

P.442

implicated in a sufficient number of case reports to warrant concern. The relative risk of serious interactions appears low, but caution is advised. Because lithium is reported to cause a high malformation and perinatal death rate, it is contraindicated in pregnant and lactating women. Lithium use in early pregnancy is associated with a several-fold increase in the incidence of cardiovascular anomalies (particularly Ebstein's anomaly, a tricuspid valve dysplasia with downward displacement of the valve into the right ventricle) in the newborn.
Mechanisms of Action
Lithium has a number of effects on signal transduction and on neurotransmitter systems, but which of the cation's molecular mechanisms are related to its therapeutic actions is not known. At therapeutically relevant concentrations in brain, Ithium inhibits enzymes required for phosphoinositide signalling. In particular, it is a potent inhibitor of the enzymes inositol monophosphatase and inositol polyphosphate 1-phosphatase, key enzymes for the de novo synthesis and recycling of inositol.28 Lithium-induced inhibition of these enzymes reduces the free pool of inositol, leading to a lowered cellular concentration of the second-messenger inositol(1,4,5)-triphosphate,. attenuated neuro-transmitter-induced increases in the concentration of inositol(1,4,5)-triphosphate, and ultimately to a reduced mobilization of intracellular Ca2+.
Lithium also produces changes in the 5-HT system. It has been reported to affect several serotonergic processes including synthesis, release, and uptake of 5-HT.30,38,39 Both longand short-term treatment with lithium has been shown to increase brain 5-HT turnover, although some investigations have indicated a decreased concentration of 5-HT. Chronic lithium treatment decreases the number of 5-HT receptor sites in the hippocampus and striatum, but not in cortex or hypothalamus.
Miscellaneous Prophylactic Treatments
Magnesium
The rationale for using magnesium as a prophylactic agent is to correct low levels of the cation putatively found in migraineurs. Magnesium is well tolerated and inexpensive, but its use is controversial. Anecdotal reports attest to magnesium's efficacy for some patients. Magnesium oxide, magnesium diglycinate, and slow-release magnesium chloride seem to work for some patients when used in a 400 to 600 mg daily dose. However, the results of controlled studies carried out to determine whether magnesium has efficacy in migraine prevention are conflicting.21,54,56 The negative investigation apparently used a poorly absorbed salt of magnesium, as almost half of the patients in the active group had diarrhea. No significant correlation was found between serum magnesium levels prior to treatment and changes in attack frequency.54
Riboflavin
Because impairment of mitochondrial respiration may be characteristic of some migraine subtypes, riboflavin, the precursor of flavin mononucleotide and flavin adenenine nucleotide needed for the activity of flavoenzymes involved in the electron transport chain, has been tried for the prevention of migraine attacks. In a controlled study, high doses of riboflavin (400 mg per day) were superior to placebo in reducing attack frequency.66 Little is known about its use in clinical practice.
Botulinum Toxin
Injection of botulinum toxin type A (BOTOX) into the pericranial muscles is a new therapeutic option for the prophylaxis of migraine. A controlled study has shown that injection of 25 U or 75 U of BOTOX into the frontalis, temporalis, and glabellar muscles is significantly superior to placebo in reducing migraine severity and frequency.71 The beneficial effects are seen mainly at 2 and 3 months following the injection, and there do not seem to be any significant side effects. The duration of the effect is not known.
Botulinum neurotoxin interrupts transmission at neuromuscular junctions by blocking the release of acetylcholine from motor nerve terminals. As a result, the muscles become weak and somewhat atrophic. The affected nerve terminals do not degenerate, but the blockage of acetylcholine release is irreversible.
P.443

Function is restored by sprouting of nerve terminals and the development of new synaptic contacts, a process that usually takes 2 to 3 months. How injection of the toxin prevents migraine is unknown.
Other Medications
Preliminary pilot studies suggest efficacy of montelukast sodium (Singulair) and baclofen in migraine prevention.29,49,68 Montelukast, a specific D4 leukotriene receptor antagonist, is a well-tolerated anti-inflammatory drug used to treat asthma. A prospective, open label study of a small number of patients found that about half experienced reduction of greater than 50% in the frequency of severe attacks on montelukast (10 to 20 mg QD).68 Further investigation is needed.
The results of an open pilot study found baclofen, an analogue of GABA that activates GABAB receptors, to be effective in 86% of patients with migraine with or without aura. Administered in divided dosages totaling 15 to 40 mg per day, the compound significantly reduced the frequency of attacks.29 Anecdotal use for migraine prophylaxis has also been reported.
In a controlled study, the antihypertensive drug lisinopril (Zestril), an angiotensin-converting enzyme (ACE) inzyme inhibitor, has been reported to produce a significant reduction in the frequency of migraine attacks.67 Side effects were few and mild, being mostly related to lowering of blood pressure.
Summary
Methysergide is a very effective prophylactic medication when appropriately used for patients with intractable migraine that has not responded to other agents. Its use is limited by a high incidence of side effects. Methylergonovine, the major metabolite of methysergide, is better tolerated and has many fewer side effects, but only small amounts of published data support its usefulness as an anti-migraine prophylactic. The NSAIDs have a limited role in migraine prophylaxis and must be used with care. Lithium also has value as a migraine preventative in refractory migraine, especially migraine with a cyclical pattern or accompanied by depression or bipolar disease. As for magnesium, riboflavin, baclofen, and botulinum toxin, the other agents mentioned above, information is available either in only small amounts or it is equivocal.
References
1. Andersson PG: BC-105 and deseril in migraine prophylaxis: a double-blind study. Headache 13: 68–73, 1973.
2. Arthur GP and Hornabrook RW: The treatment of migraine with BC-105 (pizotifen). A double-blind trial. N Z Med J 73: 5–9, 1971.
3. Barrie MA, Fox WR, Weatherall M, and Wilkinson MIP: Analysis of symptoms of patients with headaches and their response to treatment with ergot derivatives. Q J Med 37: 319–336, 1968.
4. Behan PO: Pizotifen in the treatment of severe recurrent headache single and divided dose therapy. Br J Clin Pract 36: 13–17, 1982.
5. Behan PO and Connelly K: Prophylaxis of migraine: a comparison between naproxen sodium and pizotifen. Headache 26: 237–239, 1986.
6. Bellavance AJ and Meloche JP: A comparative study of naproxen sodium, pizotyline and placebo in migraine prophylaxis. Headache 30: 710–715, 1990.
7. Bredberg U, Eyjolfdottir GS, Paalzow L, and Tfelt-Hansen P: Pharmacokinetics of methysergide and its metabolite methylergometrine in man. Eur J Clin Pharmacol 30: 75–77, 1986.
8. Buff DD, Bogin MB, and Faltz LL: Retroperitoneal fibrosis. A report of selected cases and review of the literature. NY State J Med 89: 511–516, 1989.
9. Buring JE, Peto R, and Hennekens CH: Low-dose aspirin for migraine prophylaxis. JAMA 264: 1711–1713, 1990.
10. Carroll JD and Maclay WP: Pizotifen (BC 105) in migraine prophylaxis. Curr Med Res Opin 3: 68–71, 1975.
11. Chappell AS, Bay JM, and Botzum GD: Sergolexole maleate and placebo for migraine prophylaxis. Cephalalgia 11 (Suppl 11): 170–171, 1991.
12. Chazot G, Chauplannaz G, Biron A, and Schott B: Migraines: traitement par lithium. Nouve Presse Med 8: 2836–2837, 1979.
13. Cleland PG, Barnes D, Elrington GM, Loizou LA, and Rawes GD: Studies to assess if pizotifen prophylaxis improves migraine beyond the benefit offered by acute sumatriptan therapy alone. Eur Neurol 38: 31–38, 1997.
14. Clineschmidt BV, Reiss DR, Pettibone DJ, and Robinson JL: Characterization of 5-hydroxytryptamine receptors in rat stomach fundus. J Pharmacol Exp Ther 23: 696–708, 1985.
15. Cooper TB: Pharmacokinetics of lithium. In Meltzer HY (ed): Psychopharmacology: The Third Generation of Progress. Raven, New York, 1987, pp 1365–1375.
16. Curran DA, Hinterberger H, and Lance JW: Methysergide. Res Clin Stud Headache 1: 74–122, 1967.
17. Curran DA and Lance JW: Clinical trial of methysergide and other preparations in the management of migraine. J Neurol Neurosurg Psychiatry 27: 463–469, 1964.
P.444

18. Diamond S, Freitag FG, Gallagher RM, and Feinberg DT: Ketoprofen in the prophylaxis of migraine. Headache Q 1: 75–77, 1990.
19. Diamond S, Solomon G, Freitag F, and Mehta N: Fenoprofen in the prophylaxis of migraine: a double-blind placebo-controlled study. Headache 27: 246–249, 1987.
20. Eltze M, Mutschler E, and Lambrecht G: Affinity profiles of pizotifen, ketotifen and other tricyclic antimuscarinics at muscarinic receptor subtypes Ml, M2 and M3. Eur J Pharmacol 211: 283–293, 1992.
21. Facchinetti F, Sances G, Borella P, Genazzani AR, and Nappi G: Magnesium prophylaxis of menstrual migraine: effects on intracellular magnesium. Headache 31: 298–301, 1991.
22. Görlitz BD and Frey HH: Comparison of the blocking effect of antagonists of adrenaline and 5-hydroxytryptamine on their mutual receptors. J Pharm Pharmacol 25: 652–653, 1973.
23. Graff-Radford SB and Bittar GT: The use of methylergonovine (Methergine) in the initial control of drug induced refractory headache. Headache 33: 390–393, 1993.
24. Graham JR: Methysergide for prevention of headache: experience in five hundred patients over three years. N Engl J Med 270: 67–72, 1964.
25. Graham JR: Cardiac and pulmonary fibrosis during methysergide therapy for headache. Am J Med Sci 254: 23–34, 1967.
26. Graham JR, Suby HI, Le Compte PM, and Sadowsky NL: Fibrotic disorders associated with methysergide therapy for headache. N Engl J Med 274: 359–369, 1966.
27. Grotemeyer KH, Scharafinski HW, Husstedt I, and Schlake HP: Acetylsalicylic acid vs. metoprolol in migraine prophylaxis. A double-blind cross-over study. Headache 30: 639–641, 1990.
28. Hallcher LM and Sherman WR: The effects of lithium ion and other agents on the activity of myoinositol-lphosphatase from bovine brain. J Biol Chem 255: 10896–10910, 1980.
29. Hering-Hanit R: Baclofen for prevention of migraine. Cephalalgia 19: 589–591, 1999.
30. Ho AKS, Loh HH, Craves F, Hitzemann RJ, and Gershon S: The effect of prolonged lithium treatment on the synthesis rate and turnover of monoamines in brain regions of rats. Eur J Pharmacol 10: 72–78, 1970.
31. Honrubia MA, Rodriquez J, Dominguez R, et al.: Synthesis, affinity at 5-HT2A, 5-HT2B and 5-HT2C serotonin receptors and structure-activity relationships of a series of cyproheptidine analogues. Chem Pharm Bull (Tokyo) 45: 842–848, 1997.
32. Hosman-Benjaminse SL and Bollhuis PA: Migraine and platelet aggregation in patients treated with low dose acetylacetic acid. Headache 26: 282–284, 1986.
33. Hoyer, D: Molecular pharmacology and biology of 5-HT1C receptors. Trends Pharmacol Sci 9: 89–94, 1988.
34. Johnson RH, Hornabrook RW, and Lambie DG: Comparison of mefenamic acid and propranolol with placebo in migraine prophylaxis. Acta Neurol Scand 76: 490–492, 1986.
35. Johnston AM and Eagles JM: Lithium-associated clinical hypothyroidism. Prevalence and risk factors. Br J Psychiatry 175: 336–339, 1999.
36. Kalkman HO: Is migraine prophylactic activity caused by 5-HT2B or 5-HT2C receptor blockade? Life Sci 54: 641–644, 1994.
37. Kalkman HO and Fozard JR: Further definition of the 5-HT receptor mediating contraction of the rat stomach fundus: relation to 5-HT1D recognition sites. In Fozard JR and Saxena PR (eds): Serotonin: Molecular Biology, Receptors and Functional Effects. Birkhäuser, Basel, 1991, pp 102–107.
38. Katz RI, Chase TN, and Kopin IJ: Evoked release of norepinephrine and serotonin from brain slices: inhibition by lithium. Science 162: 466–467, 1968.
39. Knapp S and Mandell AJ: Shortand long-term lithium administration: effects on the brain serotonergic biosynthetic systems. Science 180: 645–647, 1973.
40. Krusz JC, Beleanger J, and Mills C: Tizanidine: a novel effective agent for the treatment of chronic headaches. Headache Q 11: 41–45, 2000.
41. Lance JW, Anthony M, and Somerville B: Comparative trial of serotonin antagonists in the management of migraine. BMJ 2: 327–330, 1970.
42. Lance JW, Fine RD, and Curran DA: An evaluation of methysergide in the prevention of migraine and other vascular headaches. Med J Aust 1: 814–819, 1963.
43. Masel BE, Chesson AL, Peters BH, Levin HS, and Alperin JB: Platelet antagonists in migraine prophylaxis. A clinical trial using aspirin and dipyridamole. Headache 20: 13–18, 1980.
44. Medina JL and Diamond S: Cyclical migraine. Arch Neurol 38: 343–344, 1981.
45. Monro P, Swade C, and Coppen A: Mianserin in the prophylaxis of migraine: a double-blind study. Acta Psychiatr Scand 72 (Suppl 320): 98–103, 1985.
46. Müller-Schweinitzer E and Tapparelli C: Methylergometrine, an active metabolite of methysergide. Cephalalgia 6: 35–41, 1986.
47. Mylecharane EJ: 5-HT2 receptor antagonists and migraine therapy. J Neurol 238 (Suppl 1):S45-S52, 1991.
48. Newman-Tancredi A, Conte C, Chaput C, et al.: Agonise activity of antimigraine drugs at recombinant human 5-HT1A receptors: potential implications for prophylactic and acute therapy. Naunyn Schmiedebergs Arch Pharmacol 355: 682–688, 1997.
49. Nieper HA: The clinical applications of lithium orotate. A two-year-study. Aggressiologie 14: 407–411, 1973.
50. O'Neill BP and Mann JD: Aspirin prophylaxis in migraine. Lancet ii: 1179–1181, 1978.
51. Pauwels PJ, Van Gompel P, and Leysen JE: Activity of serotonin (5-HT) receptor agonists and antagonists at cloned human 5-HT1A receptors that are negatively coupled to adenylate cyclase in permanently transfected HcLa cells. Biochem Pharmacol 45: 375–383, 1993.
52. Peatfield R and Clifford Rose F: Exacerbation of migraine by treatment with lithium. Headache 21: 140–142, 1981.
53. Pedersen E and Møller CE: Methysergide in migraine prophylaxis. Clin Pharmacol Ther 7: 520–526, 1966.
54. Peikert A, Wilimzig C, and Kohne-Volland R: Prophylaxis of migraine with oral magnesium: results from a prospective, multi-center, placebo-controlled and double-blind randomized study. Cephalalgia 16: 257–263, 1996.
55. Peto R, Gray R, Collins R, et al.: Randomised trial of prophylactic daily aspirin in British male doctors. BMJ 296: 313–316, 1988.
P.445

56. Pfaffenrath V, Wessely P, Meyer C, et al.: Magnesium in the prophylaxis of migraine—a double-blind placebo-controlled study. Cephalalgia 16: 436–440, 1996.
57. Rao BS, Das DG, Taraknath VR, and Sarma Y: A double blind controlled study of proranolol and cyproheptidine in migraine prophylaxis. Neurol India 48: 223–226, 2000.
58. Raskin NH and Schwartz RK: Interval therapy of migraine: long-term results. Headache 20: 336–340, 1980.
59. Roth BL, Willins DL, Kristiansen K, and Kroeze WK: 5-Hydroxytryptamine2-family receptors (5-hydroxytryptamine2A, 5-hydroxytryptamine2B, 5-hydroxytryptamine2C): where structure meets function. Pharmacol Ther 79: 231–257, 1998.
60. Ryan RE: Double-blind crossover comparison of BC-105, methysergide, and placebo in the prophylaxis of migraine headache. Headache 8: 118–126, 1968.
61. Ryan RE: BC-105, a new preparation for the interval treatment of migraine—a double blind evaluation compared with a placebo. Headache 11: 6–18, 1971.
62. Saito K, Markowitz S, and Moskowitz MA: Ergot alkaloids block neurogenic extravasation in dura mater: proposed action in vascular headaches. Ann Neurol 24: 732–737, 1988.
63. Saper JR, Silberstein S, Gordon CD, Hamel RL, and Swidon S: Handbook of Headache Management: A Practical Guide to Diagnosis and Treatment of Head, Neck, and Facial Pain, 2nd ed. Lippincott Williams&Wilkins, Philadelphia. 1999.
64. Schechter Y and Weinstock M: Beta-adrenoceptor blocking agents and responses to adrenaline and 5-hydroxytryptamine in rat isolated stomach and uterus. Br J Pharmacol 52: 283–287, 1974.
65. Schmuck K, Ullmer C, Kalkman HO, Probst A, and Lubbert H: Activation of meningeal 5-HT2B receptors: an early step in the generation of migraine headache? Eur J Neurosci 8: 959–967, 1996.
66. Schoenen J, Jacquy J, and Lenaerts M: Effectiveness of high-dose riboflavin in migraine prophylaxis. A randomized controlled trial. Neurology 50: 466–470, 1998.
67. Schrader H, Stovner LJ, Sand T, and Bovim G: Prophylactic treatment of migraine with angiotensin converting enzyme inhibitor (lisinopril): randomised, placebo controlled, crossover study. BMJ 322: 19–22, 2001.
68. Sheftell F, Rapoport A, Weeks R, et al.: Montelukast in the prophylaxis of migraine: a potential role for leukotriene modifiers. Headache 40: 158–163, 2000.
69. Shekelle RB and Ostfeld AM: Methysergide in the migraine syndrome. Clin Pharmacol Ther 5: 201–204, 1964.
70. Silberstein SD: Methysergide. Cephalalgia 18: 421–435, 1998.
71. Silberstein SD, Mathew NT, Saper JR, and Jenkins S for the BOTOX Migraine Clinical Research Group: Botulinum toxin type A as a migraine preventative treatment. Headache 40: 445–450, 2000.
72. Singh G and Troadafilopoulos G: Epidemiology of NSAID induced gastrointestinal complications. J Rheumatol 26 (Suppl 56): 18–24, 1999.
73. Sjaastad O and Stensrud P: Appraisal of BC-105 in migraine prophylaxis. Acta Neurol Scand 45: 594–600, 1969.
74. Southwell N, Williams JD, and MacKenzie I: Methysergide in the prophylaxis of migraine. Lancet i: 523–524, 1964.
75. Spira PJ, Mylecharane EJ, Misbach J, Duckworth JW, and Lance JW: Internal and external carotid vascular responses to vasoactive agents in the monkey. Neurology 28: 162–173, 1978.
76. Stewart TW: Idiopathic retroperitoneal fibrosis—past and present. NY State J Med 89: 503–504, 1989.
77. Tfelt-Hansen P, Jansen I, and Edvinsson L: Methylergometrine antagonizes 5 HT in the temporal artery. Eur J Clin Pharmacol 33: 77–79, 1987.
78. Welch KMA, Ellis DJ, and Keenan PA: Successful migraine prophylaxis with naproxen sodium. Neurology 35: 1304–1310, 1985.
79. Ziegler DK and Ellis DJ: Naproxen in prophylaxis of migraine. Arch Neurol 42: 582–584, 1985.


> Table of Contents > Part V - Special Topics > Chapter 24 - Migraine in Women
Chapter 24
Migraine in Women
There is little doubt that hormonal changes caused by menstruation, pregnancy, menopause, or oral contraceptive use frequently affect migraine. Hormonal factors involved in the genesis of migraine were considered in detail in Chapter 6. This chapter deals with the problems specifically associated with treating women whose headaches are particularly sensitive to changes in hormonal levels.
Migraine Associated With Menstruation
Approximately 60% of women patients report an association between menstruation and their migraine attacks. Although most of them have attacks throughout the cycle, the number increases in the perimenstrual period (menstrually related migraine}. Fewer than 15% of women patients report headaches limited only to the time of menstruation (menstrual migraine). Menstrual and menstrually related migraines are frequently difficult to manage. For example, many women remark that standard prophylactic medications such as propranolol are efficacious in eliminating their headaches—except for the one headache a month they suffer from just before or during their menses—an indication that headaches associated with menstruation may be especially resistant to prophylactic treatment.61 No universally effective treatment is available for migraine attacks associated with menstruation (Table 24–1). However, in most studies, triptans have been found to be equally effective in menstrual and non-menstrual migraine.35 In addition, more than 90% of women migraineurs suffer from premenstrual symptoms of one type or another.57,60 This comorbidity may require additional therapeutic measures.
Patients need insight into the relationship between their bouts of migraine and normal hormonal variation. They must understand that because of the monthly nature of the problem, the physician has only one opportunity per month to see if prescribed treatment works. Months of medication trials may be necessary before the most effective treatment is found. The avoidance of trigger factors during the perimenstrual period of risk must be emphasized. In particular, the intake of caffeine and alcohol
P.450

Table 24–1. Treatment Options for Menstrual Migraine

GnRH, gonadotropin-releasing hormone; NSAIDs, non-steroidal anti-inflammatory drugs.

Data from Silberstein and Merriam (1991).87

  • NSAIDs

  • Ergotamine and dihydroergotamine

  • Triptans

  • Perimenstrual use of established preventative medications

  • Perimenstrual use of NSAIDs, ergotamine, or triptans

  • Biofeedback

  • Hormonal therapy

    Estrogens (transdermal patches, estradiol gel)

    Synthetic androgens (danazol)

    Antiestrogens (tamoxifen)

    Medical menopause (GnRH analogues)

  • Dopamine agonists (bromocriptine)

should be reduced. The diet should be carefully monitored. Regular exercise may be of great benefit.
Therapy for Acute Attacks
Symptomatic approaches to acute menstrual and menstrually related migraine are the same as the treatment for any other acute attack of migraine: anti-emetics, non-steroidal anti-inflammatory drugs (NSAIDs), analgesics, ergots, and triptans are used in precisely the same way. Aspirin and acetaminophen, when combined with caffeine (Excedrin Migraine; acetaminophen 250 mg, aspirin 250 mg, caffeine 65 mg), has been shown to be more effective than placebo against menstrual migraine.84 Controlled studies have demonstrated that both oral and subcutaneous sumatriptan are effective.28,35,91 In a retrospective investigation, zolmitriptan was efficacious for menstrual migraine, and no less so than for non-menstrual migraine.19,81 Rizatriptan is also effective.86 Parenteral and intranasal dihydroerogatime (DHE) are also demonstrably more effective than placebo in menstrual and menstrually related migraine.62
Patients who are afflicted with migraine that occurs exclusively at the time of their menses may be treated freely with analgesics because use at only one time of the month does not appear to cause analgesic rebound headaches. For this small group of menstrual migraineurs, narcotics or compound preparations of simple analgesics, caffeine, and butalbital may be very effective.
Preventative Medications
Only a small percentage of women require specific prophylaxis or hormonal therapy directed specifically at their bouts of migraine associated with their periods. Prophylactic treatment strategies vary depending upon the regularity of menstruation and the predictability of migraine attacks. If periods are regular and migraine attacks are predictable, preventive medications can be used perimenstrually and may not be necessary all month. But although most menstrual cycles during the middle reproductive years are between 25 and 30 days, the interval between cycles can vary both in an individual and among women. This obviously complicates perimenstrual administration of prophylactic agents. The greatest variability is found in the years shortly after menarche and immediately preceding menopause, when it is difficult to estimate when menstruation will occur.
For women whose cycles are reasonably predictable, premenstrual medication is worth trying. Preemptive prophylaxis may be valuable, but its value is largely supported by anecdotal information. The NSAIDs are often very effective when administered in adequate doses on a regular basis about the time of vulnerability. They are especially useful for women who also suffer from dysmenorrhea. Naproxen sodium (Anaprox, 550 mg twice daily started 3 or 4 days before the expected menses through the third day of menstrual flow) is reported to be efficacious in reducing headache intensity and duration.78 Fenoprofen (Nalfon) and mefenamic acid (Ponstel) have also been shown to have value.1,64 Variability in responsiveness make it imperative to try different classes of NSAIDs if the first one is ineffective.
Women who are not already taking daily prophylactic medication throughout the month may also use β-blockers, calcium-channel blockers, amitriptyline, or methysergide perimenstrually.27 The medication is usually begun
P.451

3 to 5 days before menstruation, continued through menstruation, and the dosage then tapered. If a women is already taking a prophylactic medication, its dose can be increased during the period of risk.
As with analgesics, ergot or triptan dependence does not pose a problem if the medication is given prophylactically on a daily basis only during the vulnerable period. A Cafergot tablet, twice a day, or half a suppository at bed-time may be prescribed for the days at risk. Alternatively, one tablet twice a day of Bellergal-S, a sustained-release tablet containing ergotamine (0.3 mg), phenobarbital (40 mg), and belladonna (0.2 mg), is useful in some menstrual migraine patients. Sumatriptan (25 mg three times a day), or any of the second-generation triptans (especially narartriptan, 1.0 mg daily), can also be prescribed to start 2 or 3 days before the expected headache and continued for 5 days.67,68
Behavioral Therapy
Only a few investigations have explored the value of biofeedback and other behavioral methods for the treatment of menstrual migraine. Although there is conflict among results, most studies attribute equivocal value to behavioral therapy.32,33,49,90
Hormonal Therapy
Hormonal therapy may be required for menstrual migraine if all simpler symptomatic and prophylactic treatments are of no avail. A number of different strategies have been tried with varying degrees of success. Because physiological withdrawal of estrogen in the premenstrual phase of the cycle is thought to be the causative event, numerous attempts have been made to elevate estrogen levels artificially. Efforts to prevent migraine by raising estrogen levels, however, have not only generated contradictory data as to efficacy, but in the past, estrogens usually produced serious menstrual irregularities as side effects.23,24,58,73,89,92,93,94 A large part of the reported variability stems from different estrogen administration methods producing different hormone levels. A stable, adequate plasma level throughout each full day may be necessary to induce a therapeutic effect without disturbing the menstrual cycle.23 Oral estrogens usually produce a peak 1 to 2 hours after administration, followed by a fall within a few hours. Their poor beneficial results may be attributed to their failure to maintain such stable levels. Percutaneous estradiol (Oestrogel, estradiol gel, 1.5 mg estradiol initiated 48 hours before the menses and continued for 7 days, not available in the United States) appears to be an effective method of achieving high and stable estrogen levels. Controlled trials have shown its efficacy.23,25 Alternatively, doses of estrogen (for 3 to 6 days during menses or just before menses) supplied by transdermal patch may be effective, but high-concentration patches (Estraderm transdermal systems, 0.1 mg per day; Climara 25 cm2 system, 0.1 mg per day) appear necessary.73,89 Estrogen supplements should not be prescribed for women who are at risk for pregnancy or who have undiagnosed vaginal bleeding or estrogen-dependent tumors.
Although some older, and mostly anecdotal, studies did show that progesterone preparations suppressed menstrual migraine attacks, the results have been largely inconsistent.20,34,55,88 At the present time there is little enthusiasm for this form of treatment.
Suppression of the ovulatory cycle has also been used as therapy for menstrual migraine. Danazole (Danocrine), tamoxifen (Nolvadex), and leuprolide acetate (Lupron) are reportedly effective, although they have not been subjected to controlled clinical trials. All three medications have many side effects and cannot be recommended for routine use. Danazole, a synthetic androgen, is an ethyltestosterone derivative that suppresses the enzymatic synthesis of ovarian sex steroids and binds competitively to both androgen and progesterone receptors. It prevents the elevation of both estrogen and progesterone levels in the ovulatory and midluteal phases of the menstrual cycle and, as a result, maintains a constant low level of estrogen.39,95 An unacceptable rate of adverse effects, including weight gain, fluid retention, acne, hot flashes, hair loss, and decreased breast size, occurs when danazole is administered in doses of 800 mg per day. But a recent uncontrolled investigation reported that 400 mg administered daily for 25 days each month is effective treatment for menstrual migraine in women unresponsive to previous therapies.53 Sixteen percent of patients, however,
P.452

withdrew from the study because of severe side effects, including joint pain and acne.
Tamoxifen, given in doses of 10 to 20 mg per day for the 7 to 14 days preceding menstruation followed by 5 to 10 mg per day for 3 days during menses, has been reported in an open trial to be effective against menstrual migraine.70 Tamoxifen is a non-steroidal triphenylethylene derivative that has antiestrogenic properties. The most frequent adverse effects include hot flashes, nausea, and vomiting. If used for more than 1 year, a higher risk of uterine cancer develops.
For the most severe cases of menstrual migraine, gonadotropin-releasing hormone (GnRH) agonists that cause medical menopause may be considered. Two small, open studies found that administration of leuprolide acetate depot, with or without added estrogen and progesterone, was effective in reducing menstrual migraine.53,65 Leuprolide results in an initial stimulation followed by a prolonged suppression of pituitary gonadotropin secretion. Repeated dosing results in decreased secretion of ovarian steroids and selective suppression of menstrual cyclicity. The GnRH analogues also induce hypogonadism with reduction of estrogen levels. Many of the same shortand long-term effects as those from menopause result—hence the need for replacement estrogen with or without progesterone. In some women, leuprolide has the potential to produce severe daily headache.
There is one other medication, not part of the usual armamentarium of anti-migraine therapy, that can be considered for perimenstrual use. Bromocriptine (Parlodel), a dopamine D2 agonist and inhibitor of prolactin release, may limit the symptoms of the premenstrual syndrome and headache when prescribed in dosages of 2.5 mg twice a day from the time of expected ovulation to the start of menstruation.5,6,13 The results of open studies indicate, however, that continuous bromocriptine therapy may be more effective than intermittent administration.40,41 The incidence of side effects (e.g., nausea, headache, dizziness, fatigue) is high, but these are generally mild to moderate in degree.
Surgical oophorectomy has been suggested as treatment in those women who respond to hormonal therapy. This is to be avoided if at all possible; the procedure is reported to exacerbate migraine in about two-thirds of cases, and to improve migraine in only about one-third.66
Finally, it should be pointed out that a number of generally ineffective treatments are widely prescribed for patients with menstrual migraine. Because bouts of migraine are often accompanied by fluid retention, practitioners often hypothesize that premenstrual fluid retention is somehow connected to the monthly headaches. Diuretics can reduce such fluid retention but do not prevent menstrually related migraine. Nor has the efficacy of pyridoxine (vitamin B6) been established in controlled studies.
Treatment of Premenstrual Syndromes
The vast majority of menstruating women with migraine suffer from premenstrual symptoms of one variety or another.57,60 Although we do know that a normal ovarian endocrine cycle is necessary for premenstrual symptoms to develop, the large number of approaches to managing the symptoms probably reflects our inadequate understanding of the precise causative mechanisms (see Chapter 6). Because it is thought that premenstrual problems are related to a 5-HT deficit, fluoextine has been used, with reports of efficacy.102 Suppression of the ovarian cycle by continuous high doses of exogenous estrogen administered as implants or patches has also been successful.98,99 The risk of endometrial hyperplasia from unopposed estrogen is too high for long-term use, and unfortunately, when a protestogen is added, premenstrual symptoms recur. Interference with the synthesis of ovarian sex hormones or suppression of the ovarian cycle by administration of danazol or GnRH analogues resolves symptoms in most women.36,37
Oral Contraceptives
The relative risk of occlusive stroke for women of reproductive age who use modern, lowestrogen oral contraceptives is small (see Chapter 6). Among migraineurs, however, investigations show a further increased stroke risk. As a consequence, administration of these compounds must be done with caution and
P.453

Figure 24–1. The use of combined oral contraceptives (COCs) in patients with migraine. (Adapted from MacGregor EA and Guillebaud J: Recommendations for clinical practice: combined oral contraceptives, migraine and stroke. Br J Fam Plan 24: 53–60, 1998, with permission.)
thought. The risk of stroke is a problem that physicians treating migraine patients frequently encounter. One must take into account the type of migraine, the frequency and severity of attacks, and the presence of other vascular risk factors. In general; the following factors should be kept in mind:
  • Combined oral contraceptives should not be prescribed for women with migraine with aura or complicated migraine.56,63 The risk of ischemic stroke in patients with aura is greater than the risk of stroke associated with pregnancy.
  • In the absence of any other risk factors for stroke, such as a family history of arterial or venous disease in a first-degree relative younger than 45 years of age, hypertension, diabetes mellitus, obesity or lipid disorder, low-dose (<50 µg ethinyl estradiol) combined oral contraceptives may be prescribed for a woman with migraine without aura, provided that she does not smoke and is less than 35 years of age (Fig. 24–1).12,56 The putative liabilities of oral contraceptives must be discussed, regular supervision must be supplied by periodic visits, and the patient has to be made aware that she must contact her physician rapidly if the character of her attacks changes, if the duration, severity, or frequency of her headaches increases, or if she develops any neurological symptoms either during or between headaches.
  • If attacks of migraine worsen, an aura or other accompanying neurological symptoms develop, or severe or frequent non-migrainous headaches occur while on contraceptives, discontinuation should be strongly advised.
  • If a woman with migraine without aura has only one additional risk factor for stroke, the disadvantages of combined oral contraceptives are assumed to outweigh their advantages
    P.454

    (Table 24–2). They should be used in such women with great caution.56
  • The presence of multiple risk factors is an absolute contraindication for combined oral contraceptive use in patients with migraine.
  • Progestin oral contraceptives are recommended for women with a risk factor for stroke.56 Although controlled data are unavailable, clinical observations suggest that such contraceptives are not associated with an increased risk of ischemic stroke.
Table 24–2. Additional Risk Factors for Ischemic Stroke in Female Migraineurs Using Combined Oral Contraceptives

Data from International Headache Society (2000).43

Age >35 years

Ischemic heart disease

Cardiac disease with embolic potential

Diabetes mellitus

Family history of arterial disease <45 years

Hyperlipidemia or hypercholesterolemia

Hypertension

Migraine aura

Complicated migraine

Obesity (body mass index >30)

Smoking

Systemic diseases associated with stroke (e.g., sickle cell disease, connective tissue disorders)

The Pregnant Migraineur
Management of migraine in pregnant women is especially difficult because some anti-migraine medication is potentially teratogenic. Many drugs have been shown to cross the placental barrier, producing pharmacological or teratogenic effects in the fetus. The most critical period for minimizing fetal drug exposure is during organogenesis—from the fourth through tenth weeks of pregnancy. The fetus is most vulnerable to medications during this period of time. Exposure to dangerous medications before organogenesis either causes death of the embryo or the fetus develops without abnormalities. Drug effects later in pregnancy often lead to developmental syndromes, intrauterine growth retardation, or multipleorgan involvement. Some medications may influence the physiology of pregnancy itself. The NSAIDs, for example, have been reported to decrease the volume of amniotic fluid, to delay the start of labor, or cause premature closure of the ductus arteriosus, placing the newborn at risk for development of pulmonary hypertension. Accordingly, the majority of antimigraine drugs should not be prescribed for pregnant patients—or for patients who are trying to conceive.
Fortunately for 75% of women, migraine ameliorates during pregnancy and may even stop, particularly during the second and third trimester. Several non-pharmacological therapies including relaxation training, biofeedback, and physical therapy have been demonstrated to be effective in pregnant women.59,79 Should pharmacological therapy be necessary, all attempts should be made to avoid medications during the first trimester. If possible, pharmacological therapy other than acetaminophen and meperidine should be reserved only for women in the second and third trimesters who have frequent and severe attacks accompanied by vomiting and possible dehydration.
Acute Migraine Attacks
Acetaminophen appears benign enough to administer to women with acute attacks of migraine who are pregnant or attempting to become pregnant. Acetaminophen crosses the placenta, but has not been found to cause problems.50 It has no known teratogenic properties.8 It is unclear why it has been classified as a Federal Drug Administration (FDA) Category C drug for use in pregnancy (Table 24–3; for a drug to be Category C, studies indicate teratogenic or embryocidal risk in animals, but no controlled studies have been done in women, or there are no controlled studies in animals or humans).
All narcotics cross the placenta and have the potential to cause dependence and withdrawal symptoms in the fetus and newborn if used regularly or abused.4 They should never be used for prolonged periods of time during pregnancy. As for meperidine, there have been no large prospective studies of possible association between its limited use and teratogenic changes in fetuses. Neither are there reports of any increased malformations in the offspring
P.455

Table 24–3. Migraine Medications and Pregnancy Risk
FDA Pregnancy Risk Category
B | C | D | X
Aspirin | Acetaminophen/butalbital | Atenolol | Ergots
Doxepin | Actaminophen | Divalproex sodium | Methysergide
Fluoxetine | Amitriptyline | Lithium |
Meperidine | Aspirin/butalbital/caffeine |  |
Metoclopramide | Botulinum toxin type A |  |
Non-steroidal anti-inflammatory drugs | Codeine Dexamethasone Gabapentin Keterolac Metoprolol Nadolol Naratriptan Nortriptyline Paroxetine Prochlorpromazine Promethazine Propranolol Rizatriptan Sertraline Sumatriptan Timolol Topiramate Trazadon Verapamil Zolmitriptan |  |
Federal Drug Administration (FDA) Category B, no evidence of risk in humans; FDA Category C, risk cannot be ruled out; FDA Category D, positive evidence of risk; FDA Category X, contraindicated in pregnancy.
of women who took meperidine (and other narcotics) during the first trimester.46 Meperidine therefore appears to be relatively safe, provided its administration is tightly controlled by the physician and it is prescribed in only limited amounts. The compound, however, has poor oral potency. A 50 mg oral dose is only equivalent to 650 mg of aspirin. An infrequent injection of meperidine is probably safe for acute attacks of migraine. But because it causes neonatal depression, meperidine should not be used close to term.
Almost all other drugs have potential for side effects for the fetus. First-trimester exposure to aspirin and other NSAIDs does not pose appreciable teratogenic risk, but can lead to premature constriction or closure of the ductus arteriosus, which is ordinarily maintained in the dilated state by prostaglandins. Aspirin can be used sparingly during the first two trimesters but must be avoided near term, because it can increase intrapartum blood loss and impair neonatal hemostasis. The latter can lead to neonatal bleeding disorders and to intracranial hemorrhage in premature infants.96 If used in the third trimester, aspirin and other NSAIDs may also increase the mother's hemorrhagic risk. And because NSAIDs reduce fetal urine output, their use may lead to oligohydramnios. In sum, aspirin and other NSAIDs should be avoided if at all possible, especially in the third trimester.
Codeine used during the first or second trimester may produce cleft lip and palate, inquinal
P.456

hernia, cardiac and respiratory system defects, and dislocated hips.15 Withdrawal symptoms have been reported in the infants of mothers who used excessive amounts of codeine late in pregnancy. Codeine is classified by the FDA as a Category C drug, and should not be used indiscriminately during pregnancy, particularly during the first trimester, chronically, or close to term.
Sporadic administration of drugs containing butalbital is presumably safe, but the repetitive administration of barbiturates during pregnancy may cause neonatal withdrawal symptoms, hypotonia, reduced responsiveness, and feeding problems.97 Barbiturates are classified by the FDA as Category C drugs.
Ergot preparations including ergotamine and DHE are contraindicated during pregnancy.42 Increased prenatal mortality and growth retardation have been described. The teratogenic effects of ergots are uncertain. Although doses much larger than those used for migraine are needed to produce uterine contractions and abortion, pregnancy constitutes an absolute contraindication to the use of ergots.
Considering its placental transfer of only 15% in 4 hours and its short half-life, sumatriptan may prove safe in pregnancy, but present data are conflicting.26,80 There is no evidence of embryotoxicity, fetotoxicity, or teratogenicity in rats and rabbits receiving high doses of sumatriptan.30 Three small prospective studies noted no difference in rates of live births, spontaneous abortions, or major birth defects and no difference in perinatal and pregnancy outcome between patients who had and those who had not used sumatriptan after conception.72,76,82 In contrast, a Danish investigation reported that sumatriptan exposure during pregnancy was apparently associated with increased risk of preterm delivery and low birth weight.71 The latter investigation, however, has been criticized on methodological grounds.31 It is still unclear how safe sumatriptan is during pregnancy and, for the time being, it should probably be avoided. The FDA has classified sumatriptan as a Category C drug.
Nausea and vomiting may be extremely debilitating for the pregnant migraineur. Metoclopramide may be used. It is classified as an FDA Category B drug (Category B: animal studies do not indicate a fetal risk or animal studies do indicate a teratogenic risk, but well controlled human studies have failed to demonstrate a risk). In more severe instances, trimethobenzamide, prochlorpromazine, or promethazine can be administered orally, by suppository, or parenterally. They are Category C drugs.
Prolonged, excessively severe attacks of migraine must be managed in an aggressive fashion.85 Hospitalization may be necessary if intravenous fluids are needed for hydration. Prochlorperazine (10 mg) maybe administered intravenously to reduce vomiting and alleviate head pain. Parenteral meperidine can also be used. Steroids may be considered.83 Most corticosteroids cross the placenta, but prednisone and prednisolone are inactivated by the placenta.69 No increase in the rate of fetal malformations has been reported in pregnant women exposed to corticosteroids.
Prophylactic Medication
Preventative medication should be reserved for those patients whose migraine significantly increases in severity and frequency and is associated with substantial nausea and vomiting. Prophylaxis should not be undertaken lightly, and may be justified only as a last resort. A full discussion with both parents is necessary.
Propranolol (FDA Category C) has been used for migraine prophylaxis during pregnancy, even though untoward effects of β-blockers on pregnant migraineurs have not been adequately investigated. From their extensive use in the treatment of hypertension and other cardiovascular-related conditions during pregnancy, one can infer that β-blockers are usually safe.77 Propranolol, however, may be associated with intrauterine fetal growth retardation, prematurity, prolonged labor, respiratory depression, hypoglycemia, and hyperbilirubinemia.44,74 The incidence of retardation of uterine growth is low, probably less than 5%.75,77 And no one really knows to what extent these unfortunate effects may be a consequence of fetal distress developing in high-risk, hypertensive obstetric patients. Propranolol may cause neonatal bradycardia, hypoglycemia, and apnea, but these symptoms can be circumvented by discontinuing the drug at least 2 weeks before the estimated date of delivery.74
Although tricyclic antidepressants are classified as FDA Category C drugs, associations between tricyclic antidepressants and birth defects
P.457

in large human population studies are difficult to establish. From animal data, however, there is evidence of significant changes at the receptor level in animals exposed to tricyclics prenatally, including decreased adrenergic receptor binding and decreased density of 5-HT receptors.22,45 The implications of these findings for the developing human fetus are unclear. Nonetheless, amitriptyline is considered to be a relatively safe drug to administer in pregnancy, although in cases where the mother took tricyclics until the time of birth, neonatal dyspnea, cyanosis, tachypnea, irritability, tachycardia, and feeding difficulties have been seen.50
Insufficient data about verapamil, flunarazine, and fluoxetine prevent any firm statement about their safety in pregnant women. Limited anecdotal evidence suggests that verapamil may be an effective prophylactic drug for pregnant migraineurs. All calcium-channel blockers are classified as FDA Class C drugs. Valproate is known to be teratogenic in humans—there is a definite risk of neural tube defects if the drug is used between days 17 and 30 after fertilization.15 Lithium can cause cardiac abnormalities if the fetus is exposed during the first trimester. Methysergide is closely related to ergots and is contraindicated for use during pregnancy.
The Nursing Migraineur
Although the lactating woman with migraine may expect her physician to guide her about the risks her drug therapy poses to the neonate, such guidance is fraught with difficulty. There is no adequate information about many medications. With the exception of ergots, which are absolutely contraindicated, the available literature does not provide sufficient data to rule most medications out totally. Consultation between the mother's physician and the baby's pediatrician is probably prudent in most cases. Nursing may have to be discontinued if the mother is crippled by migraine that cannot be treated effectively out of concern for her infant.
Pharmacokinetics
The pharmacokinetics of medication excretion into breast milk and the subsequent handling of that substance by a nursing infant are complex, and depend upon a number of factors:
  • Lipophilicity. Medications ingested by a nursing mother enter the blood-stream where the free non-protein-bound fraction readily passes into breast milk. The best predictor of medication concentrations available in breast milk is the lipid solubility of the particular drug: more lipophilic agents will diffuse more rapidly into the milk.
  • Maternal protein binding. Because only free drug is able to leave the maternal circulation, drugs that are highly protein bound are less likely to be transferred into breast milk than drugs that are less protein bound.
  • Rate of infant metabolism and liver function. Because the neonate is metabolically immature, the newborn is less able than adults to metabolize most medications and high levels can develop. For example, babies have a very low rate of hepatic glucuronidation.
  • Infant kidney function. The glomerular filtration rate and tubular secretion rates are functionally immature and therefore slower than those of adults, leading to higher serum steady-state levels.
  • Infant protein binding. The decreased protein binding by infants compared to that in adults results in an increased concentration of free drug in the infant circulation.
Acute Migraine Attacks
A number of anti-migraine drugs pass into mother's milk from the plasma and therefore have the potential to affect the nursing infant. For example, breast-feeding mothers should avoid aspirin because of the theoretical risk of Reye's syndrome in babies (Table 24–4). Aspirin has also been reported to produce metabolic acidosis in infants.18 With the exception of aspirin, however, non-narcotic analgesics (such as acetaminophen) and NSAIDs (such as ibufrofen and naproxen) are considered little risk to the nursing infant.3 Acetaminophen does enter breast milk, but the maximal fetal dose is less than 2% of the maternal dose. It is compatible with breastfeeding when taken in short courses at therapeutic doses.
Moderate ingestion of caffeine (equivalent to two cups a day) does not seem to affect the infant. Breast milk usually contains less than 1% of the maternal level of caffeine. Excessive
P.458

Table 24–4. Antimigraine Drugs and Nursing: American Academy of Pediatrics (AAP) Classification
Drugs that are contraindicated during breast-feeding | Ergotamine Lithium
Drugs whose effect on nursing infants is unknown but may be of concern | Amitriptyline, desipramine, doxepin, imipramine Chlorpromazine Fluoxetine Fluvoxamine Haloperidol Metoclopramide Trazadone
Drugs that have been associated with significant effects on some nursing infants and should be given to nursing mothers with caution | Aspirin
Maternal medications usually compatible with breast-feeding | Acetaminophen Butalbital Caffeine Codeine, meperidine, morphine, propoxyphene Ibuprofen, keterolac, naproxen Indomethacin Propranolol Valproic acid Verapamil
Data from American Academy of Pediatrics (1994).3
use of caffeine may cause increased wakefulness and irritability in the infant.29
One case report has documented symptoms of ergotism in an infant exposed to ergotamine through breast-feeding. Other reports of vomiting and diarrhea have appeared. The American Academy of Pediatrics (AAP) classifies ergots as contraindicated in nursing mothers.2
Metoclopramide is not concentrated in human milk, but its effects on infants are not known. The doses received by a nursing infant are much less than the therapeutic doses administered to infants.14 Chronic metoclopramide use increases serum prolactin in women and increases milk production. Metoclopramide does not, however, change prolactin levels in nursing infants.48 The AAP does not recommend its use during the nursing period.
Barbiturates such as butalbital may cause sedation in infants, but are considered compatible with breast-feeding. Opioids are excreted into breast milk. Pharmacokinetic analysis has shown that the concentrations of codeine and morphine in breast milk are equal to or even greater than maternal plasma concentrations.29 Nonetheless, the AAP considers use of many narcotics including codeine, meperidine, and morphine to be compatible with breast feeding. It is possible that codeine and meperidine excreted in breast milk can cause sedation and respiratory depression in infants.
The use of sumatriptan in nursing mothers has not been studied in detail. The breast milk concentrations of sumatriptan are quite low—0.24% of a 6 mg subcutaneous dose.26,101 Even this minor exposure to sumatriptan may be avoided if the breast milk is expressed and discarded for 8 hours after the dose of sumatriptan.101
Prophylactic Medication
β-Blockers are excreted in breast milk and may cause bradycardia and hypoglycemia in infants. This must be a rare occurrence because the average neonatal exposure to a maternal dose of
P.459

propranolol is less than 1% of the therapeutic dose.11 Atenolol, however, does pose a risk to the suckling infant because a significant quantity of the drug passes into milk.52 Other β-blockers appear to be safe.
The risk of using verapamil is low because the amount passing into the milk is small (maximum 0.4% to 1.1% of the weight-adjusted maternal daily dose).7 Although the effect of tri-cyclic antidepressant drugs on nursing infants is unexplored, these agents do appear in human milk (but in very small amounts), may be of concern, and probably should not be prescribed in more than modest doses. Valproate is excreted into human milk at low concentrations (approximately 15% of the mother's serum concentration). It is considered compatible with breast-feeding.3 The risk to the infant of administering lithium is significant; large quanities of the cation pass into milk and neurological effects have been noted in infants.14 The AAP considers lithium to be contraindicated during nursing.
The Postmenopausal Migraineur
Migraine is frequent in menopausal and postmenopausal women (see Chapter 6). In fact, some women develop migraine for the first time during the perimenopausal period. Hormonal changes that characterize the menopause and succeeding years and the introduction of exogenous estrogen make migraine's manifestations at this time of life more complex.
The way in which changing hormonal levels during menopause affect the severity and frequency of migraine has not been clarified by studies of estrogen therapy in menopausal women. Both therapeutic improvement and increased incidence of headache have been reported among different series of estrogen-treated women.9,16,17,21,47,51 On the whole, hormone replacement therapy seems to worsen rather than improve migraine; disparate findings may be a function of the type, dose, route of administration, and timing of the hormone therapy. To offset the augmented risk of endometrial adenomatous hyperplasia, a precursor of endometrial cancer associated with daily estrogen therapy, estrogen is regularly coupled with a small, daily amount of progestin and prescribed in a cyclical fashion: used for 21 to 25 days and then stopped for 5 to 7 days. Although clear-cut data are unavailable, such cyclic estrogen therapy with progestin is thought by many clinicians to worsen headaches. The headaches are believed to be more prominent during estrogen-free days. In contrast, daily administration of the hormone, with or without progesterone, may benefit some migraineurs.
Oral administration with its unavoidable daily fluctuations in plasma hormone levels may exacerbate migraine. For women affected in this way, several options are available:87
  • The dose of estrogen can be reduced. Because the frequency of migraine headache appears inversely correlated with the dosage of estrogen, the amount of estrogen should be reduced to the minimal dose that controls menopausal symptoms.24
  • The type of estrogen can be changed from conjugated estrogen to pure estradiol or estrone. Conjugated equine estrogens (Premarin, Estratab) are the most widely used preparation for oral estrogen replacement therapy in the United States today. Still most commonly obtained from natural sources, including extraction from the urine of pregnant mares, this preparation is actually a combination of up to 10 different, naturally occurring estrogenic compounds. The bioavailability and metabolism of such a mixture is, of course, complex. Substitution of a simpler form of estrogen may alleviate migraine symptoms. A number of other estrogens can be used:
    • 17β-Estradiol. This is a potent, naturally occurring estrogen. Natural estradiol, when given orally, is poorly absorbed and undergoes rapid metabolism to estrone because of passage to the liver from the intestine. Because of this, most marketed estradiol products are in esterified, microionized, or sulfated formulations.
    • Estriol. This is a naturally occurring steroid hormone that cannot be converted to estradiol. It is of low potency, short acting, and rapidly metabolized, but if given daily in divided doses, the estrogenic effect is reported to be substantial.
    • 17-Ethinyl estradiol. Ethinyl estradiol (Estinyl) is a synthetic estrogenic steroid that is much more potent than estradiol.
    • Mestranol. This is a derivative of ethinyl estradiol. It is metabolized to, and exerts its estrogenic effects as, the parent compound.
    • P.460

  • The oral dosing (intermittent dosing) can be changed to transdermal (continuous) administration. Estrogen implants and transdermal patches may keep the concentration of estrogen more uniform. There is a surge in serum estrogen values after tablet ingestion. The serum half-life of estrone and estradiol is approximately 4 to 6 hours; to achieve serum values within a therapeutic range, a high estrogen dose is required with once-daily administration. In addition to keeping more uniform levels, transdermal estrogen therapy maintains a physiologic ratio of serum estradiol to estrone.
  • Androgens can be added. Estrogen-androgen combinations may decrease the frequency of migraine attacks, but these combinations detrimentally decrease serum levels of high-density lipoprotein (HDL) cholesterol.100
  • Estrogens can be discontinued. Discontinuation of replacement estrogens may result in a marked improvement for many migraineurs, although the improvement may take months to become apparent.24,51 Recommendations to terminate estrogen replacement are difficult to make, however, when benefits for the heart and the bones are considered, as well as estrogen's ability to obviate severe menopausal symptoms.10,38
Various schedules for the administration of estrogen and progestins are used. A commonly employed regimen consists of estrogens on the first 25 days of each month, with progestins added on the 14th or 16th through 25th days. Many clinicians prescribe estrogen in continuous 28-day cycles and the progestin is added for 10, 12, or 14 days of each cycle. An increasingly common regimen is to use both estrogen and progestin daily without interruption, which, with estrogen provided in patch form, may be the best regimen for a migraineur.
Summary
Women have more migraine than men. Women consistently report more distress from their headaches than men do, describing headaches that are more severe and of longer duration. Estrogen appears to be a key determinant in the differences between headaches in women and men. Changes in estrogen levels are also a prime factor in the production of headaches during menstruation, pregnancy, and after menopause. The treatment of headaches occurring as a result of hormonal changes requires subtle approaches that may be very different from the treatments for migraine in men.
References
1. Al-Waili NS: Treatment of menstrual migraine with prostaglandin synthesis inhibitor mefanamic acid: double-blind study with placebo. Eur J Med Res 5: 176–182, 2000.
2. American Academy of Pediatrics Committee on Drugs: The transfer of drugs and other chemicals into human milk. Pediatrics 84: 924, 1989.
3. American Academy of Pediatrics Committee on Drugs: The transfer of drugs and other chemicals into human milk. Pediatrics 93: 137–150, 1994.
4. Amon I: Alkaloids. In Kuemmerle HP and Brendel K (eds): Clinical Pharmacology in Pregnancy. Thieme-Stratton, New York, 1984, pp. 222–230.
5. Andersch B, Hahn L, Wendestam C, Ohman R, and Abrahamsson L: Treatment of premenstrual tension syndrome with bromocriptine. Acta Endocrinol 88: 165–177, 1978.
6. Andersen AN, Larsen JF, Steenstrup OR, Svendstrup B, and Nielsen J: Effect of bromocriptine on the premenstrual syndrome: a double-blind clinical trial. Br J Obstet Gynecol 84: 370–374, 1977.
7. Andersson P, Bondesson K, Mattiasson I, and Johansson BW: Concetrations of verapamil and norverapamil in human milk. Eur J Clin Pharmacol 31: 625–628, 1987.
8. Aselton P, Jick H, Milunsky A, Hunter JR, and Stergachis A: First-trimester drug use and congenital disorders. Obstet Gynecol 65: 451–455, 1985.
9. Aylward M, Holly F, and Parker RJ: An evaluation of clinical response to piperazine oestrone sulphate ('Harmogen') in menopausal patients. Curr Med Res Opin 2: 417–423, 1974.
10. Barrett-Connor E and Grady D: Hormone replacement therapy, heart disease, and other considerations. Annu Rev Public Health 19: 55–72, 1998.
11. Bauer JH, Pape B, Zajicek J, et al.: Propranolol in human plasma and breast milk. Am J Cardiol 63: 860–862, 1979.
12. Becker WJ: Migraine and oral contraceptives. Can J Neural Sci 24: 16–21, 1997.
13. Benedek-Jaszmann LJ and Hearn-Sturtevant MDH: Premenstrual tension and functional infertility. Aetiology and treatment. Lancet i: 1095, 1976.
14. Bennett PN: Drugs and Human Lactation, 2nd ed. Elsevier, Amsterdam, 1996.
15. Briggs GG, Freeman RK, and Yaffe SJ: Drugs in Pregnancy and Lactation, 4th ed. Williams & Wilkins, Baltimore, 1994
16. Campbell S: Double-blind cross-over study of estrogen replacement therapy. In Campbell S (ed): The Management of the Menopause and Post-Menopausal Years. MTP Press, Lancaster, 1976, pp 149–158.
17. Chaudhuri TK and Chaudhuri ST: Estrogen therapy for migraine. Headache 15: 139–142, 1975.
P.461

18. Clark JH and Wilson WG: A 16-day-old breast-fed infant with metabolic acidosis caused by salicylate. Clin Pediatr 20: 53–54, 1981.
19. Dalessio DJ, Brown DL, Solbach P, et al.: Oral 311C90 is effective in the treatment of menstrual migraine. Cephalalgia 16: 400–401, 1996.
20. Dalton K: Progesterone suppositories and pessaries in the treatment of menstrual migraine. Headache 12: 151–159, 1973.
21. Davidsen PCB, Secher NJ, and Pedersen GT: Cyclical therapy with estradiol valerate/norgestrel at the menopause: report of a double-blind investigation. Ugeskr Laeger 136: 1805–1808, 1974.
22. De Caballos M, Benedi A, De Felipe C, and Del Rio J: Prenatal exposure of rats to antidepressant drugs down-regulates beta-adrenoceptors and 5HT2 receptors in cerebral cortex. Lack of correlation between 5HT2 receptors and serotonin-mediated behavior. Neuropharmacology 23: 947–952, 1985.
23. de Lignières BD, Vincens M, Mauvais-Jarvis P, et al.: Prevention of menstrual migraine by percutaneous oestradiol. BMJ 293: 1540, 1986.
24. Dennerstein L, Laby B, Burrows GD, and Hyman GJ: Headache and sex hormone therapy. Headache 18: 146–153, 1978.
25. Dennerstein L, Morse C, Burrows G, Oats J, Brown J, and Smith M: Menstrual migraine: a double-blind trial of percutaneous estradiol. Gynecol Endocrinol 2: 113–120, 1988.
26. Dixon CM, Saynor DA, Andrew PD, et al.: Disposition of sumatriptan in laboratory animals and humans. Drug Metab Dispos 21: 761–769, 1993.
27. Edelson RN: Menstrual migraine and other hormonal aspects of migraine. Headache 25: 376–379, 1985.
28. Facchinetti F on behalf of the Sumatriptan Menstrual Migraine Study Group: The efficacy and tolerability of subcutaneous sumatriptan in the acute treatment of menstrual migraine. Cephalalgia 15 (Suppl 14): 172, 1995.
29. Findlay JWA, DeAngelis RL, Kearney MF, et al.: Analgesic drugs in breast milk and plasma. Clin Pharmacol Ther 29: 625–633, 1981.
30. Fowler PA, Lacey LF, Thomas M, et al.: The clinical pharmacology, pharmacokinetics and metabolism of sumatriptan. Eur Neural 31: 291–294, 1991.
31. Fox AW and Spielings ELH: Sumatriptan and pregnancy outcome. Headache 40: 860–861, 2000.
32. Gauthier JG, Fournier AL, and Roberge C: The differential effects of biofeedback in the treatment of menstrual and nonmenstrual migraine. Headache 31: 82–90, 1991.
33. Gauthier JG, Fradet C, and Roberge C: The differential effects of biofeedback in the treatment of classical and common migraine. Headache 28: 39–46, 1988.
34. Gray LA: The use of progesterone in nervous tension states. South Med J 34: 1004–1006, 1941.
35. Gross MLP, Barrie M, Bates D, et al.: The efficacy of oral sumatriptan in menstrual migraine: a prospective study. Cephalalgia 15 (Suppl 14): 227, 1995.
36. Halbreich U, Rojansky N, and Palter S: Elimination of ovulation and menstrual cycliciry (with danazol) improves dysphoric premenstrual syndrome. Fertil Steril 56: 1066–1069, 1990
37. Hammarbach KS and Bäckstram T: Induced anovulation as treatment of premenstrual tension syndrome. A double-blind cross-over trial with GnRH-agonist versus placebo. Acta Obstet Gynecol 67: 159–166, 1988.
38. Hammond CB: Menopause and hormone replacement therapy: an overview. Obstet Gynecol 87: 2S–15S, 1996.
39. Henderson KM and Tsang BK: Danazol suppresses luteal function in vitro and in vivo. Fertil Steril 33: 550–556, 1980.
40. Herzog AG: Continuous bromocriptine therapy in menstrual migraine. Neurology 48: 101–102, 1997.
41. Hockaday JM, Peet KM, and Hockaday TD: Bromocriptine in migraine. Headache 16: 109–114, 1976.
42. Hughes HE and Goldstein DA: Birth defects following maternal exposure to ergotamine, beta blockers, and caffeine. J Med Genet 25: 396–399, 1988.
43. International Headache Society Task Force on Combined Oral Contraceptives and Hormone Replacement Therapy: Recommendations on the risk of ischaemic stroke associated with use of combined oral contraceptives and hormone replacement therapy in women with migraine. Cephalalgia 20: 155–156, 2000.
44. Jackson CD and Fishbein L: A toxicological review of beta-adrenergic blockers. Fundam Appl Toxicol 6: 395–422, 1986.
45. Jason KM, Cooper TB, and Friedman E: Prenatal exposure imipramine alters early behavioral development and beta-adrenergic receptors in rats. J Pharmacol Exp Ther 217: 461–466, 1981.
46. Jick H, Holmes LB, Hunter JR, Madsen S, and Steragachis A: First-trimester drug use and congenital disorders. JAMA 246: 343–346, 1981.
47. Kaiser HJ and Meienberg O: Deterioration or onset of migraine under oestrogen therapy in the menopause. J Neural 240: 195–196, 1993.
48. Kauppua A, Arvela P, and Koivisto M: Metoclopramide and breast feeding. Transfer into milk and the newborn. Eur J Clin Pharmacol 25: 819–823, 1983.
49. Kim M and Blanchard EB: Two studies of the non-pharmacological treatment of menstrually related migraine headaches. Headache 32: 197–202, 1992.
50. Koren G, Pasternak A, and Ito S: Drugs in pregnancy. N Engl J Med 338: 1128–1137, 1998.
51. Kudrow L: The relationship of headache frequency to hormone use in migraine. Headache 15: 36–40, 1975.
52. Kulas J, Lunell NO, Rosing U, Steen B, and Rane A: Atenolol and metoprolol. A comparison of their excretion into breast milk. Acta Obstet Gynecol Scand 118 (Suppl): 65–69, 1984.
53. Lichten EM, Bennett RS, Whitty AJ, and Daoud Y: Efficacy of danazol in the control of hormonal migraine. J Reprod Med 36: 419–424, 1991.
54. Lichten EM, Lichten JB, Whitty AJ, and Pieper D: The use of leuprolide acetate in the diagnosis and treatment of menstrual migraine: the role of artificially induced menopause. Headache Q 6: 313–317, 1995.
55. Lundberg PO: Migraine prophlaxis with progestogens. Acta Endocrinol 40 (Suppl 68): 1–22, 1962.
56. MacGregor EA and Guillebaud J: Combined oral contraceptives, migraine, and ischaemic stroke. Br J Fam Plan 24: 53–60, 1998.
P.462

57. MacGregor EA, Igarashi H, and Wilkinson M: Headaches and hormones: subjective versus objective assessment. Headache Q 8: 126–136, 1997.
58. Magos AL, Zikha KJ, and Studd JW: Treatment of menstrual migraine by oestradiol implants. J Neurol Neurosurg Psychiatry 46: 1044–1046, 1983.
59. Marcus DA, Scharff L, and Turk DC: Nonpharmacological management of headaches during pregnancy. Psychosom Med 57: 527–535, 1995.
60. Martignoni E, Sances G, and Nappi G: Significance of hormonal changes in migraine and cluster headache. Gynecol Endocrinol 1: 295–319, 1987.
61. Massiou H: Is menstrually associated migraine difficult to treat? Cephalalgia 19 (Suppl 24): 13–18, 1999.
62. Massiou H, Loria Y, and Robinet G: A double-blind study of dihydroergotamine nasal spray (Diergo Spray) versus placebo in menstrual migraine. In Clifford-Rose F (ed): New Advances in Headache Research. Smith-Gordon, London, 1991, pp 307–309.
63. Mattson RH and Rebar RW: Contraceptive methods for women with neurological disorders. Am J Obstet Gynecol 168: 2027–2032, 1993.
64. Mira M, McNeil D, Fraser IS, Vizzard J, and Abraham S: Mefenamic acid in the treatment of premenstrual syndrome. Obstet Gynecol 68: 395–398, 1986.
65. Murray SC and Muse KN: Effective treatment of severe menstrual migraine headaches with gonadotropin-releasing hormone agonist and “add-back” therapy. Fertil Steril 67: 390–393, 1997.
66. Neri I, Granella F, Nappi R, et al.: Characteristics of headache at menopause: a clinico-epidemiologic study. Maturitas 17: 31–37, 1993.
67. Newman LC, Lipton RB, Lay CL, and Solomon S: A pilot study of oral sumatriptan as intermittent prophylaxis of menstruation-related migraine. Neurology 51: 307–309, 1998.
68. Newman L, Mannix Lk, Landy S, et al.: Naratriptan as short-term prophylaxis of menstrually associated migraine: a randomized, double-blind, placebo-controlled study. Headache 41: 248–256, 2001.
69. Niebyl JR: Nonanesthetic drugs during pregnancy and lactation. In Chestnut DH (ed): Obstetric Anesthesia: Principles and Practice. Mosby, St. Louis, 1994, pp 229–240.
70. O'Dea JPK and Davis EH: Tamoxifen in the treatment of menstrual migraine. Neurology 40: 1470–1471, 1990.
71. Olesen C, Steffensen FH, Sorensen HT, Nielsen GL, and Olsen J: Pregnancy outcome following prescription following prescription for sumatriptan. Headache 40: 20–24, 2000.
72. O'Quinn S, Ephross SA, Williams V, et al.: Pregnancy and perinatal outcomes in migraineurs using sumatriptan. Arch Gynecol Obst 263: 7–12, 1999.
73. Pradalier A, Vincent D, Beaulieu PH, et al.: Correlation between oestradiol plasma level and therapeutic effect on menstrual migraine. In Clifford Rose F (ed): New Advances in Headache Research. Smith-Gordon, London, 1994, pp 129–132.
74. Pruyn SC, Phelan JP, and Buchanan GC: Long-term propranolol therapy in pregnancy: maternal and fetal outcome. Am J Obstet Gynecol 135: 485–489, 1979.
75. Redmond GP: Propranolol and fetal growth retardation. Semin Perinatal 6: 142–147, 1982.
76. Reiff-Eldridge R, Heffner CR, Ephross SA, et al.: Monitoring pregnancy outcomes after prenatal drug exposure through prospective pregnancy registries: a pharmaceutical company commitment. Am J Obstet Gynecol 182: 159–163, 2000.
77. Rubin PC: Beta-blockers in pregnancy. N Engl J Med 305: 1323–1326, 1981.
78. Sances G, Martignoni E, Fioroni L, et al.: Naproxen sodium in menstrual migraine prophylaxis: a double-blind placebo-controlled study. Headache 30: 705–709, 1990.
79. Scharff L, Marcus DA, and Turk DC: Maintenance of effects in the nonmedical treatment of headaches during pregnancy. Headache 36: 285–290, 1996.
80. Schenker S, Yang Y, Perez A, Henderson GI, and Lee MP: Sumatriptan (Imitrex) transport by the human placenta. Proc Soc Exp Biol Med 210: 213–220, 1995.
81. Schoenen J and Sawyer J: Zolmitriptan (Zomig, 311C90), a novel dual central and peripheral 5-HT1B/1D agonist: an overview of efficacy. Cephalalgia 17 (Suppl 18): 28–40, 1997.
82. Schuhaiber S, Pastuszak A, Schick B, et al.: Pregnancy outcome following first trimester exposure to sumatriptan. Neurology 51: 581–583, 1998.
83. Silberstein SD: Migraine and pregnancy. Neurol Clin 15: 209–231, 1997.
84. Silberstein SD, Armellino JJ, Hoffman HD, et al.: Treatment of menstruation-associated headache with nonprescription combination of acetaminophen, aspirin, and caffeine: results form three randomized, placebo-controlled studies. Clin Ther 21: 475–491, 1999.
85. Silberstein SD and Massiou H: Headache during migraine, pregnancy, and lactation. In Olesen J, Tfelt-Hansen P and Welch KMA (eds): The Headaches, 2nd ed. Lippincott Williams & Wilkins, Philadelphia, 2000, pp 981–986.
86. Silberstein SD, Massiou H, Lejeunne C, et al.: Rizatriptan in the treatment of menstrual migraine. Obstet Gynecol 96: 237–242, 2000.
87. Silberstein SD and Merriam GR: Estrogens, progestins, and headache. Neurology 41: 786–793, 1991.
88. Singh I, Singh I, and Singh D: Progesterone in the treatment of migraine. Lancet i: 745–747, 1947.
89. Smits MG, van der Meer YG, Pfeil JP, Rijnierse JJ, and Vos AJ: Perimenstrual migraine: effect of Estraderm TTS and the value of contingent negative variation and exteroceptive temporalis muscle suppression test. Headache 34: 103–106, 1994.
90. Solbach MP, Sargent J, and Coyne L: Menstrual migraine headache: results of a controlled experimental outcome study of nondrug treatments. Headache 24: 75–78, 1984.
91. Solbach MP and Waymer RS: Treatment of menstruation-associated migraine headache with subcutaneous sumatriptan. Obstet Gynecol 82: 769–772, 1993,
92. Somerville BW: The role of estradiol withdrawal in the etiology of menstrual migraine. Neurology 22: 355–365, 1972.
93. Somerville BW: Estrogen withdrawal migraine. I. Duration of exposure required and attempted prophylaxis by premenstrual estrogen administration. Neurology 25: 239–244, 1975.
94. Somerville BW: Estrogen withdrawal migraine. II. Attempted prophylaxis by continuous estradiol administration. Neurology 25: 245–250, 1975.
P.463

95. Steingold KA, Lu JKH, Judd HL, and Meldrum DR: Danazole inhibits steroidogenesis by the human ovary in vivo. Fertil Steril 45: 649–654, 1986.
96. Stuart MJ, Gross SJ, Elrad H, and Graeber JE: Effects of acetylsalicyh'c-acid ingestion on maternal and neonatal hemostasis. N Engl J Med 307: 909–912, 1982.
97. Tropper PJ and Petrie RH: Antiepileptics. In Eskes TKAB and Finster M (eds): Drug Therapy in Pregnancy. Butterworths, London, 1985, pp 100–109.
98. Watson NR, Studd JWW, Sawas M, and Baber RJ: The long-term effects of oestradiol implant therapy for the treatment of premenstrual syndrome. Gynecol Endocrinol 4: 99–107, 1990.
99. Watson NR, Studd JWW, Sawas M, et al.: Treatment of severe premenstrual syndrome with oestradiol patches and cyclical oral norethisterone. Lancet ii: 730–732, 1989.
100. Watts NB, Notelovitz M, Timmons MC et al.: Comparison of oral estrogens and estrogens and androgen on bone mineral density, menopausal symptoms, and lipid-lipoprotein profiles in surgical menopause. Obstet Gynecol 85: 529–537, 1995.
101. Wojnar-Horton RE, Hackett LP, Yapp P, et al.: Distribution and excretion of sumatriptan in human milk. Br J Clin Pharmacol 41: 217–221, 1996.
102. Wood SH, Mortola JF, Chan YF, Moosazadeh F, and Yen SS: Treatment of premenstrual syndrome with fluoxetine: a double-blind, placebo-controlled crossover study. Obstet Gynecol 80: 339–344, 1992.


> Table of Contents > Part V - Special Topics > Chapter 25 - Intractable Headaches and Medication Overuse
Chapter 25
Intractable Headaches and Medication Overuse
One of the most difficult therapeutic challenges facing those who treat patients with recurrent migraine headaches is migraine transformed into chronic daily headache. A number of patients note that over time the number of headaches between their major bouts of migraine increases (see Chapter 4). Some gradually discover that their previously episodic pattern has been superseded by daily headaches, with or without superimposed migraine attacks. For others, their typical migraine headaches start to occur several times a week, or even every day.
Excessive Use Of Anti-migraine Medication
Almost any medication used for the treatment of acute migraine attacks taken in excessive amounts for prolonged periods has the ability to both cause and sustain headache.3,5 When a daily pattern of chronic headaches is caused by excessive medication, it has been variously designated as druginduced headache, analgesic rebound headache, or analgesic abuse headache. Most patients are caught up in a vicious cycle of daily headache and medication overuse. In addition, their headaches have become refractory to prophylactic medications.
Some patients use only one kind of drug, but a substantial number use two or more. The headache—medication cycle is characterized by daily headache together with daily or almost daily ingestion of one or more compounds: over-the-counter (OTC) analgesics, butalbital-containing drugs, narcotic medications, non-steroidal anti-inflammatory drugs (NSAIDs), triptans, and/or ergotamine (Table 25–1).13,25,38 Excessive caffeine intake may complicate the picture. Not only do many of their medications contain caffeine but additionally, many patients with this syndrome often drink substantial quantities of coffee. Nicotine and alcohol are also used by considerable numbers; both contribute to the headache. Other medications that can contribute to the problem include nasal sprays, sinus medications, antihistamines, and tranquilizers consumed to excess, or even daily.
A period of at least 3 months of excessive medication use is probably necessary before a daily headache develops, but most of these problems evolve over a period of several years.
P.465

Table 25–1. Medications That Can Lead to Drug-induced Headaches

Aspirin and aspirin-containing medications

Acetaminophen and acetaminophen-containing medications

Butalbital-containing compounds with or without caffeine

Ergotamine tartrate

Dihydroergotamine

Narcotics

Caffeine

Non-steroidal anti-inflammatory drugs

Isometheptene mucate

Sedative or hypnotics

Benzodiazepines

Nasal decongestants

Triptans

Migraineurs frequently practice self-medication, taking excessive amounts of both prescribed and OTC drugs for headache. Many have been using analgesics and other medications in gradually increasing amounts since childhood or adolescence. Moreover, some patients make a distinction between prescription and OTC medications. They mistakenly believe that if they take prescriptions properly, they are following doctor's orders. But because OTC medications fall outside the need for physician approval, they are perceived as harmless products that can be taken as often as “needed.”
Sufferers of chronic daily headache frequently ingest medication at the onset of the slightest symptoms. All too frequently a family member reminds them that it is time to take medication before the “next” headache appears. The excessive ingestion of medication often provides a rhythm not only to the patients' daily lives but often to those around them. In contrast, many other patients hide their drug-taking behavior. Countless patients anticipate and dread an impending headache and, as a result, premedicate themselves every day in an attempt to ward off a bout of head pain. Apprehension over losing one's job because of headache-caused absence is another excuse for what they view as “prophylactic” intake of analgesic and anti-migraine drugs. Most patients have significant emotional and physical dependence on analgesics and ergots, while at the same time they have developed tolerance to their anti-migraine actions. Drug tolerance then leads patients to taking larger and larger quantities in a futile endeavor to salvage a constantly diminishing therapeutic effect.
Anti-migraine drugs were first prescribed for many patients by well-meaning physicians who were unfortunately unaware that misuse of analgesics, narcotics, ergots, and triptans can worsen headaches. Such physicians often did not set limits on their use, so that the medications were used in progressively larger quantities—ultimately in unmistakable excess. Sympathetic physicians may have unwittingly contributed to the problem by urging patients to take anti-migraine medications at the first sign of a headache or even in anticipation of pain in stressful situations. It is now widely conceded, however, that the daily use of analgesics, narcotics, ergots, and triptans worsens and maintains head pain, thereby playing an important role in the transformation of episodic headache to daily headache. In other words, such headaches are drug-induced headaches—ameliorated, often in a dramatic fashion, after drug intake is stopped. This endorses the argument that the headache was, in fact, produced by excessive amounts of medications.
Butalbital-containing preparations are among the most regularly overused compounds.30 It is not unusual for patients to take 30 tablets per week, but some ingest 85 or more tablets per week.23 Many of these patients ingest substantial quantities of OTC medications—6 to 10 tablets or more in a day. But patients may develop a chronic daily headache by overconsuming nothing other than aspirin or acetaminophen.20,25 The critical threshold dosage at which acetaminophen or aspirin induces daily headache is estimated to be approximately 1000 mg per day. The two compounds are equally effective in their capacity to stimulate chronic headaches.
Ergotamine overuse, with subsequent physical dependence and chronic headache, evolves at an inconstant pace in migraine patients. Overuse frequently worsens headaches, shortens the duration of headache relief it produces, and renders ineffective previously effective migraine prophylaxis.1,16,48 Ergotamine overuse is generally seen when a migraineur takes the compound more than two or three times a week.39 This is a weekly dose of more than 10 mg in most cases, although some patients take
P.466

as much as 10 to 15 mg per day.39 Especially susceptible individuals may develop drug-induced daily headaches by taking only 0.5 to 1.0 mg several times a week.1,39 Very few patients who use ergots excessively show clinical evidence of significant peripheral ischemia. But findings of subclinical ergotism—alterations of the peripheral circulation and changes in the cardiovascular system and the electroencephalogram (EEG)—may follow continuous weekly ergotamine doses of more than 7 to 10 mg.11,16 Of interest are reports that the intensity of withdrawal symptoms does not appear to correlate with the dose or the length of ergotamine overuse.1 Dihydroergotamine (DHE), when administered for extended periods of time, can also induce chronic headaches, but this is unusual.44
Because excessive ingestion of caffeine can factor into the production of chronic daily headaches, patients must avoid overconsumption of coffee and caffeine-containing soft drinks and medications. Many migraineurs consume a lot of caffeine because it relieves migraine-induced fatigue and irritability and improves performance and mood. Moreover, the psychostimulating effects of caffeine can offset the lethargy produced by excessive doses of analgesic, narcotic, and sedative drugs. Many chronic headache patients ingest caffeine amounts equivalent to more than three or four cups of strong coffee per day—some, the equivalent of 6 to 10 cups, or even more.44 Regardless of its source, caffeine cessation, or even a dose decrease, produces a caffeine-withdrawal headache. When this occurs, patients find that rapid relief can be obtained by drinking caffeine. This sustains the vicious cycle of caffeine overuse. Moreover, avoiding caffeine-withdrawal headaches may well contribute to the overuse of caffeine-containing combination drugs.6
Prevention of Drug-induced Headache
To keep drug-induced headaches from developing, doctors must know thoroughly the dangers inherent in indiscriminate prescription of certain headache remedies. The quantity and frequency of use must also be plainly specified to every patient. Each patient must be clearly warned about the dangers of medication overuse; the phenomenon of analgesic rebound needs to be explained in detail. And each patient must comprehend that this warning extends to OTC products as well. Patients must accept the fact that overuse of analgesics, narcotics, ergots, triptans, and caffeine not only has the potential to lead to daily headache but will also prevent potentially beneficial preventative medications from functioning effectively.
To err on the side of caution, analgesics should probably not be used more often than 4 days a month, and limited to two unit doses per week.43 Ergotamine should probably be confined to one unit dose per week.43 Unfortunately, clear-cut guidelines as to the limits of drug administration have not been agreed upon. To prevent rebounding and physical dependence, physicians should prescribe the lowest dose of an analgesic or narcotic and the least potent agent that has an effect.38 The number of tablets or pills that are required between visits should be reviewed at each visit and the headache diary evaluated. Call-in requests for additional medication should be discouraged.
Treatment
The initial step in treating drug-induced headache consists of withdrawing all of the offending drug or drugs.24 First, however, the affected individual has to be convinced that the daily headache cannot be alleviated without detoxification. Convincing the patient usually requires much effort and time. The physician must be sympathetic but persuasive, because treatment for this problem will not succeed unless the patient wants the treatment enough to stay with it despite considerable discomfort. The patient must realize that effective prevention of migraine is not possible until all overused medications and preparations have been eliminated from his or her body and lifestyle.
Withdrawal procedures vary according to different authorities and at different centers. Medications can be withdrawn suddenly or gradually over a period of weeks, but there is no uniformity of opinion about which method is preferable. Whatever method is used, all analgesics and ergots must ultimately be eliminated for the program to be successful. Depending on the amount and type of drug overuse, as well as the patient's psychological,
P.467

economic, and social circumstances, the withdrawal can be managed in an outpatient or an inpatient situation. Outpatient treatment is far less expensive, but poor patient compliance is often a problem. Hospitalization ensures compliance. If withdrawal is done abruptly, close supervision is usually required and can usually only be done in a hospital setting. Abrupt withdrawal may, however, be effective in an outpatient setting if sufficient explanation is provided to patients as to what to expect and how to deal with the discomfort.15 Only patients with substantial motivation should be treated as outpatients. Inpatient treatment is required for patients who have repeatedly failed outpatient withdrawal.
When the individual has been taking large amounts of abortive medication (particularly opiates, butalbital, and benzodiazepines), drug withdrawal may be difficult, if not impossible and hazardous, on an outpatient basis because of the severity of the withdrawal symptoms and the possibility of precipitating seizures. Hospitalization is also necessary to provide supportive measures such as intravenous fluids for the control of the alterations in fluid and electrolyte balance resulting from vomiting. Patients with substantial medical problems (e.g., cardiac disease, epilepsy, hyper- or hypotension) should be hospitalized. Hospitalization in a specialized headache unit is probably ideal, because it allows both the parenteral treatment to interrupt the headache cycle and the development of a simultaneous medical and behavioral multidisciplinary treatment plan.19
Abrupt cessation of butalbital-containing medications, ergotamine, narcotics, and caffeine consistently results in an increase in the severity of head pain. The headache is usually disabling and is accompanied by nausea. The withdrawal headache ordinarily begins within 24 to 48 hours following discontinuation of the drug. The typical headache and withdrawal symptoms last 2 to 10 days. Some patients experience worsening of headache, others experience withdrawal symptoms for a month.7 The latter can include nausea, vomiting, diarrhea, tremor, abdominal and leg cramps, arterial hypotension, tachycardia, sleep disturbances, and emotional distress characterized by restlessness, anxiety, and nervousness.21,30
Symptoms that may accompany withdrawal from codeine and other narcotics include sweating, depression, and severe abdominal aches and pains. Clonidine (two 0.2 mg transdermal patches changed after 1 week and discontinued after 2 weeks) can be used to ameliorate some of the symptoms of narcotic detoxification. Clonidine does not, however, alleviate the general aches and narcotic craving characteristic of narcotic withdrawal. Such withdrawal symptoms may persist for weeks and, in some cases, months. Benzodiazepine withdrawal symptoms include anxiety, agitation, paresthesias, muscle cramps, myoclonic jerks, sleep disturbances, and, following high-dose usage, seizures and delirium. Patients who have been on low-dose benzodiazepines usually have modest side effects upon discontinuation. Most patients taking moderate-to-high doses of benzodiazepines require inpatient observation and the use of phenobarbital or carbamazepine to prevent seizures. Seizures have been reported to follow abrupt withdrawal of butalbital in patients taking very large daily doses. Phenobarbital (30 mg three times a day for the first 2 days; 30 mg every day for the next 2 days) should be administered to patients who have had abrupt discontinuation of butalbital-containing medications.36 Otherwise, barbiturate-withdrawal symptoms resemble those of benzodiazepines.
After withdrawal, the daily headaches gradually decrease in intensity, frequency, and duration over a period of several weeks. Withdrawal from chronic use of medication alone may suffice to eliminate or significantly reduce the daily headache. In two series of cases, withdrawal from ergotamine and analgesics, without further therapy for 3 months, eradicated the daily headache in more than 60% of cases, although in most patients the migraine remained.6,8
Medications During and After Withdrawal
The Raskin repetitive, intravenous DHE protocol is of great benefit during the early stages of withdrawal, but it requires hospitalization.28,33,45 Its use has greatly shortened the time required for detoxification and made patients' lives more tolerable. Figure 25–1 shows how the dose of DHE is determined. After a 10 mg intravenous (IV) dose of metoclopramide, 0.5 mg of DHE is administered IV. If nausea occurs, no more DHE is given for 8
P.468

Figure 25–1. Algorithm for the determination of the appropriate dosage of parenteral dihydroergotamine (DHE) for patients with drug-induced headache. (Adapted from Raskin NH: Treatment of status migrainosus: the American experience. Headache 30 (Suppl 2): 550–553, 1990, with permission.)
hours. After 8 hours, depending on the intensity and duration of the nausea following the initial DHE, the next DHE dose ought to be 0.3 or 0.4 mg given with metoclopramide. For those patients whose head pain vanishes and nausea does not develop, the dose is continued at 0.5 mg every 8 hours with metoclopramide. If, on the other hand, the headache is not substantially reduced after the first 0.5 mg dose of DHE, another 0.5 mg dose is administered 1 hour later without metoclopramide. If nausea occurs after this second 0.5 mg dose, 0.75 mg is selected to be the final 8-hour dose. If nausea does not occur after the second 0.5 mg dose, the final dose is 1.0 mg given with 10 mg metoclopramide. Patients older than 60 years should have electrocardiographic (EKG) monitoring during the first two IV injections of DHE. Most patients become headache-free within 2 to 3 days.
Repetitive DHE causes few serious side effects. Diarrhea occurs in about half of the patients. The diarrhea usually responds to administration of diphenoxylate and atropine (Lomotil). Nausea, muscle cramps, and abdominal discomfort may appear, but are usually eliminated by reducing the dose of DHE. Some few patients note initial worsening of their headaches.29
Although there are few controlled studies, there are reports that NSAIDs, phenothiazines, benzodiazepines, corticosteroids, valproate, and anti-emetics have been used more or less successfully to ease the pain and symptoms of withdrawal for those who cannot tolerate DHE or for whom DHE is contraindicated, or for outpatient withdrawal. In particular, parenteral phenothiazine medications may be used as alternatives to DHE. Chlorpromazine (7.5 to 20 mg in a slow >2 minute IV injection two or three times daily) or prochlorpromazine (5 to 10 mg IV in a slow >2 minute IV injection two or three times a day) have proved effective. Orthostatic hypotension
P.469

is a potential adverse reaction to parenteral chlorpromazine, and it is prudent to keep all patients supine for 2 to 4 hours and to record their blood pressure at frequent intervals. Dystonia may appear after use of phenothizines, but it is easily treated with benzotropin mesyalte (Cogentin). Sedatives may also be valuable to counteract the withdrawal symptoms. The short-term use of parenteral narcotics may be necessary. Antinausea remedies are essential for rapid detoxification. Parenteral sumatriptan is reported to be effective during the withdrawal phase, but headache recurrence is a problem.10 A single subcutaneous dose, however, may alleviate the headache for as long as 6 to 10 hours.
During the withdrawal period, or once the withdrawal headache has diminished, effective prophylactic medication such as β-blockers, tricyclic antidepressants, or divalproex sodium should be administered to prevent the recommencement of self-medication with analgesics and ergots. Amitriptyline appears to be the agent of choice. Effective prevention is generally possible after detoxification and removal of analgesics and ergots, whereas the same prophylactic medications were ineffective in the presence of daily symptomatic medication. Some practitioners prescribe prophylactic medications for several weeks before starting drug withdrawal, but no data are available showing that this is more effective than starting prophylaxis during withdrawal.
Success Rate
In different series of patients, the success rate for analgesic, narcotic, and ergot withdrawal has varied between 48% and 96%.1,15,21,23,26,27,28,31,46,47,48 These reporte differences largely reflect the duration of the follow-up period, the criteria used to determine success, and the particular drugs from which the patients under study were withdrawn. The mean long-term rate of headache relief appears to be approximately 50% to 80%2,8,15,19,26,42,46,47,48 In addition to reduction of head pain, irritability and insomnia are frequently reduced, apathy and depression are typically alleviated, and general health usually improves. Significant reductions in days lost to pain occur.19
After Medication Withdrawal
Every patient, no matter how enthusiastic over achieving a detoxification status, must face continuing problems of psychologic as well as physiologic dependence on drugs. Perceptions based on years of belief that the headache would be even worse without large amounts of medication must be changed. For patients who used sedative or hypnotic medications, the drugs may have served to distance them from real-life stresses that are caused by migraine and also exacerbate it. Accordingly, new coping mechanisms need to be developed. Any program, whether inpatient or outpatient, ought to be integrated with education, behavioral therapy, and psychologic support to aid patients in the complete management of their headache problems. Biobehavioral interventions involving relaxation training, biofeedback, and cognitive therapy are commonly employed in headache clinics. Individual behavioral counseling, family therapy, physical exercise, dietary instructions, and information about avoiding trigger factors are all necessary.22
Detoxed patients must be warned against relapsing back to their former medication practices. They must also understand that acute migraine attacks are to be treated with care and circumspection. The NSAIDs, aspirin, or acetaminophen in combination with metoclopramide should be the mainstay of abortive treatment. Triptans may also be of great help for many of these patients if their use is controlled. Ergotamine should be used in a very curtailed manner, its use should be restricted to those who persist in having severe migraine attacks despite appropriate prophylactic therapy. Medications containing butalbital or narcotics should be prohibited or, at the least, severely limited.9
Status Migrainosus
Status migrainosus (acute intractable migraine) is the designation applied to severe, unrelenting bouts of migraine that persist for more than 72 hours. The headache is continuous throughout the attack, or is interrupted by headache-free intervals that last fewer than 4 hours.14 The same medication overuse that gives rise to the chronic daily headache syndrome is considered an important factor in
P.470

many cases of status. Some attacks of prolonged migraine headaches, however, develop without any cause, while others follow head trauma, the use of oral contraceptives, systemic illness, high fever, or aseptic meningitis.4 Still other cases result from the development of comorbid intracranial disease or cervical problems. Status migrainosus typically includes intense nausea, persistent vomiting, prostration, dehydration, electrolyte imbalance, and significant emotional distress. The pain, nausea, and vomiting of these sieges do not respond either to the usual analgesic and anti-emetic medications or to appropriate parenteral medication administered in a physician's office. Many such patients will have already made multiple trips to emergency departments (EDs).
Treatment
Patients in status migrainosus generally require hospitalization away from the chaos of the ED (Table 25–2). In particular, hospitalization is necessary if patients are dehydrated, electrolyte depleted, hypotensive, or experiencing drug withdrawal; have intractable vomiting or diarrhea; or suffer from a concurrent medical illness. Intracranial pathology should be ruled out by appropriate investigation. The patient should be put to rest in a darkened, quiet room. Intravenous fluids are usually necessary to correct the alterations of fluid and electrolyte balance that result from vomiting and excessive sweating. Anti-emetics should be used in appropriate doses. Most patients with status do not obtain much relief from narcotic analgesics even when they are administered parenterally in adequate doses. Ergotamine is usually of no help because of the duration of the symptoms. In fact, many patients are in status because of drug overuse. Any overused drugs must be withdrawn with appropriate supportive measures.
Table 25–2. Treatment of Status Migrainosus

  • Hospitalization

  • Organic disease must be ruled out

  • Rehydration with intravenous fluids

  • Control of nausea and vomiting with anti-emetics

  • Discontinuation of any abused medications

  • Intravenous dihydroergotamine (raskin protocol)

  • If Dihydroergotamine is contraindicated:

    Parenteral phenothiazines

    Parenteral keterolac

    Rectal indomethacin

  • Consider intravenous corticosteroids

  • Start preventative medications if appropriate

The repetitive injection of intravenous DHE every 8 hours has transformed the treatment of status migrainosus.32,33 It usually eliminates such headaches within 48 hours. The Raskin protocol for DHE use in status migrainosus is identical to that used for drug withdrawal (Fig. 25–1). If DHE is contraindicated, parenteral phenothiazines, intramuscular (IM) ketorolac (60 mg IM three times daily), or indomethacin (50 mg rectal suppositories three times daily) may be used for analgesia. (The use of phenothiazines is discussed above and in Chapter 18). Subcutaneous sumatriptan may be used, provided no ergot has been taken within 24 hours. Some clinicians recommend the addition of parenteral corticosteroids to other treatments, although no consensus about the dose or method of administration has been reached. Some use 100 to 500 mg of hydrocortisone administered by injection over about 10 minutes into the IV tubing of a drip of normal saline. Others inject dexamethasone in a dosage of 8 to 20 mg either intramuscularly or intravenously. A repeat parenteral dose, or its oral equivalent, may be necessary in 8 to 12 hours, but, in general, if corticosteroids have not ended status within 24 hours, it is improbable that they will do so and they should be discontinued. Migraine prophylaxis should be implemented.
Other medications that are potentially of value in status migrainosus and in breaking the cycle of transformed migraine include intravenous valproate and propofol (see Chapter 18).
Chronic Intractable Headaches
A group of patients with migraine do not respond to any of the standard treatments for headache, or even to medications that are less frequently used, such as methysergide or monoamine oxidase inhibitors. Many of these patients have been tried on a dozen or more prophylactic regimens without success. They
P.471

have had biofeedback or other biobehavioral therapies and been placed on an assortment of diets without success. They have often been through nerve block injections, physical therapy, and chiropractic manipulation. Although most suffer from transformed migraine with overuse of analgesic medication, the usual detoxification procedures have been ineffective. These patients may truly be said to have chronic intractable headaches.
There are a number of putative reasons for failure of treatment in these patients. They may have any one of the following condition:
  • An undiagnosed secondary headache disorder. Organic brain disease (e.g., intracranial hypertension) may mimic both migraine with or without aura and transformed migraine, thereby producing a sustained and persistent headache.
  • A misdiagnosed primary headache disorder. For example, apparent “transformed migraine” may in fact be misdiagnosed as hemicrania continua, cervicogenic headache, or pseudotumor cerebri. Such patients may never have had appropriate therapy.
  • An undiagnosed medical illness. Concomitant medical problems (e.g., sleep apnea, chronic fatigue syndrome, HIV, hormonal disturbances) may complicate the picture, confounding the treatment of headache. Such medical conditions require treatment before headaches can be expected to respond to antimigraine therapy. Other medical conditions (e.g., severe coronary artery disease, severe hypertension, brittle diabetes) may produce substantial limitations on treatment.
  • Problems with non-headache medications. Patients may be taking a prescribed agent that can cause headaches as a side effect. Oral contraceptives may be a major factor. Even third-generation, low estrogen-containing oral contraceptives can increase both the severity and frequency of migraine headaches in between 3% and 5% of women (see Chapter 6).
  • Noncompliance. Patients may be non-compliant with a prescribed treatment plan.
  • Illicit drug use. Headaches are not uncommon among cocaine, heroin, and marijuana users.
  • Unhealthy dietary or deleterious lifestyle trigger factors. Patients may persist in, but deny, irregular eating and sleeping habits. Chronic sleep deprivation may be a major factor in adolescents or college students. Patients may be working irregular shifts. Unreported alcoholism can be a factor, as can addiction to chocolate.
  • Addiction to prescribed narcotics, butalbital, or benzodiazepines. Because they feel embarrassment or shame, some patients may not give a history of substantial or frequent analgesic, tranquilizer, or sedative overuse despite repeated questioning. Many addicted patients try to hide problematic use of analgesic medication from medical care providers for fear that their access to drugs will be limited. Other patients use symptomatic headache medication for relief of intolerable psychological symptoms. The diagnosis of addiction is sometimes difficult in migraineurs because evidence of compulsive drug use and the pattern of drug-seeking behavior may be absent in patients who receive prescribed pain medication from several different medical sources.
  • Psychiatric comorbidity. Psychiatric difficulties often portend unyielding headaches. In particular, behavioral and psychological problems may become entangled with the headache disorder. Physical, psychological, or sexual abuse, parental alcohol abuse, and a high level of depression are highly correlated with poor response to migraine management.21 Some patients with intractable headaches have obsessive-compulsive disorder, panic or anxiety disorders, or bipolar illness.
  • Excessive number of psychosocial stressors. Patients may be stuck in intolerable family situations with abusive or alcoholic or addicted spouses or other impaired family members.
  • An inappropriate social situation. Family members sometimes refuse to eliminate environmental triggers such as tobacco smoke, perfumes, or colognes. In addition, they often unwittingly sustain or reinforce illness and headache behaviors in patients with chronic headaches.18
  • An illdapted reaction to pain. Inappropriate reactions to continued headache pain (and to headache care providers) may complicate treatment. Patients may be overwhelmed by feelings of hopelessness, anger, and rage. They may be angry at, or feel victimized by, past experiences with physicians.
Patients with chronic intractable headaches who do not respond to aggressive management require intense evaluation. The history has to be re-evaluated with probing for details about medications, analgesics, illicit drugs, and medical problems that may have developed since
P.472

the original history was taken. A complete neurological and general physical examination should be performed. Particular attention must be paid to the condition of the neck. If clinical re-evaluation suggests the possibility of serious medical or neurologic illness, appropriate diagnostic testing is indicated. A toxicological screen for drugs and medications may be necessary. Consultation with a psychiatrist is often valuable. If no new physical problem emerges, many patients with chronic intractable headaches may need the advanced and sustained intervention available at tertiary headache care centers where a comprehensive, team-oriented, coordinated interdisciplinary approach is used.41 The necessary combination of detoxification, headache interruption, psychological intervention, use of multiple pharmacologic agents and non-pharmacologic intervention, and development of preventative programming is simply unavailable in the usual primary and secondary treatment situations. Individuals with chronic intractable headaches require extensive commitments of time at a facility with experienced staff. A substantial proportion of patients treated at comprehensive, multidisciplinary centers experience sustained, significant reductions in pain and depression.19 Their use of drugs for symptomatic relief and their visits to EDs are significantly reduced. Many return to work.
Some clinicians advocate the use of long-acting opioids taken as preventatives several times a day as an option for patients with chronic intractable headaches.17,34,35 This approach is very controversial. Morphine compounds (MS Contin), oxycodone (OxyContin), and methadone (Dolophine) have all been used, but the doses must be kept low (MS-Contin, 45 mg per day; oxycodone, 30 mg per day; methadone, 2.5 to 30 mg per day). These medications appear safe if they are not overused. The major side effects that lead to discontinuation are constipation, nausea, fatigue, and somnolence. Opioid toxicity, declining function, and aberrant or addictive behavior are definite dangers. Most patients will develop physical dependence and tolerance to opioids. Some patients worsen and, depending upon the medication, are at risk for narcotic overuse or misuse. Only a minority of these patients achieve long-lasting relief.12,40 It is difficult to recommend chronic opioid use at the present time because data are lacking about criteria for patient selection and the hazards of long-term use.
Summary
Headaches induced by the excessive use of analgesic medication continue to be of major concern. As long as commercials for analgesics encourage those with pounding heads and upset stomachs to use analgesics, and as long as physicians remain ignorant about the deleterious effects of analgesics on headache, individuals with frequent headaches will continue to transform themselves into victims of a daily pattern of chronic headaches. Physicians will continue to face individuals who need relief from intense suffering.
The approach to drug-induced headache is based on the triad of drug withdrawal, treatment of the withdrawal symptoms, and institution of appropriate prophylactic therapy. Complete cessation of the offending medication is necessary if success is to be achieved. Withdrawal can be performed gradually or abruptly, as an outpatient or an inpatient process, according to the needs of the patient, the amount and type of excessively used medication, and the presence of concomitant medical problems. Long-term success can be achieved in more than half the patients. Patients who do not respond (i.e., have chronic intractable headaches) may require referral to a tertiary headache care center. A comprehensive, team-oriented, coordinated interdisciplinary approach to the problem is necessary for them.
References
1. Ala-Hurula V, Myllyla V, and Hokkanen E: Ergotamine abuse: results of ergotamine discontinuation, with special reference to the plasma concentrations. Cephalalgia 2: 189–195, 1982.
2. Baumgartner C, Wessely P, Bingöd C, Maly J, and Holzner F: Long-term prognosis of analgesic withdrawal in patients with drug-induced headaches. Headache 29: 510–514, 1989.
3. Busto U, Sellers EM, Naranjo CA, Cappell H, Sanchez-Craig M, and Sykora K: Withdrawal reaction after long-term therapeutic use of benzodiazepines. N Engl J Med 315: 854–859, 1986.
4. Couch JR and Diamond S: Status migrainosus: causative and therapeutic aspects. Headache 23: 94–101, 1982.
5. Dichgans J and Diener HC: Clinical manifestations of excessive use of analgesia medication. In Diener HC and Wilkinson M (eds): Drug-Induced Headache. Springer-Verlag, Berlin, 1988, pp 8–15.
6. Dichgans J, Diener HC, Gerber WD, et al.: Analgetikainduzierter Dauerkopfschmerz. Dtsch Med Wochenschr 109: 369–373, 1984.
P.473

7. Diener HC and Dahlof CGH: Headache associated with chronic use of substances. In Olesen J, Tfelt-Hansen P and Welch KMA (eds): The Headaches, 2nd ed. Lippincott Williams &Wilkins, Philadelphia, 2000, pp 871–877.
8. Diener HC, Dichgans J, Scholz E, et al.: Analgesic-induced chronic headache: long-term results of withdrawal therapy. J Neurol 236: 9–14, 1989.
9. Diener HC, Gerber WD, Geiselhart S, Dichgans J, and Scholz E: Short- and long-term effects of withdrawal therapy in drug-induced headache. In Diener HC and Wilkinson M (eds): Drug-Induced Headache. Springer-Verlag, Berlin, 1988, pp 133–142.
10. Diener HC, Haab J, Peters C, et al.: Subcutaneous sumatriptan in the treatment of headache during withdrawal from drug-induced headache. Headache 31: 205–209, 1991.
11. Dige-Petersen H, Lassen NA, Noer J, Tønnesen KH, and Olesen J: Subclinical ergotism. Lancet ii: 65–66, 1977.
12. Drinkard RC and Rothrock JF: Chronic methadone therapy for refractory pervasive primary headache. Headache 40: 406, 2000.
13. Granella F, Farina S, Malferrari G, and Manzoni GC: Drug abuse in chronic headache: a clinico-epidemiologic study. Cephalalgia 7: 15–19, 1987.
14. Headache Classification Committee of the International Headache Society: Classification and diagnostic criteria for headache disorders, cranial neuralgias and facial pain. Cephalalgia 8 (Suppl 7): 1–96, 1988.
15. Hering R and Steiner TJ: Abrupt outpatient withdrawal of medication in analgesic-abusing migraineurs. Lancet 337: 1442–1443, 1991.
16. Hokkanen E, Waltino 0, and Kallanranta T: Toxic effects of ergotamine used for migraine. Headache 18: 95–98, 1978.
17. Kell MJ and Musselman DL: Methadone prophylaxis of intractable headaches: pain control and serum opioid levels. Am J Prev Med 3: 7–14, 1993.
18. Kerns RD, Haythornthwaite J, and Southwick S, et al.: The role of marital interaction in chronic pain and depressive symptom severity. J Psychosom Res 34: 401–408, 1990.
19. Lake AE, Saper JR, Madden SF, and Kreeger C: Comprehensive inpatient treatment for intractable migraine: a prospective long-term outcome study. Headache 33: 55–62, 1993.
20. Langemark M and Olesen J: Drug abuse in migraine patients. Pain 19: 81–86, 1984.
21. Mathew NT: Drug-induced headache. Neurol Clin 8: 903–912, 1990.
22. Mathew NT: Chronic refractory headache. Neurology 43 (Suppl 3):S26–S33, 1993.
23. Mathew NT, Kurman R, and Perez F: Drug-induced refractory headache: clinical features and management. Headache 30: 634–638, 1990.
24. Mathew NT, Reuveni U, and Perez F: Transformed or evolutive migraine. Headache 27: 102–106, 1987.
25. Mathew NT, Stubits E, and Nigam MP: Transformation of episodic migraine into daily headache: analysis of factors. Headache 22: 66–68, 1982.
26. Monzon MJ and Lainez JM: Chronic daily headache: long-term prognosis following inpatient treatment. Headache Q 9: 326–330, 1998.
27. Pini LA, Bigarelli M, Vitale G, and Sternieri E: Headache associated with chronic use of analgesics: a therapeutic approach. Headache 36: 433–439, 1996.
28. Pringsheim T and Howse D: Inpatient treatment of chronic daily headache using dhydroergotamine: a long-term follow-up study. Can J Neurol Sci 25: 146–150, 1998.
29. Queiroz LP, Weeks RE, Rapoport AM, et al.: Early and transient side effects of repetitive intravenous dihydroergotamine. Headache 36: 292–294, 1996.
30. Rapoport AM: Analgesic rebound headache. Headache 28: 662–665, 1988.
31. Rapoport AM, Weeks RE, and Sheftell FD: The “analgesic washout period:” a critical variable in the evaluation of headache treatment efficiency. Neurology 36: 100–101, 1986.
32. Raskin NH: Repetitive intravenous dihydroergotamine as therapy for intractable migraine. Neurology 36: 995–997, 1986.
33. Raskin NH: Treatment of status migrainosus: the American experience. Headache 30 (Suppl 2): 550–553, 1990.
34. Robbins L: Daily opioids (methadone) for refractory chronic daily headache. Headache Q 7: 39–42, 1996.
35. Robbins L: Long-acting opioids (methadone) for refractory chronic daily headache: quality of life assessment. Headache Q 8: 234–236, 1997.
36. Sands GH: A protocol for butalbital, aspirin and caffeine (BAC) detoxification in headache patients. Headache 30: 491–496, 1990.
37. Saper JR: The mixed headache syndrome: a new perspective. Headache 22: 284–286, 1982.
38. Saper JR: Medicolegal issues: headache. Neurol Clin 17: 197–214, 1999.
39. Saper JR and Jones JM: Ergotamine tartrate dependency: features and possible mechanism. Clin Neuropharmacol 9: 244–256, 1986.
40. Saper JR, Lake AE, Hamel RL, et al.: Long-term scheduled opioid treatment for intractable headache: a 3-year outcome report. Cephalalgia 20: 380, 2000.
41. Saper JR, Lake AE, Maddeb SF, and Kreeger C: Comprehensive/tertiary care for headache: a 6-month outcome study. Headache 39: 249–263, 1999.
42. Schnider P, Aull S, Baumgartner C, et al.: Long-term outcome of patients with headache and drug abuse after inpatient withdrawal: five-year follow-up. Cephalalgia 16: 481–485, 1996.
43. Schoenen J, Lenarduzzi P, and Sianard-Gainko J: Chronic headaches associated with analgesics and/or ergotamine abuse: a clinical survey of 434 consecutive out-patients. In Clifford Rose F (ed): New Advances in Headache Research. Smith-Gordon, London, 1989, pp 255–259.
44. Scholz E, Diener HC, and Geiselhart S: Does a critical dosage exist in drug-induced headache? In Diener HC and Wilkinson M (eds): Drug-Induced Headache. Springer-Verlag, Berlin, 1988, pp 29–43.
45. Silberstein SD, Schulman EA, and Hopkins MM: Repetitive intravenous DHE in the treatment of refractory headache. Headache 30: 334–349, 1990.
46. Silberstein SD and Silberstein JR: Chronic daily headache: long-term prognosis following inpatient treatment with repetitive IV DHE. Headache 32: 439–445, 1992.
47. Suhr B, Evers S, Bauer B, et al.: Drug-induced headache: long-term results of stationary versus ambulatory withdrawal therapy. Cephalalgia 19: 44–49, 1999.
48. Tfelt-Hansen P and Krabbe A: Ergotamine abuse. Do patients benefit from withdrawal? Cephalalgia 1: 29–32, 1981.


> Table of Contents > Part V - Special Topics > Chapter 26 - Migraine in Children and the Elderly
Chapter 26
Migraine in Children and the Elderly
When migraine is severe, we tend to think of it as a disorder of young and middle-aged adults. Yet headache is one of the most frequent physical complaints of children and adolescents. It is also among the most common reasons that parents seek medical attention for their children. But despite its high frequency, both parents and physicians tend to underestimate migraine as a cause of headache, and childhood migraine is generally undertreated. At the other end of the age spectrum, headaches are also frequent in the elderly. Although somatic disease is a common cause of head pain in this age group and clinicians usually look elsewhere for the source of the head pain, migraine does occur among the elderly and can be as severe as that in younger adults. Older patients deserve thorough evaluation and, when diagnosed, their migraine requires age-appropriate treatment.
Migraine In Children
Migraine attacks can include symptoms that frighten children and their parents. Because most families are unaware that migraine occurs in childhood, parents often come to physicians terrified that their child is suffering from some serious organic disease. Reassuring both parent and child is crucial. Once other causes of headache have been excluded, the family must be persuaded that no serious medical or neurological disease is present, and that no further specialized diagnostic tests are necessary. At that point, the cause of the head pain and other symptoms can be explained to them. After the parents are convinced that their youngster is not gravely ill, they can begin to be educated about how to help their child minimize the number and intensity of migraine attacks. Parents must be informed about general measures that affect migraine: diet, sleep, and trigger factors.
For the most part, the same approach used to modify adult lifestyles is appropriate for children. Fatigue, exercise, noise, glare, missed meals, and studying have been identified as major trigger factors. Emphasis should be placed on determining and eliminating areas of stress at school and at home.9,42 Parental discord and/or coercion may be important triggering factors. Migraine is more frequent during the school year than during the summer, because school is a major source of childhood stress. Emphasis on achieving high grades at the expense of enjoyable learning is an additional source of stress. Many children are overloaded with activities, and this burden should be lightened. If stress is not recognized and
P.475

dealt with, medications may be of little value. Excessive computer time and long hours of watching television may also be important determinants.7 Physicians should detail a home schedule that includes a reasonable amount of extracurricular, extraschool, free-time activity, an early bedtime, and regular meals (including breakfast). Children often consume far more “junk” food (full of chemical additives and colorings) than adults do. Eliminating these products may be very helpful. Most parents find that unless they provide “competing snacks”—either homemade or purchased from a health food store—it may be impossible to keep the child away from potential precipitants.
Many medications for symptomatic relief and for prophylaxis are recommended for childhood migraine, but clinical decisions about the type of therapy are difficult to make because most commonly used preparations have not been properly investigated in children. We lack data about their effectiveness against childhood migraine; information is also limited about preventative medications in children. Moreover, a number of useful drugs have not been approved for children under 12 years of age. Evaluating anti-migraine therapy in children is also difficult because many children show a progressive reduction in headache frequency regardless of the form or type of treatment. For acute migraine, the adolescent can usually be medicated with adult dosage.
Acute Attacks
Even more so than in adults, children require rest for acute migraine attacks. Sleep should be encouraged, as it can greatly expedite improvement. Many children, especially younger children, fall asleep during a bout of migraine and most awake free of symptoms.1 Rest in a dark room and ice or cold packs may be sufficient for mild attacks.
The pharmacologic treatment for the acute attack is complicated by a number of factors. Abortive drugs, for example, should be used early in a bout of migraine, but young children are often unable to recognize the early phase of their attack. Even when youngsters are old enough to recognize early symptoms, there can be obstacles. Although many attacks occur during school hours, students are often not permitted to bring medicine to school or to take it without supervision. Nor will most schools administer medications. And even when the situation enables them to have their medication with them, young children are unable to take the responsibility for administering it safely and properly. Thus, abortive medication is often not an option at the very onset of an attack. It is necessary for the physician to inform the child's school about the necessity of early medication. In addition, it has been documented that adolescents frequently delay taking analgesic medication after the onset of pain, presumably hoping it will go away by itself.15 The necessity for early treatment must be stressed.
Once an attack is underway, simple analgesics frequently can reduce the pain of mild-to-moderate headaches, and if at all possible, treatment should be limited to them (Table 26–1). The primary drug of choice for migraine in children is acetaminophen.23 It can even be administered to children as drops or syrup. In therapeutic doses (10 to 15 mg/kg) adverse effects are extremely rare in children. Ibuprofen (10 to 20 mg/kg) and other non-steroidal antiinflammatories (NSAIDs) are reasonable options. A controlled study reported that acetaminophen may have had a more rapid onset than ibuprofen, but the latter is more likely to produce a pain-free state at 2 hours.23 Although aspirin may be useful against childhood migraine, it should not be ingested by children under the age of 12 because Reye's syndrome may develop should the child be suffering from an unnoticed, subclinical virus infection. Consisting of severe hepatic dysfunction and encephalopathy, Reye's syndrome is a rare, but frequently fatal consequence of infection with various viruses, particularly the influenza virus. Salicylate use has been strongly implicated in the development of Reye's syndrome in children. Controversy exists about the ages during which Reye's syndrome is a risk factor. Some authorities recommend that aspirin be withheld until age 16, or even 18.
If nausea and vomiting are conspicuous components of the attack, anti-emetics such as prochlorperazine (Compazine) and metoclopramide (Reglan) can be given. Younger children occasionally develop intense and unpleasant dystonic reactions to metoclopramide. These include oculogyric crises and muscle spasms. Prochlorperazine may also cause extrapyramidal symptoms. Accordingly, the lowest
P.476

Table 26–1. Medications for Acute Migraine Attacks in Children
Agent | Brand Name | Dosage | Pediatric Form
Aspirin° |  | 7–10 mg/kg (maximum 30–65 mg/kg per day) | Chewable tablets
Acetaminophen | Tylenol Tempra | 10–15 mg/kg;may repeat in 2 hours(maximum 30–40 mg/kg per day) | Elixir, syrup suspension, chewable tablets
Ibuprofen | Motrin Advil | 10 mg/kg;may repeat in 4–6 hours(maximum 40 mg/kg per day) | Suspension, chewable tablets, concentrated drops
Isometheptene Acetaminophen Dichloralphenazon | Midrin | 1–2 capsules; repeat hourly (maximum ≥5 capsules per day) |
Metoclopramide | Reglan | 2–10 mg (maximum 10–15 mg per day) | Syrup
Prochlorperazine | Compazine | 2.5 mg one to three times daily (maximum 7.5–15 mg per day) | Suppository, syrup
Promethazine | Phenergan | 0.25 mg/kg four times daily (maximum 1.0 mg/day) | Suppository, syrup
Sumatriptan | Imitrex | Pediatri | c dosage, safety, and efficacy not established
Ergotamine | Cafergot Wigraine | 6–9 years: 0.1–0.15 mg/dose (suggested) 9–12 years: 0.2 mg/dose (suggested) 12–16 years: 0.25 mg/dose (suggested) | Suppository
° Contraindicated in children <12 years of age because of danger of developing Reye's syndrome;see text.
effective dosage of each should be administered. Promethazine (Phenergan) suppositories are often helpful, and are less likely to produce dystonia.
The utility of triptans in children is unclear. Oral triptans do not appear to be effective, most probably because of the short duration of many attacks.22 Two open studies showed efficacy of subcutaneous sumatriptan in modified dosage (0.06 mg/kg).30,33 Controlled investigations have demonstrated the efficacy of intranasal sumatriptan in adolescents.57,61 Oral triptans are also widely used for adolescents.31
Ergotamine preparations should be used in low doses and are best avoided altogether for children below the age of 6. In older children the drug should be reserved for those uncommon patients with infrequent, exceptionally severe, long-lasting bouts of migraine that do not respond to triptans. Unfortunately, the recommended dose of ergotamine has not been determined for children. Intravenously-administered dihydroergotamine (DHE) is now being used successfully by some pediatric neurologists to treat refractory migraine in children as young as 6 years of age.29 Recommended dosages are as follows: age 6 to 9 years, 0.1 to 0.15 mg/dose; 9 to 12 years, 0.2 mg/dose; 12 to 16 years, 0.25 mg/dose. DHE nasal spray may be prescribed for older children. It can be used empirically at half the adult dose.
The fact that a variety of symptomatic treatments are available for acute migraine attacks in children—and that no one is favored except for Tylenol—provides confirmation that management of such attacks is sometimes unsatisfactory. No preparation is efficacious for all children, and some patients may be refractory to all agents or develop intolerable side effects. This latter group of children require prophylactic medication.
Prophylactic Therapy
The primary element when recommending prophylactic therapy is the frequency and severity of the attacks and their associated disability. Prophylaxis should be offered to children who have several severe, prolonged headaches
P.477

Table 26–2. Prophylactic Medications for Migraine in Children
Agent | Pediatric Form | Intial Dose | Maximum Dose
Cyproheptidine (Periactin) | Syrup | 0.25 mg/kg per day | 2–6 years: 4–12 mg per day 7–14 years: 8–16 mg per day
Propranolol (Inderal) |  | 1–4 mg/kg per day | 5 mg/kg per day
Amitriptyline (Elavil) |  | 0.25–0.5 mg/kg per day |
Verapamil (Calan, Isoptin) |  | 4–10 mg/kg per day |
Valproate (Depakene, Depakote) | Syrup, sprinkles | 10 mg/kg per day | <60 mg/kg per day
Gabapentin (Neurontin) |  | 20–40 mg/kg per day |
Topiramate (Topamax) | Sprinkles | 30 mg per day | 0.25–1.0 mg/kg per day
per month, who do not respond well to symptomatic medication, and for whom headaches are disrupting school attendance, interrupting sports activities, and interfering with their relations with other children. Among the drugs in use for childhood migraine prophylaxis are cyproheptadine, anticonvulsants, β-blockers, amitriptyline, calcium-channel blockers, as well as other medications effective for adult migraineurs (Table 26–2). Gabapentin and topiramate have been approved for use in very young children and may potentially be used in children with migraine. Unfortunately, there have been few well-designed, controlled investigations in children to offer guidance for appropriate prophylaxis.
Probably from force of habit, cyproheptidine (Periactin) remains a popular therapy for childhood migraine. In fact, despite a dearth of published information—only two uncontrolled pilot studies have reported efficacy—cyproheptidine may be the most frequently prescribed medication.10,12 Depending on age, the usual dosage is 2 to 4 mg two or three times a day. As in adults, drowsiness, appetite stimulation, and anticholinergic effects can occur. Because of its propensity to stimulate appetite, it should not be used for obese children. Nor is it recommended for use in very young children (particularly those less than 2 years old) because antihistaminics may cause hallucinations, convulsions, or central nervous system (CNS) depression in young children.
In years past, anticonvulsant agents, particularly phenobarbital and phenytoin, were preferred for the preventative treatment of childhood migraine.5,38,46 Some practitioners still prescribe them, but neither phenobarbital nor phenytoin has been exposed to thorough testing for anti-migraine effectiveness. Moreover, the use of these drugs is limited by their subtle effects on attention, learning, and behavior. Valproate (Depakote, Depekene) has been approved by the Federal Drug Administration (FDA) for use in adult patients with migraine. An open study reported efficacy in children.13 Caution must be employed when using this medication for migraine prophylaxis in children. In the very young, it can produce a fulminant hepatitis.
The two controlled investigations of propranolol (Inderal) in childhood migraine produced quite different treatment outcomes: effectiveness in one; little value in the other.19,32 Nonetheless, propranolol is considered an important prophylactic drug for the therapy of childhood migraine. Pediatric patients should be started on 1 to 2 mg/kg per day, and the dose gradually increased to 5 mg/kg per day unless a therapeutic effect is reached at a lower dose. There seem to be fewer side effects in children and adolescents than in adults.
All of the other medications used for migraine prophylaxis in adults are potentially useful against childhood migraine. Only flunarazine (Sibelium) and pizotifen (Sandomigran)
P.478

however, have been shown superior to placebo in controlled studies, and neither is available in the United States.14,35,45,52 One controlled trial of nimodipine (Nimotop) in children demonstrated it to be ineffective.6 Methysergide (Sansert) is not recommended because of the high incidence of side effects. Although there have been no controlled studies, tricyclic antidepressants have a role in the treatment of children who have frequent attacks or mixed types of headaches.25,51
Because migraine in children has a high remission rate, attempts should be made to discontinue prophylactic medication at the end of 6 months or at the end of the school year. Therapy can be recommenced if headaches recur.
Analgesic Rebound Headaches
Analgesic rebound headaches are a well-recognized and widespread complication among adult migraineurs. We now know that analgesic rebound headaches, as well as analgesic abuse, also occur in pediatric and adolescent migraineurs.53,59 Daily or near-daily headaches can be associated with the daily use of analgesics in children. The clinical picture is comparable to that seen in adults. No ideal treatment plan has been devised for children and adolescents, but all analgesics must be stopped.
Behavioral Therapy
A smaller percentage of children than adults are treated prophylactically because of the ingrained hesitancy of physicians to treat growing children with medication for a prolonged period of time. Fortunately, behavioral therapy appears to be valuable for childhood migraineurs, particularly if the parents and physicians are disinclined to use medications or if pharmacotherapy has been tried and found ineffective.48 Relaxation training, thermal bio-feedback, and other behavioral modalities all work, although their relative efficacy is uncertain.24,36,48 Some uncontrolled stuclies involving only small numbers of children suggest that children may respond to behavioral therapy better than adults.24 Children under the age of 8, however, may not be able to follow complicated treatment protocols.
Migraine Equivalents
Several syndromes of childhood—benign paroxysmal vertigo, abdominal migraine, and cyclic vomiting—are regarded by many as migraine equivalents (see Chapter 4). A few stuclies indicate that prophylaxis with anti-migraine drugs may be effective and should be attempted if a child has symptoms that disrupt normal activity. No trials have assessed prophylactic medication for benign paroxysmal vertigo. For abdominal migraine, propranolol and pizotifen are reported to provide effective prophylaxis, whereas the efficacy of other prophylactic drugs is limited to anecdotal reports.44,54,55,62 Prophylactic treatment of cyclic vomiting with cyproheptidine, pizotifen, phenobarbital, and amitriptyline is often effective.2,18,21,44 Data about other prophylactic drugs are not available. Over 65% of the children considered to have cyclic vomiting are said to respond to sumatriptan.28
Migraine In The Elderly
The prevalence of migraine may decline with advancing age, but migraine headaches are not uncommon in elderly patients. Although treatment principles discussed in earlier chapters remain the same, the options are somewhat reduced. Chronic illness and the medications needed to treat them, age- and illness-related contraindications to various medications, and sleep problems may all interfere with migraine treatment. Approximately 80% of individuals 65 years of age and over suffer from at least one chronic disease. Most prevalent are arthritis, hypertension, heart disease, visual difficulties, and cerebrovascular disease—each is found in at least 10% of the elder population.58 Compared to younger individuals, those in the over-65 group have a relatively high consumption of medications, accounting for about 30% of all prescription drugs.3 Non-prescription drug use similarly increases with age, with about two-thirds of the elderly self-medicating.27 Some data indicate that the average older American takes three prescription drugs and four doses of over-the-counter (OTC) medications daily.8 Not only does the possibility of drug-drug interaction interfere with migraine treatment, daily anlgesic ingestion, such as for
P.479

arthritis, often transforms migraine. Noncompliance with prescribed regimens does not necessarily increase with advancing age, but its likelihood increases as the number of different medications rises. Studies have reported medication adherence rates in the elderly that range from 26% to 59%.4 Noncompliance may result in failure of migraine treatment and drug efficacy and/or medication overdosage. A regular sleep schedule is essential for migraine prevention. Thirty to fifty percent of older persons complain of some sort of sleep disturbance.47 Like other medical problems, these sleep disorders can exacerbate migraine.
Various physiological changes associated with aging have implications for anti-migraine therapy:
  • Age-related untoward responses to drugs. Physiological changes associated with aging may adversely alter the responses to drugs. A clear illustration of this is the postural hypotension commonly seen with tertiary amine tricyclic antidepressants. In a young individual, this may not be noted or may be only a trivial side effect; in older patients, however, the heart may have limited capacity to accelerate its rate in response to decreased blood pressure and, as a result, orthostatic hypotension may have serious consequences.
  • Reduction of ability to metabolize and excrete drugs. The elderly (even in good health) have a reduced ability to metabolize and excrete drugs, increasing the risk of adverse drug effects unless drug doses are appropriately adjusted. In other words, as people age, they need smaller doses of medication; unless practitioners take account of age, there is danger of over-medication. As a result of inadvertent over-dosage, the elderly also have a greater potential for the development of drug side effects. The overall incidence of adverse drug reactions is two to three times that found in young adults.40
  • Alterations in pharmacokinetics. The pharmacokinetics, binding, and excretion of drugs will be affected in various ways in geriatric migraineurs (Table 26–3). Age may alter the pharmacokinetics of drugs because of changes in lean body mass, plasma protein binding, hepatic blood flow, and renal function. For example, lean muscle mass and total body water decrease, while body fat increases relative to total body weight in the elderly.11 Many drugs used in the treatment of migraine (e.g., antidepressants, some β-blockers, neuroleptics, anticonvulsants, barbiturates) are fat-soluble (lipophilic) compounds. A given dose of one of them will be distributed more extensively in the peripheral body tissues of an elderly patient
    Table 26–3. Physiologic Changes in the Elderly Associated with Altered Pharmacokinetics

    Organ System

    Change

    Pharmacokinetic Consequences

    GFR, glomerular filtration rate; GI, gastrointestinal

    (Adapted from DeVane CL and Pollock BG: Pharmacokinetic considerations of antidepressant use in the elderly. J Clin Psychiatry 60 (Suppl 20): 38–44, 1999. Copyright 1999, Physicians Postgraduate Press. Reprinted with permission.)

    GI tract

    ↓ Intestinal and splanchnic blood flow

    ↓ Rate of drug absorption
    Possible ↓ bioavailability

    Circulatory

    ↓ Plasma albu concentration
    ↓ α1-acid glycoprotein
    ↓ Total body water

    ↑ or ↓ free concentrations of drugs in plasma

    Kidney

    ↓ GFR

    ↓ Renal clearance of drugs
    ↑ Plasma concentration

    Muscle

    ↓ Lean body mass
    ↑ Adipose tissue

    Altered volume of distribution

    Liver

    ↓ Activity of drug-metabolizing enzymes
    ↓ Hepatic blood flow

    ↓ Hepatic clearaance
    ↑Plasma concentration
    P.480

    than in that of a younger patient, and this has consequences for how the body clears the drugs. The elimination half-life (t½) of a drug is a function of the volume of distribution (Vd). An increase in Vd prolongs t½ even if the clearance is unchanged. In other words, one would expect the levels of a lipophilic drug to be prolonged in the elderly. Several other factors may be associated with clinically observed increases in drug toxicity in older patients, namely age-related decreases in plasma albumin concentration, with a concomitant reduced capacity for drug binding; in hepatic microsomal oxidizing capacity, which reduces the first-pass metabolism of oral drugs, and in renal blood flow and glomerular filtration rate, thus reducing renal clearance of drugs and metabolites. The plasma levels of a number of medications used for migraine treatment, including amitriptyline and other tricyclics, lithium, and paroxitine, are increased as a result of these alterations.26,39
  • Changes in neurotransmitterfunction. As for neurotransmitters, there are changes in the concentration of 5-HT1A and 5-HT2A receptors, the 5-HT transporter responsible for inactivation of 5-HT at serotonergic synapses in aged human brains. As a result, the level of brain 5-HT is altered.34,37,50,60 The effects of various medications that act on serotonergic systems will also presumably be altered.
Guidelines
Some of the obstacles to successful pharmacologic treatment of older migraineurs can be reduced if a set of procedures are routinely employed:
  • Identify all medical problems.
  • Take a careful drug history, including the use of OTC medications. This may involve questioning caregivers and relatives. Regular updates must be displayed in a prominent location in the patient's chart.
  • Educate patients, caregivers, and relatives about all prescribed medicines and their potential adverse reactions.
  • Prescribe medications one at a time. Limit starting doses to less than the minimum dose recommended for young adults.
  • Raise dosages very carefully and very slowly.16
  • Avoid polypharmacy.
  • Monitor compliance.
  • Suspect an adverse drug reaction if there is a deterioration in the patient's physical or cognitive state.
Effective and safe use of anti-migraine drugs in geriatric patients is a matter of careful individualization of the therapeutic regimen, and of constant vigilance.
Behavioral techniques are often valuable, although they appear to work less well in older individuals than in younger adults. Older patients frequently take longer to master the techniques and often require protocol modifications.
Acute Attacks
There are no rules for treating migraine in older individuals. Their headaches can be just as severe as in younger individuals and adequate treatment is necessary. But some medications used for the symptomatic relief of migraine headaches may cause difficulty in elderly patients (Table 26–4). The selection of anti-migraine medication depends on assorted factors, especially the concomitant medical status of the patient and the potential for serious cardiac, peripheral vascular, and renal problems. Because triptans and ergot derivatives must be used conservatively and with caution, reliance is placed more on symptomatic pain medications. In addition to the contraindications listed in Table 26–4, other caveats are in order.
Acetaminophen is particularly useful in elderly patients because of its high safety profile. Nonetheless, physicians must be aware of potential problems when prescribed acetaminophen-containing medications are supplemented with self-administered OTC acetaminophen. An elderly patient taking a prescribed combination of propoxyphene and acetaminophen, if taken approximately every 4 hours for a migraine attack along with one or two OTC 500 mg acetaminophen tablets, may easily ingest 4 to 6 g of acetaminophen in 8 to 12 hours. The recommended maximum for an adult in a 24-hour period is 4 g; for the elderly even 4 g may be excessive.
Non-steroidal anti-inflammatory drugs (including aspirin) should be used much more sparingly because the chance of causing congestive heart failure, renal failure, or gastrointestinal
P.481

Table 26–4. Contraindications to Anti-migraine Medication in the Elderly
Medication | Contraindication
Abortive Drugs
Aspirin | Peptic ulcer
Non-steroidal anti-inflammatory drugs | Peptic ulcer
Acetaminophen | Renal or hepatic disease
Codeine | Constipation
Barbiturates | Mental slowing and confusion
Isometheptene | Hypertension, cardiac orperipheral vascular disease
Ergotamine, dihydroergotamine | Coronary heart disease, uncontrolled hypertension, peripheral vascular disease, Raynaud's disease, cerebrovascular disease
Triptans | Coronary heart disease, uncontrolled hypertension, peripheral atherosclerotic vascular disease, Raynaud's disease, cerebrovascular disease
Prophylactics
Tricyclics | Glaucoma, prostatism, cardiac arrhythmias, sedation
β-Blockers | Heart block, bronchospasm, hypotension, heart failure, depression
Calcium-channel blockers | Heart block, heart failure, peripheral edema, hypotension, constipation
Methysergide | Retroperitoneal and pleuropulmonary fibrosis, peripheral vascular disease, renal disease, ischemic cardiac disease, cardiac valvular disease
Adapted from Edmeads (1990),16 by courtesy of Marcel Dekker, Inc.
hemorrhage is augmented in patients of advanced age.17,41,56 Although prostaglandins have both vasodilator and vasoconstrictor actions, the overall inhibitory effect of NSAIDs on prostaglandin synthesis is to raise systemic vascular resistance. In individuals with impaired ventricular function, the increased vascular resistance may be sufficient to produce congestive heart failure. Increased vascular resistance also reduces renal perfusion. In addition, NSAIDs in the elderly are associated with a wide range of tubular, interstitial, glomerular, and vascular renal problems. In particular, nephropathy is more likely to occur when older individuals take excessive amounts of analgesic mixtures containing at least two antipyretic analgesics combined with caffeine and/or codeine. Increasing age is also associated with many alterations in gastrointestinal physiology that may contribute to an increased risk of NSAID-induced gastropathy. Levels of gastrointestinal prostaglandins are reduced with age. The lower basal levels of prostaglandins leads to greater fragility of the mucosa. Small, elderly women seem to be most susceptible to the development of gastritis and ulcer formation with its attendant risk of hemorrhage.
NSAID therapy should be limited to those situations where it is deemed to be absolutely necessary. One must use the lowest feasible dose for the shortest period of time, employing gastrointestinal prophylactic therapy (e.g., misoprostol [Prilosec]) and using non-NSAID alternatives (e.g., acetaminophen) as the first-line analgesic therapy as soon as possible. These are currently the best-supported strategies for reducing the risk of NSAID-related adverse events in the elderly patient population.
Barbiturates, such as the butalbital in analgesic-sedative combination drugs (e.g., Fiorecet,
P.482

Esgic), usually have no acute deleterious actions in younger patients, but in elderly individuals they may produce depression, confusion, and sometimes paradoxical excitement. These medications should not be used to treat migraine in the elderly if alternatives are available. If butalbital-containing medications are used, they must be prescribed in very small quantities. Isometheptene mucate (Midrin) is less sedating than barbiturates and appears to be tolerated by elderly migraineurs. It should be used with caution in patients with hypertension, cardiac probelms, or peripheral vascular disease.
The clinical effects of codeine do not appear to change with age. Codeine may be prescribed in older patients provided each one is clearly warned about the dangers of medication overuse. Codeine is O-demethylated to its active metabolite morphine by the P-450 isoenzyme CYP2D6. The activity of this isoenzyme is unaltered by age, but is subject to inhibition by some medications frequently used by the elderly, such as the selective serotoninreuptake inhibitors (SSRIs), fluoexetine (Prozac) and paroxetine (Paxil). Narcotics stronger than codeine have an increased risk in the elderly of adverse effects such as cognitive disturbances, respiratory depression, and constipation.
Ergotamine, even in modest doses, can cause vasoconstriction sufficient to produce signs and symptoms of vascular insufficiency in the extremities, heart, and brain. Problems of this type are much less frequent in younger people. In older individuals, who may have preexistent, but asymptomatic, vascular disease, ergot derivatives (including DHE) may cause symptoms referable to coronary artery insufficiency. In general, ergots should not be prescribed for patients older than 60 years.
The triptans must be used sparingly. Special care must be taken when administering triptans to individuals who may have vascular disease affecting the heart, periphery, or cerebrum or have clinically relevant risk factors for development of vascular disease. Half-tablets of triptans may be tried first in a physician's office. Despite the fact that triptan-induced chest discomfort and pain are not believed to be cardiac in origin, if chest pain does result from adminsitration of the first dose, the medicine should probably not be prescribed even if the electrocardiogram (EKG) is normal.
Prophylactic Therapy
Elderly individuals with severe or frequent attacks of migraine may need daily prophylactic medication to control their headache symptoms. Even when given in lower dosages, such medications are often capable of greatly improving the quality of life in older patients. Chapter 19,20,21,22 and 23 contain specific details about preventative medications. Cautions similar to those for symptomatic medications attend the prescription of preventative medications with regard to both dose and contraindications (Table 26–4).
  • β-blockers. Although adverse effects of β-blockers are more common in elderly migraineurs, they still may be used with appropriate monitoring. Dosing should begin with 60 mg long-acting (LA) once a day.
  • Calcium-channel Mockers. Verapamil is a useful prophylactic agent in the elderly. It is generally safe, but its clearance is reduced in elderly patients, and as a consequence, its negative chronotropic and dromotropic effects are more common.49 Its constipating properties also pose problems in this age group. A starting dose of 90 mg sustained-release (SR) (one-half of a 180 mg SR tablet) or 120 mg SR should be used.
  • Tricyclic antidepressants. Although some elderly patients may require the same doses as younger adults, the variability in pharmacokinetics is such that the responses of elderly patients to tricyclics are less predictable than those of younger adults. Dosage requirements will most often be reduced in the geriatric migraineur. Good clinical practice specifies initiating antidepressants at a reduced dose: 10 mg per day of amitriptyline and other tricyclics. In general, they should not be administered as a single nightly dose (unless patients are taking small amounts [10 to 50 mg per day] because of an increased incidence of side effects when the entire dose is given at one time.
    Secondary amine tricyclics, particularly nortriptyline and desipramine, are generally preferable to tertiary amine tricyclics (amitriptyline, imipramine, doxepin) in older patients because their side effects are milder and their metabolism is less complex. The low frequency of anticholinergic and cardiovascular effects makes the quatracyclic trazadone practical for use in the elderly. In contrast, the anticholinergic side effects of tricyclic antidepressants
    P.483

    are especially troublesome. There may be central side effects (causing confusion, delirium, excessive sedation, and cognitive impairment) or peripheral ones (causing dry mouth, blurred vision, tachycardia, urinary retention, constipation, and orthostatic hypotension).
    The elderly are more prone to develop orthostatic hypotension, which can cause falls, fractures, strokes, or coronary occlusion.20 Indeed, an increased incidence of femoral neck fracture in older patients treated with tricyclics has been attributed to orthostatic hypotension. The risk of hip fracture appears greatest shortly after initiation of antidepressant therapy, and declines over time. The most serious side effect of tricyclic antidepressant treatment in older individuals is cardiotoxicity. At higher plasma levels, these drugs interfere with cardiac conduction and can produce bundle-branch or atrioventricular (AV) block. Pre-treatment EKGs are strongly recommended, and frequent EKG monitoring during the course of treatment is important.
  • Valproate. Free valproate levels are increased in the elderly. At least two separate mechanisms are involved: a decrease in plasma protein binding and a reduction of drug metabolizing capacity that results in decreased clearance of free drug by the liver.43 More gradual escalation should be used in elderly patients (e.g., 125 mg the first day and changes of 125 mg made every few days).
  • Gabapentin. This drug is well tolerated by older individuals, but some become lethargic or confused. Because it is cleared by renal excretion, gabapentin levels may be higher because elderly patients have a decreased renal blood flow and glomerular filtration rate. The drug should be administered in low doses (100 mg daily) and gradually increased to therapeutic levels. The amounts vary widely, from 300 mg to 3600 mg per day.
  • Monoamine oxidase inhibitors (MAOIs). These drugs may be used in elderly patients, but they or their caregivers must fully understand the dietary and medication restrictions.
  • Lithium. The elimination half-life is prolonged in the elderly because of the age-related decrease in glomerular-filtration rate. Consequently, older patients tend to need lower than usual doses to reach a given serum concentration and require longer than usual to reach a steady state.
Summary
Many children with migraine are undertreated because parents and physicians tend to underdiagnosis migraine and to underestimate the significance of the problem. While it is true that many children respond to reassurance, general suggestions, and basic remedies, many other children suffer severe, long-lasting, frequent attacks that require vigorous attention. Treating childhood migraine is made difficult by a lack of verifiable information about common medications in children. Prophylactic treatment for children is also far from satisfactory. Compassion and understanding are needed in large measure.
Equally difficult is the treatment of migraine in older patients. Treatment is complicated by the frequency of chronic medical illnesses, the relatively high medication consumption, and age-related changes in the pharmacokinetics of drugs and in neurotransmitter function. Nonetheless, older patients can be managed successfully if sufficient attention is paid to details in treatment, especially with regard to the different doses and regimens the elderly often require.
References
1. Aaltonen K, Hämäläinen ML, and Hoppu K: Migraine attacks and sleep in children. Cephalalgia 20: 580–584, 2000.
2. Andersen J, Sugerman K, Lockhart JR, et al.: Effective prophylactic therapy for cyclic vomiting syndrome in children using amitriptyline or cyproheptidine. Pediatrics 100: 977–981, 1997.
3. Avorn J: Drug policy in the aging society. Health Affairs 2: 22–32, 1983.
4. Balkrishnan R: Predictors of medication adherence in the elderly. Clin Ther 20: 764–771, 1998.
5. Barlow CF: Headaches and Migraine in Childhood. Lippincott, Philadelphia, 1984.
6. Battistella PA, Ruffilli R, Moro R, et al.: A placebo-controlled crossover trial of nimodipine in pediatric migraine. Headache 30: 264–268, 1990.
7. Bener A, Uduman SA, Qassimi EMA, et al.: Genetic and environmental factors associated with migraine in schoolchildren. Headache 40: 152–157, 2000.
8. Benrimoj SI, Langford JH, Bowden MG, et al.: Switching drug availability from prescription only to over-the-counter status: are elderly patients at increased risk? Drugs Aging 7: 255–265, 1995.
9. Bille B: Migraine in school children. Acta Paediatr Scand 51 (Suppl 136): 3–151, 1962.
10. Bille B, Ludvigsson J, and Sanner G: Prophylaxis of migraine in children. Headache 17: 61–63, 1977.
P.484

11. Borkan GA, Hults DE, Gerzof SG, et al.: Age changes in body composition revealed by computed tomography. J Gerotontol 38: 673–677, 1983.
12. Burgio RF, Borgatti R, Scarabello E, and Lanzi G: The pharmacological treatment of migraine with tryptophan and pizotifen. In Lanzi G, Balottin U, and Cernibori A (eds): Headache in Children and Adolescents. Elsevier, New York, 1989, pp 339–347.
13. Caruso JM, Brown WD, Exil G, and Gascon GG: The efficacy of divalproex sodium in the prophylactic treatment of children with migraine. Headache 40: 672–676. 2000.
14. Castellana M, Carini U, Caprici G, and Mazzocchi B: Calcium entry blockers in the treatment of primary headache in children: our experience with flunarazine and nimodipine. In Lanzi G, Balottin U, and Cernibori A (eds): Headache in Children and Adolescents. Elsevier, New York, 1989, pp 349–352.
15. Chambers CT, Reid, McGrath PJ, et al.: Self-administration of over-the-counter medication for pain among adolescents. Arch Pediatr Adolesc Med 151: 449–451, 1997.
16. Edmeads J: Management of migraine in the elderly. In Diamond S (ed): Migraine Headache Prevention and Management. Marcel Dekker, New York, 1990, pp 173–188.
17. Field TS, Gurwitz JH, Glynn RJ, et al.: The renal effects of non-steroidal anti-inflammatory drugs in older people: findings from the Established Populations for Epidemiologic Studies of the Elderly. J Am Geriatr Soc 47: 507–511, 1999.
18. Fleischer DR: Management of cyclic vomiting syndrome. J Pediatr Gastroenterol Nutr 21 (Suppl 1): S52–S56, 1995.
19. Forsythe WI, Gilles D, and Sills MA: Propranolol (‘Inderal’) in the treatment of childhood migraine. Dev Med Child Neurol 26: 737–741, 1984.
20. Glassman AH and Preud'homme XA: Review of the cardiovascular effects of heterocyclic antidepressants. J Clin Psychiatry 54 (Suppl 2): 16–22, 1993.
21. Gokhale R, Huttenlocher PR, Brady L, and Kirschner BS: Use of barbiturates in the treatment of cyclic vomiting during childhood. J Pediatr Gastroeneterol Nutr 25: 64–67, 1997.
22. Hämäläinen ML, Hoppu K, and Santavuori P: Sumatriptan for migraine attacks in children: a randomized placebo-controlled study. Do children with migraine respond to oral sumatriptan differently from adults? Neurology 48: 1100–1103, 1997b.
23. Hämäläinen ML, Hoppu K, Valkeila E, and Santavuori P: Ibuprofen or acetaminophen for the acute treatment of migraine in children: a double-blind, randomized, placebo-controlled, crossover study. Neurology 48: 103–107, 1997a.
24. Hermann C, Kim M, and Blanchard EB: Behavioral and prophylactic pharmacological intervention studies of pediatric migraine. an exploratory meta-analysis. Pain 60: 239–256, 1995.
25. Hershey AD, Powers SW, Bentti AL, and deGraw TJ: Effectiveness of amitriptyline in the prophylactic management of childhood headaches. Headache 40: 539–549, 2000.
26. Hewick DS, Newbury P, Hopwood S, et al.: Age as a factor affecting lithium therapy. Br J Clin Pharmacol 4: 201–205, 1977.
27. Lamy PP: Patterns of prescribing and drug use. In Butler RN and Beam AG (eds): The Aging Process: Therapeutic Implications. Raven Press, New York, 1985, pp 53–82.
28. Li BU, Murray RD, Heitlinger LA, Robbins JL, and Hayes JR: Is cyclic vomiting syndrome related to migraine? J Pediatr 134: 567–572, 1999.
29. Linder SL: Treatment of childhood headache with dihydroergotamine mesylate. Headache 34: 578–580, 1994.
30. Linder SL: Subcutaneous sumatriptan in the clinical setting: the first 50 consecutive patients with acute migraine in a pediatric neurology office practice. Headache 36: 419–422, 1996.
31. Linder SL and Dowson AJ: Zolmitriptan provides effective migraine releif in adolescents. Int J Clin Pract 54: 466–469, 2000.
32. Ludvigsson J: Propranolol used in prophylaxis of migraine in children. Acta Neurol Scand 50: 109–115, 1974.
33. MacDonald JT: Treatment of juvenile migraine with subcutaneous sumatriptan. Headache 34: 581–582, 1994.
34. Marcussen J, Oreland L, and Winblad B: Effect of age on human brain serotonin (S-1) binding sites. J Neurochem 43: 1699–1705, 1984.
35. Martinez LL, Fernandez JH, and Manjon-Cabeza RA: Flunarazine o dihidroergotamina en el tratamiento de la migrana en la infancia. Estudio randomizado de 50 pacientes. An Esp Pediatr 32: 213–218, 1990.
36. McGrath PJ, Humphreys P, Keene D, et al.: The efficacy and efficiency of a self-administered treatment for adolescent migraine. Pain 49: 321–324, 1992.
37. Middlemiss DN, Palmer AM, Edel N, and Brown DM: Binding of the novel serotonin agonist 8-hydroxy-2-(di-n-propylamino)tetralin in normal and Alzheimer brain. J Neurochem 46: 993–996, 1986.
38. Millichap J: Recurrent headache in 100 children. EEG changes and response to phenytoin. Child's Brain 4: 95–105, 1978.
39. Nies A, Robinson DS, Friedman MJ, et al.: Relationship between age and tricyclic antidepressant plasma levels. Am J Psychiatry 134: 790–793, 1977.
40. Nolan L and O'Malley K: Prescribing for the elderly. Part I. Sensitivity of the elderly to adverse drug reactions. J Am Geriatr Soc 36: 142–149, 1988.
41. Page J and David H: Consumption of NSAIDs and the development of congestive heart failure in elderly patients: an underrecognized public health problem. Arch Intern Med 160: 777–784, 2000.
42. Passchier J and Orlebeke JF: Headaches and stress in schoolchildren: an epidemiologic study. Cephalalgia 5: 167–176, 1985.
43. Perucca F, Grimaldi R, Gatti G, et al.: Pharmacokinetics of valproic acid in the elderly. Br J Clin Pharmacol 17: 665–669, 1984.
44. Pfau BT, Li BU, Murray RD, et al.: Differentiating cyclic from chronic vomiting patterns in children: quantitative criteria and diagnostic implications. Pediatrics 97: 364–368, 1996.
45. Pothmann R: Calcium-antagonist flunarazine vs. lowdose acetylsalicylic acid in childhood migraine. Cephalalgia 7 (Suppl 6): 385–386, 1987.
46. Prensky AL: Migraine and migrainous variants in pediatric patients. Pediatr Clin North Am 23: 461–471, 1976.
47. Prinz PN: Sleep and sleep disorders in older adults. J Clin Neurophysiol 12: 139–146, 1995.
P.485

48. Sartory G, Müller B, Metsch J, and Pothmann R: A comparison of psychological and pharmacological treatment of pediatric migraine. Behav Res Ther 36: 1155–1170, 1998.
49. Sasaki M, Tateishi T, and Ebihara A: The effects of age and gender on the stereoselective phamacokinetics of verapamil. Clin Phamacol Ther 54: 278–285, 1993.
50. Severson JA, Marcussen JO, Osterburg HH, et al.: Elevated density of [3SH]imipramine binding in aged human brain. J Neurochem 45: 1382–1389, 1985.
51. Sorge F, Barone P, Steardo L, and Romano MR: Amitriptyline as a prophylactic for migraine in children. Acta Neurol 4: 362–367, 1982.
52. Sorge F and Marano E: Flunarizine v. placebo in childhood migraine: a double-blind study. Cephalalgia 5 (Suppl 2): 145–148, 1985.
53. Symon DNK: Twelve cases of analgesic headache. Arch Dis Child 78: 555–556, 1998.
54. Symon DNK and Russell G: Abdominal migraine: a childhood syndrome defined. Cephalalgia 6: 223–228, 1986.
55. Symon DN and Russell G: Double-blind placebo-controlled trial of pizotifen syrup in the treatment of abdominal migraine. Arch Dis Child 72: 48–50, 1995.
56. Tennenbaum J: The epidemiology of nonsteroidal anti-inflammatory drugs. Can J Gastroenterol 13: 119–122, 1999.
57. Ueberall MA and Wenzel D: Intranasal sumatriptan for the acute treatment of migraine in children. Neurology 52: 1507–1510, 1999.
58. Van Nostrand JF, Furner SE, and Suzman R (eds): Health Data on Older Americans: United States, 1992. National Center for Health Statistics. Vital Health Statistic Series 3, 27: 1–5, 1993.
59. Vasconcellos E, Pina-Garza JE, Millan EJ, and Warner JS: Analgesic rebound headache in children and adolescents. J Child Neurol 13: 443–447, 1998.
60. Wang GJ, Volkow ND, Fowler JS, et al.: Evaluation of age-related changes in serotonin 5-HT2 and dopamine D2 receptor availability in healthy human subjects. Life Sci 56: 249–253, 1995.
61. Winner P, Saper J, Nett R, et al.: Sumatriptan nasal spray in the acute treatment of migraine in adolescent migraineurs. Headache 39: 386, 1999.
62. Worawattanakul M, Rhoads JM, Lichtman SN, and Ulshen MH: Abdominal migraine: prophylactic treatment and follow-up. J Pediatr Gastroenterol Nutr 28: 37–40, 1999.


> Table of Contents > Part V - Special Topics > Chapter 27 - Afterword
Chapter 27
Afterword
If this book has fulfilled its purpose, it has distilled the way this practicing academic neurologist/bench scientist views migraine. With more than 30 years of basic research behind me on a variety of neurophysiological and neuropharmacological processes, prominent among them the identification and mechanisms of action of neurotransmitters, my goal has been to combine my clinical observations of headache patients with my scientist's eye and with my academic inclination to try to read as much as possible of what has been published about this topic. The bibliography has been cut, of course, but the text reflects my attempt to evaluate and synthesize the historical, traditional, and most modern views of migraine. I have found that much of what is stated about migraine, and particularly about its pathophysiology, is not fact at all, but can only be put forth as working hypotheses that need further observation and experimentation. I have tried to point this out. Various chapters have considered migraine's clinical presentations and epidemiology, the basic aspects of its patho-physiology, a compassionate approach to the management of migraine patients, and the pros and cons of the various pharmaceutical therapies. Here too, despite the considerable progress made in recent decades toward understanding migraine, a great deal remains unclear about its diagnosis, definition, pathogenesis, and treatment. I have concentrated on topics that seem to me of fundamental significance or that have important implications for future developments. Certain points bear repetition.
Although the prevalence may vary, epidemiological investigations have shown that migraine is a common cause of pain and has serious effects on the functional capacity of migraineurs in all societies and at all socioeconomic levels. Adult women more ordinarily experience migraine than adult men do. Collected data from recent population-based investigations appear more accurate than earlier data; the estimate now is that during the previous 1-year period in North America and Western European countries, 15% to 18% of women and 6% to 7% of men suffered from all types of migraine combined. Various studies estimate prevalence of migraine in childhood at between 3.5% and 5.0%, then rising during adolescence to approximately 15%. Whether migraine with and without aura represents the same entity or different entities is still a contentious issue. Migraine is comorbid with several medical, neurologic, and psychiatric conditions, including depression, anxiety, epilepsy, stroke, mitral valve prolapse, hypertension, and Mèniere's disease. The basis for such comorbidity requires inquiry.
Reasonable diagnostic criteria, formulated by the International Headache Society, offer more precise definitions of various migraine syndromes than what we previously had. The criteria reflect an effort to make migraine diagnosis more objective, despite its lack of specific pathology or definitive diagnostic tests. Even with these advances in classification, skepticism is still voiced over discriminating between migraine and tension-type headaches. Some epidemiologists and clinicians—who have focused on the severity of head pain—feel that it may not be possible to develop classifications that discretely separate them. Head pain, however, is just one attribute of a complex affliction. Migraine attacks can be divided into five stages: prodrome, aura, headache, resolution,
P.487

and postdrome. Each has its own characteristic spectrum of clinical phenomena and accompanying symptoms. In particular, today we know that premonitory or prodromal phenomena—often vague symptoms, poorly recognized by both patients and physicians—occur in many patients days to hours before the headache. Modern clinicians should recognize prodromes as an integral part of the migraine attack. They also must be cognizant that, in addition to the commonly recognized visual, sensory, and motor symptoms, migrainous auras can consist of often poorly recognized cognitive and psychologic symptoms, and migraine is frequently accompanied by metabolic, autonomic, and systemic disturbances.
Advances in understanding the genesis of migraine attacks have revealed the complicated interactions between genetic substrate, medical conditions, external irritants and triggers, and lifestyle practices. There is convincing evidence that migraine has a genetic component. In particular, at least half of the families with familial hemiplegic migraine show genetic linkage to mutations in a neuronal voltage-gated P/Q-type calcium-channel α1A subunit gene (CACNA1A) located on chromosome 19p13. The same gene may also be implicated in some families whose migraine is of a more common type. Modern data show, however, that only 40% to 50% of the probability that one will develop a common form of migraine can be ascribed to genetic factors, an indication that the inheritance of migraine is multifactorial. Both internal and environmental elements are presumed to act on a susceptible nervous system predisposed to develop migraine by an inherited alteration in the biologic threshold to certain stimuli. The intrinsic central defect may still be unknown; medical ways to counter it are not. Patients with migraine headaches can be effectively managed if their trigger factors are identified and known precipitants are removed. Different patients find their attacks triggered by different agents or processes. Practicing physicians should be able—and willing—to educate their patients about how to locate and circumvent these provocative factors.
Far too much effort has been expended trying to identify personality traits shared by migraineurs and to assign migraine causation to character defects or psychologic makeup. Ample evidence demonstrates that no one personality type is characteristic of all migraineurs.
Migraine treatment must be individualized because migraineurs vary considerably in both the ways they deal with stresses that trigger headaches and the ways they cope (or fail to cope) with the recurrent torment of migraine attacks.
Despite attempts to develop an objective test that could make or confirm the diagnosis, no biological marker for migraine has been found so far. The diagnosis of migraine is made by careful questioning and listening. Unless the history reveals a need to rule out other disease, for the vast majority of patients laboratory tests are unnecessary. Nonspecific abnormalities are seen with considerable frequency in computed tomographic (CT) scans, magnetic resonance (MR) imaging, electroencephalograms (EEGs), evoked potentials, and thermograms, but the abnormalities are rarely significant. They are certainly not diagnostic of migraine. Far too many examinations are performed on migraineurs simply because the tests are available.
The two principal, and seemingly competing, hypotheses of migraine causation—the vascular and neurogenic theories—have now been integrated. A consensus has been evolving that die migraine process begins in the neural substrate of the brain and then progresses to implicate intra- and extracerebral blood vessels. By what mechanisms all this occurs, however, is still the subject of debate.
Much work has focused on decreases in cerebral blood flow observed during attacks of migraine with aura. The nature of the changes—the anterior expansion of the areas of low blood flow as attacks progress (so-called spreading oligemia) and the apparent failure of this expansion to respect major cerebral arterial boundaries—has led to the as-yet unproven working hypothesis that the alterations in blood flow are secondary to neuronal changes that are possibly caused by the process of spreading depression. In migraine without aura, positron emission tomographic (PET) measurements of regional blood flow during the headache phase of spontaneous attacks demonstrate increased blood flow in midline brain stem structures. Although we do not yet know what activates the brain stem structures, the activated area has been postulated to represent a “migraine generator” in the brain stem.
Important progress has been made in understanding the nociceptive mechanisms that
P.488

operate during migraine attacks. Much new evidence points to the trigeminovascular system—the trigeminal nerve and its connections with the intra- and extracranial vasculature—as the final common link in the migrainous process. Neurogenic inflammation affecting the dura, associated with and possibly triggered by vasodilatation of dural arteries, appears to follow activation of trigeminal sensory fibers and the subsequent release of vasoactive neuropeptides including substance P, neurokinin A, and calcitonin gene-related peptide. The inflammatory process is initiated by peptide release from trigeminovascular fibers and generated by the release or formation of multiple inflammatory mediators involving mast cells, blood vessels, and tissue cells. This sequence of events is believed to sensitize trigeminal nociceptors and to produce and maintain the pain of migraine headache.
Neurogenic and vascular mechanisms of migraine genesis and maintenance undoubtedly include changes in neurotransmission or neurotransmitter function. The association between serotonin and migraine is based on a substantial aggregate of circumstantial biochemical, pharmacological, and anatomical evidence. Early research efforts concentrated on changes in the concentrations of platelet serotonin and urinary 5-hydroxyindoleacetic acid during a migraine attack. More recent work has focused on the actions of a number of agents that can either precipitate or relieve migraine attacks by effects variously believed to be exerted on serotonergic neurons or on serotonergic receptors located on trigeminovascular fibers, blood vessels, and platelets. But because the locus of the alterations in serotonin activity that inaugurate the migrainous process is unknown, the precise role that serotonin plays in migraine remains enigmatic. As an alternative to the serotonergic hypothesis, a respectable aggregate of suggestive data implicates dopamine in the migraine pathogenesis.
Findings that nitroglycerin (which is converted to nitric oxide [NO]) induces intracranial arterial dilatation and can produce experimental headaches in both normal volunteers and migraineurs and that administration of NO synthase inhibitors can reduce the severity of migraine pain have led to the intriguing proposal that NO plays a significant role in the pathogenesis of migraine. Other suggestive data implicate interictal cerebral cortical hyperexcitability, changes in Mg2+ levels, and decreased mitochondrial energy reserves in the pathogenesis of migraine. It must be realized, however, that at present all hypotheses about migraine pathophysiology are based on circumstantial evidence.
Physicians treating patients with migraine must become aware of how profoundly migraine attacks can degrade the lives of children, adolescents, adults, and the elderly. Family interactions, work, social activities, and leisure projects are all affected negatively. So much time is lost from productive work and actual living that migraine has serious consequences for society. The management of patients so afflicted deserves and requires much time, persistence, and understanding. Simply prescribing medication is insufficient. Adequate treatment requires support, counseling, education, and advice about behavior and lifestyle. The patient must be guided to make reasoned judgments about eliminating, or altering exposure to, precipitating factors and about changing lifestyle.
Migraine management also consists of the judicious administration of appropriate medications. Therapy at the initial visit should be based on the patient's account of the severity of symptoms. Patients with severe, prolonged, incapacitating headaches unresponsive to simple analgesics should be prescribed triptans, provided there are no contraindications. Patients with mild-to-modest headaches should be started on the simplest medications and, if unsuccessful, be advanced to more potent agents until a response is obtained. The emergency department treatment of migraine should deemphasize the traditional administration of parenteral narcotics and stress the use of dihydroergotamine, phenothizines, and triptans.
Excessive use of symptomatic anti-migraine therapy is hazardous; it is appropriate to focus attention on the problems it creates. Treatment of recurrent migraine headaches is often complicated by drug dependence and the development of chronic daily headaches. A medication-abuse cycle with daily headache and daily use of over-the-counter analgesics, prescribed preparations containing butalbital, non-steroidal anti-inflammatory drugs (NSAIDs), narcotics, ergotamine, or even triptans
P.489

can develop unless both the physician and patient understand the dangers of medication overuse.
A large number of effective medications—β-blockers, calcium-channel blockers, antidepressants, antiserotonergics, and others—are now available for the prevention of migraine and should be used for all patients with frequent bouts of migraine or with headaches sufficiently incapacitating to disrupt the patient's life. Choice of medication is determined in large part by coexisting medical conditions and by potential side effects. Prophylactic drugs, when used appropriately, are capable of decreasing both the frequency and severity of migraine in most migraineurs. All prophylactic drugs have side effects and need to be prescribed with circumspection. They may be used alone, or concomitant with behavioral techniques. In fact, behavioral techniques such as biofeedback and simple relaxation therapy are often exceedingly helpful by themselves in decreasing the frequency and intensity of bouts of migraine.
In sum, migraine is a potentially disabling illness that is yielding to our understanding of it and to new methods of treatment. Treatment, however, remains “low-tech” and time-consuming. But patience and compassion can alleviate much suffering and can transform the lives of a significant cohort of the population, making them happier, more productive people.