Article Figures and Tables

October 2000 Volume 93, Number 4

Microanatomy of the pericallosal arterial complex

Figures

Figure 1.
Photograph of the brain and the chiasmatic area (inferior view of the anterior part of the brain). The pericallosal artery is the portion of the ACA located distal to the ACoA. The pericallosal artery enters the interhemispheric fissure and gives rise to the long central artery and to the medial artery supplying the gyrus rectus and the olfactory bulb and tract. The supraclinoid internal CA gives rise to the choroidal and posterior communicating arteries. Aco = anterior communicating artery; c = cranial; Ca = supraclinoid internal CA; Ch = choroidal artery; Gr = gyrus rectus; I = olfactory bulb and tract; If = interhemispheric fissure; Lca = long central artery; Mfb = medial frontobasal artery; Och = optic chiasm; On = optic nerve; Pa = perforating arteries; Pca = pericallosal artery; Pco = posterior communicating arteries; r = right.

enlarge

Figure 2.
Photograph showing the medial surface of the left cerebral hemisphere and midline structures after removal of the opposite hemisphere. Different portions of the corpus callosum can be seen, including the rostrum, genu, body, and splenium. The A2 segment of the pericallosal artery courses in the subcallosal area anterior to the lamina terminalis. The A3 through A5 segments course within the callosal sulcus and provide the following branches to the corpus callosum and the medial surface of the cerebral hemisphere: medial frontobasal, frontopolar, anteromedial frontal, middle-medial frontal, posteromedial frontal, paracentral, superomedial parietal, inferomedial parietal, and posterior pericallosal arteries. Amf = anteromedial frontal artery; B = body of corpus callosum; Fp = frontopolar artery; G = genus of corpus callosum; Ip = inferomedial parietal artery; Lt = lamina terminalis; Mf = middle-medial frontal artery; Ol = occipital lobe; P = precuneus; Pc = paracentral artery; Pmf = posteromedial frontal artery; Pos = parietooccipital sulcus; Pp = posterior pericallosal artery; R = rostrum of corpus callosum; S = splenium of corpus callosum; Spa = superomedial parietal artery; T = thalamus; v = ventral.

enlarge

Figure 3.
Photograph of the medial surface of the right cerebral hemisphere showing an irregular course of the pericallosal artery. Its A2 segment gives rise to perforating branches for the subcallosal and chiasmatic areas dorsally, and to the medial frontobasal and frontopolar arteries ventrally. Its A3 segment gives rise to the anteromedial frontal and callosomarginal arteries ventrally and to the cingulate and callosal arteries dorsally. c.a = callosal artery; ci.a = cingulate artery; Cg = cingulate gyrus; Cm = callosomarginal artery; Pb = perforating branches.

enlarge

Figure 4.
Photographs showing anatomical variations in the terminal portion of the pericallosal artery. A: Medial surface of the right hemisphere. The pericallosal artery ends on the precuneus as the inferomedial parietal artery without connecting to any branch of the posterior cerebral artery. The posterosuperior choroidal artery and the internal cerebral vein, which ends in the great cerebral vein along with the posterior pericallosal vein, are located below the splenium of the corpus callosum, in the roof of the third ventricle. This configuration was present in 33% of the hemispheres. B: Medial aspect of the left hemisphere. The pericallosal artery ends near the splenium of the corpus callosum as the posterior pericallosal artery, which continues as the posterosuperior choroidal artery in the roof of the third ventricle. This configuration was present in 7% of the hemispheres. C: Medial aspect of the right hemisphere. The perisplenial arterial circle is formed by the posterior pericallosal artery and the occipital medial artery, a branch of the posterior cerebral artery. This configuration was present in 54% of the hemispheres. A-C: Iv = internal cerebral vein; Gv = great cerebral vein; m = mesencephalon; p = precuneus; Om = occipital medial artery; P-C = posterior cerebral artery; Pch = posterosuperior choroidal artery; Pi.b = pineal body; Pv = posterior pericallosal vein; Tv = third ventricle. D: Medial aspect of the left hemisphere. The pericallosal artery anastomoses with the posterior cerebral artery by the parietooccipital artery on the cingulate gyrus above the splenium of the corpus callosum. This configuration was present in 7% of the hemispheres. D: Poa = parietooccipital artery; Sp = septum pellucidum.

enlarge

Figure 5.
Photograph of the left cerebral hemisphere (medial view) showing the callosal branches of the pericallosal artery. The direct perforating callosal arteries directly connect the pericallosal artery to the corpus callosum. The indirect perforating callosal arteries or cingulocallosal arteries give rise to three types of arteries: the callosal arteries, which supply the corpus callosum; the cingulate artery, which supplies the cingulate gyrus; and the sulcal artery, which irrigates the radiation of the corpus callosum. The long callosal artery arises from the pericallosal artery, courses parallel to it in the callosal sulcus, and finally reaches the corpus callosum. Cca = cingulocallosal arteries; Ci.a = cingulate artery; Dpc = direct perforating callosal arteries; Lc = long callosal artery; Sa = sulcal artery; Sf = superior frontal gyrus.

enlarge

Figure 6.
Photographs of the interhemispheric fissure. Left: Anterior view of the pericallosal pial plexus. The arterial network is located on the genu of the corpus callosum and branches from the pericallosal arteries. Right: Anterior view of a median callosal artery. This artery arises from the ACoA and courses around the genu and upper surface of the corpus callosum between the two pericallosal arteries. It was present in 35% of our specimens. Fl = frontal lobe; l = left; Mc = median callosal artery; Pcp = pericallosal pial plexus.

enlarge

Figure 7.
Diagrams representing anatomical variations in the pericallosal arterial complex. The pericallosal arterial complex vascularizes the region of the corpus callosum and the anterior two thirds of the medial and superomedial aspects of both hemispheres. If a portion of the pericallosal arterial complex disappears during development, exchanges will develop to supply the corresponding territory. The variations can be divided into two main categories: right-left and anteroposterior balances. A: The right-left balance corresponds to exchanges in the vascularization of both hemispheres. In the usual configuration (A1), the median artery of the corpus callosum is absent in the adult pattern (dashed lines) and the pericallosal arterial complex territory is supplied by both ACAs. The fetal model may persist into the adult stage (35% of our specimens) and corresponds to the persistence of the median callosal artery (A2). The callosal territory of the pericallosal arterial complex is vascularized by the callosal branches of the pericallosal arteries and the median callosal artery. If one of the proximal segments of the pericallosal artery (the A2 segment according to Fischer's classification) is absent, the corresponding territory may be vascularized either by the contralateral pericallosal artery (A3; bihemispheric pericallosal artery--one case in this series) or by the median callosal artery (A4; configuration not observed in this study). Finally, if both A2 segments are absent, the entire pericallosal arterial complex territory is vascularized by a hypertrophied median callosal artery that branches distally with both pericallosal arteries. This configuration (A5; azygos pericallosal artery or ACA azygos) was not found in our dissections. ICA = internal CA; MCA = middle cerebral artery; MCC = median artery of the corpus callosum; PAC = pericallosal arterial complex; PCoA = posterior communicating artery. B: The anteroposterior balance corresponds to territory exchanges between different branches of a single hemisphere. Each cortical branch of the pericallosal arterial complex has a specific territory, but the origin of these arteries varies with the individual brain. Two extreme situations may be described. B1: All cortical branches arise directly from the pericallosal artery and the callosomarginal artery is absent. B2: The first (medial frontobasal artery) and last (inferomedial parietal artery) branches always arise directly from the pericallosal artery, whereas the others originate from the callosomarginal artery. Many variations can arise through combinations of these two patterns. The gray ellipses represent the vascular territories. A = artery; Ant med fr A = anteromedial frontal artery; Inf pariet A = inferomedial parietal artery; Med fr bas A = medial frontobasal artery; Mid med fr A = middle-medial frontal artery; Post med fr A = posteromedial frontal artery; Sup pariet A = superomedial parietal artery.

Printing the PDF version of this figure may provide better clarity.

Figure 7


Table of Contents

October 2000 Volume 93 Number 4

Laboratory Investigations

Microanatomy of the pericallosal arterial complex

Médard Kakou, M.D., Christophe Destrieux, M.D. and Stéphane Velut, M.D.

Laboratoire d'Anatomie and Service de Neurochirurgie, Faculté de Médecine, Université François Rabelais, Tours, France

OBJECT. The pericallosal arterial complex supplies the callosal and pericallosal regions, as well as the anterior two thirds of the medial and superomedial aspects of both hemispheres. It is composed of the pericallosal artery (that is, the segment of the anterior cerebral artery located distal to the anterior communicating artery [ACoA]) and the median callosal artery (or third pericallosal artery), which originates from the ACoA. This system was studied in 46 specimens (23 human cadaver heads) injected with colored latex.

METHODS. After being injected with colored latex, embalmed, and bleached, the specimens were studied with the aid of optic magnification.

The pericallosal artery was found to be divided into four segments (A2-A5 in the proximodistal direction). After giving rise to central, callosal, and cortical branches, it terminated near the splenium of the corpus callosum as the posterior pericallosal artery, or on the precuneus as the inferomedial parietal artery.

CONCLUSIONS. The authors propose a logical classification of the different variations in the pericallosal arterial complex based on embryological development. This complex can be considered a hemodynamic solution to an abnormal regression of one of its parts, which is balanced by the development of supplemental channels from other parts.

KEY WORDS. pericallosal artery, cerebral aneurysm, anatomical study, transcallosal approach
ABBREVIATIONS. ACA = anterior cerebral artery, ACoA = anterior communicating artery, CA = carotid artery

THE pericallosal artery is the portion of the ACA that is located distal to the ACoA. 7, 13, 14, 17, 18 It is the primary supplier of blood to the midline of the brain, vascularizing the corpus callosum, the optodiencephalic area, and the anterior two thirds of the medial and superomedial aspects of both hemispheres. Because of its extensive territory and its location deep within the interhemispheric fissure, the surgical approach to this artery is challenging,13 requiring precise knowledge of its normal anatomy and possible variations thereof. The possibility of these variations must be recognized and taken into account, and careful angiography and/or magnetic resonance angiography studies should be performed preoperatively, because obliteration of the same arterial segment may or may not produce important clinical consequences, depending on the available blood-supplying channels.

Materials and Methods

Heads from 23 human cadavers (46 cerebral hemispheres) were injected with colored neoprene latex. After the heads had been severed from the bodies, red latex was injected into the CA and vertebral artery and blue latex into the jugular veins. The skull vault was removed and the heads were embalmed in a 10% formalin solution and bleached in a 10% hydrogen peroxide solution for 1 month.

The brains were removed from the bleaching solution, and special care was taken to cut the intracranial CA and the vertebral artery as proximally as possible. The specimens were studied under optic magnification (250-, 300-, and 400-mm focal distances), with particular attention paid to anatomical variations in the pericallosal arteries and their relationships to surrounding nerve structures. Photographs were then obtained.

Sources of Supplies and Equipment

The neoprene latex (No. 671) was manufactured by E. I. Du Pont de Nemours-Dow Elastomers (Wilmington, DE). The operating microscope (model OPMI 9FC) was obtained from Carl Zeiss (Oberkochen, Germany). The Nikon FE camera and Kodak Ektachrome 160T film were purchased from Nikon (Tokyo, Japan) and Eastman Kodak (Rochester, NY), respectively.

Results

Pericallosal Artery

The pericallosal artery ascended in the lamina terminalis cistern, traveled between the hemispheres in the interhemispheric fissure, and entered the callosal cistern located above the corpus callosum. It made a wide arc around the genu of the corpus callosum and coursed posteriorly along the superior aspect of the body of the corpus callosum (Figs. 1 figure and 2 figure). Its average diameter at the origin was 2.9 mm on the right side and 2.5 mm on the left.

We used Fischer's classification,4 according to which the ACA is divided into five segments, as follows. The A1 segment is located proximal to the ACoA and, therefore, does not belong to the pericallosal artery per se. The A2 segment extends from the origin of the ACoA to the junction between the rostrum and genu of the corpus callosum. The A3 segment winds around the genu of the corpus callosum and ends where the artery turns posteriorly above the genu. The A4 and A5 segments are located above the corpus callosum, and the border between these two segments is the projection of the coronal suture onto the midline. In our series, the A3 to A5 segments coursed within the callosal sulcus in 30 (65%) of 46 hemispheres (Fig. 2 figure) and along the inferomedial portion of the cingulate gyrus in six hemispheres (13%). In the remaining 10 hemispheres (22%), these segments followed a tortuous course within the callosal sulcus and along the cingulate gyrus, with at least one of the segments coursing within the callosal sulcus (Fig. 3 figure).

In one (4%) of 23 brains, the right pericallosal artery ended in the cingulate sulcus at the level of the genu of the corpus callosum. In this case, vascularization of the posterior territory of the right pericallosal artery was supplied by a collateral branch of the left pericallosal artery. This collateral vessel originated at the level of the genu of the corpus callosum and crossed the midline through a foramen located at the inferior portion of the falx cerebri. Finally, this "bihemispheric pericallosal artery" ran backward within the callosal sulcus to supply the remaining posterior three quarters of the territory usually supplied by the right pericallosal artery.

Fifteen (33%) of 46 pericallosal arteries ended on the precuneus as the inferomedial parietal artery (Fig. 4A figure). The other 31 arteries (67%) continued their course around the splenium of the corpus callosum as a tiny and often tortuous vessel: the posterior pericallosal artery. This posterior pericallosal artery either ended at the tella choroidea of the roof of the third ventricle (three hemispheres [7%]) as the posterosuperior choroidal artery (Fig. 4B figure) or formed an arterial circle around the splenium of the corpus callosum (28 hemispheres [61%]). This perisplenial circle joined the pericallosal artery to a branch of the posterior cerebral artery arising from either the occipital medial artery (25 hemispheres [54%]; Fig. 4C figure) or the parietooccipital artery (three hemispheres [7%]; Fig. 4D figure).

Collateral Branches and Territories

The pericallosal artery gave rise to central, callosal, and cortical branches.

Central Branches. The A2 segment of the pericallosal artery gave rise to thin branches supplying the lamina terminalis, the posterior portion of the optic chiasm, and the anterior portion of the hypothalamic and subcallosal areas on each hemisphere (Fig. 3 figure).

The long central artery (Heubner's artery, Fig. 1 figure) originated from the A2 segment (eight hemispheres [17%]) or from the junction between the A1 and A2 segments (38 hemispheres [83%]) and supplied the anterior one third of the putamen, the tip of the outer segment of the globus pallidus, and the anterior limb of the internal capsule.

Callosal Branches. Direct, indirect, and long callosal branches arose from the pericallosal artery. The direct perforating callosal arteries were thin branches directly connecting the pericallosal artery to the corpus callosum with no collateral branches. They were grouped into two to four arterial clusters per hemisphere (Fig. 5 figure).

The indirect perforating callosal arteries (cingulocallosal arteries) arose from the inferolateral aspect of the pericallosal artery and ran laterally into the callosal sulcus. They gave rise to three groups of branches: one group, directed below, supplied the corpus callosum; the second, directed above, supplied the cingulate gyrus; and the third reached the fundus of the callosal sulcus laterally and supplied the radiatio corporis callosi (Fig. 5 figure).

The long callosal arteries were similar to the direct perforating callosal arteries with respect to their origin and destination but had a longer course. They arose from the pericallosal artery, ran parallel to it in the callosal sulcus for a few centimeters, and directly reached the corpus callosum.

Three to 20 indirect perforating arteries per hemisphere joined branches from the median callosal and long callosal arteries to constitute a network located at the superior aspect of the corpus callosum. This pericallosal pial plexus8, 17 was larger around the splenium, although in one case it was more developed at the level of the genu (Fig. 6 figure left). It supplied both banks of the callosal sulcus, the corpus callosum, and part of the cingulate gyrus.

Cortical Branches. The cortical branches of the pericallosal artery supplied the anterior two thirds of the medial aspect of the hemisphere as well as the superior portions of the superior frontal, precentral, and postcentral gyri.

Most frequently (38 hemispheres [83%]), the medial frontobasal artery constituted the most proximal cortical branch of the pericallosal artery and arose from the A2 segment; in the remaining eight hemispheres (17%), it originated from the A1 segment. This artery coursed downward and supplied the inferomedial portion of the frontal lobe and the olfactory tract and bulb (Fig. 1 figure).

The frontopolar artery had a similar pattern at its origin. It arose either from the pericallosal artery (38 hemispheres [83%]) or from the A1 segment of the ACA (eight hemispheres [17%]). In cases in which it was a branch of the pericallosal artery, it arose from the A2 segment in 30 hemispheres (65%), from the A3 segment in four hemispheres (9%), and from the callosomarginal artery in four hemispheres (9%). The frontopolar artery ran anteriorly along the medial surface of the hemisphere toward the frontal pole and supplied the medial and lateral surfaces of the frontal pole (Figs. 2 figure and 3 figure).

The callosomarginal artery arose from the A3 segment of the pericallosal artery at the level of the genu of the corpus callosum. It crossed the medial surface of the cingulate gyrus to reach the cingulate sulcus, where it gave rise to its branches (Figs. 3 figure and 5 figure). This artery was present in 39 (85%) of 46 hemispheres; when it was absent, its territory was vascularized by other branches of the pericallosal artery. However, arteries usually described as direct cortical branches of the pericallosal artery sometimes originated from the callosomarginal artery: the frontopolar arteries in 9%, the anteromedial frontal artery in 35%, the middle and posterior medial frontal arteries in 83%, the paracentral arteries in 50%, and the superomedial parietal arteries in 15% of hemispheres.

Three types of medial frontal (or internal frontal) arteries were observed in all hemispheres: anterior, middle, and posterior. The anteromedial frontal artery was a branch of the A3 segment of the pericallosal artery in approximately two thirds of the hemispheres (30 of 46) and a branch of the callosomarginal artery in the remaining one third (16 of 46). The middle- and the posteromedial frontal arteries more frequently arose from the callosomarginal artery (38 hemispheres [83%]) than from the A4 segment of the pericallosal artery (eight hemispheres [17%]). The medial frontal arteries crossed over the cingulate gyrus and, after following a short course within the cingulate sulcus, supplied the medial and superior surfaces of the superior frontal gyrus (Fig. 2 figure).

In half of the hemispheres, the paracentral artery branched from the A3 segment of the pericallosal artery; in the remaining hemispheres, it originated from the callosomarginal artery. It coursed within the cingulate sulcus or over the cingulate gyrus before turning vertically to supply the paracentral lobule (Fig. 2 figure).

The superomedial parietal artery supplied the superior portion of the precuneus. In most cases, it was a direct branch of the pericallosal artery: the A5 segment in 23 hemispheres (50%) and the A4 segment in 16 (35%). In the remaining seven hemispheres (15%), superomedial parietal originated from the callosomarginal artery and coursed posteriorly toward the precuneus after crossing over the cingulate gyrus (Fig. 2 figure).

The inferomedial parietal artery was the most distal cortical branch of the pericallosal artery and always branched from its A5 segment (Figs. 2 figure and 4 figure). It was the least frequently occurring cortical branch of the pericallosal artery (found in 31 hemispheres [67%]), and it supplied the posteroinferior portion of the precuneus and adjacent portions of the cuneus.

Median Callosal Artery. This artery may be regarded as a third pericallosal artery and was present in 35% of the specimens (eight of 23 brains; Fig. 6 figure right). It originated from the ACoA, between both A2 segments, and its diameter ranged from 0.5 to 1 mm (average 0.75 mm). It ran above the lamina terminalis, made a smooth curve around the genu of the corpus callosum, and followed the superior aspect of the corpus callosum. It terminated on the distal portion of the body of the corpus callosum, never reaching the splenium. It gave rise to branches supplying the anterior hypothalamic and subcallosal areas, as well as the rostrum, genu, and body of the corpus callosum.

Discussion

The callosomarginal artery is frequently absent (15% in this series), but may emerge at any point from the ACoA to the genu of the corpus callosum.13 Thus, it cannot be considered a reliable landmark for designating the origin of the pericallosal artery, as proposed by Snyckers and Drake,14 and it is preferable to define the pericallosal artery as the entire portion of the ACA that lies distal to the ACoA.3, 7, 13, 16

The termination of the pericallosal artery is also controversial. According to Lazorthes, et al.,7 the posterior pericallosal artery constitutes the terminal branch of the pericallosal artery, as is the case in the fetus. If no regression occurs during embryological development, the posterior pericallosal artery courses around the splenium as a posterosuperior choroideal artery (7% in our series) and then reaches the tela choroidea of the third ventricle. A more important regression of the posterior pericallosal artery during development may explain why the blood supply of the adult splenium is usually (60% in our series) provided by an anastomotic perisplenial arterial circle that is fed by branches of the posterior cerebral artery: the occipital medial artery (53%) or the parietooccipital artery (7%). Finally, if the regression of the posterior pericallosal artery is maximal, the adult pericallosal artery ends as the inferomedial parietal artery (33%) and does not participate at all in the vascularization of the splenium.

Perlmutter and Rhoton12 classified the branches of the pericallosal artery supplying the corpus callosum into short and long callosal arteries. According to these authors, the short callosal arteries constitute the major arterial supply for the corpus callosum because of their frequency (present in 98% of hemispheres), their number (average of seven per hemisphere), and their direct penetration into the corpus callosum. In the specimens we studied, three kinds of arteries supplied the corpus callosum: the direct perforating callosal artery, the indirect perforating callosal (or cingulocallosal) artery, and the long callosal artery. The first two arteries correspond to the short callosal artery, as defined by Perlmutter and Rhoton.13 This finding is similar to that published by Türe and coworkers.15

The variations frequently observed in the branches of the pericallosal artery and the relatively frequent occurrence of the median callosal artery (see the following discussion) allow us to define the pericallosal arterial complex. This complex vascularizes the territories of all branches of the median callosal artery and both pericallosal arteries: the callosal region and the anterior two thirds of the medial and superolateral aspects of both hemispheres. It may be regarded as a hemodynamic solution in which abnormal regression of one part of the complex is balanced by the development of blood-supplying channels for the corresponding territory. The resulting variations may be explained by the combination of two types of exchanges between territories: those between the right and left hemispheres and those between the territories of the cortical branches in each hemisphere.

The right-left hemispheric variations may be explained by the embryological development of the ACAs.9 Using Padget's stages,10 the primitive internal CA divides and its medial branch becomes the ACA during Stage 4 (12- 14 mm). Plexiform anastomoses develop between both ACAs during Stages 4 and 5 (16-18 mm) and, during Stage 6 (20-24 mm), transform into a well-individualized and usually single artery: the ACoA. At this stage in all cases in Padget's study,10 the median artery of the corpus callosum was observed to be a branch of the ACoA directed toward the commissural plate. If the medial callosal artery disappears during development (65% of the specimens we studied), each ACA vascularizes the corresponding hemisphere and callosal region. If the median callosal artery persists into the adult stage (35% in our series and 0-64% in the literature1, 2, 11), it participates in the vascularization of the corpus callosum (pericallosal plexus). However, if both A2 segments disappear, the median artery of the corpus callosum has to vascularize the entire territory of the pericallosal complex and the two A1 segments merge to form a single median trunk. The frequency of occurrence of this "azygos pericallosal artery"5 or ACA azygos6 varies from 0 to 5%.2, 14 We did not find this pattern in any of our specimens. If only one of the two A2 segments is underdeveloped, its territory may be vascularized either by the median artery of the corpus callosum or by the contralateral pericallosal artery. We did not observe the former variation in any of our series. The latter variation corresponds to the bihemispheric pericallosal artery (4-13.3%),1, 13, 15 in which an anterior, right, or left cerebral artery supplies most of the branches of the pericallosal artery of both hemispheres and is accompanied by a hypoplastic contralateral artery. The development of the mesenchyme at the origin of the meninx primitiva occurs after the development of the cerebral arteries.6 This could explain why the bihemispheric pericallosal artery observed in our study perforated the falx cerebri.

Other variations may occur in the anteroposterior direction (Fig. 7 figure). Each branch of the pericallosal artery corresponds to a specific cerebral territory, but the other cortical branches of the pericallosal complex may arise either from the pericallosal artery itself or from the callosomarginal artery. One could imagine two opposing situations: one in which all cortical branches of the pericallosal complex originate directly from the pericallosal artery, and one in which all of these branches (with the exception of the first and last) originate from the callosomarginal artery. Intermediate situations, in which deviations in the right- left direction combine, may give rise to a large number of anatomical variations that should be recognized to avoid incurring neurological deficits after surgical or endovascular procedures.

Acknowledgments:

We thank Messrs. Jacques Desmé and Eric Berton at Laboratoire d'Anatomie, Faculté de Médecine de Tours. The neoprene latex was a gift from Laboratories Safic-Alcan, Puteaux, France. We are indebted to Don Schwartz, M.D., Tours, for his help in proofreading this paper.

References

: External Link

1. Baptista AG: Studies on the arteries of the brain. II. The anterior cerebral artery: some anatomic features and their clinical implications. Neurology 13:825-835, 1963

2. De Vriese B: Sur la signification morphologique des artères cérébrales. . Arch Biol 21:357, 1904/05

3. Dechaume JP, Aimard G, Michel D: Les anévrysmes de l'artère péricalleuse. A propos d'une série de 12 observations. Neurochirurgie 19:135-150, 1973

4. Fischer E: Die Lageabweichungen der vorderen Hirnarterie im Gefässbild. Zentralbl Neurochir 3:300-312, 1938

5. Huber P, Braun J, Hirschmann D: Incidence of berry aneurysms of the unpaired pericallosal artery: angiographic study. Neuroradiology 19:143-147, 1980 [image] Pubmed

6. Katz RS, Horoupian DS, Zingesser L: Aneurysm of azygos anterior cerebral artery. Case report. J Neurosurg 48:804-808, 1978 [image] Pubmed

7. Lazorthes G, Gouazé A, Salamon D: Vascularisation et Circulation de l'Encéphale. Anatomie Descriptive et Fonctionnelle. Vol 1 Paris: Masson, 1976

8. Lin J, Kircheff I: Normal anterior cerebral artery complex, in Newton TH, Potts DG (eds): Radiology of the Skull and Brain. Vol 2, St. Louis: Mosby, 1974,pp 1319-1410

9. Malobabic S, Puskas L, Bogdanovic D: Anatomy of the pericallosal pial plexus in man. Anat Anz 169:125-130, 1989 [image] Pubmed

10. Padget DH: The development of the cranial arteries in the human embryo. Contribution to embryology. Carnegie Instit 32:205-261, 1948

11. Pansky B: Embryologie Humaine. Paris: Ellipses, 1986

12. Perlmutter D, Rhoton AL Jr: Microsurgical anatomy of the anterior cerebral-anterior communicating-recurrent artery complex. J Neurosurg 45:259-272, 1976 [image] Pubmed

13. Perlmutter D, Rhoton AL Jr: Microsurgical anatomy of the distal anterior cerebral artery. J Neurosurg 49:204-228, 1978 [image] Pubmed

14. Snyckers FD, Drake CG: Aneurysms of the distal anterior cerebral artery. A report on 24 verified cases. S Afr Med J 47:1787-1791, 1973 [image] Pubmed

15. Türe U, Ya ş sargil MG, Krisht AF: The arteries of the corpus callosum: a microsurgical anatomic study. Neurosurgery 39:1075-1085, 1996 [image] Pubmed

16. Vander Eecken H: Discussion of collateral circulation of the brain. Neurology 11:16-19, 1961

17. Wilson CB, Christensen FK, Subrahmanian MV: Intracranial aneurysms at the pericallosal artery bifurcation. Am Surg 31:386-393, 1965

18. Wolfram-Gabel R, Maillot C, Koritke JG: Vascularisation artérielle du corps calleux chez l'homme. Arch Anat Hist Embryol 72:43-55, 1989

Manuscript received October 15, 1999.
Accepted in final form June 6, 2000.

Search for Related Articles

Check boxes for keywords you'd like to include in your search.

pericallosal artery
cerebral aneurysm
anatomical study
transcallosal approach