Ovid: Manual of Clinical Oncology

Editors: Casciato, Dennis A.
Title: Manual of Clinical Oncology, 5th Edition
Copyright ©2004 Lippincott Williams & Wilkins
> Front of Book > Editors
Edited by
Dennis A. Casciato M.D.
Clinical Professor of Medicine
UCLA School of Medicine, Los Angeles
Secondary Editors
James D. Ryan
Acquisitions Editor
Nicole T. Dernoski
Developmental Editor
Jonathan Geffner
Production Editor
Benjamin Rivera
Manufacturing Manager
Christine Jenny
Cover Designer
Compositor: TechBooks
R. R. Donnelley
Printer
Crawfordsville
CONTRIBUTING AUTHORS
Mounzer E. Agha M.D.
Clinical Director
Hematopoietic Stem Cell Transplant Program, and Director, Acute Leukemia Program, University of Pittsburgh Cancer Institute, 5150 Centre Avenue, Room #503, Pittsburgh, Pennsylvania 15232
Steven R. Alberts M.D., M.P.H.
Associate Professor of Oncology
Mayo Medical School, and Consultant, Mayo Clinic—East 12, 200 First Street SW, Rochester, Minnesota 55905
Arie S. Belldegrun M.D., F.A.C.S.
Chief
Division of Urological Oncology, and Professor of Urology, David Geffen School of Medicine at UCLA, Room 66-118 Center for Health Sciences, Box 951738, Los Angeles, California 90095-1738
Jonathan S. Berek M.D., M.M.SC.
Professor and Chair
College of Applied Anatomy, Executive Vice Chair, Department of Obstetrics and Gynecology, and Chief, Division of Gynecological Oncology, David Geffen School of Medicine at UCLA, UCLA Center for the Health Sciences, Room 27-137 Center for Health Sciences, Los Angeles, California 90095-1740
James R. Berenson M.D.
Professor of Medicine
Hematology/Oncology, UCLA School of Medicine, and Chief Executive Officer, Institute for Myeloma and Bone Cancer Research, 1875 Century Park East, Suite 300, Los Angeles, California 90067
Brandy A. Box M.D.
Fellow
Division of Medical Oncology, University of Southern California and USC/Norris Comprehensive Cancer Center, 1441 Eastlake Avenue, Room 3448, Los Angeles, California 90033
Russel K. Brynes M.D.
Director of Special Hematology Laboratory
USC, Norris Cancer Center, and Professor of Clinical Pathology, USC, 2011 Zonal Avenue, HMR 209, Los Angeles, California 90033
Harold E. Carlson M.D.
Professor of Medicine and Attending Physician
Department of Medicine, Endocrinology Division, HSC T15-060, Stony Brook University and University Hospital, Stony Brook, New York 11794-8154
Dennis A. Casciato M.D.
Clinical Professor of Medicine
UCLA School of Medicine, and Attending Physician, Hematology–Oncology Section, V. A. Greater Los Angeles Healthcare System, 5525 Etiwanda Avenue, Suite 222, Tarzana, California 91356
Howard A. Chansky M.D.
Associate Professor
Orthopaedics & Sports Medicine, University of Washington, and Chief, Section of Orthopaedics, Puget Sound V. A. Medical Center, 1660 S. Columbian Way, Mailstop ORT 112, Seattle, Washington 98108
Lisa M. DeAngelis M.D.
Professor of Neurology
Weill Medical College of Cornell University, Chairman, Department of Neurology, and Lillian Rojtman Berkman Chair in Honor of Jerome B. Posner, Memorial Sloan-Kettering Cancer Center, 1275 York Avenue, New York, New York 10021
Chaitanya Divgi M.D.
Professor of Radiology
Weill Medical College of Cornell University, and Attending Physician, Memorial Sloan-Kettering Cancer Center, 1275 York Avenue, New York, New York 10021
Martin J. Edelman M.D.
Associate Professor of Medicine; Director
Medical Thoracic Oncology, University of Maryland, Greenebaum Cancer Center, and Staff Oncologist, V. A. Maryland Health Care System, 22 S. Greene Street, Baltimore, Maryland 21201-1595
Lawrence H. Einhorn M.D.
Distinguished Professor of Medicine
Indiana University Medical Center, Indiana Cancer Pavilion, Room 473, 535 Barnhill Drive, Indianapolis, Indiana 46202-5289
Christos Emmanoulides M.D.
Assistant Professor of Medicine
UCLA, Division of Hematology–Oncology, David Geffen School of Medicine, Room 42–121 Center for Health Sciences, 10833 Le Conte Avenue, Los Angeles, California 90095
Robert A. Figlin M.D.
Henry Alvin and Carrie L. Meinhardt Chair in Urologic Oncology and Professor of Medicine and Urology
UCLA, David Geffen School of Medicine, 10945 Le Conte Avenue, Suite 2333, PVUB, Los Angeles, California 90095
Robin P. Farias-Eisner M.D., PH.D.
Associate Professor of Obstetrics and Gynecology
UCLA, Division of Gynecologic Oncology, Department of Obstetrics and Gynecology, David Geffin School of Medicine, Room 24-127 Center for Health Sciences, 10833 Le Conte Avenue, Los Angeles, California 90095
Kenneth A. Foon M.D.
Professor of Medicine
Division of Hematology/Oncology, and Co-Director, Biological Therapeutics and Hematologic Malignancy Programs, University of Pittsburgh Cancer Institute, UPMC Cancer Pavilion, 5150 Centre Avenue, Suite 571, Pittsburgh, Pennsylvania 15232
Charles A. Forscher M.D.
Assistant Clinical Professor of Medicine
UCLA, and Attending Physician, Cedars-Sinai Comprehensive Cancer Center, 8700 Beverly Boulevard, Los Angeles, California 90048
David R. Gandara M.D.
Professor of Medicine
UC Davis Cancer Center, 4501 X Street, Suite 3016, Sacramento, California 95817
W. Lance George M.D.
Professor of Medicine
David Geffen School of Medicine at UCLA, and Chief, Hospitalist Division, V. A. Greater Los Angeles Healthcare System, Infectious Diseases Section, Department of Medicine, 1301 Wilshire Boulevard, Los Angeles, California 90073
Richard M. Goldberg M.D.
Professor and Division Chief
Division of Hematology and Oncology, University of North Carolina at Chapel Hill, CB 7305, 3009 Old Clinic Building, Chapel Hill, North Carolina 27599-7305
Carole Hurvitz M.D.
Clinical Professor of Pediatrics
David Geffen School of Medicine at UCLA, and Director, Pediatric Hematology/Oncology, Cedars-Sinai Medical Center, 8700 Beverly Boulevard, Los Angeles, California 90048
David W. Knutson M.D.
Professor of Medicine
The Pennsylvania State University College of Medicine, Director of Hemodialysis, Division of Nephrology, Milton S. Hershey Medical Center, H040, 500 University Drive, Hershey, Pennsylvania 17033
Arun Kumar M.D.
Clinical Instructor in Medicine
Pennsylvania State University College of Medicine, Division of Nephrology, 500 University Drive (HO40), Hershey, PA 17033
Steven M. Larson M.D.
Professor of Radiology
Weill Medical College of Cornell University, and Chief, Nuclear Medicine, Memorial Sloane-Kettering Cancer Center, 1275 York Avenue, New York, New York 10021
Alexandra M. Levine M.D.
Distinguished Professor of Medicine
University of Southern California, Keck School of Medicine, and Medical Director, USC/Norris Comprehensive Cancer Center, 1441 Eastlake Avenue, MS #34, Los Angeles, California 90033
Barry B. Lowitz M.D.
Associate Clinical Professor of Medicine
Emeritus, UCLA School of Medicine
Sanaz Memarzadeh M.D.
Instructor
David Geffen School of Medicine at UCLA, Division of Gynecologic Oncology, Department of Obstetrics and Gynecology, Room 24-127 Center for Health Sciences, 10833 Le Conte Avenue, Los Angeles, California 90095
Miriam J. Mott-Smith F.N.P., M.P.H.
Assistant Clinical Professor of Family Medicine
UCSF–Fresno, and Attending Physician, University Medical Center, UCSF–Fresno Family Practice Residency Program, 445 South Cedar, Fresno, California 93702
Robert G. Parker M.D.
Professor of Radiation Oncology
David Geffen School of Medicine at UCLA, Department of Radiation Oncology, Box 956951, Suite B265, 200 Medical Plaza, Los Angeles, California 90095
Eric E. Prommer M.D.
Assistant Clinical Professor of Medicine
David Geffen School of Medicine at UCLA, and Director, Cancer Center, V. A. Greater Los Angeles Healthcare, 11301 Wilshire Boulevard, 111-M, Los Angeles, California 90073
Dale H. Rice M.D.
Tiber/Alpert Professor and Chair
Department of Otolaryngology–Head and Neck Surgery, Keck School of Medicine, University of Southern California, Box 795, 1200 N. State Street, Los Angeles, California 90033
Christy A. Russell M.D.
Associate Professor of Medicine
University of Southern California Keck School of Medicine, and Co-Director of the Harold E. and Henrietta C. Lee Breast Center at USC/Norris Comprehensive Cancer Center, 1441 Eastlake Avenue, Room 3448, Los Angeles, California 90033
Lawrence Stolberg M.D.
Attending Physician
Department of Internal Medicine, University Medical Center, Fresno, California
Richard F. Wagner JR. M.D.
E.B. Smith Professor of Dermatology
and Director, Dermatologic Surgery and Cutaneous Oncology, The University of Texas Medical Branch, Mail Route G-83, Galveston, Texas 77555-0783
Amnon Zisman M.D.
Sackler Faculty of Medicine
Tel Aviv University, Tel Aviv, Israel, and Department of Urology, Assaf-Harofeh Medical Center, Zerifin 70300, Israel; 8A Nachmias Drive, Ness-Ziyyona, Israel 74058


> Front of Book > PREFACE
PREFACE
The Manual of Clinical Oncology, which has attained major popularity as a reference source for oncology fellows, residents, and medical students, is completely revised for its fifth edition. Like its predecessors, it focuses on information useful for making diagnostic and therapeutic decisions at the bedside of patients with malignancies. The goal for the manual is to remain comprehensive, current, and concise, without being susceptible to rapid obsolescence. Redundancy is not allowed. Evanescent aspects of oncology, such as chemotherapy “regimens of the month,” have been assiduously avoided.
The chapters are grouped into four parts. Part I presents the principles of diagnosis and treatment of cancer. Parts II and III address the specific malignancies in a uniform format. Part IV presents complications of cancer according to end-organ involvement, whether by local invasion, metastasis, paraneoplasia, or therapy. The appendixes present cytogenetic nomenclature (Appendix A); the complications of chemotherapy and toxicity criteria for evaluating patients in clinical trials (Appendix B); tumor identifiers, such as immunohistochemical differential diagnosis, leukocyte differentiation antigens, and the World Health Organization's classification of hematopoietic malignancies (Appendix C); and the most useful chemotherapeutic regimens for lymphomas (Appendix D).
The first edition was written nearly exclusively by Dr. Barry Lowitz and me. New authors contributing to subsequent editions significantly expanded the geographic and institutional distribution of the faculty. Yet, every line of the entire book has been punctiliously redacted to ensure consistency in organization, content, style, and philosophy. For the current edition, we gratefully welcome the important contributions of the following “first-time” authors: Dr. Mounzer E. Agha, Dr. Steven Alberts, Dr. Brandy A. Box, Dr. Lisa M. DeAngelis, Dr. W. Lance George, Dr. Arum Kumar, Dr. Sanaz Memarzadeh, Dr. Eric E. Prommer, and Dr. Christy A. Russell.
Cancer management involves so many clinical and psychosocial parameters that treatment based on any finite number of data points is patently illogical. Each patient is unique and almost never has a clinical course that follows a predictable statistical model. The complex and unpredictable nature of cancer makes treatment decisions a high art, refined by a balance of science, personal experience, common sense, and sound judgment.
This fifth edition of the Manual of Clinical Oncology reaffirms the unique relationship between patient and doctor and continues its commitment to provide the caregiver with the ability to temper today's popular interventions with good judgment and a cautious open-mindedness to the promise of tomorrow. Although the scientific principles and treatment recipes have been made current, the basic principles and philosophy of management of the first edition of this book remain intact.
D A C


> Front of Book > Dedication
Dedication
Barry Bennett Lowitz, M.D.
Emeritus Clinical Professor of Medicine, UCLA
Co-Editor, Manual of Clinical Oncology, first four editions
Figure. No caption available.
The Manual of Clinical Oncology would not exist were it not for Dr. Barry B. Lowitz. As its co-founder, he was co-editor for the first four editions, but has retired from participation in the Manual's propagation. His work will be missed, but his indelible influence will endure.
About 30 years ago, UCLA asked Dr. Lowitz and me to initiate a new solid tumor oncology clinic at their Los Angeles County hospital affiliate in the San Fernando Valley, California (Olive View Medical Center). Barry arrived with a seemingly endless supply of lecture notes that he had developed to train house staff in cancer medicine. His notes became the foundation of the first draft of the Manual of Bedside Oncology, which was the title of this book in its first edition. He also brought his boundless enthusiasm, his clear vision for substance, his innate ability to simplify the most complex problems, his compassion for the human spirit, and his wit.
Dr. Lowitz attended Reed College in Portland, Oregon, and UCLA, receiving a Bachelor of Science degree in chemistry. He earned his Doctor of Medicine degree at Chicago Medical School, achieving Alpha Omega Alpha honors. Postdoctoral training was accomplished at the UCLA, Cedars-Sinai, and Los Angeles County-University of Southern California Medical Centers in Los Angeles.
He joined the faculty at the Sepulveda Veterans Administration Hospital, the core hospital for UCLA's San Fernando Valley Program, in 1975. He created and developed a comprehensive program in medical oncology. He designed and implemented the new clinic for solid tumors, developed educational services in oncology, launched clinical research projects, and expanded oncology education to include palliative and psychosocial care of terminally ill patients. He was a consummate educator, being chosen several times as the most outstanding Faculty Member of the Year by the house staff. He continued his teaching activities upon transition to private practice in 1983 and successfully integrated those values in community outreach programs with the American Cancer Society programs for professional education and breast cancer, receiving several Outstanding Achievement awards from that organization.
Barry is the penultimate oncologist, a superb teacher of the craft, whose “one-liners” and humor provide excellent mantras for patient care. Some of these “Lowitzisms” are gently distributed throughout Part I of the book. Some are collated here to provide a snapshot of this remarkable physician. Although often funny, their underlying truths constitute important buttresses for the practice of oncology.
  • The decision of one is more useful than the opinions of many.
  • Life is most valuable when there is little of it left.
  • In medical practice, as in most of life, a lot can be done, a little should be done, and a vanishingly small amount must be done.
  • The art of medicine is the ability to make decisions in the face of insufficient information. Obtaining sufficient information would usually alter the host to the point that a different diagnosis and therapy are required.
  • Do not confuse the ability to name something with the ability to understand it.
  • Hearing is the physician's most important diagnostic tool. Listening is his or her most important skill.
  • What works in the hands of one may fail in the hands of many.
  • Use technology to confirm your diagnostic impression, not to rule it out.
  • The withholding of technology requires as much skill and judgment as its employment. Do not use chemicals when time and words are indicated.
  • Quality medical care almost always involves just being thorough and meticulous. On rare occasions, however, the physician may actually have to resort to thinking.
  • Avoid the cutting edge of oncology because it slices up too many people.
  • Palliative care should reduce symptoms and not cause them.
Barry's unique talents for mixing truth and humor were translated into parody. The British Medical Journal discovered these talents and published a series of “Zany Lessons for Academics” written by him in 1980 under his pseudonym of Berril Yushomerski Yankelowitz. The following article (British Medical Journal 1980 [Dec 20–27];281:1718) is reprinted here with permission from the journal for your enjoyment and contemplation.


> Front of Book > ZANY LESSONS FOR ACADEMICS
ZANY LESSONS FOR ACADEMICS
Making visual aids work for you/Graphics
  • Making negative data look positive—“massaging the data”
    • Data should be presented in such a way as to give one of the following graphs:
      Figure. No caption available.
      In biology, it is good to have at least three (preferably all) of your data points not lying on the best-fitting curve. Throw out points that do. This gives the reader the impression that you did not fudge the results or “dry lab” the experiment altogether.
      In chemistry and physics, it is probably wise to make all your data points fall on the curve. Throw out any that don't. Everyone knows that such results are the result of sloppy work and won't believe the good points that you show them.
    • Give your graphs an experimental flavour by showing standard deviations. For example:
      Figure. No caption available.
    • Give your graphs appeal by having different coloured lines (not illustrated) or on a blue background.
  • Making labels of graphs work for you (making mediocre data look like a breakthrough). We take the example of a randomised trial of malignant fungoma—a group of treated patients whose survival is compared to that in a randomised group of untreated controls.
    The uninspired author shows survival in years and obtains the following graph:
    Figure. No caption available.
    The moderately inspired investigator uses the same data points but depicts survival in weeks:
    Figure. No caption available.
    The breakthrough scientist, however, illustrates his survivals in seconds:
    Figure. No caption available.
    This illustration is accompanied by the statement, “The graph clearly shows that the median survival for treated patients was nine hundred thousand and fifteen seconds more than the untreated control group (P < 0.000000001).”
  • How to compare unrelated data—use the bar graph. For example:
    Figure. No caption available.
In the discussion, one should write the following interpretation: “Ever since our first case report in 1975 on the occurrence of coronary occlusion complicating pimples, we have observed an increased trend in this association. In our follow-up report of 50 additional cases in 1978, there is a definite rise. Since this association has not yet been reported by other investigators, our graph almost certainly grossly underestimates the problem. If this trend continues—and with more reports—the risk of heart attack may approximate 100% of pimpled persons. The reason for this trend is not yet clear. We are considering environmental pollution and the possible release of cholesterol fats into the bloodstream from the use of certain acne soap preparations. Until the epidemiology is worked out, physicians must follow all their patients with pimples closely for coronary occlusion and look for pimples in patients with signs and symptoms of heart attack.”
Berril Yushomerski Yankelowitz


> Front of Book > ACKNOWLEDGMENTS
ACKNOWLEDGMENTS
The editor extends his most sincere gratitude to Eve Perkins, Julia Seto, Nicole Dernoski, and Judi Rohrbaugh for their invaluable contributions to this edition of the Manual of Clinical Oncology. Eve is the medical librarian at Northridge Hospital Medical Center in Northridge, California. Her literature searches for me were indispensable. Julia and Nicole are the Associate Development Editors for Lippincott, Williams and Wilkins who worked with me during the production phases of this edition of the Manual of Clinical Oncology. They were gracious, helpful, and extremely patient as I provided the completed chapters—nearly on deadline. Judi is the Project Manager for TechBooks, which carried through with terrific editing, typesetting, printing, and proofreading. She understood and implemented my long list of finicky needs to ensure this work's readability and utility. I am indebted to these women for their work.
D A C


> Table of Contents > Part One - General Aspects > 1 - Principles of Oncology
1
Principles of Oncology
Barry B. Lowitz
Dennis A. Casciato
Principles of Cancer Medicine
I. Epidemiology and etiology
A. Cancer epidemiology
Epidemiology is the study and comparison of the incidence of cancer in various populations or over time.
  • Incidence and mortality rates
    • Incidence refers to the overall number of people developing cancer in a particular time frame, usually 1 year.
    • Incidence rate is the number of people developing cancer per 100,000 population per year.
    • Mortality rate refers to the number of people dying from cancer per 100,000 population per year.
    • Case fatality rate is the percentage of people with a particular cancer who die from that cancer.
    • Prevalence is the number of cases of cancer in a population at a specific point in time.
  • Overall incidence rate of cancer in the United States increased rapidly from 1930 to 1990 and appears to have leveled off subsequently. In 2003, about 1,334,000 Americans developed cancer, and 556,000 died from cancer. See Table 1.1 for the relative frequencies and mortality rates of cancers in the United States according to gender. The incidence of certain types of cancer is changing.
    TABLE 1.1. RELATIVE FREQUENCY AND MORTALITY RATES OF VARIOUS CANCERS IN THE UNITED STATES IN 2003a
    Proportions of Cancers (%)
             Proportions of Cancer Deaths (%)
    Site of Cancer Origin | Men | Women | Men | Women
    Lung | 13.9 | 12.5 | 33.5 | 27.5
    Breast | 0.2 | 32.9 | 0.2 | 15.9
    Gastrointestinal system
    Esophagus | 1.6 | 0.5 | 3.7 | 1.2
    Stomach | 2.0 | 1.4 | 2.6 | 2.0
    Colon and rectum | 10.7 | 11.3 | 11.6 | 10.6
    Liver | 1.2 | 0.9 | 3.5 | 2.1
    Pancreas | 2.3 | 2.5 | 5.6 | 6.1
    Genital system
    Uterine body — 6.2 — 2.7
    Ovary — 4.0 — 5.7
    Prostate 33.4 — 10.9 —
    Urinary system
    Bladder | 6.4 | 2.4 | 3.3 | 1.6
    Kidney | 3.0 | 1.9 | 2.8 | 1.8
    Melanoma of skin | 4.5 | 3.8 | 1.8 | 1.1
    Oral cavity and pharynx | 2.7 | 1.5 | 1.8 | 1.0
    Brain and nervous system | 1.5 | 1.3 | 2.8 | 2.3
    Hematopoietic system
    Lymphoma | 4.9 | 4.5 | 4.9 | 4.7
    Myeloma | 1.2 | 1.0 | 2.0 | 2.2
    Leukemia | 2.7 | 2.0 | 4.6 | 3.6
    All other sites (other than exclusionsa) | <8 | <9 | <5 | <8
    Estimated number of cases | 661,200 | 642,600 | 264,200 | 250,000
    Source. Derived and recalculated from data contained in Jemal A, et al. Cancer statistics, 2003. CA 2003;53:7.
    aExcludes cancers of unknown primary sites (about 6% of all cancers at major institutions), unreported primary sites, basal and squamous skin cancers, and in situ malignancies (except urinary bladder).
    • Lung cancer incidence rates have decreased in American men but continue to increase in American women.
    • Colorectal cancer rates are declining in American women but have remained level in American men.
    • The incidence rates of all cancers in American men are highest in blacks, compared with whites and Hawaiians; in American women, the highest rates for all cancers occur in Hawaiians. Native Americans have the lowest rates of cancer. The incidence of melanoma in American white women is rapidly increasing.
    • Stomach and endometrial cancers have steadily declined among all Americans, but Hispanic American women continue to have high rates of uterine cervical cancer.
  • Survival. Palliative treatment is essential to cancer care, but treatment in an epidemiological context is important only as it relates to survival.
    • Lethality. More than half of cancer deaths are caused by lung, colorectal, breast, and prostate malignancies.
    • The overall 5-year survival rate for all cancers has improved in recent decades. Most of the treatment-related improvement in survival has occurred as the result of early detection of common cancers; it is not yet clear whether some of these early cancers have the same lethal biological potential as cancers discovered in a more advanced state. New and effective treatments for uncommon cancers, such as childhood leukemia and testicular cancers, have slightly improved overall survival rates. With the exception of small cell lung cancer and breast cancer, improvement in 5-year survival rates has been negligible in the advanced stages of most malignancies.
      • Early detection and diagnosis of cancers that appear histologically identical but are biologically less lethal can yield misleading survival figures.
        • P.4

      • Lead-time bias. Patients appear to live longer from the time of diagnosis only because the cancer was detected earlier rather than because of treatment.
B. Etiology
At least 80% of cancers in Americans are caused by living habits (smoking, alcohol consumption, and diet) and environmental carcinogens.
Of the natural catastrophes that befall us, the most distressing are those caused by our own behavior.
--BL
  • Tobacco. Smoking and other tobacco use cause about 30% of all cancer deaths in the United States. The risk for lung cancer is 10 to 20 times higher in smokers than it is in nonsmokers.
    • At least 90% of lung cancer deaths are due to smoking. Smoking also causes cancers of the upper respiratory tract, genitourinary tract, gastrointestinal tract, and pancreas. Chewing tobacco and snuff causes cancers in the upper respiratory passages.
    • Passive smoke (smoke produced by smokers and inhaled by nonsmokers) doubles the risk for lung cancer and appears to account for about 6,000 cancer deaths in the United States annually.
    • P.5

  • Alcohol, although not a carcinogen, can cause cancers in the upper respiratory passages and esophagus, apparently by increasing the permeability of the mucosa to active carcinogens, especially in smokers. Alcoholic cirrhosis predisposes patients to hepatocellular cancer. Drinking beer, Eaux de Vie, and homemade apple brandy is associated with esophageal cancer in France.
  • Ionizing radiation was well established as an etiologic factor in the development of leukemia in populations exposed to the atomic bomb, in patients who were treated with radiotherapy for ankylosing spondylitis, and in radiologists before the advent of safety measures. The cancer risk appears higher if the same radiation dose is accumulated over a short period of time rather than over long periods.
    • Premenopausal Japanese women exposed to radiation from the atomic bomb blasts have had an increased risk for breast cancer. The risk for leukemia, particularly in children, is higher for those living near nuclear plants or exposed to diagnostic and therapeutic radiation.
    • Ambient radon gas is produced as the result of naturally occurring nuclear fission deep within the earth. The gas finds its way to the surface in various geographic locations, where the risk for lung cancer and other malignancies is increased. In areas where radon is detectable, people living closest to the ground floor appear to be at a higher risk for cancer. A report of an increased risk for lung cancer (especially the small cell type) in nonsmoking uranium miners in Colorado suggests that some of the 10% of lung cancer patients who never smoked may have acquired the disease from radiation, possibly arising from ambient radon gas.
  • Environmental exposure
    • Asbestos-related cancers of the lung, pleura, and abdominal peritoneum cause several thousand deaths every year. This substance remains a hazard in older buildings, where people can come in contact with asbestos insulation during inhabitation and during the process of removing or isolating the substance.
    • Solar ultraviolet radiation (UV-B) dramatically increases the risk for melanomas and squamous or basal cell carcinomas of the skin. The carcinogenic effects are the result of direct DNA damage in skin cells. Melanomas appear to be the result of genetic and environmental factors in addition to ultraviolet light.
    • Electromagnetic fields have an unclear relationship to malignancy. Workers on high-voltage electric lines may be at increased risk for gliomas. Clusters of leukemia have been reported in children living or going to school under high-power lines. To date, no excess cancer risk has been reported in association with magnetic resonance imaging.
  • Dietary habits, body habitus, and cancer risk
    • Dietary substances are associated with cancers in the following sites:
      • Fat: breast and colon
      • High total caloric intake: breast, endometrium, prostate, colon, and gall bladder
      • Animal protein, particularly as red meats: breast, endometrium, and colon
      • Alcohol, particularly in smokers: mouth, pharynx, larynx, esophagus, and liver
      • Salt-cured, smoked, or charred foods: esophagus and stomach
      • Nitrate and nitrite additives: intestine
      • P.6

    • Dietary elements that appear to reduce the risk of cancer
      • High-fiber foods
      • High content of vegetables, fruits, and whole-grain cereal
      • Indole-containing vegetables (e.g., cabbage, cauliflower, broccoli), that is, the so-called cruciferous vegetables. These decrease the risk for large bowel cancer but may increase the risk for stomach cancer.
      • Beans (especially soybeans and lima beans)
      • Daily use of small amounts of aspirin appears to reduce the risk for large bowel cancer.
    • Body habitus and exercise. Obesity is associated with an increased risk for breast cancer in women older than 40 years of age. Thin habitus (10% or more below average body weight) is possibly associated with an increased risk for breast cancer in young women. Regular exercise may decrease the risk for colon cancer.
  • Chemical and microbial agents and genetic risk factors are discussed with the specific cancers.
  • Oncogenes and viruses. See “Cancer Biology and Oncogenes: A Primer,” later in this chapter.
II. Survival, responses to treatment, and medical statistics
A. Importance of natural history
The natural history of a malignancy is the course that a particular tumor usually takes without treatment and the effect of that course on the function of the host. Knowledge of the natural history of a specific cancer facilitates making patient management decisions, including using cost-effective technologies to monitor metastatic sites, selecting treatment modalities that improve the survival or comfort of patients, discriminating treatable benign conditions unrelated to a coexisting cancer, and optimizing palliative care.
B. Application of medical statistics to practice
Statistics is often a foreboding word for physicians, but this branch of mathematics actually helps patients. Statistics is ultimately not about numbers but about designing studies that give us a good representative sample of what universal reality looks like.
  • The single most important statistical concept for the clinician is not how to “crunch numbers” but rather to determine the reliability and interpretability of published data. Many studies that show initial “promising results” ultimately prove the ineffectiveness of such therapy; most exciting “state-of-the-art” therapies provide no improvement. It is essential that the clinician avoid “one-article quotes,” early data, and data reported only in abstract form as a basis for making clinical decisions.
  • Sufficient duration of a clinical study is essential for determining the effectiveness of treatment. Inadequate duration of a study may result in an effective therapy being considered ineffective. Studies of a treatment for most of the common cancers require at least 5 to 10 years for any meaningful interpretation. Earlier data are characteristically misleading.
    • In rapidly lethal cancers or in widespread malignancies for which survival expectancy is short, it is usually easy to determine whether a treatment is effective in a relatively short period of time.
    • Tumors that are likely to be associated with a long survival without treatment require long periods of study to determine whether a treatment is beneficial. An example is prostate cancer, in which most untreated patients survive 15 or more years from the time of diagnosis. Prostate cancer studies are also confounded by the fact that the disease affects older men, who often succumb to unrelated illnesses before reaching the terminal stage of their cancer.
  • Matched populations. Treated and untreated patients must be closely matched for particular characteristics. For example, no information can be drawn about the effectiveness of a sarcoma therapy if the treated group consists of otherwise healthy young Asian women with low-grade localized sarcomas and the untreated group consists of elderly diabetic white men with high-grade metastatic sarcomas.
    • P.7

  • Numbers of patients used to compare treated and untreated groups strongly affects the statistical power and needed duration of a study to determine effectiveness. Inadequate numbers of patients may make it impossible to find a subgroup of treated patients with readily identifiable prognostic factors who significantly benefit from a treatment.
  • Risks and benefits of a treatment are an essential part of statistical study design. For example, a study that conclusively demonstrates that a treatment results in 1% improvement in 5-month survival, but increases time in the hospital for therapy of treatment-related complications in 50% of patients and causes death in 15%, should probably not be recommended.
C. Statistical terms used in describing the design of a study
  • Sample space is the number of patients, tests, treatments, or other data points used to represent the entire “universe” of all such patients, tests, and so forth.
  • Stratification of patients according to known prognostic factors (such as age, ethnicity, sex, performance status, and extent of disease) is essential if a clinical study is to be useful for the clinician making treatment decisions. Randomizing patients between a treated group and an untreated group is a technique used to deal with unknown factors that affect prognosis. Proper stratification helps the clinician to determine whether a particular patient is represented in the population of a published study and whether that therapy has a reasonable chance of being effective.
  • Randomization is the assignment of a patient to a particular treatment by random chance. Randomization is done when a treatment is being compared with another treatment or with no treatment. Each of the treatments or nontreatments is called an arm of the study.
  • Blinded studies are ones in which patients do not know to what treatment arm of the study they have been assigned. In a double-blinded study, neither the patients nor the investigators know what arm of the study any patient is on. The data are codified; the study is stopped (“broken”) if one arm is significantly providing better or worse results than another study arm.
  • Drug development trials
    • Phase I trials determine the optimal dose, schedule, and side effects of a new therapy.
    • Phase II trials determine what kinds of cancer respond to a particular treatment.
    • Phase III trials compare a treatment shown to have some effectiveness in a phase II trial with no treatment or with a treatment that has also shown effectiveness.
    • Metaanalysis is a retrospective study in which data from multiple randomized trials are pooled and analyzed. All patients, including those being treated but not entered into each study, must be accounted for. Metaanalysis is most useful for evaluating many small, randomized trials to look for an effect not evident in a single small study and for identifying subsets (by prognostic strata) of patients who benefit from treatment.
D. Statistical measurements used to assess clinical research results
  • Confidence intervals, ratio tests, and statistical significance. Confidence intervals are used for assessing response rate in single-arm trials and for comparing and assessing the magnitude of differences between treatments in phase III studies. For single-treatment studies, the confidence interval is the range of values around a measured result that would be 95% certain to contain that measured result if the entire universe of patients were tested. The more patients included in a trial, the more likely the measured value will be closer to the “true” value; the higher the number of measured responses, the higher the likelihood that the “true” response rate will be higher.
  • Proportion tests compare the ratio of positive treatment outcome to the sample size in each study arm.
    P.8

    • Confidence interval comparison of two proportions gives the range of numbers that will contain the actual numeric difference between the ratios with 95% certainty. The confidence interval comparison is a statistical assessment of the probable magnitude of the difference between the two treatments being compared. These statistical tests are used in both one- and two-tailed clinical trials.
    • Statistical significance comparison of two proportions evaluates whether there is less than a 5% false-positive result rate in studies showing a difference in the ratios. It does not provide a range for the probable magnitude of the difference. The χ2 (chi square) test, or the more politically correct Fisher's exact test, is used to determine statistically significant differences that can be correlated with the p value (see next paragraph) for significant differences.
  • p Value (the false-positive value) is the probability that a measured difference between results of two arms of a study, or a confidence interval difference, would disappear if the entire universe of identical patients could be tested. When the p value is less than 0.05, the probability that measured differences occurred by chance is less than 5%. The choice of a 5% false-positive error is somewhat arbitrary and is used to give a value that is two standard deviations from the average value that test results are “the true value.” The p value has no significance in studies of small numbers of patients evaluated over a short time. Interval p values showing a difference in treatment arms reported before the planned number of patients are entered are usually false-positive results and should be ignored, unless the “power” of the study is also reported and has a high value (see section II.D.6).
  • β Error (the false-negative value) is the probability that two treatments that appear to have identical results would be different if the entire universe of patients were tested. This error is not usually reported in clinical research reports because it is a part of study design and is used in advance to determine the number of patients who must be entered into the study to meaningfully interpret a p value.
  • One- and two-tailed (-sided) tests. A one-tailed test gives the p value for the hypothesis that the experimental treatment arm of a randomized study is better than the control arm; it provides no statistical information regarding whether the treatment arm is the same or worse than the control arm. A two-tailed test is the same as a one-tailed test but also evaluates whether the experimental treatment is actually worse than the control arm.
  • Power of a statistical test. The power of a test is calculated as “1–β.” Reported studies done with small numbers of patients typically have p values of less than 0.05 and appear to be positive. The p value tends to increase both as the duration of the study becomes longer and as more patients are accrued into the study. For the p value to be interpretable and to have clinical applicability, statisticians require that a predetermined number of patients be entered into the study and evaluated for a predetermined amount of time. The power of a statistical test takes into account the number of patients enrolled; higher powers give increasing confidence that any observed differences between arms are less likely to be by chance, no matter how many patients are enrolled.
E. Statistical terms used in survival analysis
  • Cure is a statistical term that applies to groups of cancer patients rather than to individual patients; it describes those patients who are rendered clinically free of detectable cancer and who have the same survival expectancy as a healthy age-matched control group. A cure does not guarantee that the particular patient meeting these criteria will not eventually die from the original cancer.
  • Actuarial survival (or life table survival) is the life expectancy from a specified age of a group of patients with a particular cancer. These data are used to determine the chance that an individual patient will survive for a
    P.9

    specified time. This parameter is useful in determining both the natural history of the cancer and the effectiveness of treatment by comparing patient survival with actuarial survival tables of a matched healthy population.
  • Observed survival rate is the percentage of patients alive at the end of a specified interval of observation from the time of diagnosis.
  • Relative survival rate corrects the survival rate for the “normal mortality expectation” in a matched population.
  • Adjusted survival rate corrects the survival rate by discounting deaths from causes other than cancer or cancer treatment in those patients who are free of cancer at the time of death.
  • Median survival is the time when 50% of patients are dead and 50% are still alive. Average or mean survival rates are meaningless because survival of patients with similar tumors may range from a few weeks to years. Median survival may be a useful index for comparison of clinical trials but can be misleading. In “mature studies,” a significant group of patients may survive for many months or years after the time that 50% of the patients have died.
  • Disease-free interval is the time from when the patient is rendered free of clinically detectable cancer until recurrent cancer is diagnosed.
  • Censored data. Data about patients who are still living and discontinue the trial therapy or whose fate is unknown are frequently excluded (censored) from statistical analysis. Censoring data can severely skew results and make a study uninterpretable. The larger the number of censored data in relationship to the overall study, the more likely it is that the study is not interpretable. Good reporting carefully defines the reasons for censoring data, what the data would look like if censored data were included, and the percentage of data points that were censored.
F. Terminology used to describe response to treatment
  • Complete remission (CR). No clinically detectable cancer is found after treatment.
  • Partial remission (PR). Measurable tumor mass decreases by 50% after treatment, no new areas of tumor develop, and no area of tumor shows progression. The approximation of the mass of an individual area of tumor is usually given as the product of two diameters of the lesion; the measurable tumor mass is the sum of the masses of all measurable lesions.
  • Minimal remission (MR) is the same as partial remission, but the response does not meet the criteria of 50% reduction.
  • Progression. The mass (product of diameters) of one or more sites of tumor increases more than 25%, new lesions appear, or the patient dies as a result of the tumor.
  • Stable disease. Measurable tumor does not meet the criteria for CR, PR, MR, or progression.
G. Recommendations for the clinical application of the literature to patient care decisions
There is no evidence that “evidence-based” care is more effective than the best judgment of a skilled and experienced physician.
--BL
The status of ongoing clinical trials must be reported before the data is “mature” to allow coordination of trials among different institutions and investigators. Thus, critical evaluation of research reports is essential for clinicians who are deciding whether to recommend a new treatment for a patient. No trial result, however, is a substitute for sound clinical judgment or for individualization of treatment for patients not enrolled in a study. The clinician should ask the following questions when reading the literature:
  • Are patients who benefited from the study treatment substantially like your patient with regard to age, sex, stage of disease, performance status, and other prognostic factors?
    • P.10

  • Does the study exclude certain patients? If so, what were the reasons for exclusion?
  • Did the study treatment produce toxicity that is unacceptable in view of the potential benefits? On the other hand, was improvement in survival so superior that the risk for toxicity and drug-related death is warranted?
  • Did the study stratify and randomize patients in a manner that allows clear interpretation of the data?
  • Was the study large enough to provide sufficient confidence that observed differences were not by random chance? Optimally, the most useful studies are two-tailed tests with p values of less than 0.05 and a power of 80 or greater.
III. Principles of cancer diagnosis using laboratory tests
Use technology to confirm your diagnostic impression, not to rule it out.
--BL
A. Histopathology
  • Biopsy. Histological proof of malignancy is the cornerstone of diagnosis and treatment. Neoplasms can masquerade as benign or inflammatory conditions, and vice versa. The site that is least risky and most likely to provide the necessary information is tested. Specimens should not be routinely placed in formalin; suspected lymphomas or metastases from unknown primary tumors should be placed in a fixative, such as B5, that does not interfere with immunologic and histochemical analyses.
  • Microscopic clues of tumor origin, including histochemistry and electron microscopy, are presented in Appendix C-1. Immunohistochemical tumor markers are shown in Appendix C-2. Expected immunophenotypes on biopsy specimens for specific malignant cell types are shown in Appendix C-3. The role of immunoperoxidase stains in tumor identification is discussed in Chapter 20: Metastases of Unknown Origin, section II.B.4.
  • Shortcomings of pathologic diagnosis. Establishing the type of tumor and determining whether it is benign or malignant is not an exact science. Errors may occur in sampling, processing, and interpreting specimens. Intraepithelial dysplasia and malignancy form a continuous spectrum. Many tumors undergo changes in clinical behavior with time. Some appear histologically benign but have a clinical course typical of malignancies (or vice versa). The clinician must view the histological data in terms of the overall clinical syndrome, based on history, physical examination, other laboratory data, and judgment.
  • Recommendations
    • Never confuse your ability to name a tumor with your ability to predict its behavior.
    • Never accept a histological diagnosis as unequivocal.
    • Never act on verbal reports from anyone.
    • Review clinical data about the patient with the pathologist.
    • Be sure that the pathologist is provided with a sufficient tissue sample, both for routine histopathology and for special studies.
    • When the histological diagnosis does not correlate with the clinical course, take the following steps:
      • Make sure that the tissue came from your patient.
      • Re-review the slides with the pathologist.
      • If the data are still equivocal, obtain an opinion from another institution or obtain another biopsy specimen.
B. Tumor markers
are cellular products that are helpful in the detection and diagnosis of certain cancers. Despite the plethora of proposed tumor markers, only a few have achieved clinical relevance (see Table 1.2). With the exception of the expression of estrogen receptor (ER) Her2/neu in breast cancer, no markers have yet been validated to predict response to therapy for commonly occurring human cancers.
TABLE 1.2. HELPFUL SERUM TUMOR MARKERS
Marker | Upper Limit | Serum Half-life | Application in Cancer
α-FP | 6 ng/mL | 3–6 d | Testis, hepatoma
HCG | <1 ng/mL | 36 h | Testis, trophoblastic neoplasia
β2-microglobulin | 2 µg/mL | ? | Myeloma, lymphoma
Calcitonin | 0.1 ng/mLa | 12 min | Thyroid (medullary carcinoma)
CA 15-3 | 32 U/mL | <2 weeks | Breast
CA 19-9 | 37 U/mL | ? | Pancreas, colorectal
CA 125 | 35 U/mL | 4–5 d | Ovary
Carcinoembryonic antigen (CEA) | 5 ng/mL | 10 d | Colorectal, breasts, lung (small cell)
Prostate-specific antigen (PSA) | 2.5–4 ng/mL | 2–3 d | Prostate
Thyroglobulin | 10 ng/mL | Weeks | Thyroid
aWithout calcium infusion, 0.10 µg/mL; with calcium infusion, 0.55 µg/mL.
Abbreviations are defined in text.
P.11

  • Statistical considerations aid the clinician in interpreting tissue levels of any substance, including tumor markers.
    • Sensitivity is the percentage of patients with cancer who have an abnormal test.
    • Specificity is the percentage of people without cancer whose test is negative.
    • Positive predictive value is the probability that patients with an abnormal test actually have cancer.
    • Negative predictive value is the probability that a negative test will predict that a person will not have cancer.
    • Prevalence. The probability that a positive test is truly the result of cancer can be greatly improved if the test is performed in a population in which the prevalence of the cancer is high. For example, prevalence can be achieved by performing the test only in patients with known cancer, with risk factors for cancer, or with imaging studies that suggest the presence of cancer.
  • Types of tumor markers
    • Cell surface markers have become essential to the diagnosis and typing of certain malignancies. An important example are the clusters of differentiation (CD) antigens on cells, which are useful in diagnosing hematopoietic malignancies (see Appendices C-4 and C-5).
    • Genetic markers are useful for diagnosis and prognosis of a variety of cancers, particularly hematologic malignancies. Diagnostic tools range from gross histological evaluation of chromosome abnormalities (such as the Philadelphia chromosome) to nucleic acid probes using the Southern blot test, which detects genetic defects. Gene-expression profiling using DNA microarrays promises to dramatically enhance molecular diagnosis, particularly for lymphomas and leukemias.
      • Overexpression of Her2/neu (synonymous with c-erbB-2) is essential for the application of therapy with trastuzumab, the anti-Her2/neu antibody, for patients with metastatic breast cancer. However, overexpression of Her2/neu appears to predict for relative but not absolute resistance to endocrine therapy in ER-positive women, but is only a weak prognostic factor. There is some evidence that patients with Her2/neu-positive tumors may receive more benefit from an anthracycline-containing chemotherapy regimen.
        • P.12

      • Immunohistochemical detection of p53, a tumor-suppressor gene, is being widely explored but has imperfect sensitivity and specificity, thus complicating correlations between p53 gene status and clinical outcome.
      • Genetic markers are useful for selected patients with family histories strongly suggestive of a hereditary cancer syndrome in which identification provides substantial prevention and survival benefits with early detection. An example of this is evaluation for the retinoblastoma gene in a patient with a first-degree relative with that disease. Another example is evaluation for BRCA-1 in a young woman who has at least one first-degree relative with premenopausal breast cancer and another first-degree relative with ovarian cancer.
    • Tumor markers found in the blood or other body fluids are usually normal cell components that are abnormally elaborated and released by malignant cells. Serum markers can be useful in monitoring the response of some cancers to treatment, in detecting recurrence or progressions of cancers, in prognosis, and in helping to make an early diagnosis of a few tumors. Such markers are often present in small to moderate quantities in the blood of healthy people and are sometimes significantly increased either in nonmalignant disorders or as a genetic variant. Consequently, the determination of what constitutes an abnormal blood level is somewhat arbitrary. Although many tumor markers have been described, only those that are in common clinical use are discussed here.
  • Oncofetal proteins are substances found normally in larger amounts during fetal development. Cancers derived from the fetal counterpart of adult tissues often elaborate these proteins in increased quantities.
    • α-Fetoprotein (α-FP) in fetuses is biochemically related to albumin in adults. It is found in fetal liver, yolk sac, and the gastrointestinal tract. Consequently, α-FP is correspondingly increased in about 80% of patients with hepatomas, 60% of patients with nonseminoma germ cell cancers, and occasionally in patients with other cancers. α-FP is further discussed in Chapter 12, section III.C.2.
    • Carcinoembryonic antigen (CEA) is a fetal glycoprotein found on cell surfaces. It is chemically related to immunoglobulins. CEA is produced in the fetal gastrointestinal tract, pancreas, and liver. It is present in small quantities in the blood and in cells of many normal adult tissues.
      • CEA is a useful marker for monitoring breast, colon, and small cell lung cancers. CEA is increased in patients with a variety of other endothelial malignancies, in which case its usefulness is generally limited.
      • Elevations of CEA blood levels (usually less than 10 ng/mL) are found in smokers and in patients with chronic obstructive lung disease, inflammatory or peptic bowel disease, liver inflammation or cirrhosis of any cause, renal failure, and fibrocystic breast disease.
  • Hormones
    • Human chorionic gonadotropin (HCG) is a glycoprotein produced by placental syncytiotrophoblasts that is found as a normal blood product in women during pregnancy. It is never found in normal men; with rare exceptions, high levels are almost always pathognomonic of a germ cell neoplasm in this setting (see Chapter 12, section III.C.1).
    • Thyrocalcitonin is produced by thyroid C cells and medullary thyroid cancer. It is an effective way to screen patients with first-degree relatives affected by medullary thyroid cancer and multiple endocrine neoplasia type 2 (MEN 2). These syndromes are dominantly inherited and have a high degree of penetration. Elevated levels are found in other tumors and benign conditions.
      • P.13

    • Hormones are often produced by cancers of endocrine glands and in various paraneoplastic syndromes. These are discussed in Chapter 15 and with the individual tumors.
  • Enzymes
    • Prostate-specific antigen (PSA) is a serine protease, which is produced by prostatic alveolar and ductal epithelial cells and correlates closely with tumor bulk and response to therapy for men with prostate cancer (see Chapter 13, section III.C.2).
    • Lactic dehydrogenase (LDH) blood level is elevated in association with many types of malignancy. This marker is useful in nonseminoma germ cell tumors and high-grade lymphomas, for which blood levels correlate closely with disease activity and response to therapy.
    • Neuron-specific enolase (NSE) is a glycolytic enzyme found in association with several neuroendocrine tumors. It is clinically useful as a prognostic factor in neuroblastoma.
  • Cancer antigens (CAs) are mucin glycoproteins that have been detected by monoclonal mouse antibodies to normal epithelial antigens. A large number have been associated with various malignancies. Of the many that have been described, none is useful for cancer screening.
    • CA 125 is detected by monoclonal antibodies against cystadenocarcinoma cell lines. It is useful for monitoring patients with known ovarian cancer when blood levels correlate closely with extent of disease, response to therapy, and recurrence. CA 125 is useless as a general screening test for ovarian cancer. Less than 1% of healthy women have blood levels of more than 35 U/mL. Although a blood level higher than 65 U/mL carries a specificity of 98% for the diagnosis of ovarian cancer, the sensitivity using this blood level is reduced to 70% and the positive predictive value to only 2% in the general population. Furthermore, women with a variety of other epithelial cancers have a significant prevalence of elevated CA 125 blood levels. Elevated blood levels of CA 125 are also found in lymphomas, liver disease, a variety of inflammatory conditions, benign tumors, and pregnancy.
    • CA 15-3 is detected by immunoabsorption and may be elevated in patients with breast, ovarian, prostate, and lung cancer. For breast cancer, CA 15-3 has a 75% correlation with measurable disease and is useful for monitoring disease that cannot be measured after treatment.
    • CA 19-9 is a Lewis blood group antigen that is found in increased levels in gastrointestinal cancers. It is helpful in the diagnosis and monitoring of pancreatic cancer, in which it has a 70% specificity and a 90% sensitivity.
  • Miscellaneous markers
    • β2-Microglobulin correlates with tumor burden, prognosis, and response to therapy in plasma cell myeloma and with disease activity and prognosis in lymphomas. β2-Microglobulin levels are significantly increased with poor renal function.
    • Paraproteins, determined by serum protein electrophoresis and immunoelectrophoresis, were the first diagnostically and therapeutically useful tumor markers (for myeloma and lymphomas).
    • Serum ferritin levels correlate with extent of disease in hepatoma.
    • Thyroglobulin is a glycoprotein produced by thyroid follicular cells and is increased in all thyroid disorders, including thyroid carcinoma. Thyroglobulin can also be increased in patients with breast or lung cancer. Thyroglobulin levels are useful for following patients with well-differentiated thyroid cancer if residual thyroid tissue is ablated and antithyroid antibodies are determined simultaneously. Antithyroid antibodies, thyroxine, and triiodothyronine can interfere with the test for thyroglobulin. Thyroglobulin is also useful in following nonfunctioning metastases.
P.14

IV. Staging
Part of the art of medicine is the ability to make decisions in the face of insufficient data. Obtaining sufficient information is likely to alter the host to the point that a different diagnosis and treatment are required.
--BL
A. Principles of cancer staging
  • Determining the extent of disease and the organs involved is essential to the proper management of patients with cancer. In research studies, extensive staging studies are often necessary for comparing results of cancer research trials and facilitating the exchange of information. Many staging procedures, however, are expensive and not useful for patient management decisions. Outside of a research context, clinicians should only recommend those studies that will affect patient management decisions and with the knowledge of the natural history of the specific tumor type.
  • Staging should describe both the tumor and the host, including the following factors:
    • Organ of tumor origin
    • Histological type and grade of tumor
    • Extent of primary tumor (size, invasion of adjacent tissues; involvement of nerves, blood vessels, or lymphatic system)
    • Sites of metastases
    • Functional status of the patient (see inside back cover)
B. Staging systems
Many tumors are associated with several staging systems, which are in continuous evolution. Readers should consult an up-to-date staging manual because of the frequent revisions.
V. Prevention and early detection
A. Prevention
  • Cigarette smoking caused the same annual number of cancer deaths in 2002 as the number of people who would have been killed if the 1995 earthquake in Kobe, Japan, occurred every 11 days for a year. It would take one Boeing 747 crashing and killing all 400 passengers on board every day to match the cancer death rate from cigarettes.
    Essentially all smokers in the United States are fully aware of the dangers. Tobacco is a highly addictive drug, and tobacco smoking meets the medical (DSM-IV) definitions of addiction. Smokers have little choice or control over their habit. Smoking cessation is associated with withdrawal syndromes (usually agitated depression) and has a high probability of relapse. Just advising the addicted smoker to quit is insufficient. A wide variety of methodologies and 12-step programs may be necessary and helpful. Because smoking causes a cumulative risk for cancer, reduction of smoking lowers the risk and is a reasonable agenda for most smokers who are unable to quit.
  • Diet is closely associated with the development of cancers of the gastrointestinal tract and of cancers that are affected by hormones (breast, endometrial, ovary, and prostate). A well-rounded diet, low in saturated fats and high in fresh fruits, vegetables, and fiber, starting as early in life as possible, may have some impact on reducing certain cancers. Unfortunately, diet is also so behaviorally “programmed” that most people are unable to change long-term dietary habits.
  • Regular exercise reduces the risk for colon cancer. Regular walking and swimming are best because they are the least traumatic to joints and are associated with the lowest risks for other injuries. Regular avoidance of sun exposure reduces the risk of skin cancers.
B. Early detection
Unless the patient reports a specific symptom, most screening procedures are fruitless. Patients exposed to sunlight, especially light-complexioned patients, should search for new moles, changes in old moles, and scaly patches on the skin. Other signs of cancer must be reported to
P.15

the physician without delay, including blood in the urine or stools, sores in the mouth or skin that do not heal, unexplained weight loss, or tissue masses. A yearly complete blood count is recommended to search for tumor-related iron deficiency anemia and other hematologic problems in older patients.
Certain procedures have been found adequate to detect potentially curable cancers in asymptomatic people in a cost-effective manner. The American Cancer Society recommendations for the early detection of cancer in people with average risk are summarized as follows.
  • Breast cancer (see Chapter 10, section III)
    • Breast self examination monthly starting at age 20 (5 days after each menstrual cycle or on the same day each month).
    • Professional breast examination every 3 years for ages 20–39 and annually thereafter.
    • Mammography annually starting at age 40 for women of average risk.
  • Pap smears for uterine cervical cancer should begin 3 years after a woman becomes sexually active but no later than 21 years of age (see Chapter 11, “General Aspects of Gynecologic Cancers,” section II.A). Conventional Pap tests should be done yearly, and liquid-based Pap tests should be done every 2 years. Women with three consecutive normal test results may get screened every 2 to 3 years between age 30 and 70 and less often thereafter.
  • Prostate cancer (see Chapter 13, “Prostate Cancer,” section III and section V). Men older than 50 years of age should have an annual digital rectal examination (DRE) and PSA blood level determination if they have a life expectancy of at least 10 years.
  • Colorectal cancer screening begins at age 50 for patients at average risk with annual DRE and fecal occult blood tests (see Chapter 9, “Colorectal Cancers,” section V). Flexible sigmoidoscopy is performed every 3 to 5 years. Screening colonoscopy is recommended every 10 years.
VI. Management
Hearing is the physician's most important diagnostic tool. Listening is his or her most important skill.
--BL
A. Applied philosophy in oncology
The withholding of technology requires as much skill and judgment as its employment. Do not use chemicals when time and words are indicated.
--BL
  • Oncology is a unique subspecialty because most patients are referred to the oncologist by family physicians who often have a long-standing relationship with the patient, want to be involved with their care, and can provide psychological support for patient and family. On the other hand, oncologists generally have more experience with differential diagnosis in cancer patients and are in a better position to diagnose treatable nononcological diseases and to provide optimal palliative care for patients when cancer treatment is no longer effective. The coordination of oncologists with referring physicians must be individualized in the best interests of the patient.
  • Most cancers can involve multiple organ systems. It is essential that the oncologist have a thorough knowledge of the patient by taking a thorough baseline history and physical examination. This process initiates a trusting relationship between the oncologist and the patient, which will be important in implementing future recommendations.
  • Listen carefully to the patient and family, who usually provide more useful diagnostic and even therapeutic information than any laboratory test.
    • P.16

  • Recommendations must be individualized, taking into account the clinical data, but also providing patients with enough information and options so that they can make an informed treatment decision. The physician has the training and experience, but the patient is the “boss.” If the patient chooses a course that the physician feels would cause harm, however, the physician should say so frankly and directly.
  • The physician should never threaten or desert a patient because he or she does not accept the best therapeutic recommendation.
  • Efficiency can be the worst enemy of meaningful medical care. A hands-on visit communicates caring and engenders confidence. If pressed for time, the physician can take the chart into the patient's room and interact with the patient while writing.
  • Most advanced cancers cannot be cured. Because they have the most extensive knowledge of and experience with the behavior of advanced cancer and the use of complex medication regimens, oncologists should be able to provide optimal palliative care. The trend toward separating oncologists into those who treat and those who care is destructive to the fundamental philosophy and art of medical practice.
B. Oncological emergencies
  • Seizures, cerebral edema (see Chapter 14, section III.C.1, section IX.A, and section IX.E)
  • Spinal cord compression (see Chapter 32, section III)
  • Brain metastases (see Chapter 32, section I)
  • Pericardial effusion with tamponade (see Chapter 29, section V)
  • Hypercalcemia (see Chapter 27, section I)
  • Hyponatremia (see Chapter 27, section VI)
  • Hypoglycemia (see Chapter 27, section XII)
  • Hyperviscosity states (see Chapter 22, section VIII.A.1)
  • Infection, especially in leukopenic patients (see Chapter 35)
  • Superior vena cava obstruction (see Chapter 29, section I)
  • Lymphangitic pulmonary metastases (see Chapter 29, section II)
  • Pain (see Chapter 5)
  • Psychosocial problems (see Chapter 6)
Cancer Biology and Oncogenes: A Primer
I. Cancer biology: an overview
A. Some aspects of normal cell reproduction
In normal tissues, the number of cells that are reproduced is a function of the needs of the organism. Decreasing the birth rate of cells or increasing the death rate prevents any excess.
  • The cell cycle is depicted in Fig. 1.1. Cell replication proceeds through a number of phases that are biochemically initiated by external stimuli and modulated by both external and internal growth controls. Certain oncogenes and cell cycle–specific proteins are activated and deactivated synchronously as the cell progresses through the phases of the cell cycle.
    FIG. 1.1. Phases of cell growth.
    P.17

    • In the G0 phase (gap 0 or resting phase), cells are generally programmed to perform specialized functions.
    • In the G1 phase (gap 1 or interphase), proteins and RNA are synthesized for specialized cell functions. In late G1, a burst of RNA synthesis occurs, and many of the enzymes necessary for DNA synthesis are manufactured.
    • In the S phase (DNA synthesis), the cellular content of DNA doubles.
    • In the G2 phase (gap 2), DNA synthesis ceases, protein and RNA synthesis continues, and the microtubular precursors of the mitotic spindle are produced.
    • In the M phase (mitosis), the rates of protein and RNA synthesis diminish abruptly while the genetic material is segregated into daughter cells. After completion of mitosis, the new cells enter either the G0 or the G1 phase.
  • Cyclins are special proteins that activate the various phases of the cell cycle. Most normal cells capable of reproduction proliferate in response to external stimuli, such as growth factors, certain hormones, and antigen–histocompatibility complexes, which affect cell-surface receptors. These receptors then transduce the signal that results in cell division. Tyrosine kinases are an essential part of the cascade of proliferative signals, from extracellular growth factors to the nucleus. Cyclins combine with, activate, and direct the action of special tyrosine kinases, called cyclin-dependent kinases. Cyclins specific for various phases of the cell cycle rise and fall in synchrony with the progression of the cell through the cycle.
  • Cell cycle checkpoints. Cells that are capable of reproducing are normally stopped at specific phases of the cell cycle. The most important of these are immediately preceding the initiation of DNA synthesis and immediately preceding the act of mitosis. These histologically quiescent periods are probably mediated by decreased activity of cyclin-associated kinases and tumor-suppressor proteins. In fact, the cells in these phases are biochemically active because they prepare proteins to enter the next phase of the cell cycle, “inspect their handiwork” to that point, and correct any genetic defects before going on to reproduce. Thus, while venturing through the cell cycle, the cell must stop for two inspections, called checkpoints.
    • Normal cells have mechanisms that detect abnormalities in DNA sequences. When DNA is damaged, a number of repair mechanisms replace damaged nucleotides with normal molecules. These mechanisms are most important during cellular reproduction to ensure that new genetic material in daughter cells is an exact copy of the parent cell.
    • The first checkpoint occurs in the late G1 phase, just before cells enter the S phase. Even if the proper extracellular signals are received and all of the machinery is in place for DNA synthesis, the DNA must be in an acceptable state, with no lesions, before the cell can leave G1. If lesions are detected, they either are repaired or the cell is made to undergo apoptosis. This stopping point is one of the actions of the p53 protein (see section II.C.2).
    • The second checkpoint occurs just before the cell enters the M phase; the cell cycle inhibitors stop the cell until it is determined whether the new progeny are worthy successors with accurate genetic copies of the parent. A cell that has not completely and accurately replicated all of its DNA or that does not have the full complement of proteins, spindle materials, and other substances to complete mitosis is arrested at this checkpoint until everything is in order and before the M phase can begin.
  • Normal populations of cells have a small component of “immortal cells”, which, when called on by signals from other parts of the organism, can replenish themselves and also supply daughter cells that mature and differentiate into specialized tissue cells necessary for the function of the whole organism. Although a few types of tissue can dedifferentiate, most cell types lose their vitality as they differentiate, enter old age and senescence,
    P.18

    and eventually die. The following four populations of normal cells can be identified in eukaryotes:
    • Germ cells, which are capable of reproducing themselves indefinitely, possibly as a result of going through meiosis. Unlike cancer cells, these cells must undergo a meiotic “event” to produce an immortal cell line.
    • Stem cells, whose only two functions are to reproduce and to produce cells destined to differentiate and perform specialized functions for the host. Unlike cancer cells, these cells have a limited biological number of reproductive cycles.
    • Partially differentiated cells, which have limited capability to reproduce and whose progeny eventually become fully differentiated, nonreproducing cells.
    • Fully mature specialized cells, which cannot reproduce further generations.
  • Differentiation is inversely related to immortality. Unlike cancer cell lines that are immortal by definition, differentiated normal cells have a biological “clock” that counts the number of times the cell can divide, after which no further division is possible. For example, a human fibroblast in culture can divide about 50 times, no matter what it is fed or the conditions of its culture, it and its progeny can divide no further (see section I.B.2, later).
B. Characteristics of cancer cells
Cancer can be defined as a cellular disorder characterized by progressive accumulation of a mass of cells, as a result of excessive reproduction of cells not compensated by appropriate cell loss; these cells progressively invade and damage the tissues and organs of the host. Although cancer cells are abnormal and die at a faster rate than their normal counterparts, the death rate is not able to keep up with the formation of new cells. This imbalance is the result both of genetic abnormalities in cancer cells and of the inability of the host to detect and destroy such cells. Some of the unique characteristics of cancer cells follow.
  • Clonal origin. Most cancer cells appear to originate from a single abnormal cell. Some cancers arise from multiple malignant clones either as a result of a field defect, in which multiple cells of a tissue are exposed to a carcinogen, or as a result of inherited defects in certain genes.
  • Immortality. Most normal cells have limits on the number of reproductive cycles that a cell can have as it matures. Cancer cells, on the other hand, can proliferate indefinitely, providing an inexhaustible pool of precursor cells. One mechanism for immortality involves telomeres, the ends of chromosomes. Telomeres of most types of normal cells progressively shorten as the cells differentiate. In contrast, the telomeres of cancer cells and stem cells are replenished by the enzyme telomerase. This enzyme normally progressively decreases in a programmed manner as cells differentiate; the fully differentiated cell becomes senescent and eventually dies as it loses its ability to reproduce. In contrast, telomerase production is preserved or activated in many types of cancer cells; consequently, the length of the telomeres remains intact, and the cell remains “immortal.”
  • Genetic instability due to defects in DNA repair and in detection of DNA mismatches leads to heterogeneity of cancer cells. The cancer cells produce clones that become progressively less responsive to control mechanisms of proliferation and have an increased capacity to survive in “foreign environments” as metastases.
  • Loss of contact inhibition and anchorage-dependent growth. Normal cells grown in tissue culture do not divide unless they become anchored to a solid substratum to which they can adhere. Normal cells also stop dividing when they attain a confluent monolayer, even if the culture medium contains all the growth factors and nutrients necessary for further division. Cancer cells can grow independently in a semisolid medium without the requirement for substrate adherence; they continue to proliferate beyond a confluent monolayer in cell culture.
    • P.19

  • Progressive independence of proliferation from growth factors and nutrients is noted in cancer cell cultures. Cancer cells can actually self-destruct by continuing to divide even after they have consumed the nutritional factors in the culture media necessary for their survival. It is of interest that cancer cells of many animal species demonstrate analogous behavior.
  • Metastasis is a feature of cancer that is not found in normal tissues or benign tumors. The ability to metastasize results from the loss of or abnormalities of cellular proteins responsible for adhesion to the extracellular matrix, abnormalities in the interaction between cells, abnormal attachment to basement membrane, abnormal production of basement membrane, and destruction of basement membrane by enzymes such as the metalloproteases (collagenases). Progress made in identification of the responsible proteins and their mechanisms of action has increased understanding of the metastatic process.
II. Causes of overproduction of cancer cells
A. Failure of abnormal cells to undergo apoptosis
Apoptosis is programmed cell death.
  • Apoptosis eliminates cells with abnormal DNA caused by either irreparable DNA damage or by inaccurate, incomplete, or redundant transcription of DNA. This is a major mechanism for maintaining chromosome number in cells of a particular species and in preventing aneuploidy. The process ensures that only cells that have fully and accurately replicated all of their DNA can enter mitosis.
  • Apoptosis occurs in normal tissue reabsorption; the classic example is the disappearance of tadpoles' tails. Apoptosis also results in the disappearance during embryogenesis of webs between fingers of primates, allowing the formation of individual digits. Apoptosis results in the elimination of normal senescent cells when they become old and useless and, of thymic T cells that recognize “self” and thereby prevent immune attack by these cells on the host.
  • Apoptotic cells can be recognized microscopically. Apoptotic cells show clumps of intracellular organelles in the absence of necrosis. The nuclei are condensed and fragmented; intracellular structures are degenerated and compartmentalized. As the cell falls apart, phagocytes take up the fragments. Unlike the process of cell necrosis, apoptosis does not cause an inflammatory response. Apoptosis requires synthesis of specific proteins that have been highly conserved throughout evolution.
  • Cancer cells and some immunologic cells produce substances that promote inappropriate apoptosis in normal tissues (and may contribute to the cachexia of malignancy). Apoptosis is genetically regulated and may be perturbed in malignant cells. For example, the p53 tumor-suppressor oncogene stimulates apoptosis. The BCL-2 oncogene inhibits apoptosis, decreases normal cell death, and increases cell populations. Apoptosis may be the major mechanism by which tumor cell populations are decreased by hormones, cytotoxic chemotherapy, and radiation therapy. Apoptosis is further discussed under mechanisms of chemotherapy in Chapter 4, section II.A.
B. Genetic abnormalities that inappropriately stimulate cell proliferation
independent of normal proliferation signals, occur through a variety of mechanisms. Mutations or overproduction of receptors or transducing proteins can cause the cell to become independent of growth factor or other triggers and to initiate cell division independently. These gene abnormalities are usually dominant (i.e., normal cells hybridized with abnormal cells become phenotypically malignant).
C. Abnormalities of tumor-suppressor genes
(genes that are responsible for suppressing cell division) probably result in cancer through failure of the host to destroy genetically abnormal cells. These genes are recessive; malignant cells hybridized with normal cells become normal.
P.20

  • Hereditary tumors. Retinoblastoma gene (RB1) was the first of these abnormal genes to be discovered. Subsequently, a number of other suppressor gene abnormalities have been found, particularly in uncommon or rare hereditary diseases. Examples include Wilms' tumor (WT1), familial polyposis (APC), familial melanoma (CDKN20), and familial breast and ovarian cancers (BRCA-1 and BRCA-2).
  • p53 Suppressor gene. The most important example of these genes is the p53 suppressor gene. The p53 protein is a gene product that suppresses the cell cycle with multiple complex activities. It can detect DNA lesions, such as nucleotide mismatches and DNA strand breaks, including those caused by radiation and chemotherapy.
    • When DNA lesions are detected, the p53 protein arrests cells in the G1 phase of the cell cycle, preventing cells from entering the S phase of the cell cycle. The p53 protein can then induce repair mechanism proteins or trigger proteins, which cause apoptosis.
    • In vitro studies have shown that chemotherapy and radiation kill cancer cells through DNA damage, which triggers p53 protein–induced apoptosis. In contrast, p53 protein–deficient mouse thymocytes and resting lymphocytes remain viable after irradiation.
    • Many human cancers are found to have mutant p53 suppressor genes. Mutant p53 is characteristic of Li-Fraumeni syndrome, a hereditary autosomal dominant syndrome of both soft tissue and epithelial cancers at multiple sites starting at an early age.
D. Tumor angiogenesis
Cancer colonies are not larger than about 1 mm in diameter unless they have a blood supply. Colonies without adequate blood supply are not resting (not in the G0 cell cycle phase); they typically have a high rate of proliferation but a fully compensating cellular death rate. After the blood supply is established, the cellular death rate decreases, and the tumor grows rapidly.
  • Several substances are required to promote formation of new blood vessels (angiogenesis) in normal tissues. Almost all measurable cancers, however, are limited to the production of only one of these factors, called vascular endothelial growth factor (VEGF), which induces blood vessel formation. VEGF has a number of interesting properties that may be useful for cancer treatment, including the following:
    • VEGF induces receptors for itself on mature and nonproliferating blood vessel endothelial cells. These normal, resting endothelial cells do not have the receptor until they are exposed to VEGF.
    • VEGF induces the production and activity of multiple other growth factors that contribute to blood vessel formation.
    • VEGF can be induced by c-ras, and by other oncogenes and growth factors, which then induce further production of VEGF.
    • Unlike normal blood vessels that require other factors for normal development, blood vessels induced by VEGF are “leaky.” VEGF-induced plasma proteins, such as fibrinogen, can leak out of the new vessels, forming a spongy gel around the tumor. This gel contains VEGF, which induces further angiogenesis.
    • VEGF appears to prevent apoptosis in induced endothelial cells.
  • Tumors also elaborate angiogenesis inhibitors, which can decrease growth of tumor at distant sites. One form of murine lung cancer gives rise to metastases that elaborate such inhibitors and suppress the growth of the primary site. This mechanism may account for the difficulty in locating primary tumors that present with metastases and for the absence of a detectable primary tumor (metastases of unknown origin).
III. Glossaries of basic jargon
Jargon is the use of pseudo-words (like the word pseudo-words) plucked from a “word salad” and used to make the simple appear arcane, to disguise one's
P.21

ignorance of a subject, or to have secret codes that can be used to gain entry into a club.
--BL
A. Molecular biology terminology
  • Amplification: the production of many copies of a gene. This process can occur normally in certain phases of development but is also seen when a gene, such as c-myc, loses its transcriptional controls.
  • Antisense nucleotides: a DNA or RNA sequence that is complementary to the protein-coding sequence of a gene or mRNA. Antisense nucleotides can adhere to a specific coding sequence of DNA or RNA and potentially block transcription or translation. Antisense sequences are also used as molecular probes.
  • Breakpoint cluster regions (BCRs): regions in the genome where chromosome translocations are likely to occur and that are often situated close to a protooncogene. In chronic myelogenous leukemia (CML), a part of a BCR on chromosome 22 near the sis oncogene is exchanged with a portion of chromosome 9, which contains the abl gene, to form the Philadelphia chromosome. The normal c-abl protein is a membrane tyrosine kinase. Infection with retroviruses containing the new abl-bcr fusion gene from chromosome 22 can cause CML in mice.
  • CDs: “clusters of differentiation” antigens, which appear on leukocyte-surface membranes and change as various leukocyte lines differentiate. The type of leukocyte and the stage of differentiation can be determined using monoclonal antibody assays of these CDs. CDs on malignant leukocytes are useful for diagnosis and prognosis of hematopoietic malignancies (see Appendix C-5).
  • Chromosome rearrangements (see Appendix A for nomenclature): various inversions, translocations, and additions that can alter the environment of growth-controlling genes and lead to malignancy. A number of these rearrangements are specific for a given type of malignancy.
  • Codon: an ordered set of three nucleotides that code for an amino acid or termination code during RNA translation.
  • Complementary RNA and DNA: RNA or DNA sequences whose codon sequences are mirror images of each other. Complementary sequences adhere to each other. A known RNA or DNA can be used as a molecular probe to look for its complement. The degree of adherence is a measure of how closely the complementary nucleotides mirror each other.
  • Cyclins: proteins that trigger the entry of cells into the cell cycle by activating the transcription of c-myc and c-mos oncogene proteins, which stimulate DNA synthesis.
  • Double minutes (DMs): small extrachromosomal globs of DNA without a centromere that are seen under the microscope. They often indicate abnormal gene amplification in transformed cells.
  • DNA: deoxyribonucleic acid
  • DNA polymerases: a group of enzymes that joins deoxynucleotides aligned along a complementary DNA sequence. Some of these polymerases are used for DNA replication and others for repair.
  • Exons: sequences in a gene that code for polypeptides
  • Gene: a DNA sequence that codes for a single type of polypeptide. Normal cell genes contain subsequences (introns) scattered through the main sequence that are not used for making polypeptides (see entry for introns).
  • Heterogeneous nuclear RNA sequences: a mixture of nuclear RNA sequences of different sizes. Most of this RNA consists of primary RNA transcripts in the process of rapidly losing their introns to form mRNA.
  • Homologous sequences: segments of different RNA or DNA nucleotides with the same or complementary nucleotide sequences
    • P.22

  • Hybridoma: a hybrid cell that makes a specific monoclonal antibody. The hybrid cells are made from normal mouse lymphocytes that produce antibodies and immortalized mouse plasmacytoma cells that do not make antibodies. The lymphocytes are taken from the spleen of mice exposed to foreign antigens, such as human leukocytes. Each splenic lymphocyte makes an antibody to one foreign antigen. These lymphocytes do not replicate but can survive in a toxic medium (HAT medium). In contrast, the plasmacytoma cells can reproduce but cannot survive in HAT medium. The hybrid cells produce specific antibodies, reproduce, and survive in HAT medium, which destroys unhybridized plasmacytoma cells. After the hybrid cells are separated, they are allowed to reproduce several times. This procedure allows the isolation and expansion of clones of cells that produce antibodies to a specific antigen.
  • Insertional mutagenesis: transformation of a cell by a sequence of viral or cellular DNA, which is inserted into the normal host genome. Inserted sequences that cause transformation may be promoters that deregulate normal genes or may be cellular protooncogenes or viral prooncogenes that produce growth control substances. The inserted DNA can also disrupt or combine with normal gene sequences, which then produce abnormal polypeptides. Long-term repeats (LTRs; see retrovirus terminology, later) are powerful promoters and can cause abnormal activation of nearby genes that control normal growth.
  • Introns: noncoding gene sequences. After a gene is transcribed into RNA, the corresponding RNA intron folds back on itself to form loops, or “lariats,” that are removed, degraded, and not used for translation of mRNA into protein. Introns appear to regulate transcription and to shuffle nucleotide sequences to produce new proteins and genetic diversity. Introns are present in normal cells but are absent in oncogenic retroviruses.
  • Kinases: enzymes that regulate a variety of proteins and nucleotides by phosphorylation.
  • Messenger RNA (mRNA): RNA with all introns removed and ready to be translated into protein (see entry for introns)
  • Missense sequences: DNA sequences with sections of abnormal codons, whose protein products function abnormally or not at all
  • Monoclonal antibody: an antibody made by hybridoma cell cultures that is highly specific for a specific cell-surface antigen
  • Nucleosides: a purine or pyrimidine base combined with a sugar (i.e., ribose or deoxyribose for RNA or DNA, respectively)
  • Nucleotides: a nucleoside joined with a phosphate group
  • Oncogene: a gene that can cause cells to manifest a malignant phenotype
  • Polymerase chain reaction (PCR): a technique for expanding the amount of very small sequences of DNA
  • Promoter: a sequence of DNA near a particular gene that initiates the transcription of that gene
  • Protooncogenes: normal cell genes that are homologous to viral oncogenes (v-onc) or cellular oncogenes (c-onc) and that typically code for proteins that are essential for control of proliferation and differentiation. Their names are written in italics and begin with a “c-” plus a three letter symbol for the particular gene (e.g., c-mos).
  • RNA: ribonucleic acid
  • Signal transduction: the mechanism by which extracellular molecules affect intracellular chemistry and biology. Signal transduction is essential for growth and differentiation in multicellular organisms.
  • Transcription: the production of a complementary (mirror-image) RNA sequence from a DNA template
  • Transcription factors: specific proteins that bind to control elements of genes. Families of transcription factors include helix-loop-helix proteins, helix-turn-helix proteins, and leucine zipper proteins.
    • P.23

  • Transfection: the introduction of DNA sequences from one cell into the genome of another. Several cellular oncogenes (c-onc) were discovered by transfecting normal cells with DNA taken from cancer cells. After several generations of transformed daughter cells, all of the transfected DNA is lost, except for the c-onc.
  • Translation: the production of proteins by ribosomes from mRNA in the cell cytoplasm
B. Retrovirus terminology
  • Capsid: proteins that form the protein core of the virus and are coded by the viral gag gene
  • Envelope: the outer lipid and protein bilayer of the virus that is formed from the cell membrane of the previously infected cell plus the proteins coded by the viral env gene. For a specific type of cell to be infected, it must have a specific membrane receptor that “recognizes” the envelope of a particular retrovirus. For example, CD4 (helper T4) cells have specific receptor sites for human immunodeficiency virus (HIV) capsid antigens.
  • Long-terminal repeats (LTRs): DNA transcripts of the ends of a provirus that help the virus to become incorporated into cell chromosome DNA. LTRs signal the start and stop points for transcription of proviral RNA.
  • Provirus: the double-stranded DNA copy of a retroviral RNA
  • Replication-competent retroviruses: retroviruses with the full complement of sequences necessary for reproduction
  • Replication-deficient viruses: retroviruses that have lost some of the normal coding for proteins necessary for viral replication. These retroviruses typically have a v-onc and rapidly transform cells in animal tissues and in culture into malignant phenotypes.
  • Reverse transcriptase: a DNA polymerase that is part of the retroviral core and uses the viral RNA template to make a double strand of complementary DNA. The viral pol gene encodes this enzyme.
  • Short-terminal repeats: located at both ends of the entire viral RNA sequence. These are reverse-transcribed after viral infection into DNA LTR.
  • Viral oncogenes (v-onc): transforming genes with close homology to normal cell genes
  • Viral RNA: two identical strands are present in each virus and consist of several coding sequences. The special sequences pol, gag, and env are unique to certain retroviruses that regulate viral gene expression and reproduction. Examples of unique genes include the TAX gene of human T-cell lymphotropic virus type I (HTLV-I) and the TAT gene of HIV.
IV. Carcinogenic viruses
Several different types of virus cause cancer to develop in animals and to transform cells in tissue culture. Viral infection contributes to the development of a few human tumors, but cell gene mutations, host immune deficiency or stimulation, and other viral infections are required before cells actually become malignant.
A. RNA retroviruses
cause cancers in animals and cause malignant transformation of human and animal cells in culture. As a rule, retroviruses do not kill the host cell but rather allow it to survive. Studies of these viruses have been essential in understanding growth control in normal and malignant human cells.
  • Molecular biology of retroviral infections
    • After infecting the cell, all retroviruses are reverse-transcribed into provirus DNA, which is incorporated randomly into the host genome (DNA).
    • Replication-competent provirus DNA is transcribed into RNA, which is subsequently translated into viral protein. The RNA and some viral proteins form new retroviruses that leave the cell, take some of the membrane along as their envelope, and then infect other cells.
      • P.24

    • Some retroviruses, such as HTLV-I, transform cells by their insertion next to normal cellular oncogenes. These c-onc genes become abnormally activated. Such retroviruses do not have oncogenes themselves, and malignant transformation is a slow process.
    • Viral DNA can also combine with DNA of a normal cell gene and make new retroviruses that contain RNA copies of a normal host gene. If the normal host gene is a cellular oncogene (protooncogene or c-onc), the new virus can insert the oncogene into ectopic locations in the cell genome of newly infected cells and cause malignant transformation. Some of these viruses lose their own genes when they combine with host DNA and become replication deficient.
  • Nomenclature of retroviral oncogenes is usually based on the name of the animal tumor from which the retrovirus is extracted. Examples include src—Rous sarcoma virus of chickens (the first oncovirus discovered); sis—simian sarcoma virus; erb—erythroblastosis virus of chickens; H-ras—Harvey rat sarcoma virus; K-ras—Kirsten rat sarcoma virus; myc—myelocytoma; ras—rat sarcoma.
  • Retroviruses and human cancer
    • HTLV-I causes lymphoblastic leukemia in southern Japan and other countries. It is the only virus that has been clearly shown to cause a human cancer. HTLV-I is a replication-competent virus that does not possess an oncogene. Part of its transforming activity occurs by insertional mutagenesis. It also codes for the TAX protein, which induces infected lymphocytes to produce interleukin-2 (IL-2) receptor proteins. IL-2 attaches to these receptors and stimulates infected cells to proliferate. Other unclear events are necessary, however, for leukemia to develop, and only a small percentage of infected people develop leukemia.
    • HTLV-II may cause a small percentage of hairy cell leukemias and a variety of T-cell lymphoproliferative disorders.
    • HTLV-III (HIV) is associated with high-grade B-lymphocyte malignancies in patients with acquired immunodeficiency syndrome (AIDS). It also produces the TAT protein, which stimulates proliferation of Kaposi's sarcoma cells. The virus does not infect these cells.
B. DNA viruses
may become incorporated into the cell genome, but this step is not always necessary. Oncogenic DNA viral genes code for proteins that affect growth-regulating substances in the cell.
  • Mechanisms of DNA oncogenesis include the following:
    • Interference with cellular inhibitors of growth, resulting in uncontrolled cell replication (e.g., the retinoblastoma gene product)
    • Activation of cellular DNA and RNA synthesis by viral protein products
    • Insertional mutagenesis; viral DNA is inserted into the host genome and disrupts normal growth control.
    • Gene translocation and rearrangement
  • DNA viruses shown to have an oncogenic role in human malignancies include the following:
    • Human papilloma virus (HPV) DNA sequences are found in more than 80% of human uterine cervical cancer cells. HPV appears to be necessary but not sufficient for the development of most cervical cancers.
    • Epstein-Barr virus (EBV) infects more than 90% of patients during the first two decades of life but generally causes no illness. EBV infects B lymphocytes and nasopharyngeal epithelium, both of which have a specific surface receptor for the virus. When EBV-infected cells are exposed to other proliferative stimuli, such as malaria, malignancy can result. EBV is a cofactor for the development of nasopharyngeal carcinoma in Asia, epidemic Burkitt lymphoma, B-cell lymphomas in immunocompromised patients, cutaneous T-cell lymphoma (with HTLV-I), and gastric carcinoma.
    • Hepatitis B viral DNA sequences are found in the genomes of essentially all hepatocellular carcinomas. These sequences are translated into
      P.25

      proteins that stimulate transcription. They also may cause cell transformation by insertional mutagenesis, which disrupts growth-regulating genes.
    • Adenoviruses and polyoma viruses cause transformation of cells in cell culture but have not yet been shown to cause or contribute to human malignancy.
    • Human parvovirus oncosuppressive activity is discussed in Chapter 35, section IV.E.1.
V. Malignant transformation
Oncogenes are genes that cause malignant transformation of normal cells. They are consistently associated with malignancy and may be of either cellular or retroviral origin. In general, more than one oncogene is abnormally active in cancer. The multiple interactions among oncogenes that are necessary for cell division typically result in activation of many otherwise normal oncogenes. A one-to-one correspondence between most cancers and a single oncogene abnormality generally cannot be determined.
A. Definitions and description
  • Retroviral oncogenes (v-onc) were first discovered in rapidly transforming retroviruses extracted from animal tumors. About 20 oncogenes of this type have been described.
  • Cellular oncogenes were discovered by extracting DNA from cancer cells and inserting it into normal cells, which then become malignant (DNA transfection). More than 20 oncogenes of this type have been described.
  • Inhibitory genes produce proteins that inhibit cell proliferation. Abnormalities in these genes can lead to abnormal proliferation of cells. About 12 such genes have been described.
  • Protooncogenes (c-onc or normal cell genes) control proliferation and differentiation in normal cells and appear to be the source of all oncogenes. RNA from transforming retroviruses is homologous with various protooncogenes, which is evidence for this conclusion.
    • Protooncogenes are highly conserved through evolution. Many of the same oncogenes are found in life forms as diverse as humans and yeast. They appear to be essential to life.
    • Each protooncogene makes protein products that are differentially expressed during the cell cycle or at specific stages of development of a particular tissue.
  • Differences between c-onc and proviral v-onc. Cellular oncogenes have both introns and exons, and viral oncogenes have only exons. Proviral DNA possesses LTRs, which are powerful promoter genes not found in c-onc. When LTRs are inserted near a c-onc, they can deregulate it and transform the cell into a malignant phenotype.
B. Steps of signal transduction
a model for understanding oncogene biology
  • Step 1. Growth factors of both protooncogene and non-protooncogene origin combine with specific growth factor receptors (GFRs) on target cells, activating tyrosine kinase activity on the GFR (see step 2). The growth factor–GFR complex is taken up by the cell and deactivated. Some growth factors and their associated protooncogenes are fibroblast growth factors (Int-2 and others) and platelet-derived growth factors (sis).
    Example: sis oncogene
    • Normal function. The sis oncogene codes for one of the chains of platelet-derived growth factor (PDGF). PDGF is manufactured in megakaryocytes and packaged in platelets. When platelets become activated, they release PDGF, which stimulates its surface receptor to produce tyrosine kinase activity and which stimulates the proliferation of fibroblasts.
    • Abnormalities in cancer cells involve unregulated production as a result of the ectopic location of gene, possible amplification, and truncated protein.
      • P.26

    • Associated human cancers include some squamous cell cancers, glioblastomas, acute myelogenous leukemia (AML), and osteosarcomas. The sis oncogene is possibly activated by HTLV-I.
    • Effects of abnormalities on prognosis. None are known.
  • Step 2. GFRs and some hormone receptors are protooncogene proteins that traverse the cell membrane. The cell-surface part of the protein has sites for specific extracellular growth factors. When GFRs are activated by their growth factors, their cytoplasmic sites become active tyrosine kinases. Some GFRs and their protooncogenes are colony-stimulating factor receptor type 1 (fms) and epidermal growth factor receptor (erb-B).
    The activated tyrosine kinases transduce the extracellular signal to cytoplasmic proteins and to the nucleus by a variety of mechanisms. For example, they activate cytoplasmic protooncogene proteins. They also increase the levels of diacylglycerol, which then activate protein kinase C (PKC); PKC activates a number of proteins that stimulate DNA synthesis. They also phosphorylate guanosine 5′-diphosphate (GDP) to make guanosine triphosphate (GTP), which activates p21 (a c-ras protein); the GTP–p21 complex stimulates DNA transcription in the nucleus.
    Example: erb-B oncogene (others: fms, ros, sea)
    • Normal function. The protooncogene counterpart of erb-B produces cell-surface receptors for EGF and has tyrosine kinase activity when activated by EGF.
    • Abnormalities in cancer cells. The erb-B gene product produces a truncated product with unregulated protein kinase activity. It delivers a constant proliferative signal to the cell.
    • Associated human cancers are squamous cancers and glioblastomas.
    • Effects of abnormalities on prognosis. Survival is poor with increased expression of erb-B for patients with breast cancer, upper respiratory tumors, and uterine cervix cancer.
  • Step 3. Cytoplasmic kinases that modulate the activity of key cellular enzymes are activated by membrane receptor kinases. These proteins typically have serine or threonine kinase phosphorylating activity, and some have GTPase activity. These kinases have an extensive variety of effects in activating nuclear proteins and in direct activation of DNA promoter regions. For example, the cell division cycle kinase (cdc) is found in all eukaryotic cells and is essential to the transition of cells from the G2 phase to the M phase. Cyclin proteins and phosphorylation regulate its activity and appear to act by destabilizing the cytoskeleton in preparation for mitosis.
    Example: ras oncogene (others: raf, mos, src, yes, fps, abl, crk, cdc)
    • Normal function. Protooncogene precursors of c-ras proteins transduce signals from the cell surface to the nucleus. The proteins combine with GDP and GTP. The protein–GTP complex (e.g., p21–GTP) is the chemically active form, which then activates a variety of nuclear promoter proteins. The protein has GTPase activity that is enhanced by a cytoplasmic protein called GAP. The GTPase converts its own bound GTP to GDP, inactivating the complex; this phenomenon is thought to be a self-regulatory activity of the protein. The ras protein also increases levels of diacetylglycerol, which activates PKC, an important initiator of DNA transcription (see step 4).
    • Abnormality in cancer cells. The ras oncogenes are a group of five related oncogenes with most of the activities of their normal protooncogene counterparts. Several defects, including defective GTPase, have been found. This abnormality leads to a constant presence of the GTP form of the molecule, which continuously activates nuclear proteins and DNA transcription.
    • Associated human cancers. These include AML, some melanomas, neuroblastomas, breast cancers, bladder cancers, and lung cancers.
      • P.27

    • Effects of abnormalities on prognosis. The prognosis is poor for patients with AML.
  • Step 4. Proteins directly controlling gene expression (“transcription factors”) are involved in the final step of signal transduction. Some of these factors are short lived and never leave the nucleus. For example, c-jun and c-fos proteins are among the first proteins transcribed at the G0–S interface and appear to initiate the cell cycle. Cyclins appear to trigger the cell's entry into the cell cycle and into mitosis by activating the transcription of c-myc and c-mos. Proteins from c-myc and c-mos also reside in the nucleus and form complexes that stimulate DNA synthesis. Other factors enter from the cytoplasm (e.g., ras, myc); these are transcribed and activated by cytoplasmic kinases (see step 3). Several normal products of protooncogene kinases in the cytoplasm also activate gene transcription, particularly PKC, which acts directly as a DNA promoter and stimulates the production of c-jun and c-fos proteins; this jun–fos complex binds to specific promoter regions of DNA and stimulates DNA transcription.
    Example: c-myc oncogene (others: jun, fos, erb-A, rel, ski, myb)
    • Normal function. The c-myc oncogenes are a family of proteins with direct nuclear regulatory activity. The presence of active myc appears necessary for cell division. Dimethylsulfoxide inhibits myc transcription, stops cell division, and can cause differentiation of leukemic blast cells in culture. High levels of c-myc are found in immature blood cells and gastrointestinal cells. Both c-myc and the c-jun–c-fos protein products form dimers connected at a leucine-rich region called the leucine zipper near the site of attachment to promoter genes.
    • Abnormalities in cancer cells. Amplification of the myc gene can be so prolific that the multiple copies sometimes cannot remain on a chromosome. Extrachromosomal DMs often microscopically give visible evidence of such amplification, with high quantities of active gene product being formed.
    • Associated human cancers include Burkitt lymphoma, B-cell lymphomas, promyelocytic leukemia, neuroblastoma, small cell lung cancer, and colon cancer.
    • Effects of abnormalities on prognosis. In neuroblastoma, the prognosis is poorer in direct proportion to levels of N-myc (N, neuroblastoma) for this member of the myc gene family.
  • Step 5. Growth-inhibitor genes produce substances, typically phosphatases, that normally inactivate growth-promoting oncogene products and inhibit cell proliferation. Mutations that make these genes nonfunctional lead to uncontrolled cell proliferation and malignancy. Examples of these mutations and their associated tumors include RB1 (retinoblastoma and some osteosarcomas), WT1 (Wilms' tumor), NF1 (neurofibromatosis), MEN1 (multiple endocrine neoplasia), and FAP1 (familial adenomatous polyposis of the colon).


> Table of Contents > Part One - General Aspects > 2 - Nuclear Medicine
2
Nuclear Medicine
Chaitanya R. Divgi
Steven M. Larson
I. Definitions
A. Nuclear medicine
is the use of radioactive tracers in the form of unsealed sources for the diagnosis, therapy, and laboratory testing of human diseases. The common radiopharmaceuticals include 25 forms for diagnostic imaging applications and 5 forms for therapy (Table 2.1).
TABLE 2.1. SOME DIAGNOSTIC AND THERAPEUTIC RADIOPHARMACEUTICALS
Nuclide | Pharmaceutical | Pharmacology | Dosage | Patient Preparation | Use
18F | FDG | Glycolysis | 10 mCi | Fasting | Tumor viability
67Ga | Citrate | Transferrin receptor | 10 mCi | Laxatives | Lymphoma, inflammation
131I | MIBG | Catecholamine uptake | 0.5 mCi | Off α-, β-blockers | Neuroendocrine tumor
131I | Bexxar | Anti-CD20 MoAb | 65–75 cGy WB | Iodide; see text | Refractory lymphoma
123I | Sodium iodide | Thyroid hormone | 25 µCi | Off thyroid hormone, iodides | Thyroid dysfunction
111In | Leukocytes | Target inflammation | 5 mCi | None | Phelgmon
111In | Pentetreotide | Somatostatin receptors | 5 mCi | Off steroids; laxatives | Endocrine malignancy
111In | Prostascint | Anti-PSMA MoAb | 6 mCi | Laxatives, enema | Prostate cancer recurrence
153Sm | Quadramet | Hydroxyapatite | 1 mCi/kg | Positive bone scan | Bone pain in prostate, breast, lung cancers
89Sr | Metastron | Bone mineralization | 4 mCi/70 kg | Positive bone scan | Bone pain in prostate cancer
99mTc | Phosphonates | Bone mineralization | 25 mCi | None | Bone disease
99mTc | Sulfur colloid | Lymphatic clearance | 0.2–0.5 mCi | None | Identify sentinel node
99mTc | Albumin | Lymphatic clearance | 1 mCi | None | Lymphatic drainage
99mTc | Aggregated albumin | Capillary blockade | 5 mCi | None | Pulmonary emboli
99mTc | Erythrocytes | Vascular marker | 30 mCi | Off β-blockers | Measure LVEF
99mTc | Pertechnetate | Thyroid iodine trap | 10 mCi | Off thyroxine, iodide | Thyroid nodule
99mTc | MIBI | Lipophilicity and intracellular binding | 20 mCi | Fasting; stop xanthines | Tumor viability, cardiac perfusion
99mTc | CEAScan | Anti-CEA MoAb | 20–30 mCi | Laxatives | Colorectal cancer
201Tl | Chloride | NA+–K+ pump | 5 mCi | None | Tumor viability
90Y | Zevalin | Anti-CD20 MoAb | 0.3–0.4 mCi/kg | See text | Refractory lymphoma
Key: CEA, carcinoembryonic antigen; FDG, fluorodeoxyglucose; LVEF, left ventricular ejection fraction; MIBG, metaiodobenzylguanidine; MIBI, methoxyisobutyl isonitrile; MoAb, monoclonal antibody; PSMA, prostate-specific membrane antigen; WB, whole-body dose.
B. Radioactivity, radioisotopes, and radionuclides
The nucleus contains a variety of subatomic particles, such as protons and neutrons, which are held together by incredibly strong short-range forces. The atomic number (Z) of an atom is the number of protons in the nucleus and is characteristic of a particular element. The mass number of an atom is the sum of the protons and the neutrons (A); it is this number that we refer to in this section unless otherwise specified. For most of the common elements in the earth, the nucleus is completely stable and unchanging. Radioactive elements occur when the balance of subatomic particles in the nucleus is inherently unstable. Each radionuclide has specific radioactive decay characteristics in terms of half-life and radioactive emissions.
1. The half-life
(t1/2) is the time required for one half of the atoms to undergo radioactive decay.
  • The half-life of most of the radioisotopes is short, and they therefore do not exist in nature. Some naturally occurring elements are radioactive; for example, 40K accounts for 0.1% of the potassium found within the human body and has a half-life of 1.26 × 109 years. Other naturally occurring radioactive elements include radium, thorium, lead, and carbon. All elements with atomic weights greater than 209Bi are radioactive. The transuranium elements may also have half-lives of 10,000 years or more.
  • Most of the radioactivity used in nuclear medicine is artificially produced in a reactor or cyclotron (see section I.D.5 and section I.D.6). 131I, for example, has a half-life of 8 days and emits a gamma ray of 364 keV, along with several beta particles, including one with a maximum energy of 0.606 MeV. These radioactive emissions can be detected externally and permit 131I to be useful as a tracer for the study of thyroid physiology.
2. Forms of radioactive emissions
  • Gamma rays: photoelectric energy that is capable of penetrating a meter or more through human tissue
  • Beta rays: particulate emissions with the mass of an electron and a negative charge that are capable of penetrating from a few millimeters to about a centimeter in tissue
  • Positrons: particulate emissions with the mass of an electron and a positive charge that travel for a few millimeters in tissue and then interact with an electron, forming annihilation radiation
  • Annihilation radiation: two gamma photons of 511-keV energy traveling at 180 degrees from each other that develops when a beta ray and a positron combine
  • Alpha particles: two neutrons and two protons (a helium nucleus) that are capable of traveling for about 10 to 20 cell diameters in tissues
  • X-rays: result from rearrangement of electrons in orbitals around the nucleus
  • Auger electrons: low-energy electrons that are emitted from the orbitals around the nucleus and are capable of traveling only a few microns in tissue
    • P.29

    P.30

  • Applications. Gamma rays and annihilation radiation in particular are useful for various diagnostic imaging applications. The shorter range particles, such as beta rays and auger electrons, are used for therapeutic applications.
3. Quantity of radioactivity
  • Becquerel (Bq). One disintegration per second (dps) is defined as 1 Bq of radioactivity, in honor of the discoverer of radioactivity. Typical doses used for imaging are often 37 megabecquerels (MBq), which is 1 millicurie (mCi).
  • Curies (Ci). The curie unit is based on the amount of radioactivity in 1 g of radium or 3.7 × 1010 dps. Typical diagnostic doses range from 1 millicurie (mCi or 37 MBq) to 30 mCi (1110 MBq).
4. Quantity of absorbed radiation
  • Rads. When radioactive emissions interact with matter, a fraction of the total energy is absorbed. The rad is equivalent to one erg of energy absorbed per gram of tissue.
  • Gray (Gy) is the newer unit replacing the rad. One gray is 100 rad; 1 centigray (cGy) is 1 rad.
  • Rem (R), or roentgen equivalent man, was introduced as a unit because not all radiation emitted has equivalent potency for the biological effects that it exerts for a given amount of radiation dose absorbed. For gamma photons and x-rays, the rad dose and the rem dose are the same. For larger particles (e.g., the alpha particle), the rem is the rad dose times a “quality factor.” For alpha particles, the quality factor is 20, so that for a given rad dose, the rem for alpha-particle exposure is 20 times that for gamma exposure.
  • Sieverts (Sv). One Sv is 100 rem.
    C | Carbon (11C) | P | Phosphorus (32P)
    F | Fluorine (18F) | S | Sulfur (35S)
    Ga | Gallium (67Ga) | Sr | Strontium (89Sr)
    I | Iodine (123I, 125I, 131I) | Tc | Technetium (99mTc);
    In | Indium (111In) | m means metastable
    Kr | Krypton (81Kr) | Tl | Thallium (201Tl)
    Lu | LuTetium (177La) | U | Uranium (235U, 238U)
    Mo | Molybdenum (99Mo) | Xe | Xenon (127Xe, 133Xe)
    N | Nitrogen (13N) | Y | Yttrium (90Y)
    O | Oxygen (15O)
C. How much radiation exposure is safe?
The answer is the ALARA principle, which means “as low as reasonably achievable.”
1. In the workplace
a maximum of 5,000 millirem (mR) per year is permitted; 25% of this dose (1250 mR) is targeted. Several decades of exposure of large populations of workers to the 5,000 mR/year limit has demonstrated no adverse effects. The U.S. Food and Drug Administration (FDA) has used this definition for what could be considered “safe” levels of total-body radiation exposure. Directives for pregnant workers permit 500 mR per 9-month gestational period.
2. The general public
in the United States receives an average of 290 mR/year from naturally occurring radiation. Up to 10 times this exposure may occur at high altitudes, again with no discernible adverse effects. The mandated level for the general public is now set at 100 mR/year.
3. Diagnostic exposure
for the purpose of patient management has no limits because the doses involved are relatively low, and it is generally believed that the benefits outweigh the risks associated with indicated studies.
4. Therapeutic radioisotopes
commonly require admission to the hospital with isolation procedures until the radiation levels fall to 5 mR/hour at 1 m from the treated subject. After that point, the patient is not subjected to special precautions.
P.31

D. Instrumentation
1. Well counters
A radiation-sensitive crystal (usually sodium iodide) is fashioned so that a small test tube containing a body fluid can be placed in a well. For each decay, the energy from the emitted radiation is deposited in the crystal, and the crystal is induced to emit a pulse of light. This light pulse is converted to a weak electrical signal by a photoelectric tube. Further amplification results in a signal that can be read as an individual “count.” Typical samples have 10,000 to 20,000 counts per minute (cpm). The amount of the radiotracer present is proportional to the total amount (cpm) detected. By reference to standards of known activity, the absolute amount of tracer can be detected.
2. Gamma camera devices
are the most commonly used imaging device for the widely available radiopharmaceuticals, such as 99mTc, 111In, and 131I. The gamma camera is designed as a circular sheet of sodium iodide crystal, encased in a lead shield and directly coupled to 90 or more photoelectric tubes. A collimator device in front of the crystal serves to focus the radiation; it is a 1-in. thick lead shield with holes punched in the lead. Every disintegration in the patient that results in a gamma ray travels to the collimator and passes through the holes in the lead to strike the radiation-sensitive crystal. A light pulse is created in the crystal and is detected by several photomultiplier tubes simultaneously. A computer calculates where the photon hit the crystal, with the strongest signal being nearest the site where the photon struck the detector. Resolution is about 1 cm or so for most planar gamma cameras.
3. Single photon emission computerized tomography (SPECT)
In this form of imaging, radioactivity within the patient is collected at 360 degrees around the patient, and the data are reconstructed into a three-dimensional representation. The data are collected by rotating a specialized gamma camera around a patient who has received an injection of radioactivity that is stable in distribution for the 45- to 60-minute collection times typically required. SPECT is commonly used for the imaging of 67Ga citrate in the mediastinum of patients with lymphoma, 201Tl in myocardial perfusion studies, hemangiomas within the liver, and radiolabeled antitumor antibodies. The typical in-depth resolution is 16 mm, somewhat more coarse than for planar imaging. Planar gamma camera imaging provides better contrast resolution, whereas SPECT provides better images of small, deep lesions.
4. Positron emission tomography
(PET) has the highest resolution and is the most sensitive imaging device available for nuclear medicine. For reasons related to the physics of positron emission decay, the image can be converted into an accurate, quantitative three-dimensional distribution of radioactivity with a resolution of about 3 to 5 mm in depth within the body. The radiotracers used with PET are 18F, 15O, 13N, and 11C; these elements are readily incorporated into biological molecules. Most of these radiotracers have half-lives that are too short for shipping. Thus, they must be produced in a hospital-based cyclotron. Nonetheless, clinical applications are emerging, especially using 18F-labeled tracers. For example, 18F-fluorodeoxyglucose (18F-FDG) imaging of glycolysis of tumors is used to demonstrate tumor viability after treatment with radiation or drugs.
5. Cyclotron
The cyclotron accelerates subatomic particles (e.g., protons, deuterons, helium nuclei, alpha particles) to speeds approaching the speed of light. The particle strikes a “target” atom and produces radioactivity. For example, by accelerating protons to about 11 MeV and striking a target that contains an enriched isotope of oxygen (18O), 18F in the form of fluoride ion is produced. These accelerator systemsproduce a large variety of the radiotracers useful in nuclear medicine, including 11C, 15O, 13N, 67Ga, 111In, 123I, and 18F.
6. Reactors
The reactor is fueled by heavy elements, such as 238U and 235U, which undergo spontaneous fission. Neutrons are emitted from the nucleus
P.32

and, when present in sufficient quantities, “split” the uranium atoms, with the consequent release of large amounts of energy. An entire cascade of radioactive elements is produced in this process; these elements, called fission products, include 99Mo (from which 99mTc is derived), 131I, 125I, 32P, and 35S. In some cases, a target element is bombarded with neutrons to produce the radioactive element used in medicine (e.g., 89Sr). In other cases, separation of fission products may produce the radioisotope as a by-product of reactor operation (131I, 125I).
II. Tumor imaging studies
A. Bone scanning
1. Indications
for bone scanning are to determine the presence and extent of primary and metastatic tumor involving bone and to provide a baseline in early malignancy if the patient has a cancer that notoriously metastasizes to bone (e.g., prostate cancer, stage II or III breast cancer) or has significant bony abnormalities of a benign nature.
2. Radiopharmaceutical
A pyrophosphate or other phosphonate derivative is labeled with 99mTc.
3. Principle
Primary or metastatic tumor provokes a reaction in the adjacent bone that causes the bone crystal to remodel and in the process take up the 99mTc bone agent. Even small tumors can evoke a considerable response. (See Chapter 33, section I.D.3.)
4. Procedural notes
Whole-body scans are ordinarily obtained using gamma cameras with large fields of view. SPECT imaging is performed on suspect regions and is particularly helpful in the spine.
5. Interpretation
Against a background of bone turnover, a metastatic site stands out as avid uptake. Bone scans are more sensitive than computed tomography (CT) and magnetic resonance imaging (MRI) for detection of metastases in cortical bone. MRI may detect metastases in the bone marrow before cortical bone is affected.
B. CEAScan
1. Indications
In patients with suspected or known recurrent colorectal cancer that expresses carcinoembryonic antigen (CEA), CEAScan is possibly helpful in the following circumstances:
  • For differentiating hepatic lesions seen on CT
  • For determining resectability of hepatic lesions in patients with metastatic colorectal cancer
  • For detecting extrahepatic abdominopelvic disease in patients with suspected recurrent colorectal cancer
2. Radiopharmaceutical
99mTc conjugated to a murine anti-CEA Fab′ antibody fragment
3. Principle
Most colorectal cancers express CEA. The antibody's Fab′ fragment recognizes CEA present on tumor cells, which are specifically targeted. The small size of the Fab′ fragment results in rapid clearance and permits diagnostic images to be obtained within the short half-life of 99mTc (6 hours).
4. Procedural notes
Spot images of the thorax, abdomen, and pelvis are obtained using a low-energy, general-purpose collimator. SPECT of the liver and infrahepatic abdomen and pelvis is then carried out. Equivocal images must be repeated, typically the next day; the short half-life of 99mTc usually precludes next-day SPECT.
5. Interpretation
Areas of increased uptake in the liver corresponding to abnormalities seen on CT, or (for larger liver lesions) areas of decreased uptake surrounded by rims of increased uptake, are consistent with liver metastases. It is important to assess the abdomen closely, especially in nodal areas and at sites of possible recurrence. Antibody targeting to disease does not clear with time, whereas antibody in normal tissue does. Renal excretion precludes detection of disease around the kidneys; perirenal disease may require special SPECT reconstruction techniques for optimal results.
P.33

C. 18F-FDG imaging with PET
1. Indications
  • To distinguish radiation necrosis from recurrent glioblastoma
  • To evaluate degeneration of brain tumor from low grade to high grade
  • To evaluate the potential for recurrence of meningioma
  • To assess tumor viability and monitor treatment response
  • To differentiate benign from malignant pulmonary nodules
  • To evaluate staging, restaging, and response to therapy; local and distant metastasis; and response to treatment in patients with breast cancer
  • For the diagnosis, staging, and restaging of colorectal, esophageal, head and neck, breast and lung cancers and of lymphoma and melanoma.
  • For restaging of recurrent or residual thyroid cancers, of follicular cell origin, that have been previously treated by thyroidectomy and radioiodine ablation with serum thyroglobulin levels greater than 10 ng/mL and negative 131I whole-body scans.
2. Radiopharmaceutical
[18F]-2-fluoro-2-deoxy-d-glucose (or FDG) is an analog of glucose.
3. Principle
Tumors have markedly accelerated glycolysis in comparison to the tissues from which they arise. FDG enters the tumor cell through the glucose transporter and is phosphorylated to FDG-6-phosphate (FDG-6P). FDG-6P, however, is not a suitable substrate for other glycolytic enzymes, is “metabolically trapped,” and accumulates in the tumor tissue in proportion to the rate of phosphorylation of FDG. Although FDG-6P can be dephosphorylated by glucose-6-phosphatase, this enzyme is not expressed in actively proliferating tumors. Most normal tissues, with the exception of brain and heart, do have glucose-6-phosphatase and rapidly clear the FDG. Thus, a gradient develops between tumor and background over time and can be readily detected by a PET scanner.
4. Procedural notes
18FDG is injected into a fasting patient 45 to 60 minutes before PET scanning.
5. Interpretation
18FDG PET imaging is likely to be of great use in the scanning of many malignancies.
  • For primary brain tumors, a comparison is made to the “contralateral” white matter; a hyperactive tumor has a ratio of 1.4 times the concentration of FDG. Increased uptake is characteristic of high-grade primary and metastatic neoplasms. The more active the uptake, the more rapid the growth pattern. Areas of decreased uptake are seen with low-grade tumors and radiation necrosis.
  • Solitary pulmonary nodules are commonly managed with thoracotomy because of uncertainty about the benign or malignant nature of this finding. If the ratio of 18FDG PET uptake between a nodule and a normal control region is 2.5 or greater, the lesion is almost certainly malignant.
  • False-negative studies are more common in those cancers that have a low metabolic rate; notably bronchoalveolar carcinoma and well-differentiated (papillary or follicular) thyroid carcinomas, and possibly hormone-sensitive, well-differentiated prostate carcinoma.
  • False-positive studies occur as a result of increased tracer concentration in nonmalignant regions with increased glucose metabolism. Infectious foci are the common false-positive abnormalities (for neoplasia); these may be acute infections, as well as chronic granulomatous diseases, notably tuberculosis and sarcoidosis. In most cases, the intensity of uptake is less than that noted in neoplasia. False-positive uptake has also been noted in muscle, caused by movement (especially of the vocalis muscles as a result of the patient talking after tracer injection) or tension; and of uptake in “brown fat.” To the trained interpreter, these latter appearances are easily distinguishable from neoplastic foci.
P.34

D.18Ga imaging
1. Indications
  • To evaluate response to treatment of patients with Hodgkin lymphoma and intermediate- or high-grade (but not low-grade) non-Hodgkin lymphoma. A baseline assessment is performed before therapy and repeated at the time of restaging procedures.
  • To evaluate viability selectively in other tumors (e.g., hepatoma, sarcoma, melanoma). These patients are studied as far from the completion of treatment as possible.
2. Radiopharmaceutical
67Ga citrate
3. Principle
67Ga is a transition element that shares a variety of properties with iron, including rapid binding to transferrin (TF) after intravenous injection. Thereafter, the 67Ga-TF is taken up by tumor cells through binding to the TF receptor on the membrane of tumor cells. The expression of the TF receptor is proportional to growth; the more rapidly proliferating the tumor, the more avid the uptake.
4. Procedural notes
The patient is imaged 48 to 72 hours after injection. A purgative may be administered the night before imaging. SPECT is significantly more sensitive than planar imaging for detecting active tumor sites. Anatomic correlation with CT or MRI helps greatly in interpretation. Where available, images from two different imaging modalities can be coregistered (“fused”) in the computer. The anatomic image is used as a template on which the 67Ga image is laid to identify the tumor-avid sites.
5. Interpretation
  • 67Ga citrate imaging is not normally used for staging purposes, but a baseline scan is helpful for later comparisons to help determine tumor response, particularly in patients with lymphomatous mediastinal involvement. Tumor sites may take up 67Ga with strong avidity, which is greatly reduced when the tumor has responded to treatment. Persistence of 67Ga is a sign of poor prognosis.
  • 67Ga imaging is nonspecific; the isotope is avidly taken up in inflammatory lesions (e.g., diffusely in the lungs with Pneumocystis carinii and other pneumonitides). 201Tl has been found to be useful when the cause of uptake on a 67Ga scan is questioned. 201Tl is normally concentrated in viable tumor and is rarely positive in lymphatic inflammation.
E. Lymphoscintigraphy
1. Indications
To determine the direction of lymph node drainage from truncal skin lesions (e.g., for melanoma) or the status of lymph ducts in regions of lymphedema
2. Radiopharmaceutical
99mTc-labeled albumin
3. Procedural notes
Typically, injections are made into the webbing between the toes or fingers to assess the lower limbs or arms, respectively. Gamma camera imaging is performed to assess the direction of drainage as a guide to determining what lymph node–bearing region should undergo surgical exploration.
4. Interpretation
Careful attention to detailed imaging in the early images may show the sites of interruption of draining lymphatic ducts, which in some patients can be used as a basis for correcting the problem.
F. Lymphoscintigraphy: sentinel node detection
1. Indication
Detection of the sentinel lymph node in patients scheduled to undergo surgical resection of primary breast carcinoma or melanoma.
2. Radiopharmaceutical
99mTc sulfur colloid passed through a 0.22-µ filter. When filtered radiopharmaceutical is used, lymphatic channels are seen more frequently, and sentinel nodes are seen earlier. Several groups in the United States use unfiltered 99mTc sulfur colloid; this may permit greater flexibility from injection time to intraoperative detection, but may result in a lower proportion of sentinel nodes being visualized by imaging up to 2 hours after injection.
P.35

3. Procedural notes
After perilesional intradermal injection of the colloid, serial gamma camera imaging (anterior and lateral views) is carried out to determine the lymphatic drainage and identify the first node that concentrates tracer. This is usually supplemented by intraoperative detection of nodal radioactivity using a gamma probe.
4. Interpretation
Serial images permit detection of the first node to concentrate radioactivity. It has been proposed that disease status of this node is representative of overall nodal status.
G. Metaiodobenzylguanidine (MIBG) imaging for catecholamines
1. Indication
To identify metastatic and primary tumor sites for pheochromocytoma and neuroblastoma.
2. Radiopharmaceutical
Iobenguane sulfate, 131I-(MIBG sulfate), or 123I-(MIBG sulfate).
3. Principle
MIBG is normally concentrated by adrenergic tissues in cytoplasmic storage granules that also contain other catecholamines. Anything that blocks uptake or promotes release of these storage granules can potentially lead to false-negative results (see section II.G.6).
4. Procedural notes
  • The typical dose for an adult is 0.5 mCi of 131I and 10 mCi of 123I. For children under 18 years of age, a body surface area adjustment is made assuming the adult dose is for a 1.7 m2 individual. Patients are pretreated with stable iodide (for adults, 10 drops daily of a 1g/mL solution starting just before injection and continuing for a day after the study).
  • Technique: When 131I is administered, the patient is imaged with the whole-body camera at 24 hours, and at 48 hours if necessary, with special attention to the retroperitoneum and adrenal region. SPECT of regions of interest is possible in most instances the day after 123I MIBG injection.
  • Warning. Hypertensive crises have occurred after injection of MIBG, especially in patients with pheochromocytoma. Pregnancy is not an absolute contraindication, but the potential risk to the fetus should be carefully assessed.
5. Interpretation
MIBG is cleared by glomerular filtration from the plasma and is rapidly taken up in catecholamine storage granules in tissue sites containing sympathetic nerves or adrenergic storage sites. Thus, uptake occurs in the heart, kidneys, liver, and adrenals at most imaging times. Tumors show up as areas of increased uptake.
6. Drug interactions
The following drugs have the potential to interfere with the uptake of MIBG by neuroblastoma and pheochromocytoma and should be stopped a few days to weeks before beginning the imaging, depending on the pharmacology of the drug.
  • Antihypertensives: labetalol, reserpine, calcium-channel blockers
  • Amytriptyline, imipramine, and derivatives
  • Doxepin
  • Sympathetic amines (pseudoephedrine, ephedrine, phenylpropanolamine, phenylephrine)
  • Cocaine
7. MIBG as treatment
Several groups, notably in Canada and Europe, have used 131I-MIBG as therapy for the neuroendocrine tumors listed above. Typical doses range up to 200 mCi 131I. Dose-limiting toxicity is hematopoietic; most patients recover their blood counts completely and are eligible to be re-treated in the absence of disease progression at 3 to 6 month intervals.
H. Pentetreotide imaging
1. Indication
For diagnostic workup of neuroendocrine tumors that bear somatostatin receptors.
2. Radiopharmaceutical
Pentetreotide is a diethylenetriaminepentaacetic acid (DPTA) conjugate of octreotide, which is a long-acting analog of human somatostatin. 111In is bound to the agent.
3. Principle
111In-pentetreotide binds to somatostatin receptors throughout the body. Neuroendocrine tumors highly express these receptors and
P.36

thus concentrate sufficient amounts of the radioactive agent to be seen by scintigraphy.
4. Procedural notes
The patient undergoes daily planar and SPECT imaging until it is determined whether the agent is helpful. Typical imaging times are 4, 24, and 48 hours after injection. Because the agent is excreted into the bowel, the patient should be given a mild laxative the evening before the 24- and 48-hour imaging times.
  • False-negative results may occur in patients who are concurrently taking octreotide acetate for control of symptoms related to neuroendocrine tumors. If possible, patients should stop taking this medication 2 weeks before the scan. Also, corticosteroids by prescription should be stopped before scanning, as these and adrenocorticotropic hormone–producing tumors can reduce the expression of somatostatin receptors.
  • Warnings and adverse reactions. Transient symptoms are occasionally seen, including dizziness, hypotension, and headache. Patients with known or suspected insulinomas should have an intravenous line running with 5% dextrose in normal saline before and during administration to avoid possible hypoglycemia.
5. Interpretation
The normal pituitary gland, thyroid gland, and liver are seen. To a lesser extent, the gall bladder, kidney, and bladder are also visible. Uptake in tumors bearing somatostatin receptors is apparent beginning at 4 hours, with the 24- and 48-hour images showing the greatest tissue contrast. The sensitivity for detecting tumor types depends on the frequency of somatostatin receptor. Those patients with strongly positive scans may be most likely to benefit from treatment with octreotide.
  • New lesions that were previously occult, despite extensive workup, were identified in nearly 30% of patients studied with 111In pentetreotide. Carcinoid tumors, neuroblastomas, pheochromocytoma, paragangliomas, small cell lung cancer, and meningiomas were detected in about 90% of cases. Lymphomas, pituitary tumors, and medullary tumors were detected in high but more variable percentages.
  • Granulomatous lesions and other types of inflammatory lesions were also strongly positive, including tuberculosis, sarcoidosis, rheumatoid arthritis, and Graves' disease ophthalmopathy.
I. Prostascint for prostate tumor imaging
1. Indications
Detection of prostate cancer outside the prostatic bed or recurrent prostate cancer in the prostatic bed.
2. Radiopharmaceutical
111In capromab pendetide (Prostascint) consists of a monoclonal antibody, to which 111In is attached by a chelate, against the prostate-specific membrane antigen (PSMA).
3. Principle
The antibody reacts with an antigen specifically found in prostate cancer cells. After intravenous administration, the antibody is gradually cleared from the circulation while localizing in tumor tissue.
4. Procedural notes
Anterior and posterior whole-body images are obtained starting about 30 minutes after injection, followed by SPECT of the infrahepatic abdomen and pelvis. Comparable images are obtained typically 4 days after injection. Because the radioactivity may be concentrated in the liver and is usually excreted through the bowel, it is important to prepare the bowel with an oral laxative the night before and an enema on the day of imaging.
5. Interpretation
The whole-body images are searched for areas of increased uptake in the region of the aortic and iliac nodal groups. The SPECT images are important for the region of the prostate bed and the obturator nodes. Because the antibody remains in circulation and because the increased uptake in diseased areas is sometimes difficult to distinguish from normal vascular activity, it is important to compare the early and delayed image sets to ensure that the area of uptake seen in the delayed imaging is not in a vascular region. It is also important to ensure that the patient
P.37

voids urine as completely as possible before imaging and to image comparable areas of the body.
J. Tumor viability imaging
201Tl chloride and 99mTc sestaMIBI
1. Indications
  • Differential diagnosis of breast masses
  • Viability assessment of primary bone tumors after chemotherapy
  • Monitoring viability of well-differentiated thyroid cancer
  • Imaging of parathyroid adenomas
  • Imaging of brain tumors (SPECT)
2. Radiopharmaceutical
  • 99mTc methoxyisobutyl isonitrile (MIBI) is a monovalent cationic form of 99mTc that is highly lipid soluble. The agent is formed as a central 99mTc atom surrounded by six isobutyl nitrile molecules; for this reason, it is sometimes referred to as sestaMIBI.
  • 201Tl (thallous) chloride is a radioisotope of thallium, which is in the actinide series of elements and behaves in vivo as an analog of potassium.
3. Principle
201Tl chloride is a widely used cardiac perfusion agent that is taken up by most viable cells as a potassium analog and transported by the Na+–K+ pump. 99mTc sestaMIBI is also used to monitor cardiac perfusion. In addition, when taken up into the cell by a different mechanism, it can be used as a marker for cellular viability. After introduction into the bloodstream, both of these agents are rapidly cleared from the circulation in proportion to cardiac output.
4. Procedural notes
The tracer is injected intravenously, and imaging is begun over the region of interest within 20 minutes of injection, frequently at an early and a late time after injection (e.g., 5 minutes and 60 minutes after injection). For breast imaging, a special breast apparatus permits planar lateral views of the breast in the prone position. This appears to be a technical advance. For brain and other imaging, SPECT scanning is performed.
5. Interpretation
  • Breast masses. About 25% of patients who are subjected to screening mammography have “dense” breasts that obfuscate interpretation. If these patients also have palpable breast masses, there may be a clinical dilemma in regard to biopsy of these lesions. It has been reported that uptake of 201Tl is negative in fibrocystic disease and positive in 96% of breast cancer nodules. Similar results have been observed in patients with breast masses imaged with MIBI. The negative predictive value for breast cancer with these studies is likely to improve the specificity of breast mammography and is applicable to both dense breasts and normal breasts.
  • Primary bone tumors are frequently treated with chemotherapy before surgery. 201Tl and 99mTc sestaMIBI are both taken up with high sensitivity into primary bone tumors and extremity sarcomas. Chondrosarcoma is an exception. MIBI uptake is lost in tumors responding to chemotherapy and has also been shown to correlate well with response to therapy.
  • Brain tumors. 201Tl chloride appears to be the agent of choice for evaluating supratentorial primary brain tumors when FDG-PET is not available. SPECT imaging is accurate for assessing the viability of brain tumors. In our experience, 201Tl is preferred over 99mTc sestaMIBI because uptake in the choroid plexus is not as marked.
  • Thyroid cancer imaging. 201Tl whole-body imaging is a good way to monitor the activity of well-differentiated thyroid cancer during the interval when the patient is fully suppressed on thyroid hormone. The total uptake, as a percentage of the total-body uptake, is a monitor of the cellular viability of the tumor and can be used to assess the effectiveness of primary cancer treatment.
    • P.38

  • Parathyroid imaging. With careful comparisons of 201Tl or 99mTc sestaMIBI imaging, it is sometimes possible to detect parathyroid adenomas in the neck or upper mediastinum when other modalities are negative. Still, the sensitivity of these techniques is disappointingly low (about 50%) in patients with intact parathyroid glands and considerably higher (about 80%) for the detection of recurrence.
III. Other imaging studies used in oncology
A. Cardiac functional studies
Equilibrium (gated) blood pool imaging is used to evaluate possible cardiac failure and to monitor changes after treatment with cardiotoxic drugs.
1. Radiopharmaceutical
Red blood cells (RBCs) may be labeled in vivo. Stannous pyrophosphate (1 mg) is administered 20 minutes before injecting 99mTc pertechnetate. The stannous pyrophosphate enters and is trapped in the RBCs. The 99mTc pertechnetate diffuses into the RBCs and is bound to the β chain of hemoglobin. About 75% of the dose is labeled to the RBCs. An electrocardiogram R-wave signal serves as a physiological “gate” for collection of timed “frames” (often called gated blood pool imaging).
2. Interpretation
Images obtained during rest are interpreted qualitatively to determine areas of abnormal wall motion, size of cardiac chambers, presence of intrinsic or extrinsic compression of the cardiac contour, and size and shape of the outflow tracts. Images are interpreted quantitatively for a physiological assessment of the quantity of blood ejected from the left ventricle with each beat (the left ventricular ejection fraction [LVEF]). A normal LVEF is usually greater than 50%. LVEFs less than 30% are usually but not always associated with clinical congestive heart failure. A decrease of more than 10% in LVEF is highly significant. Cardiotoxic chemotherapeutic agents should be stopped when ejection fractions fall to below normal.
B. Vascular flow and bleeding
studies can be used to detect the patency of venous access in the upper extremities (e.g., post-sub-clavian catheter-placement swelling, superior vena cava syndrome), to assess for the presence of hemangioma as a space-occupying lesion, or to determine a site for bleeding. 99mTc pertechnetate or 99mTc sulfur colloid can be used as transient labels of the vasculature. In vivo labeling of RBCs with 99mTc may be used as more long-term vascular labels (see section III.A.1).
C. 99mTc-macroaggregated albumin for lung perfusion
can be used to evaluate patients suspected of having pulmonary embolism and to determine the lung function capacity before pulmonary resection. 99mTc-labeled to macroaggregates of albumin (30 to 60 µm in diameter) are injected intravenously and are cleared in the first pass through the pulmonary circulation. The distribution of radioactivity is proportional to blood flow to the lungs.
D. Studies of pulmonary ventilation
can be used to determine whether a ventilation-perfusion “mismatch” exists as an aid in the differential diagnosis of pulmonary embolism and to assess the ventilatory capacity of the human lung. 133Xe gas, 127Xe gas, 81mKr, and 99mTc-DPTA aerosol are used to label the inspiratory air. As the patient breathes, a gamma camera obtains an image of the distribution of radioactivity. Several minutes of breathing is required to achieve equilibrium with bullae and fistulous tracts.
E. Infection imaging
1. 67Ga citrate appears to be taken up by the cells near the region of the infection
67Ga imaging requires several days to complete, and normal physiological uptake (especially in the abdomen) interferes with interpretation. 67Ga citrate imaging is sensitive for making the diagnosis of P. carinii pneumonia at a relatively early stage. It is somewhat less sensitive than 111In-labeled white blood cells (WBCs) in the postsurgical setting; the normal excretion of 67Ga into the bowel is a drawback. Nevertheless, by using imaging methods that increase contrast, such as SPECT, satisfactory imaging can be obtained in most cases.
P.39

2. Radiolabeled (111In or 99mTc) WBCs
progressively accumulate at the site of infection. The labeled WBC method requires external manipulation and labeling of the patient's blood. WBC imaging with 111In shows uptake in the liver, spleen, and bone marrow, but not in other sites within the abdomen. Sensitivity for acute infection approaches 90%.
3. New directions for inflammation imaging
Radiolabeled monoclonal antibodies that label WBC in vivo, a variety of leukotropic peptides (that also label WBC in vivo), and a radiolabeled nonspecific immunoglobulin (with accuracy rates of close to 90%) are in various stages of development and approval.
IV. Therapeutic radioisotopes
A. 131I for well-differentiated thyroid cancer
1. Radiopharmaceutical
sodium iodide (131I), oral solution
2. Patient selection
(see Chapter 15, section III). Patients are selected for study after surgery has established the diagnosis of thyroid cancer. Patients considered for radioactive 131I are those at high risk for recurrence of well-differentiated thyroid cancer, either papillary or follicular, or one of the well-known variants to these tumors. Patients are considered at “high risk” if they are older than 40 years of age, if the primary tumor is large (more than 2 cm), locally invasive, or multicentric in the neck, or if there is metastatic tumor in the neck.
3. Procedural notes
There is considerable variation in the study and treatment protocol for thyroid carcinoma.
  • Some experts simply treat all high-risk patients after surgery with more than 100 mCi of 131I. A thyroid remnant, if present, is ablated with administered doses sufficient to deliver at least 300 Gy to the normal thyroid.
  • In most situations, some form of testing is performed for the ability of the tumor to concentrate radioactive iodine, and patients are treated if there is residual 131I- concentrating tissue in the neck. At the time of testing, patients are expected to be hypothyroid (thyroid-stimulating hormone level higher than 30 IU/mL) and to have a low serum iodine concentration (less than 5 µg/dL). Patients are prepared by being off thyroid hormone (thyroxine for 6 weeks and tri-iodothyronine for 3 weeks) and on a low-iodide diet (for 3 weeks before treatment).
  • The recent approval of recombinant thyrotropin (rhTSH, Thyrogen) has enabled the evaluation of patients in the euthyroid state. The recommended dose of rhTSH is 0.9 mg IM daily for 2 days. Typically, diagnostic 131I is given on the third day and imaging and thyroglobulin estimation is carried out on the fifth day.
4. Dose selection
Several authorities treat with standard doses after uptake in thyroid cancer is demonstrated. If lymph nodal metastases are demonstrated in the neck only, a dose of 150 mCi is sometimes used. For pulmonary, bone, or central nervous system metastases, a dose of 200 mCi may be used.
At Memorial Sloan Kettering Cancer Center (MSKCC), a higher dose protocol has been developed, which depends on more careful dosimetry and is called the highest safe dose approach. Dosimetry testing for 3 to 5 days in the well-prepared patient is used to select a dose that delivers at least 2 Gy (200 cGy) to the blood, not more than 140 mCi retained in the whole body at 48 hours, and, in patients with metastatic lung disease, less than 80 mCi retained in the lungs at 48 hours. With this set of dosing rules, several hundred patients have been treated with good treatment response and without major complications.
5. Treatment response
Patients respond best to treatment when the tumor is small (total tumor burden less than 200 g) and confined to local or regional areas of the body. The cure rate at MSKCC was more than 95% for patients younger than 40 years of age and 50% for those older than 40 years of age.
P.40

Even when cure is not achieved, significant palliation can be obtained with 131I treatment.
6. Follow-up
Patients are normally evaluated at yearly intervals. Consideration for re-treatment requires taking the patient off thyroid hormone, allowing hypothyroidism to develop, and treating with high-dose 131I until no appreciable 131I tissue is present (“clean slate”). Elevation of thyroglobulin levels indicates a high likelihood of recurrence of thyroid cancer at some time in the next 5 years in patients with well-differentiated thyroid cancer. In patients with unusually aggressive thyroid cancers, re-treatment at a shorter interval can be considered (usually at about 6 months). We usually require tumor doses of at least 20 Gy. Ablation of known metastases has occurred with doses as low as 35 Gy, but 100 Gy is usually required for lymph nodes containing tumor.
7. Treatment complications
The most common complication of high-dose 131I treatment is sialadenitis, which occurs in about 20% of patients at doses above 200 mCi; a few patients develop chronic sialadenitis.
With any exposure to whole-body irradiation, there is always the concern that an increase in malignancies may occur, particularly leukemias. However, no increase in leukemia was seen in a large group of Swedish patients treated with an average dose of 160 mCi. At higher average doses in more than 500 patients at MSKCC, no leukemias have occurred in the treatment group. These data suggest that 131I does not significantly increase the risk for leukemia.
B. Bone pain palliation with radioisotopes
1. Radiopharmaceuticals
89Sr chloride (Metastron), 4 mCi; or 153Sm-EDTMP (Lexidronam), 1 mCi/kg. 153Sm emits gamma rays and thus can be evaluated for radioactivity distribution.
2. Principle
Various human tumors produce a strong osteoblastic reaction that results in the deposition of bone-seeking radionuclides in the hydroxyapatite crystal in the region of the tumor. When given in sufficient quantity, the radionuclide radiates the active bony regions near the metastases sufficiently to relieve pain. It is unclear whether the benefits of treatment are due to the irradiation of the bone or of the tumor itself. The usual dose is thought to be about 7 to 10 Gy.
3. Procedural notes
Patients should have platelet counts above 60,000/µL and WBC counts above 2,400/µL, and painful bone lesions should be demonstrated as being positive on bone scan preferably carried out within 3 weeks of the treatment. Patients should not be treated with 89Sr unless their life expectancy is at least 3 months. Patients with platelet counts > 150,000/µL may be treated at the recommended dose; those with lower platelet counts should be treated at lower doses and monitored carefully for hematopoietic toxicity.
  • Complete blood counts should be repeated every 2 weeks for 4 months. Platelet and WBC counts are typically decreased by about 30%, and the nadir counts occur 12 to 16 weeks after injection.
  • Because the radioactivity is primarily excreted in the urine, the patient should be continent or catheterized to minimize contamination of clothing and the patient's home environment.
4. Treatment response
Patients with cancers of the prostate, breast, and lung have been treated with these radiopharmaceuticals, but, in principle, any tumor with an osteoblastic component on bone scan could be treated. The usual onset of pain relief occurs within 7 to 21 days after administration (earlier for Lexidronam). Patients should be counseled about the possibility of a “flare response,” in which pain is increased for a period of days to weeks after the treatment. A significant proportion of patients (75% to 80%) do get significant pain relief, and the typical duration of response is 3 to 4 months.
5. Contraindications and precautions
Pregnancy is an absolute contraindication, and women of childbearing age should have a pregnancy test
P.41

the day before administration of a radiopharmaceutical. Patients may be considered for re-treatment, usually after 90 days, if they have responded well to initial therapy and provided that hematopoietic toxicity was not excessively severe. Most patients tolerate multiple injections without major side effects.
C. 32P for polycythemia vera
(PV)
1. Radiopharmaceutical
buffered sodium 32P-phosphate solution
2. Dosage
Intravenous doses of 2.3 mCi/m2 (dose not to exceed 5.0 mCi) are administered at 3-month intervals to induce remission or to control excessive cellular proliferation. The dose may be repeated twice if a remission is not achieved and is increased by 25% each dose (not to exceed 7 mCi as a single dose).
3. Treatment response
About 80% of patients with PV achieve remission after one injection of 32P. In comparison with phlebotomy alone, patients treated with 32P survive longer and have fewer thrombotic complications but have a significantly increased incidence of acute myelogenous leukemia.
4. Contraindications
Pregnancy is an absolute contraindication because of the possibility of teratogenic effects. In PV, the drug should not be administered when the WBC count is less than 5,000/µL or platelets are less than 150,000/µL.
D. Colloidal 32P for malignant effusions
1. Radiopharmaceutical
chromic 32P-phosphate colloidal suspension
2. Dosage
In a 70-kg patient, 6 to 12 mCi is used for intrapleural administration and 10 to 20 mCi for intraperitoneal administration. Great care should be taken to ensure that all radioactivity is deposited in the intended body cavity. Large tumor masses or loculation of fluid is a relative contraindication to treatment.
3. Treatment response
Most patients receive some benefit from treatment in terms of control of effusions. There is a growing interest in the use of 32P in the treatment of low-volume ovarian cancer.
E. 90Y-labeled anti-CD20 antibody for lymphoma
1. Radiopharmaceutical
90Y-labeled ibritumomab tiuxetan (Zevalin)
2. Indications
Zevalin, as part of the Zevalin therapeutic regimen, is indicated for the treatment of patients with relapsed or refractory low-grade follicular or transformed B-cell non-Hodgkin lymphoma (NHL), including patients with rituximab-refractory follicular NHL.
3. Dosage
Ibritumomab is a murine antibody that reacts with CD20, a cell-surface receptor found on most B-cell lymphomas. Tiuxetan is a proprietary chelate that binds radioactive metals to antibody. The dose of ibritumomab tiuxetan in patients with platelet counts > 150,000/µL is 0.4 mCi/kg body weight, and in patients with platelets between 100,000 to 149,000/µL is 0.3 mCi/kg. In both instances, the maximum administered dose should not exceed 32 mCi 90Y. Patients with > 25% lymphomatous involvement of marrow should not be treated with this agent.
  • Assessing biodistribution. The patient initially receives 250 mg/m2 of rituximab (Rituxan, Mabthera), a chimeric (Fv-grafted human IgG1) monoclonal antibody that recognizes the CD20 receptor (for details on rituximab administration, see Chapter 4, section IX.B.). The rituximab is followed by 5 mCi 111In-labeled ibritumomab tiuxetan. Whole-body 111In images are then carried out 2 to 24 hours and 48 to 72 hours after injection to assess biodistribution. Visual assessment of favorable biodistribution is defined by tumor uptake of radioactivity; easily detectable uptake in blood pool on the first-day image, decreasing subsequently; and moderate uptake in normal liver and spleen with low uptake in normal kidneys and normal bowel.
  • Treatment is carried out in an identical manner to the diagnostic infusion. The patient is treated between 7 and 9 days after this first infusion. The patient receives 250 mg/m2 of rituximab. This is followed by 90Y-labeled
    P.42

    ibritumomab tiuxetan at a dose of 0.3 to 0.4 mCi/kg body weight (to a maximum of 32 mCi), usually given over 10 minutes.
4. Toxicity
Acute side effects following Zevalin are rare; nonspecific symptoms following rituximab are more common after the first treatment than after the second. Grade 3 or greater hematologic toxicity occurs in almost half of all treated patients and requires support (G-CSF for neutropenia, transfusions for thrombocytopenia) in about 10% to 30%. Toxicity nadirs occur between 7 and 9 weeks after treatment and last for about 3 weeks. Patients should be monitored closely for hematologic toxicity for at least 8 weeks or until recovery (usually 12 weeks).
5. Efficacy
Ibritumomab tiuxetan in combination with rituximab gives significantly higher overall response rates compared with rituximab alone (80% vs. 56%). The complete response rate with ibritumomab tiuxetan is also higher than with rituximab alone (30% to 34% vs. 16% to 20%). The secondary end points, duration of response and time to progression, are not significantly different between the two treatment arms; however, there is a trend toward longer time to progression in patients with follicular NHL (15 months in the ibritumomab tiuxetan arm vs. 10 months in the rituximab arm) and in patients who have achieved a complete response (25 months vs. 13 months, respectively).
F. 131I-labeled anti-CD20 antibody for lymphoma
1. Radiopharmaceutical
131I-labeled tositumomab (Bexxar)
2. Indications
The Bexxar therapeutic regimen (tositumomab and 131I-tositumomab) is indicated for the treatment of patients with CD20 positive, follicular NHL, with and without transformation, whose disease is refractory to rituximab and has relapsed following chemotherapy. The Bexxar therapeutic regimen, like the Zevalin regimen, is not indicated for the initial treatment of patients with CD20 positive non-Hodgkin lymphoma. Patients with > 25% lymphomatous involvement of marrow should not be treated with this agent.
3. Dosage
Tositumomab is a murine antibody that reacts with CD20, a cell-surface receptor found on most B-cell lymphomas. In contrast to Zevalin, which is administered on an activity per unit weight basis, Bexxar is administered on a whole-body radiation absorbed dose calculation. The dose of 131I-tositumomab in patients with platelet counts > 150,000/µL is 0.75 Gy to the whole body, and 0.65 Gy in patients with platelets between 100,000 and 149,000/µL.
  • Preparation. A day prior to initiation of therapy, the patient starts oral iodide therapy for thyroid protection (typically 10 drops of SSKI solution daily), which continues until 2 weeks after the therapeutic dose.
  • Biodistribution and dosimetry. The patient initially receives 450 mg of tositumomab over an hour. Nonspecific symptoms are rare (fatigue, low-grade fever, and chills) and can be controlled if necessary with oral acetaminophen and diphenhydramine. This is followed by 5 mCi 131I-labeled tositumomab (35 mg), given over 20 minutes. Whole-body 131I images (dosimetry scans, carried out at speeds of about 30 cm/minute) are carried out immediately on completion of infusion, and again 2 to 4 days and 6 to 7 days after injection. These images are used to calculate the amount of 131I that will deliver no more than 0.75 Gy radiation absorbed dose to the whole body. As with Zevalin, visual assessment of favorable biodistribution is defined by easily detectable uptake in the blood pool on the first-day image, decreasing subsequently; and moderate uptake in normal liver and spleen with low uptake in normal kidneys and normal bowel.
  • Treatment. The patient is treated between 7 and 14 days after this first infusion. Treatment is carried out in an identical manner to the diagnostic infusion. The patient receives 450 mg of tositumomab, followed by 131I-labeled tositumomab (mass 35 mg). The amount of 131I
    P.43

    administered is calculated based on whole-body clearance of the dosimetric radioactivity.
4. Toxicity
The most common adverse reaction is hematopoietic, with most patients having grade 3 or 4 toxicity, with a time to nadir of 4 to 7 weeks, lasting for approximately a month. Due to the variable nature in the onset of cytopenias, complete blood counts should be obtained weekly for 10 to 12 weeks. Hematopoietic toxicity follows patterns comparable to those with Zevalin.
5. Efficacy
Bexxar therapy results in responses and response durations comparable to those with Zevalin. The overall response rates have ranged from 47% to 64% and the median durations of response from 12 to 18 months. These response rates have been comparable in patients refractory to rituximab.


> Table of Contents > Part One - General Aspects > 3 - Radiation Oncology
3
Radiation Oncology
Robert G. Parker
I. Radiation oncology
A. Radiation oncology
is a clinically relative, scientific medical discipline. Radiation therapy (RT) is a clinical modality in which ionizing radiations are used to treat patients with cancers and other diseases.
B. A radiation oncologist
is a physician trained in the biology of cancer and the management of patients with cancers. When a patient is receiving RT, usually over a period of weeks, the radiation oncologist must be fully and exclusively responsible, just as a surgeon is during surgery. This responsibility includes the thorough evaluation of the patient, control of the treatment process (including medications), response to the patient's medical problems, and continuing communications with the patient, his or her family, and other physicians involved in the overall care.
These efforts are supported by medical physicists, dosimetrists, the treatment-planning team, radiation therapists, oncologic-trained nurses, and other trained personnel.
II. Biophysical basis of action
A. Induction of damage to cells and tissues
Radiations in the energy range used clinically are absorbed through the physical processes of ionization and excitation of atoms and molecules. This process, which occurs in about 10-12seconds, is similar for all types of ionizing radiations. Differences in observed biological effects of equal physical doses are related to differences in spatial and/or temporal distribution of the radiations. Short-lived (10-10 to 10-12seconds) free radicals have a very limited range in tissue (100 Å). Practically, this means that any cellular damage caused is within a very short range of time and space and any modification of radiation effects has to be nearly simultaneous with the ionization.
Despite the nearly instantaneous initiation of the process, the biological effects may be delayed for days (skin, mucous reactions), decades (carcinogenesis), or generations (genetic changes in offspring).
B. Types of ionizing radiations
Clinically useful radiations may be electromagnetic (x-rays, gamma rays) or corpuscular (electrons, protons, heavy ions, neutrons, alpha particles). Regardless of their origins (x-rays from linear accelerators, gamma rays from 60Co or 137Cs, neutrons from a cyclotron), the basic mechanisms of action of all ionizing radiations are similar.
C. Physical dosimetry
The dose of ionizing radiations can be measured more accurately than can any other medication. Currently, absorbed doses at the point of interest are quantified in units of gray (Gy). One gray equals 1 joule per kilogram of absorber (tissue) and is equivalent to 100 rad in previous terminology. Although doses can sometimes be directly measured in the patient, usually they are calculated from computerized dosimetry data obtained by measurement in phantoms. Incremental doses (usually daily) used clinically usually range from 180 to 200 cGy, and total doses may range from 25 Gy for seminomas to 70–80 Gy for carcinomas of the head and neck or prostate.
III. Biological basis for radiation therapy
A. Effects of RT
Most normal tissue effects are related to cell killing. However, some effects such nausea, vomiting, fatigue, and somnolence remain unexplained, although there may be a relationship to radiation-induced cytokines. Also, some late effects may be related to radiation-induced proliferative responses such as gliosis or fibrosis.
Side effects of RT are influenced by other treatments. Acute skin or mucous reactions may be accentuated by the concurrent or even later administration
P.45

of chemotherapy agents (e.g., doxorubicin). Radiation-induced bowel damage may be accentuated by prior surgery.
The appearance of clinical injury after cell killing will depend on factors such as cell turnover time and differentiation kinetics. For convenience, these time-related responses are arbitrarily divided into:
1. Acute responses
that appear soon after irradiation, such as mucositis and diarrhea, are secondary to the depletion of stem cells;
2. Subacute responses
such as Lhermitte's syndrome, occur after several months and are nearly always transient;
3. Late responses
are secondary to the depletion of slowly proliferating cells and are nearly always permanent.
B. Cell death
The primary mechanism of radiation-induced cell death is injury to DNA with disruption of the replication process (reproductive death). Correlations have been established with double-strand DNA breaks, micronuclei formation, and chromosome aberrations. However, other cell constituents also are damaged.
1. Recognized types of cell death
are:
  • Reproductive (“mitotic”) — disruption of mitosis.
  • Interphase— interruption in the G0/G1 phase of the cell cycle (spermatogonia, lymphocytes).
  • Apoptosis (programmed cell death) — an active process secondary to genetic alteration in cells.
2. Radiation-induced cell killing is a random process
This means that equal dose increments cause a constant proportion, not an absolute number, of cell deaths. The rate of this radiation-induced cell killing may not be directly related to the rate of gross tumor regression because of the range of cell turnover kinetics.
C. The R's of cellular response
1. Repair
of nonlethal and potentially lethal radiation-induced cellular damage occurs within a few hours and probably is never complete.
2. Redistribution
of surviving cells within the division cycle from relatively more radiation resistant to more sensitive phases occurs to a greater extent in rapidly proliferating cells (i.e., tumor) than in slowly proliferating cells (most normal cells). This biological phenomenon is a basis for fractionation of total doses in the radiation treatment of cancer.
3. Reoxygenation
of tumor cells increases their radiosensitivity by a factor of up to three times because oxygen must be available at the time of ionization. The use of multiple dose fractions allows this process to occur.
4. Repopulation
of surviving cells within rapidly proliferating, acutely responding normal tissues (mucous membrane, skin, bone marrow, intestine) is essential for the use of the high doses necessary to kill cancer cells.
D. Radiation dose rate effect
Cell killing per unit radiation dose decreases as the dose rate decreases. Low dose rates are used in brachytherapy and total-body irradiation prior to bone marrow transplantation.
E. Radiosensitivity
is a measure of the susceptibility of cells to damage by ionizing (and exciting) radiations. Radiosensitivity varies throughout the cell replication cycle with maximal responses during the late G2 and early M phases. These variations are greater for photons than for high linear energy transfer (LET) radiations, which provoke a relatively high intensity of ionizing events per unit path.
F. Radioresistance
is the reciprocal to radiosensitivity and therefore is a relative but not an absolute term. The terms radioresistance and radiosensitivity are frequently misused clinically because of the misconception that the rate of gross reduction of tumor size is a measure of radiosensitivity and a surrogate for therapeutic effectiveness.
G. Radiocurability
the issue of importance to patients and their physicians, is more closely related to site and extent of tumor, its inherent biological
P.46

behavior, and a range of host-related factors than to radiosensitivity. Actually, most radiocurable cancers do not rapidly grossly disappear.
IV. Clinical Applications
A. Indications
Like surgery and chemotherapy, RT has definite indications and contraindications for clinical application. RT can be used alone or in combination with other methods, as the major component of treatment or as an adjuvant. Approximately 50% to 60% of all patients with cancer receive RT during the course of their illness. Properly used, the intent of RT for half of these patients will be curative. For the other half, incurable by any current method of treatment, palliation of symptoms and signs can improve their quality of life.
B. Treatment with curative intent
is often complicated and requires professional skills and facilities that may be distant from the patient's home. Usually the doses are higher and consequently the risks of sequelae are greater than for palliative treatment.
At this time RT may be the major modality used with curative intent for limited tumors of the retina, choroid, optic nerve, acoustic nerve, craniopharyngioma, medulloblastoma, ependymoma, skin, oral cavity, pharynx, larynx, uterine cervix, vagina, anus, prostate, and limited Hodgkin lymphoma.
C. Palliative treatment
should have a specific objective. Inconvenience, cost, discomfort, risk, and overall treatment time should be minimized.
1.
Objectives of palliative RT include: relief of pain, usually from metastases to bone; relief of neurological dysfunction from intracranial metastases; relief of obstruction of the ureter, esophagus, bronchus; promotion of healing of surface wounds caused by tumor, such as breast cancer; preservation of the weight-bearing skeleton compromised by metastases; preservation of vision by controlling metastases to or tumor invasion of the eye or its orbit.
2.
RT may be combined with surgery and chemotherapy for cancers of the head and neck, breast, lung, uterine corpus, ovary, urinary bladder, testis (seminoma), rectum, soft tissue, and bone.
3.
RT may be an adjunct to chemotherapy for some lymphomas, lung cancer, Wilms' tumor, neuroblastoma, rhabdomyosarcoma.
V. Technical modalities
A. Methods of delivery
Ionizing radiations may be delivered clinically in three ways:
1. External beam irradiation
from sources at a distance (usually 80 to 100 cm) from the body (teletherapy). Sources include 60Co (gamma rays) and linear accelerators (x-rays).
2. Brachytherapy
using sources (60Co, 137Cs, 192Ir, 125I) within or in contact with the tissue target volume such as with interstitial, intracavitary, or surface placement of radioactive isotopes in closed containers.
3. Internal or systemic irradiation
from radioactive sources, such as 131I, 32P, 89Sr, and 153Sm, which may be administered parenterally or intravenously (see Chapter 2).
B. Beam energy and penetration
Most clinical RT is done with beams of high-energy photons from linear accelerators or 60Co teletherapy units.
1. The radiations (photons) are absorbed exponentially
in the target which means that the absorbed dose continually decreases with increasing depth from the surface. Therefore, to deliver the desired dose to a target, multiple beams may be used.
2. Clinically used energies
range from 85 kV for the treatment of tumors on the surface to 25 million volts (MV) for the RT of tumors within the body. Inasmuch as high-energy x-rays are produced by beams of high-energy electrons striking a metal target in their path within the linear accelerator, removal of the target allows the beams of electrons, which have limited penetration, to be used to treat tumors near the body surface.
3. Brachytherapy
can deliver a relatively high dose to a limited volume of tissue. Because the “fall off” of energy is inversely proportional to distance from the radioactive sources, the tissues adjacent to the target receive
P.47

relatively lower doses. Usually these radiations are delivered at low dose rates. Inasmuch as placement of the brachytherapy sources requires direct access to the target volume within the body (intracavity such as in the uterus or vagina or interstitial directly into the tumor), anesthesia may be required, thus creating a risk not present in teletherapy.
4. Radiations such as pi-mesons or heavy ions
currently used experimentally, deliver doses that are greater at the point of interest at a depth in the body than along the path of entry, through exploitation of the Bragg peak. Beams of high-energy fast neutrons produce more ionizations per unit path (high linear energy transfer) in an absorber than do high-energy photons. Such fast neutron beams have been successfully tested experimentally in several tumors poorly responsive to conventional photon beams. High-energy protons have some dosimetric advantages but no clinically detectable radiobiological advantage over high-energy photons and electrons.
VI. Treatment planning
Modern RT requires complex treatment planning. Computerized data are essential to this process and the finalized plans can be transferred seamlessly to computer-controlled therapy equipment. This process requires the integrated efforts of the radiation oncologist, medical physicist, dosimetrist, and radiation therapist. As the total dose increases to sites such as head and neck organs, prostate, and intracranial structures, precise beam delivery is essential to minimize normal tissue reactions and potential adverse sequelae.
A. Optimal dose distribution
may be achieved by the use of multiple photon energies, various distributions of the beams, including moving beam applications, and combinations of brachytherapy and teletherapy.
B. Planning must be three dimensional
Conceptionally included are the gross tumor volume (GTV), the clinical target volume (CTV), which includes microscopic tumor extensions, and the planning target volume (PTV), which includes normal tissue margins around the tumor. Computerized tomography (CT) simulators are in general use and aid in accurate definition of the tumor and normal tissues with particular attention to critical structures such as the spinal cord, rectum, and eye. Doses to these structures may be recorded on dose–volume histograms (DVH). Advanced computerized display systems are being investigated for 3-D planning. One concept is the beam's eye view (BEV), which simulates looking along the axes of multiple radiation beams to plan the best arrangement.
C. Conformal treatment planning
requires that the ultimate beam arrangement provide isodose patterns that conform to the shape of the target.
D. Intensity modulated radiation therapy (IMRT)
is a technique that allows delivery of photon beams modulated by dynamic multileaf collimators to deliver specific doses to irregular-shaped target volumes. The accurate delivery of high doses to identified targets requires highly accurate daily reproduction of multifraction treatments. This requires sophisticated, reproducible patient immobilization.
VII. Long-term side effects of RT
Every effective therapy may generate undesirable and even dangerous side effects. Although these side effects are inherent in the method, their frequency and severity are influenced by physician competence and philosophy, adequacy of equipment and facilities, operational quality assurance, and attitudes of the patient and his or her family. Radiation effects are discussed in section III.A.
A. Late radiation-induced reactions
The clinically important, occasionally severe sequelae of RT become evident months or years after treatment. They are not proportional to early, acute reactions. Often, they are progressive rather than self-limiting. They are local rather than systemic and include myelopathy; necrosis of bone; bowel stenosis; fibrosis of lung; skin devascularization, occasionally with ulceration; renal damage with loss of function; and pericardial and myocardial damage. Such undesirable sequelae should be infrequent and are minimized by good treatment.
P.48

B. Hematosuppression
A major toxicity shared by ionizing radiations and many chemotherapy agents is suppression of bone marrow function. Although recovery is usual after chemotherapy, recovery after irradiation is inversely proportional to dose and volume treated and may never be complete. Indeed, after doses in excess of 3,000 cGy, the bone marrow may be replaced by fatty and fibrous tissue. The distribution of marrow in the human skeleton is shown in Fig. 34.1 in Chapter 34. Consequently, RT and chemotherapy must be carefully integrated so that hematopoietic suppression does not interrupt the therapeutic plan.
A recognized concern is the development of leukemia in some patients who receive both RT and chemotherapy with alkylating agents. For example, although patients curatively irradiated for anatomically limited Hodgkin lymphoma rarely develop leukemia, 5% to 7% of those receiving both alkylating agents and RT for more extensive disease develop leukemia.
C. Tissue tolerance to RT
The range of tissue tolerance to ionizing radiation is very large and is related to total dose, dose fraction size, pattern, and overall time of delivery. Therefore, specific total doses are misleading.


> Table of Contents > Part One - General Aspects > 4 - Cancer Chemotherapeutic Agents
4
Cancer Chemotherapeutic Agents
Dennis A. Casciato
Principles of Cancer Chemotherapy
I. The cell cycle and drug activity
A. The cell cycle
is depicted in Fig. 1.1 and is discussed in Chapter 1, Cancer Biology and Oncogenes: A Primer, section I.A.1. Most cells must enter the cell cycle to be killed by chemotherapy or radiation therapy. Many cytotoxic agents act at more than one phase of the cell cycle, including those classified as phase specific. Examples of drugs that are active in specific phases of the cell cycle are as follows:
  • G0 phase: glucocorticoids for mature lymphocytes
  • G1 phase: L-asparaginase
  • S phase: procarbazine and antimetabolites
  • G2 phase: bleomycin and plant alkaloids
  • M phase: plant alkaloids
B. Categories of drugs
Cytotoxic agents can be roughly categorized by their activities relative to the cell generation cycle.
  • Phase nonspecific
    • Cycle-nonspecific drugs kill nondividing cells (e.g., steroid hormones, antitumor antibiotics except bleomycin).
    • Cycle-specific, phase-nonspecific drugs are effective only if the cells proceed through the generation cycle, but they can inflict injury at any point in the cycle (e.g., alkylating agents).
    • Pharmacokinetics. Cycle-nonspecific and cycle-specific, phase-nonspecific drugs generally have a linear dose–response curve: the greater the amount of drug administered, the greater the fraction of cells killed.
  • Phase specific
    • Cycle-specific, phase-specific drugs are effective only if present during a particular phase of the cell cycle.
    • Pharmacokinetics. Cycle-specific, phase-specific drugs reach a limit in cell-killing ability, but their effect is a function of both time and concentration (Fig. 4.1). Above a certain dosage level, further increases in drug dose do not result in more cell killing. If the drug concentration is maintained over a period of time, however, more cells enter the specific lethal phase of the cycle and are killed.
      FIG. 4.1. The relationship of time of exposure of phase-specific drugs and cell-killing ability. T1 through T4 represent progressively increasing lengths of time that cells are exposed to the drug at a particular dosage. These curves contrast with the linear relationship of log cell number and increasing drug dosage seen with phase-nonspecific drugs.
C. Population kinetics
Tumor growth depends on the size of the proliferating pool of cells and the number of cells dying spontaneously. The larger the tumor mass, the greater the percentage of nondividing and dying cells and the longer it takes for the average cell to divide. Fig. 4.2 demonstrates the theoretic (gompertzian) tumor growth curve. Some features of this sigmoid-shaped curve on logarithmic coordinates are as follows:
FIG. 4.2. Tumor growth.
  • Growth rate (doubling time) is rapid during early and exponential stages of growth. When the tumor is small and growing rapidly, a relatively high proportion of cells are undergoing division; that is, the growth fraction (ratio of dividing to total cells) is high.
  • The growth fraction decreases as the tumor gets larger and presumably should increase after therapies that reduce tumor volume. Growth rates eventually plateau because of restrictions of space, nutrient availability, and blood supply.
  • 1 × 109 cells represents one gram of tissue and the smallest number of tumor cells required to be clinically detectable (equivalent to a mass of 1 cm
    P.50

    P.51

    in diameter found on chest x-ray film or by breast examination). Tumors with 1012 and 1013 cells (about 2 to 20 lb of cancer) usually result in damage to vital organs and death of the patient.
  • A 50% reduction in tumor mass represents only a one-third log decrease in tumor volume. For example, a tumor mass on x-ray film containing 8 × 1010 cells that is reduced to half its volume by chemotherapy still contains 4 × 1010 cells.
II. Biological characteristics of cancer cells can be exploited
to make them susceptible to drug therapy. Although malignant cellular proliferation occurs in the absence of normal internal and external growth controls, cancer cells depend on the same mechanisms for cell division that are found in normal cells. Damage to those mechanisms leads to cell death in both normal and malignant tissues.
A. Exploitation of apoptosis in cancer
(see Chapter 1, Cancer Biology and Oncogenes: A Primer, section II.A). Cancer cells with intact mechanisms for apoptosis can be forced to undergo apoptosis by irreversible damage to their DNA. Radiation therapy and most cytotoxic antineoplastic agents kill cancer cells by damaging the cell and inducing apoptosis. Ideally, when cancer stem cells are destroyed, the cellular “template” for the production of the malignant phenotype is diminished or destroyed; thereby, these cells would not be replaced by more of their kind. Loss of normal tissue cells as the result of DNA damage triggers proliferation of normal tissue cells and replacement of the lost cells in a self-limited manner.
B. Exploitation of proliferation control factors in cancer
Biological response modifiers have been used primarily to stimulate selected immune system cells, which then demonstrate anticancer activity. These modifiers include interferons, interleukins, and several growth factors.
C. Exploitation of maturation abnormalities in cancer cells
  • Directly acting maturation factors force incompletely differentiated cells to fully mature. This technique is exemplified by transretinoic acid for the treatment of acute promyelocytic leukemia. Other agents, such as vitamin D and cytosine arabinoside, can induce maturation of some types of leukemic stem cells in vitro.
  • Eradication of stem cells can leave behind a population of maturing cells, which then complete their differentiation into mature, nonmalignant tissues. This phenomenon is demonstrated by the finding of residual tumor masses of benign teratoma cells after successful treatment of germ cell tumors.
D. Angiogenesis inhibition: exploitation of the dependence of cancer cells to induce the formation of their own blood supply to proliferate
(see Chapter 1, Cancer Biology and Oncogenes: A Primer, section II.D). Angiogenesis inhibition is being actively pursued as a tool for cancer treatment.
  • Angiogenesis inhibition has potential in controlling tumor growth by limiting tumor blood supply, with only limited effects on normal revascularization.
  • Counteraction of the antiapoptosis effect of vascular endothelial growth factor may prevent accumulation of genetic defects that make cancers more aggressive with time.
  • Many inhibitors of angiogenesis are known. Some of these agents are useful in cancer therapy, including pentostatin, interferons, glucocorticoids, and suramin. Cartilage extracts, heparin, and Vitamin D are inhibitors of tumor angiogenesis in experimental systems; none of these has been demonstrated to have clinical effectiveness.
III. Mechanisms of drug resistance
A. Tumor cell heterogeneity
Spontaneous genetic mutations occur in subpopulations of cancer cells before their exposure to chemotherapy. Some of these subpopulations are drug resistant and grow to become the predominant cell type after chemotherapy has eliminated the sensitive cell lines. The Goldie-Coldman hypothesis indicates that the probability of a tumor population
P.52

containing resistant cells is a function of the total number of cells present. This hypothesis asserts the high likelihood of the presence of drug-resistant mutants at the time of clinical presentation.
B. Single-drug resistance
  • Catabolic enzymes. Exposure to a drug can induce the production of catabolic enzymes that result in drug resistance. The drug is catabolized more rapidly inside the cell by gene amplification of DNA for the specific catabolic enzymes. Examples include increased dihydrofolic reductase, which metabolizes methotrexate; deaminase, which deactivates cytarabine; and glutathione (GSH), which inactivates alkylating agents.
  • GSH is essential for the synthesis of DNA precursors. Increased levels of GSH enzymes have been found in various cancers and not in their surrounding normal tissues. GSH and its enzymes scavenge free radicals and appear to play some role in inactivation of alkylating agents through direct binding, increased metabolism, detoxification, or repairing DNA damage.
  • Resistance to topoisomerase inhibitors may develop with decreased drug access to the enzyme, alteration of the enzyme structure or activity, increased rate of DNA repair, and as the result of the action of multidrug-resistance protein (see section C subsequently).
  • Transport proteins. Exposure to a drug can induce the production of transport proteins that lead to drug resistance. As a result, smaller amounts of the drug enter the cell or larger amounts are carried out because of adaptive changes in cell membrane transport. Examples include methotrexate transport and the multidrug-resistance gene.
C. Multidrug resistance
Resistance to many agents, particularly antimetabolites, may result from mutational changes unique to that agent. In other cases, however, a single mutational change after exposure to a single drug may lead to resistance to apparently unrelated chemotherapeutic agents.
  • P-170 and the mdr-1 gene. The process of multidrug resistance appears to occur as a result of induction or amplification of the mdr-1 gene. The gene product is a 170-dalton membrane glycoprotein (P-170), which functions as a pump and rapidly exports hydrophobic chemicals out of the cell. P-170 is a normal product of cells with inherent resistance to chemotherapy, including kidney, colon, and adrenal cells.
    P-170 membrane glycoprotein can be induced by and mediates the efflux of vinca alkaloids, anthracyclines, actinomycin D, epipodophyllotoxins, and colchicine. When exposed to one of these drugs, the cells become resistant to the others but remain sensitive to drugs of other classes (e.g., alkylating agents or antimetabolites). Calcium-channel blockers (e.g., verapamil), amiodarone, quinidine, cyclosporine, phenothiazines, and other agents have been studied for their ability to reverse or block the effects of P-170.
  • Loss of apoptosis as a mechanism of drug resistance. All cells, including cancer cells, must have intact mechanisms for replication and repair to avoid loss of information necessary for survival. In the absence of intact apoptosis, cancer cells can continue through sequential cell divisions and accumulate nucleotide mismatches and progressive DNA mutations. Loss of apoptosis is manifested by the increasing aneuploidy often seen as cancers become more aggressive and by the very high frequency of mutations in the p53 suppressor gene.
    • p53 is a tumor suppressor protein and is a potent inducer of apoptosis within a cell in which DNA damage has occurred. DNA-damaging agents cause increased levels of p53 in normal cells. When cells are exposed to agents that damage DNA, p53 causes arrest of the cell cycle in the quiescent phases (G1 and G2), preventing progression to the DNA synthetic phase (S). This function of p53 is thought to be critical in preserving the integrity of the cellular genome.
      The wild-type p53 suppresses the promoter of the mdr-1 gene, while mutant p53 protein can stimulate the promoter. Mutations in the p53
      P.53

      gene are present in more that 50% of all human tumors. Various tumors expressing mutant p53 or deleted p53 are resistant to a wide range of anticancer agents. Dysregulation of the p53 pathway might well be a prominent mechanism of drug resistance due to the overproduction of gene products responsible for entry into S-phase and rapid cell growth.
    • Bcl-2 is a potent suppressor of apoptotic cell death. Permutations of Bcl-2 expression (or related genes) can result in either repression or promotion of apoptosis triggered by γ-irradiation or chemotherapeutic agents. Other mechanisms of abnormal proliferation in cancer cells can cause genetic defects that cause mutations and loss of function of genes responsible for apoptosis.
    • NF-κB (nuclear factor-kappa B) activation results in potent suppression of the apoptotic potential of a number of external stimuli, including various cytokines, TNF-α, chemotherapy, x-ray and γ-irradiation (and vice versa). The relationships between p53 status, NF-κB, Bcl-2, and chemotherapy sensitivity are complex.
IV. Clinical uses of cytotoxic agents
A. Indications
Chemotherapy is used in the following circumstances:
  • To cure certain malignancies (see section IV.C.1)
  • To palliate symptoms in patients with disseminated cancer when the potential benefits of treatment exceed the side effects of treatment
  • To treat asymptomatic patients in the following circumstances:
    • When the cancer is aggressive and treatable (e.g., acute leukemia, small cell lung cancer)
    • When treatment has been proved to decrease the rate of relapse and increase the disease-free interval or increase the absolute survival (stage C colon carcinoma, stages I or II breast carcinoma, osteogenic sarcoma)
  • To allow less mutilating surgery by treating first with chemotherapy alone or in combination with RT (sarcomas and carcinomas of the anus, breast, esophagus, and larynx).
B. Contraindications
Chemotherapeutic agents are relatively or absolutely contraindicated in the following situations:
  • When facilities are inadequate to evaluate the patient's response to therapy and to monitor and manage toxic reactions
  • When the patient is not likely to survive longer even if tumor shrinkage could be accomplished
  • When the patient is not likely to survive long enough to obtain benefits from the drugs (e.g., severely debilitated patients)
  • When the patient is asymptomatic with slow-growing, incurable tumors, in which case chemotherapy should be postponed until symptoms require palliation
C. Responsiveness of tumors to chemotherapy
  • Curable. Tumors that are potentially curable by chemotherapy include the following:
    • Childhood cancers (50% or more): acute lymphocytic leukemia, non-Hodgkin lymphoma, Wilms' tumor, Ewing's sarcoma, retinoblastoma, rhabdomyosarcoma
    • Hodgkin lymphoma and certain aggressive lymphomas (50% or more)
    • Carcinoma of the testis (75% or more)
    • Choriocarcinoma in women (90% or more)
    • Adult acute leukemia, ovarian carcinoma (15% to 20%)
  • Improved survival. Tumors for which chemotherapy provides substantial improvement in survival but is rarely curative include the following:
    • Neuroblastoma (in childhood)
    • Aggressive non-Hodgkin lymphomas
    • Small cell lung cancer
    • Carcinoma of the breast
    • Osteogenic sarcoma
  • Palliation. Chemotherapy may substantially palliate symptoms from some
    P.54

    tumors, even though the effects of treatment on survival are unknown or negligible. Examples include the following:
    • Non-Hodgkin lymphoma (low or intermediate grade)
    • Chronic leukemias
    • Multiple myeloma
    • Carcinoma of the prostate
    • Endocrine gland cancers
  • Occasional responses. Tumors for which chemotherapy occasionally produces responses and, in some cases, modest improvement in survival at the expense of moderate to severe toxicity include the following:
    • Soft tissue sarcomas
    • Brain cancers
    • Non–oat cell lung carcinoma
    • Carcinoma of the head and neck
    • Transitional cell carcinomas (of the urinary bladder)
    • Malignant melanoma (with skin or lymph node involvement)
V. Administration and withholding of chemotherapeutic agents
A. Adjuvant chemotherapy
is given to patients who have no evidence of residual disease but who are at high risk for relapse. The justifications for adjuvant chemotherapy are the high recurrence rate after surgery for apparently localized tumors, the inability to identify cured patients at the time of surgery, and the failure of therapy to cure these patients after recurrence of disease. The disadvantages of this therapy are the immediate patient discomfort and the short- and long-term risks associated with such treatment. To date, the only malignancies for which adjuvant chemotherapy has proved beneficial are breast cancer, colon cancer, and osteogenic sarcoma.
B. Dose intensification and dose density
have received increasing emphasis in recent years as strategies for overcoming resistance to chemotherapy and improving results. Dose intensification has generated the notion that drugs in combination chemotherapy regimens should be given in the highest tolerated dose over the briefest interval, perhaps even with patient rescue maneuvers, such as the intensive use of hematopoietic growth factors, autologous marrow stem cell infusion, or allogeneic bone marrow transplantation. Dose density involves administering chemotherapy using cumbersome protocols on an increased number of days per cycle to increase drug exposure over time. Although these concepts are being tested in certain malignancies, the concept that more chemotherapy is better than regimens using standard doses remains to be proved.
C. Monitoring therapy
Administration of chemotherapeutic agents requires knowledge of the extent of disease, toxicity of the previous treatment courses, and timing of the expected drug toxicity. Flow sheets with dates, doses, responses, side effects, and pertinent laboratory values are mandatory.
D. Administering cytotoxic agents intravenously
  • Vein selection. Large veins in the forearm are preferred. Metacarpal veins on the dorsum of the hand are the second choice. If possible, avoid the antecubital fossa and wrist because extravasation in these areas can result in loss of function. Management of patients with insufficient venous access is discussed in Chapter 5, section XI.
  • Administering irritants and vesicants must be accomplished through a freely flowing intravenous line with extreme caution to avoid extravasation. The management of extravasation is discussed in Chapter 28, section IV.B.
    • Irritants may produce burning or inconsequential inflammation during infusion or when extravasated, but usually without necrosis. Irritants include carmustine (BCNU), cisplatin, dacarbazine (DTIC), etoposide, plicamycin, and vinca alkaloids.
    • Vesicants cause pain, edema, induration, ulceration, and eventually necrosis when extravasated. Vesicant drugs are tabulated in Appendix B-1 and particularly include anthracyclines, dactinomycin, mitomycin, and nitrogen mustard.
P.55

VI. Adverse effects of chemotherapy
A. General effects
The adverse effects of chemotherapeutic agents are summarized in Appendix B-1. Many patients complain of malaise and fatigue, which may last a week or longer. Fever and chills after certain drugs typically begin 6 hours after therapy and may last up to 24 hours. Alopecia usually begins 2 to 3 weeks after drugs are given.
B. Guidelines for modifying drug dosage
  • Principles. Cytotoxic agents should not be prescribed by physicians inexperienced in their use. Cytotoxic drugs must be prescribed in full doses to be effective. Dosages are modified according to the curability of the tumor and to established guidelines for each drug or regimen. Chemotherapy is generally postponed if the patient has an infection of any type, persistent toxicity from previous treatments, or significant debility from cancer (Karnofsky's scale performance status less than 50%). Tumors that are highly aggressive but responsive and life-threatening (e.g., acute leukemia, widespread small cell lung cancer) are exceptions to withholding treatment for those problems.
    • Radiotherapy. Patients previously or simultaneously treated with radiation generally should be started at about 50% of the recommended dose of myelosuppressive drugs. Subsequent doses can be escalated if acceptable toxicity results from the initial dose.
    • In vitro chemosensitivity assays are expensive and technically problematic and have not proved clinically useful.
  • Myelosuppression. Myelosuppressive drugs generally should not be administered to a patient with a solid tumor who has an absolute neutrophil count of less than 2,000/µL or a platelet count of less than 120,000/µL. For such patients, increasing the interval between doses is preferable to decreasing the dosage. Depending on the goals of treatment, dosage can also be modified based on the severity of the lowest (nadir) counts.
    The length of time it takes after treatment to reach the nadir is different for the various agents. Most myelotoxic agents result in a nadir at 10 days with recovery in 3 to 4 weeks. For busulfan, melphalan, dacarbazine, and procarbazine, the nadir develops in 2 to 4 weeks, with recovery in about 6 weeks. For nitrosoureas, the nadir (often two separate nadirs) develops in 4 to 5 weeks with recovery in 6 to 8 weeks, and the time to recovery usually lengthens with each course of treatment.
  • Alimentary tract toxicity. Nausea and vomiting after chemotherapy are discussed in Chapter 5, section III.A.2. Drugs that cause mucositis or diarrhea must not be given until the patient has fully recovered from these symptoms. Subsequent dose reduction is often indicated.
  • Abnormal renal function. Drugs that cause renal toxicity (particularly methotrexate, cisplatin, and streptozocin) should not be administered unless the creatinine clearance is greater than 55 mL/minute; the use of reduced doses with lower clearance rates is not recommended. Other drugs that are excreted in the urine may require dose reduction in the presence of renal dysfunction (see Appendix B-1).
  • Abnormal liver function. In the presence of hepatic functional impairment, doses of the vinca alkaloids and anthracyclines (doxorubicin, daunorubicin) must be reduced. Other drugs that are excreted in the bile require some dose reduction or cautious administration (see Appendix B-1).
Chemotherapeutic Agents
I. Alkylating agents
A. General pharmacology of alkylating agents
Alkylating agents target DNA and are cytotoxic, mutagenic, and carcinogenic. All agents produce alkylation through the formation of intermediates.
P.56

  • Alkylating agents impair cell function by transferring alkyl groups to amino, carboxyl, sulfhydryl, or phosphate groups of biologically important molecules. Most important, nucleic acids (DNA and RNA) and proteins are alkylated. The number 7 (N-7) position of guanine in DNA and RNA is the most actively alkylated site; the O-6 group of guanine is alkylated by nitrosoureas. Alkylation of guanine results in abnormal nucleotide sequences, miscoding of messenger RNA, cross-linked DNA strands that cannot replicate, breakage of DNA strands, and other damage to the transcription and translation of genetic material.
  • The primary mode of action for most alkylating agents is by means of cross-linking of DNA strands. Cytotoxicity is probably a result of damage to the DNA templates rather than inactivation of DNA polymerase and other enzymes responsible for DNA synthesis. DNA strand breakage also appears to be a minor determinant of cytotoxicity.
  • Alkylating agents are cell cycle–specific but not phase-specific. The drugs kill a fixed percentage of cells at a given dose.
  • Tumor resistance to these drugs appears to be related to the capacity of cells to repair nucleic acid damage and to inactivate the drugs by conjugation with GSH.
B. Amsacrine
[m-AMSA, 4′-(9-acridinylamino)-methanesulfon-m-anisidide]
  • Indication. Experimental for acute myelogenous leukemia
  • Pharmacology
    • Mechanisms of action. Alkylating agent; intercalates with DNA and also inhibits topoisomerase II
    • Metabolism. Metabolized in the liver and excreted in the bile and urine as unchanged drug and metabolites
  • Toxicity
    • Dose-limiting. Myelosuppression (expected)
    • Common. Mild thrombocytopenia; tissue damage with infiltration; alopecia, phlebitis, stomatitis, diarrhea; orange urine, yellow skin color
    • Occasional. Mucositis, vomiting, abnormal liver function tests (LFTs); cardiac arrhythmias, congestive heart failure (cardiac arrests have occurred during infusion of the drug, usually in the presence of hypokalemia)
    • Rare. Urticaria, rash; headache, dizziness, neuropathy, seizures
  • Administration. Ensure that serum potassium levels are normal.
    • Supplied as 50 mg/mL vial
    • Dose modification. Use cautiously with hepatic dysfunction
    • Dose: 75 to 125 mg/m2 IV daily for 5 days
C. Busulfan
(Myleran)
  • Indications. Chronic myelogenous leukemia, bone marrow transplantation (high doses)
  • Pharmacology
    • Mechanism. Alkylation (see section A)
    • Metabolism. Acts directly; catabolized to inactive products that are excreted in the urine.
  • Toxicity
    • Dose-limiting. Reversible and irreversible myelosuppression with slow recovery; blood cell counts fall for about 2 weeks after discontinuation of drug.
    • Common. Gastrointestinal (GI) upset (mild), sterility
    • Occasional. Skin hyperpigmentation, alopecia, rash; gynecomastia, cataracts, LFT abnormalities
    • Rare. Pulmonary fibrosis (“busulfan lung;” see Chapter 29, section IV.A), retroperitoneal fibrosis, endocardial fibrosis; addisonian-like asthenia (without biochemical evidence of adrenal insufficiency); hypotension, impotence, hemorrhagic cystitis, secondary neoplasms
    • P.57

  • Administration
    • Supplied as 2-mg tablets
    • Dose modification. Hematologic
    • Dose: Usually 2 to 8 mg/day PO; or 0.05 mg/kg/day
D. Chlorambucil
(Leukeran)
  • Indications. Chronic lymphocytic leukemia, Waldenström's macroglobulinemia, indolent lymphomas, trophoblastic neoplasms
  • Pharmacology
    • Mechanism. Alkylation (see section I.A)
    • Metabolism. Acts directly; spontaneously hydrolyzed to inactive and active products (e.g., phenylacetic acid mustard); some is also metabolized in the liver. The drug and metabolic products are excreted in urine.
  • Toxicity. Least toxic alkylating agent
    • Dose-limiting. Myelosuppression
    • Occasional. GI upset (minimal or absent at usual doses), mild LFT abnormalities, sterility
    • Rare. Rash, alopecia, fever; cachexia, pulmonary fibrosis, neurological or ocular toxicity, cystitis; acute leukemia
  • Administration
    • Supplied as 2-mg tablets
    • Dose modification. Hematologic
    • Dose: Various dosage schedules are used. For example, 0.05 to 0.15 mg/kg/day PO for 3 to 6 weeks, then decrease dose for maintenance
E. Cyclophosphamide
(Cytoxan)
  • Indications. Used in a wide variety of conditions
  • Pharmacology
    • Mechanism. Alkylation (see section I.A); also inhibits DNA synthesis
    • Metabolism. Native drug is inactive and requires activation by liver microsomal oxidase system to form an aldehyde that decomposes in plasma and peripheral tissues to yield acrolein and an alkylating metabolite (e.g., phosphoramide mustard). The liver also metabolizes metabolites to inactive compounds. Drugs that induce microsomal enzymes (e.g., barbiturates) may enhance toxicity; liver disease may decrease toxicity. Active and inactive metabolites are excreted in urine.
  • Toxicity
    • Dose-limiting
      • Myelosuppression. Leukopenia develops 8 to 14 days after administration. Thrombocytopenia occurs but is rarely significant.
      • Effects on urinary bladder. Degradative products are responsible for hemorrhagic cystitis, which can be prevented by maintaining a high urine output. Hemorrhagic cystitis is more common and can be severe when massive doses are used (e.g., for bone marrow transplantation); under these circumstances, the use of mesna can be preventative. Urinary bladder fibrosis with telangiectasis of the mucosa can occur (usually after long-term oral therapy) without episodes of cystitis. Bladder carcinoma has occurred.
    • Side effects
      • Common. Alopecia, stomatitis, aspermia, amenorrhea; headache (fast onset, short duration). Nausea and vomiting are common after doses of 700 mg/m2 or more.
      • Occasional. Skin or fingernail hyperpigmentation; metallic taste during injection; sneezing or a cold sensation in the nose after injection; abnormal LFTs, dizziness; allergy, fever
      • Rare. Transient syndrome of inappropriate secretion of antidiuretic hormone (SIADH, especially if given with a large volume of fluid), hypothyroidism, cataracts, jaundice, pulmonary fibrosis;
        P.58

        cardiac necrosis and acute myopericarditis (massive doses); secondary neoplasms (acute leukemia, bladder carcinoma)
  • Administration. The drug should be administered with a large volume of fluid in the morning or early afternoon to avoid cystitis.
    • Supplied as 25- or 50-mg tablets; vials contain 100 to 1,000 mg
    • Dose modification. Hematologic; may be required for hepatic or renal functional impairment
    • Dose. Cyclophosphamide is frequently employed as part of combination chemotherapy regimens. Some common doses are 0.5 to 1.5 g/m2 IV every 3 weeks or 50 to 200 mg/m2 PO for 14 days every 28 days.
    • Drug interactions. With warfarin to prolong the prothrombin time further; with succinyl choline to increase neuromuscular blockade
F. Ifosfamide
(isophosphamide, Ifex)
  • Indications. Lymphomas, sarcomas, and relapsed testicular carcinoma
  • Pharmacology
    • Mechanisms. An alkylating agent (see section I.A); DNA cross-linking and chain breakage. Metabolites are alkylating agents that are similar to cyclophosphamide but not cross-resistant.
    • Metabolism. Inactive until activated by hepatic microsomal enzymes. Like cyclosphamide, the drug undergoes hepatic activation to an aldehyde form that decomposes in plasma and peripheral tissues to yield acrolein and its alkylating metabolite. Acrolein is highly toxic to urothelial mucosa. The chloroacetaldehyde metabolite may be responsible for much of the neurotoxic effects, particularly in patients with renal dysfunction. Drug and metabolites are excreted in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression, hemorrhagic cystitis
    • Common. Alopecia, nausea, and vomiting
    • Neurotoxicity (especially when given in 1 day rather than for 5 days and when renal dysfunction is present or when sedatives are given); lethargy, dizziness, confusion, ataxia, coma
    • Occasional. Salivation, stomatitis, diarrhea, constipation; urticaria, hyperpigmentation, nail ridging; abnormal LFTs, phlebitis, fever; hypotension, hypertension, hyponatremia, hypokalemia; renal tubular acidosis (at high doses)
  • Administration. Aggressive concomitant hydration (2 to 4 L/day) and mesna are given to reduce the incidence of hemorrhagic cystitis.
    • Supplied as 1- and 3-g vials; mesna is available as 400-mg vials
    • Dose modification. Hematologic and renal dysfunction
    • Dose: 1,000 to 1,200 mg/m2 IV over 30 minutes for 5 days every 3 to 4 weeks
    • Mesna (sodium 2-mercaptoethanesulfonate, Mesnex). The total dose of mesna is 60% of the ifosfamide dose. Twenty percent of the mesna dose is given just before, 4 hours after, and 8 hours after ifosfamide. The last dose of mesna can be given orally to allow the patient to leave the hospital sooner. When given as a continuous infusion, mesna and ifosfamide can be mixed in equal dosages, preceded by a mesna loading dose of about 10% of the total ifosfamide dose.
G. Melphalan
(Alkeran, phenylalanine mustard, L-PAM)
  • Indications. Multiple myeloma, ovarian carcinoma. The injection form is used in bone marrow transplantation studies.
  • Pharmacology
    • Mechanism. Alkylation (see section I.A)
    • Metabolism. Acts directly. Ninety percent of the drug is bound to plasma proteins and undergoes spontaneous hydrolysis in the bloodstream to inert products. Melphalan is excreted in the urine as unchanged drug and metabolites.
    • P.59

  • Toxicity
    • Dose-limiting. Myelosuppression may be cumulative and recovery may be prolonged.
    • Occasional. Anorexia, nausea, vomiting, mucositis, sterility
    • Rare. Alopecia, pruritus, rash, hypersensitivity; secondary malignancies (acute leukemia); pulmonary fibrosis, vasculitis, cataracts
  • Administration
    • Supplied as 2-mg tablets
    • Dose modification. Hematologic; administer cautiously in patients with azotemia
    • Dose. If no myelosuppression is observed after oral dosing, poor oral absorption should be suspected. For continuous therapy: 0.10 to 0.15 mg/kg PO daily for 2 to 3 weeks, no therapy for 2 to 4 weeks, then 2 to 4 mg PO daily. For pulse therapy: 0.2 mg/kg (10 mg/m2) PO daily for 4 days every 4 to 6 weeks
    • Drug interaction. Cimetidine may result in reduced serum melphalan levels.
H. Nitrogen mustard
(mechlorethamine, Mustargen)
  • Indication. Hodgkin lymphoma
  • Pharmacology
    • Mechanism. Rapid alkylation of DNA, RNA, and protein (see section I.A)
    • Metabolism. Native drug is highly active and is rapidly deactivated within the blood by spontaneous hydrolysis; the elimination half-life is 15 minutes. Metabolites are mostly excreted in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Severe nausea and vomiting beginning 1 hour after administration; skin necrosis if extravasated (sodium thiosulfate may be tried); metallic taste; discoloration of the infused vein
    • Occasional. Alopecia, sterility, diarrhea, thrombophlebitis
    • Rare. Neurotoxicity (including hearing loss), angioedema, secondary neoplasms
  • Administration. Patients should always be premedicated with antiemetics. The drug should be administered through the tubing of a running intravenous line using extravasation precautions.
    • Supplied as 10-mg vials
    • Dose modification. Hematologic; none required for hepatic or renal impairment
    • Dose: 10 mg/m2 as a single or divided dose monthly or 6 mg/m2 on Day 1 and Day 8 of the MOPP regimen. (see Appendix D-1).
I. Nitrosoureas
Carmustine [BCNU, bischlorethyl nitrosourea (BiCNU)]; lomustine [CCNU, cyclohexyl chlorethyl nitrosourea (CeeNU)]; streptozocin, which is a nitrosourea with a different mechanism of action (see section I.J)
  • Indications. Brain cancer, lymphomas, multiple myeloma, melanoma, and some carcinomas
  • Pharmacology
    • Mechanism. Alkylation of DNA and RNA (see section I.A); DNA cross-linking; inhibition of DNA polymerase, DNA repair, and RNA synthesis
    • Metabolism. Highly lipid-soluble drugs that enter the brain. Rapid spontaneous decomposition to active and inert products; the drugs also are metabolized. Most of the intact drug and metabolic products are excreted in urine; some products have an enterohepatic cycle.
  • Toxicity
    • Dose-limiting. Myelosuppression is prolonged, cumulative, and substantially aggravated by concurrent radiation therapy.
      • P.60

    • Common. Nausea and vomiting may last 8 to 24 hours. BCNU causes local pain during injection or hypotension during a too rapid or concentrated injection.
    • Occasional. Stomatitis, esophagitis, diarrhea, LFT abnormalities; alopecia, facial flushing, brown discoloration of skin; lung fibrosis (with prolonged therapy and higher doses); dizziness, optic neuritis, ataxia, organic brain syndrome; renal insufficiency
    • Rare. Secondary malignancies
  • Administration
    • Supplied as 100-mg vials of BCNU; 10-, 40-, and 100-mg capsules of CCNU in a dose pack of 300 mg
    • Dose modification. Hematologic and renal
    • Dose
      • BCNU: 150 to 200 mg/m2 IV (as a single dose or divided over 2 days) every 6 to 8 weeks. Do not infuse over longer than 2 hours because of incompatibility of the drug with intravenous tubing. If blood and BCNU are mixed in the syringe before administration, the painfulness of injection may be decreased.
      • CCNU: 100 to 130 mg/m2 PO every 6 to 8 weeks
    • Drug interactions. With cimetidine to decrease nitrosourea metabolism, resulting in increased hematosuppression
J. Streptozocin
(streptozotocin, Zanosar)
  • Indications. Islet cell cancer of the pancreas (in combination with fluorouracil), carcinoid syndrome
  • Pharmacology
    • Mechanism. Alkylating agent (see section I.A). Inhibits DNA synthesis and the DNA repair enzyme, guanine-O6-methyl transferase; affects pyrimidine nucleotide metabolism and inhibits enzymes involved in gluconeogenesis
    • Metabolism. Drug is a type of nitrosourea that is extensively metabolized and has a short plasma half-life. Crosses the blood–brain barrier. Excreted in urine as metabolites and unchanged drug.
  • Toxicity
    • Dose-limiting. Nephrotoxicity initially appears as proteinuria and progresses to glycosuria, aminoaciduria, proximal renal tubular acidosis, and renal failure if the drug is continued.
    • Common. Nausea and vomiting (often severe), myelosuppression (mild, but may be cumulative), hypoglycemia after infusion, vein irritation during infusion
    • Occasional. Diarrhea, abdominal cramps, LFT abnormalities
    • Rare. Central nervous system (CNS) toxicity, fever, secondary malignancies
  • Administration. Urinalysis and serum creatinine levels are monitored before each dose. Patients are routinely premedicated with antiemetics. The dose is administered over 30 to 60 minutes to prevent local pain.
    • Supplied as 1-g vials
    • Dose modification. Proteinuria or elevated serum creatinine levels contraindicate use of the drug until the abnormalities resolve.
    • Dose: 1.0 g/m2 IV weekly, or 0.5 g/m2 IV daily for 5 days every 3 to 4 weeks
K. Thiotepa
(triethylenethiophosphoramide, Thioplex)
  • Indications. Intracavitary for malignant effusions, intravesicular for urinary bladder, severe thrombocytosis
  • Pharmacology
    • Mechanism. Alkylation (see section I.A)
    • Metabolism. Rapidly decomposed in plasma and excreted in urine
    • P.61

  • Toxicity
    • Dose-limiting. Myelosuppression, which may be cumulative
    • Common (for intravesicular administration). Abdominal pain, hematuria, dysuria, frequency, urgency, ureteral obstruction
    • Occasional. GI upset, abnormal LFTs, rash, hives
    • Rare. Alopecia, fever, angioedema
  • Administration. Thiotepa has been administered intravenously, intramuscularly, intravesicularly, intrathecally, intra-arterially, intrapleurally, intrapericardially, intraperitoneally, intratumorally, and as an ophthalmic instillation.
    • Supplied as 15-mg vials
    • Dose modification. Necessary for patients with cytopenias. Apnea can occur in patients receiving succinylcholine.
    • Dose: 12 to 16 mg/m2 IV every 1 to 4 weeks; 30 to 60 mg intravesicularly every week for 4 weeks
L. Cisplatin
[cis-diaminedichloroplatinum (CDDP), Platinol]
  • Indications. A wide variety of malignancies
  • Pharmacology
    • Mechanism. A heavy metal alkylator of DNA. Covalently bonds to proteins, RNA, and especially DNA, forming DNA cross-linking and intrastrand N-7 adducts. The trans isomer has virtually no antitumor activity. Acquired resistance to cisplatin involves alterations in transmembrane transport of drugs, intracellular levels of GSH or sulfhydryl-containing proteins, and the capacity to repair cisplatin DNA lesions.
    • Metabolism. Widely distributed in the body, except for the CNS. Long half-life in plasma (up to 3 days); may remain bound in tissues for months. Native drug (30%) and metabolites excreted in urine; biliary excretion accounts for less than 10% of the total drug excretion.
  • Toxicity
    • Dose-limiting
      • Cumulative renal insufficiency. The incidence of renal insufficiency is about 5% with adequate hydration measures and 25% to 45% without hydration measures. Nephrotoxicity (and perhaps ototoxicity) is increased by concurrent administration of nephrotoxic drugs, such as aminoglycoside antibiotics, or methotrexate.
      • Peripheral sensory neuropathy develops after the administration of 200 mg/m2 and can become dose-limiting when the cumulative cisplatin dose exceeds 400 mg/m2. Symptoms may progress after treatment is discontinued and include loss of proprioception and vibratory senses, hyporeflexia, and Lhermitte's sign. Symptoms may resolve slowly after many months.
      • Ototoxicity with tinnitus and high-frequency hearing loss occurs in 5% of patients. Ototoxicity occurs more commonly in patients receiving doses of more than 100 mg/m2 by rapid infusion or high cumulative doses.
    • Common. Severe nausea and vomiting occur in all treated patients; preventative antiemetic regimens are required. Hypokalemia, hypomagnesemia (occasionally difficult to correct), and mild myelosuppression occur very frequently.
    • Occasional. Alopecia, loss of taste, vein irritation, abnormal LFTs, SIADH, hypophosphatemia, myalgia, fever
    • Rare. Altered color perception and reversible focal encephalopathy that often causes cortical blindness. Raynaud's phenomenon, bradycardia, bundle-branch block, congestive heart failure; anaphylaxis, tetany
  • Administration
    • Supplied as 10- and 50-mg vials
    • Dose modification. Renal function must return to normal before cisplatin can be given. Many physicians avoid using cisplatin when the
      P.62

      creatinine clearance is less than 40 mL/minute. Cisplatin is relatively contraindicated in patients with documented hearing impairment.
    • Dose
      • 40 to 120 mg/m2 or more IV every 3 to 4 weeks, or
      • 20 to 40 mg/m2 IV daily for 3 to 5 days every 3 to 4 weeks
    • Method. The principles of cisplatin administration are as follows:
      • Monitoring. Serum creatinine, electrolytes, magnesium, and calcium levels should be measured daily during therapy. Audiometry is usually not necessary.
      • Antiemetics. Patients should be given prophylactic antiemetics, such as ondansetron and dexamethasone.
      • Hydration and diuresis are required when 40 mg/m2 or more of cisplatin is given to maintain a urine output of 100 to 150 mL/hour before administration of the drug. Furosemide is given to prevent fluid overload. Mannitol is given if urine output is insufficient. Intravenous fluids are supplemented with KCl and MgSO4.
      • Amifostine cytoprotection (see section VIII.A)
    • Drug interactions. Cisplatin inhibits renal elimination of bleomycin.
M. Carboplatin
(Paraplatin)
  • Indications. Ovarian and other carcinomas
  • Pharmacology
    • Mechanisms. Heavy metal alkylating-like agent with mechanisms very similar to cisplatin, but with different toxicity profile. Like cisplatin, it produces predominantly interstrand DNA cross-links rather than DNA–protein cross-links; this effect is apparently cell cycle nonspecific. Cisplatin and carboplatin exhibit substantial clinical cross-resistance.
    • Metabolism. Plasma half-life of only 2 to 3 hours. Excreted in urine as unchanged drug (70%) and metabolites
  • Toxicity
    • Dose-limiting. Median nadir hematosuppression at 21 days; increased myelosuppression in patients who have reduced creatinine clearance levels or who have received prior chemotherapy
    • Common. Nausea and vomiting (less severe than with cisplatin), pain at injection site
    • Occasional. Abnormal LFTs, azotemia; neurotoxicity (5%)
    • Rare. Alopecia, rash, flulike syndrome, hematuria, hyperamylasemia; hearing loss, optic neuritis
  • Administration
    • Supplied as 50-, 150-, 450-mg vials
    • Dose modification. Reduce dosage for creatinine clearance of less than or equal to 60 mL/minute. Caution is advised when concomitantly administering other myelosuppressive or nephrotoxic drugs.
    • Dose by creatinine clearance (ClearanceCr), as follows:
      ClearanceCr ≥ 60 mL/minute; dose = 360 mg/m2
      ClearanceCr = 41 to 59 mL/minute; dose = 250 mg/m2
      ClearanceCr = 16 to 40 mL/minute; dose = 200 mg/m2
    • Dose by Calvert's formula (AUC, area under the curve; GFR, glomerular filtration rate)
      Total dose [mg (not per m2)] = (target AUC) × (GFR + 25)
      Target AUC = 4 to 6 for previously treated patients
      Target AUC = 5 to 7.5 for previously untreated patients
N. Oxaliplatin
(diaminocyclohexane platinum, Eloxatin)
  • Indications. Metastatic colorectal cancer
  • Pharmacology
    P.63

    • Mechanisms. Binds covalently to DNA with preferential binding to the N-7 position of guanine and adenine; intrastrand and interstrand cross-links.
    • Metabolism. Undergoes extensive nonenzymatic conversion to its active cytotoxic species; more than 50% of the drug is cleared through the kidneys.
  • Toxicity
    • Dose-limiting. Peripheral sensory neuropathy.
      • Acute dysesthesias in the hands, feet, perioral area, or throat develop within hours or up to 2 days after dosing, may be precipitated or exacerbated by exposure to cold (cold air or beverages), usually resolves within 2 weeks, frequently recurs with further dosing, and may be ameliorated by prolonging the infusion to 6 hours. Dysphagia or dyspnea without stridor or wheezing, jaw spasms, dysarthria, or chest pressure may occur. In contrast to cisplatin, ototoxicity occurs rarely.
      • Persistent peripheral neuropathy usually characterized by paresthesias, dysesthesias, and hypoesthesias, including deficits in proprioception.
    • Common. Nausea and vomiting, diarrhea; mild myelosuppression
    • Occasional. Allergic reactions
  • Administration. The drug cannot be mixed with alkaline medications or media [such as basic solutions of fluorouracil (5-FU)]. The patient should avoid exposure to cold.
    • Supplied as 50- and 100-mg vials to be diluted in 250 or 500 mL of D5W (5% dextrose in water)
    • Dose modification. Reduce dose for renal dysfunction
    • Dose (FOLFOX regimen): 85 mg/m2 with leucovor in 200 mg/m2, both given over 2 hours at the same time through Y-tubing on Day 1. Then, 5-FU is given first as a bolus at a dose of 400 mg/m2 and then as an infusion of 600 mg/m2 over 22 hours. On Day 2, leucovorin, 5-FU bolus and 5-FU infusion over 22 hours are repeated. The cycle is repeated every 2 weeks.
O. Dacarbazine
[dimethyltriazenoimidazolecarboxamide (DTIC)]
  • Indications. Hodgkin lymphoma, malignant melanoma, sarcomas
  • Pharmacology
    • Mechanisms. Inhibits purine, RNA, and protein synthesis. Has some alkylating activity. Causes DNA methylation and direct DNA damage.
    • Metabolism. Native drug inactive; requires activation by oxidative N-methylation by liver microsomal oxidases. Excreted in urine predominantly; minor hepatobiliary and pulmonary excretion.
  • Toxicity
    • Dose-limiting. Myelosuppression; nadir blood counts occur 2 to 4 weeks after treatment
    • Common. Nausea and vomiting (often severe); pain along the injection site, local irritant if injected subcutaneously (not a vesicant)
    • Occasional. Alopecia, facial flushing, photosensitivity, abnormal LFTs. Flulike syndrome (malaise, myalgia, chills, and fever) developing 1 week after treatment and lasting 1 to 3 weeks
    • Rare. Diarrhea, stomatitis; cerebral dysfunction; hepatic vein thrombosis, hepatic necrosis; azotemia; anaphylaxis
  • Administration. Dacarbazine is often used in combination chemotherapy regimens. Withdrawing blood into the drug-filled syringe before injecting the mixture reduces the pain of injection.
    • Supplied as 100- and 200-mg vials
    • Dose modification. Necessary for patients with impaired bone marrow, hepatic, or renal function
      • P.64

    • Dose
      • 375 mg/m2 every 15 days in ABVD regimen, or
      • 50 to 250 mg/m2 IV daily for 5 days every 21 to 28 days
P. Temozolomide
(Temodor)
  • Indications. Anaplastic astrocytoma at first relapse; metastatic melanoma
  • Pharmacology
    • Mechanisms. Structurally and functionally similar to dacarbazine. Metabolic activation to the reactive compound (MTIC) is required for antitumor activity. The drug methylates guanine residues in DNA and inhibits DNA, RNA, and protein synthesis, but does not cross-link DNA strands.
    • Metabolism. Excreted predominantly by the renal tubules
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Moderately severe nausea and vomiting lasting up to 12 hours, headache, fatigue, mild transaminase elevation
    • Occasional. Photosensitivity
  • Administration
    • Supplied as 5-, 20-, 100-, and 250-mg capsules
    • Dose modification. Consider dosage reduction for moderately severe hepatic or renal dysfunction. Use with caution in elderly patients.
    • Dose: 150 mg/m2 PO for 5 days each month
Q. Procarbazine
(Matulane, Natulan, N-methylhydrazine)
  • Indications. Hodgkin and non-Hodgkin lymphomas, myeloma, brain cancer
  • Pharmacology
    • Mechanism. DNA alkylation and depolymerization. Methylation of nucleic acids. Inhibition of DNA, RNA, and protein synthesis.
    • Metabolism. Metabolic activation of the drug is required. Readily enters the cerebrospinal fluid. Degraded in the liver to inactive compounds, which are excreted in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression, which may not begin until several weeks after starting treatment
    • Common. Nausea and vomiting, which decrease with continued use; myalgia, arthralgia; sensitizes tissues to radiation
    • Occasional. Dermatitis, hyperpigmentation, photosensitivity; stomatitis, dysphagia, diarrhea; hypotension, tachycardia; urinary frequency, hematuria; gynecomastia, sterility
    • Neurologic. Procarbazine results in disorders of consciousness or mild peripheral neuropathies in about 10% of cases. These abnormalities are reversible and rarely serious enough to alter drug dosage. Manifestations of toxicity include sedation, depression, agitation, psychosis, decreased deep-tendon reflexes, paresthesias, myalgias, and ataxia.
    • Rare. Xerostomia, retinal hemorrhage, photophobia, papilledema; allergic pneumonitis, secondary malignancy
  • Administration
    • Supplied as 50-mg capsules
    • Dose modification. Reduce dose in patients with hepatic, renal, or bone marrow dysfunction.
    • Dose: 100 mg/m2 PO daily for 10 to 14 days in combination regimens
    • Drug interactions. Procarbazine is a monoamine oxidase inhibitor and thus interacts with numerous prescribed and nonprescribed agents. For the most part, these interacting agents should be avoided for about 2 weeks after stopping procarbazine. Potential reactions from procarbazine interactions with other drugs include the following:
      P.65

      • Disulfiram (Antabuse)-like reactions: alcohol
      • Severe hypertension
        • Sympathomimetic amines, levodopa, methyldopa; cocaine, narcotics; buspirone, methylphenidate (Ritalin); dextromethorphan (with hyperpyrexia); caffeine
        • Foods and beverages containing amines [e.g., aged cheese, beer, and wine (with or without alcohol); smoked or pickled meats, poultry or fish; fermented sausage; any overripe fruit]
      • Hypotension: Hypotension-producing medications, spinal anesthetics
      • CNS depression and anticholinergic effects: antihistamines, phenothiazines, barbiturates, and other CNS depressants
      • Hyperpyrexia, convulsions, and death: tricyclic antidepressants, monamine oxidase inhibitors, fluoxetine; sympathomimetic amines; meperidine and other narcotics (also possibly hypotension, respiratory depression, and coma)
      • Other: Hypoglycemia with insulin or sulfonylurea; increased anticoagulant effect with coumarin derivatives; shaking, hyperventilation, confusion, and so forth, with tryptophan
II. Antimetabolites
A. General pharmacology of antimetabolites
  • Some antimetabolites are structural analogs of normal molecules that are essential for cell growth and replication. Other antimetabolites inhibit enzymes that are necessary for the synthesis of essential compounds. Their major effect is interfering with the building blocks of DNA synthesis (Fig. 4.3). Their activity, therefore, is greatest in the S phase of the cell cycle. In general, these agents have been most effective when cell proliferation is rapid.
    FIG. 4.3. Sites of action of antimetabolites. 2-Cda, 2-chlorodeoxyadenosine; 5-Aza, 5-azacytidine; 5-FU, 5-fluorouracil; 6-MP, 6-mercaptopurine; 6-TG, 6-thioguanine; Ara C, cytosine arabinoside; Dcf, deoxycoformycin; Flud, fludarabine; HU, hydroxyurea; MTX, methotrexate; reductase, dihydrofolate reductase.
  • The pharmacokinetics of these drugs are characterized by nonlinear dose–response curves; after a certain dose, no more are killed with increasing doses (fluorouracil is an exception). Because of the entry of new cells into the cycle, the length of time that the cells are exposed to the drug is directly proportional to the killing potential (Fig. 4.1).
B. Azacytidine
(5-azacytidine)
  • Indication. Acute myelogenous leukemia (experimental)
  • Pharmacology
    • Mechanism. Antimetabolite (cytidine analog). Rapidly phosphorylated and incorporated into DNA and RNA, thereby inhibiting protein synthesis; also inhibits pyrimidine synthesis and DNA methylation.
    • Metabolism. Activated by phosphorylation and deactivated by deamination; similar to cytarabine. Excreted in urine (20% as unchanged drug)
  • Toxicity
    • Dose-limiting. Myelosuppression; nausea and vomiting (severe, but less common with continuous infusion)
    • Common. Hepatic dysfunction, diarrhea, alopecia
    • Occasional. Neurotoxicity (restlessness, confusion), azotemia (transient), hypophosphatemia with myalgia, stomatitis, phlebitis, fever
    • Rare. Progressive lethargy and coma, renal tubular acidosis, rhabdomyolysis, hypotension, rash
  • Administration
    • Supplied as 100-mg vials
    • Dose modification. Necessary for patients with impaired liver function. Use with caution in patients with altered mental status or serum albumin concentration of less than 3 g/dL.
    • Dose: 150 to 300 mg/m2 IV for 5 days by continuous infusion
C. Cladribine
[2-chlordeoxyadenosine (2-CdA), Leustatin]
  • Indications. Hairy cell leukemia, indolent lymphomas, chronic lymphocytic leukemia, Waldenström's macroglobulinemia
    • P.66

  • Pharmacology
    • Mechanism. Antimetabolite. A deoxyadenosine analog that accumulates in cells, blocks adenosine deaminase, and inhibits RNA synthesis.
    • Metabolism. Rapidly distributed and eliminated
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Nausea, skin reactions at injection site, fever, chills
    • Occasional. Headache, fatigue
    • Rare. Neurotoxicity, pancreatitis
  • Administration
    • Supplied as 20-mg vials
    • Dose modification. Hematologic
    • Dose: Either 0.10 mg/kg/day (4 mg/m2/day) by continuous IV infusion for 7 days, or 0.14 mg/kg daily IV over 2 hours for 5 days
D. Cytarabine
(cytosine arabinoside, Cytosar, ara-C)
  • Indications. Acute leukemia, chronic myelogenous leukemia, lymphoma, meningeal involvement with tumor
  • Pharmacology
    • Mechanism. Antimetabolite. Phosphorylated derivative of the drug competitively inhibits DNA polymerase, which is involved in the conversion of cytidine to deoxycytidine; some is incorporated into DNA. Blocks DNA repair and terminates DNA chain elongation.
    • Metabolism. Requires activation to triphosphate by kinase; deactivated by deaminase; ara-C is rapidly and completely deaminated in
      P.67

      liver, plasma, and peripheral tissues; ara-C antitumor activity depends on relative amounts of kinase and deaminase in cells. In patients with renal insufficiency, one metabolite (uracil arabinoside) has the ability to produce high concentrations of ara-C triphosphate, which may result in CNS toxicity. Excreted in urine as inactive metabolites.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Nausea, vomiting, diarrhea (potentiated by the addition of an anthracycline); conjunctivitis (usually within the first 3 days of high-dose regimens, but reduced with prophylactic glucocorticoid eyedrops); hydradenitis, arachnoiditis with intrathecal administration
    • Cerebellar toxicity begins on the fourth or fifth day of infusion and resolves within 7 days. The incidence and severity of toxicity are related to the dose given (especially with total dose of more than 48 g/m2), the rate of infusion (least incidence for continuous infusions), age (particularly older than 60 years), gender (especially male), and the degree of hepatic or renal dysfunction (particularly with creatinine clearance of less than 60 mL/minute). In some cases, it is irreversible or fatal.
    • Occasional. Alopecia, stomatitis, metallic taste, esophagitis, hepatic dysfunction (mild and reversible), pancreatitis, severe GI ulceration; thrombophlebitis; flulike syndrome, myalgias, arthralgias, fever, headache; rash, transient skin erythema without exfoliation
    • Rare. Sudden respiratory distress rapidly progressing to pulmonary edema; pericarditis, cardiomegaly, tamponade; urinary retention
  • Administration
    • Supplied as 100-, 500-, 1,000-, and 2,000-mg vials
    • Dose modification. Use cautiously in patients with liver or renal disease or with risk factors for neurotoxicity.
    • Dose
      • See Chapter 21 for use in patients with lymphoma and Chapter 25 for use in patients with acute leukemia.
      • For intrathecal administration: 50 to 100 mg in 10 mL saline for 1 to 3 days weekly
      • Low-dose regimen: 10 mg/m2 SC every 12 to 24 hours for 15 to 21 days
    • Drug interactions. Nephrotoxic drugs may reduce the clearance of ara-C. This drug enhances activity of alkylating agents.
E. Fludarabine
(2-fluoroadenine arabinoside-5-phosphate, Fludara)
  • Indications. Chronic lymphocytic leukemia and low-grade lymphomas
  • Pharmacology
    • Mechanism. Antimetabolite. Its active metabolite, 2-fluoro-ara-A, appears to act by inhibiting DNA primase, DNA polymerase-α, and ribonucleotide reductase
    • Metabolism. Metabolites are excreted primarily in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression, which may be cumulative
    • Common. Nausea and vomiting
    • Occasional. Alopecia (mild), abnormal LFTs, tumor lysis syndrome
    • Rare. Stomatitis, diarrhea; dermatitis; neurotoxicity (somnolence, transient paresthesias, demyelination); chest pain, hypotension, fever
  • Administration
    • Supplied as 50-mg vials
    • Dose modification. Decrease dosage by 30% for patients with creatinine clearance of less than 70 mL/minute.
    • Dose: 25 mg/m2 IV over 30 minutes daily for 5 consecutive days every 4 weeks
F. Fluorouracil
(5-FU, Adrucil)
  • Indications. A wide variety of carcinomas
  • Pharmacology
    P.68

    • Mechanism. Antimetabolite. Interferes with DNA synthesis by blocking thymidylate synthetase, an enzyme involved in the conversion of deoxyuridylic acid to thymidylic acid. It is incorporated into several RNA species, which may thereby interfere with RNA function and protein synthesis. It is cell cycle S-phase specific but acts in other cell cycle phases as well and is unique in having a log linear cell-killing action.
    • Metabolism. 5-FU rapidly enters all tissues, including spinal fluid and malignant effusions. The drug requires intracellular activation by a series of phosphorylating enzymes and phosphoribosyl transferase. Most of the drug degradation occurs in the liver. Responsive tumors appear to lack degradation enzymes. Metabolism eliminates 90% of 5-FU. Inactive metabolites are excreted in urine, bile, and breath (as carbon dioxide).
  • Toxicity is more common and more severe in patients with dihydropyrimidine dehydrogenase deficiency.
    • Dose-limiting. Myelosuppression (less common with continuous infusion); mucositis (more common with 5-day infusion); diarrhea
    • Common. Nasal discharge; eye irritation and excessive lacrimation due to dacrocystitis and lacrimal duct stenosis; vein pigmentation
    • Reversible cerebellar dysfunction occurs in about 1% of patients. Symptoms usually disappear 1 to 6 weeks after the drug is discontinued, but they abate after the dose is reduced or even if the same dose is maintained.
    • Occasional. Nausea, vomiting, esophagitis; hand–foot syndrome with protracted infusion (paresthesia, erythema, and swelling of the palms and soles); myocardial ischemia (particularly in patients with a prior history of myocardial ischemia); thrombophlebitis
    • Rare. Alopecia, dermatitis, loss of nails, dark bands on nails; photosensitivity, blurred vision, “black hairy tongue” (hypertrophy of filiform papillae), anaphylaxis, fever
  • Administration. The optimal method of administration for fluorouracil is controversial. It is given by IV bolus, IV infusion over 15 minutes, continuous IV infusion, arterial infusion, intracavitarily, topically, or orally.
    • Supplied as 500-mg vials
    • Dose modification. Fluorouracil is withheld if the patient has stomatitis, diarrhea, evidence of infection, leukopenia, or thrombocytopenia; drug is resumed when these problems have resolved. Drug should be prescribed cautiously in the presence of hepatic dysfunction.
    • Dose. Fluorouracil is erratically absorbed orally. Several regimens have been used, including the following:
      • 425 mg/m2 IV weekly
      • 300 to 450 mg/m2 IV daily for 5 days every 28 days
      • 1,000 mg/m2/day by continuous infusion for 4 to 5 days every 28 days
      • 250 to 300 mg/m2/day by continuous infusion indefinitely
    • Drug interactions. Allopurinol inhibits activation of 5-FU and may result in decreased effectiveness. Toxicity is enhanced by leucovorin, methotrexate, and phosphonacetyl-L-aspartic acid (PALA).
G. Leucovorin
(citrovorum factor, folinic acid, 5-formyl tetra-hydrofolate)
  • Indications. Combined with 5-FU in treatment of colorectal and other adenocarcinomas; the rescue agent for antifol toxicity (e.g., methotrexate)
  • Pharmacology
    • Mechanism. Leucovorin is a tetrahydrofolic acid derivative that acts as a cofactor for carbon transfer reactions in the synthesis of purines and pyrimidines. It inhibits the effects of methotrexate and other dihydrofolate reductase antagonists. Leucovorin potentiates the
      P.69

      cytotoxic effects of fluorinated pyrimidines (i.e., 5-FU and floxuridine) by increasing the binding of folate cofactor and activated 5-FU to thymidylate synthetase within the cells.
    • Metabolism. Excreted in urine as metabolites
  • Toxicity. Potentiates the toxic effects of fluoropyrimidine therapy
  • Administration
    • Supplied as 50-, 100-, and 350-mg vials for IV use and as a 60-mg bottle for oral use
    • Dose. Depends on combination regimen
H. Capecitabine
(Xeloda)
  • Indications. Carcinomas of the breast or colon
  • Pharmacology. Capecitabine is a fluoropyrimidine carbamate that is a systemic prodrug of 5′-deoxy-5-fluorouridine (5′-DFUR), which is converted in vivo to 5-FU.
    • Mechanism. See fluorouracil
    • Metabolism. Hepatic
  • Toxicity. Similar to 5-FU and 5-FUDR
    • Dose-limiting. Diarrhea (40%)
    • Common. Hand–foot syndrome (palmar–plantar erythrodysesthesia or chemotherapy-induced acral erythema) occurs in 15% to 20% of patients; nausea, vomiting, hematosuppression
    • Occasional. Abnormal LFTs, neurotoxicity; cardiac ischemia in patients with a prior history of coronary artery disease; tear duct stenosis, blepharitis
  • Administration. Pyridoxine, 50 mg PO b.i.d. may be used to reduce the incidence and severity of the hand–foot syndrome.
    • Supplied as 150- and 500-mg tablets
    • Dose modification. Use with caution with liver dysfunction and in patients taking coumarin derivatives.
    • Dose: 950 to 1250 mg/m2 PO twice daily (approximately every 12 hours) with food for 14 days every 3 weeks
I. Gemcitabine
(Gemzar)
  • Indications. Carcinoma of pancreas, bladder, lung, ovary
  • Pharmacology. A nucleoside analog
    • Mechanisms. Cell-phase specific, primarily killing cells in S phase and also blocking the progression of cells through the G1-phase to S-phase boundary. Metabolized intracellularly to the active diphosphate and triphosphate. Inhibits ribonucleotide reductase; competes with deoxycytidine triphosphate (dCTP) for incorporation into DNA
    • Metabolism. Nearly entirely excreted in urine as active drug and metabolites
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Fever with flulike symptoms (40%); nausea, vomiting, diarrhea, stomatitis; macular or maculopapular rash; transient LFT elevations; mild proteinuria and hematuria
    • Occasional. Hair loss, rash, edema
    • Rare. Hemolytic-uremic syndrome; pulmonary drug toxicity; allergic reactions
  • Administration
    • Supplied as vials of 200 and 1,000 mg
    • Dose modification. Use with caution in patients with hepatic or renal insufficiency.
    • Dose: 1,000 mg/m2 over 30 minutes weekly for 7 weeks or until toxicity, followed by 1 week rest; then for 3 of every 4 weeks
J. Hydroxyurea
(Hydrea)
  • Indications. Chronic myelogenous leukemia, myeloproliferative disorders
    • P.70

  • Pharmacology
    • Mechanism. Antimetabolite. Inhibits DNA synthesis by inhibiting nucleotide reductase, the enzyme that converts ribonucleosides to deoxyribonucleosides. Inhibits DNA repair and thymidine incorporation into DNA. Cell cycle S-phase specific, but acts in other phases as well.
    • Metabolism. Crosses the blood–brain barrier. Half of the drug is rapidly degraded into inactive compounds. Inactive products and unchanged drug (50%) are excreted in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression, which recovers rapidly when treatment is stopped (prominent megaloblastosis)
    • Occasional. Nausea, vomiting, diarrhea; skin rash, facial erythema, hyperpigmentation; azotemia, proteinuria; transient LFT abnormalities; radiation recall phenomenon
    • Rare. Alopecia, mucositis, diarrhea, constipation; neurological events; pulmonary edema; flulike syndrome; painful perimalleolar ulcers; possible acute leukemia in myeloproliferative disorders
  • Administration
    • Supplied as 500-mg capsules
    • Dose modification. The drug should be given cautiously in the presence of liver dysfunction or when combined with other antimetabolites. Dosages should be reduced for creatinine clearance levels of less than 50 mL/minute and when given with concomitant radiotherapy.
    • Dose: 10 to 30 mg/kg PO daily
K. Mercaptopurine
(6-MP, Purinethol)
  • Indication. Acute lymphoblastic leukemia (maintenance therapy)
  • Pharmacology
    • Mechanism. Purine antimetabolite. Undergoes extensive metabolic changes; mechanisms of cytotoxicity are complex. Inhibits de novo purine synthesis and purine interconversion. Competes with ribotides for enzymes responsible for conversion of inosinic acid to adenine and xanthine ribotides. Its incorporation into DNA or RNA is of uncertain significance.
    • Metabolism. Mercaptopurine is slowly degraded in the liver, largely by xanthine oxidase. Allopurinol, a xanthine oxidase inhibitor, causes marked increase in its toxicity. Clearance is primarily hepatic with conventional doses.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Nausea, vomiting, anorexia (25%); usually reversible cholestasis (30%)
    • Rare. Stomatitis, diarrhea, dermatitis, fever, hematuria, Budd-Chiari–like syndrome, hepatic necrosis
  • Administration
    • Supplied as 50-mg tablets
    • Dose modification. Dose is reduced by 50% to 75% for patients with hepatic dysfunction.
    • Dose: 70 to 100 mg/m2 PO daily until patient responds or toxic effects are seen; then adjust for maintenance therapy.
    • Drug interactions. If given allopurinol, the 6-MP dose must be reduced by 75%. Dosage may also need to be modified if other hepatotoxic drugs are given. Warfarin dosages may be affected by 6-MP.
L. Methotrexate
(amethopterin, MTX)
  • Indications. A wide variety of conditions
  • Pharmacology
    • Mechanism. Antifol metabolite. MTX blocks the enzyme dihydrofolate reductase, preventing formation of reduced (tetrahydro-) folic acid; tetrahydrofolic acid is crucial to the transfer of carbon units in a variety of biochemical reactions (Fig. 4.3). MTX thus blocks formation of
      P.71

      thymidylate from deoxyuridylate and prevents synthesis of DNA. The drug also inhibits RNA and protein synthesis and prevents cells from entering the S phase of the cell cycle.
    • Metabolism. MTX is minimally metabolized by the human species. The drug is distributed to body water; patients with significant effusions eliminate the drug much more slowly. Because 50% to 70% of the drug is bound to plasma proteins, displacement by other drugs (e.g., aspirin, sulfonamides) may result in an increase in toxic effects. Converted in the liver and other cells to higher polyglutamate forms. About 20% of the drug is eliminated in the bile. Excreted in urine as unchanged drug (80% to 90%). Renal dysfunction results in dangerous blood levels of MTX and possible further renal damage.
  • Toxicity. Leucovorin can reverse the immediate cytotoxic effects of MTX; generally, 1 mg of leucovorin is given for each 1 mg of MTX.
    • Dose-limiting. Myelosuppression, stomatitis, renal dysfunction
    • High-dose regimens. Nausea, vomiting, renal tubular necrosis, cortical blindness
    • Previously irradiated areas. Skin erythema, pulmonary fibrosis, transverse myelitis, cerebritis
    • Chronic therapy. Liver cirrhosis (reversible hepatic dysfunction occurs with short-term intermittent therapy); osteoporosis (in children)
    • Neurotoxicity. MTX neurotoxicity depends on dose and route of administration. Within a few hours after intrathecal administration, MTX can produce an acute aseptic meningitis that is usually self-limited. A subacute encephalopathy and myelopathy can also occur after intrathecal administration.
      High-dose systemic administration can cause a reversible encephalopathy of rapid onset and resolution that lasts from minutes to hours (strokelike episodes). Chronic intrathecal combined with high-dose systemic administration can produce a more serious and irreversible leukoencephalopathy that develops months after treatment, is more likely to occur after brain irradiation, and causes dementia, seizures, spasticity, and ataxia.
    • Occasional. Nausea, vomiting, diarrhea (GI ulceration, hemorrhage, and perforation can occur if therapy is continued after the onset of diarrhea); dermatitis, photosensitivity, altered pigmentation, furunculosis; conjunctivitis, photophobia, excessive lacrimation, cataracts; fever, reversible oligospermia, flank pain (with rapid intravenous infusion)
    • Rare. Alopecia, MTX pneumonitis (see Chapter 29, section IV.A)
  • Administration
    • Supplied as 2.5-mg tablets and 20 to 1,000-mg vials.
    • Dose modification. The drug must not be administered to any patient with a creatinine clearance level of less than 60 mL/minute (serum creatinine more than 1.5 mg/dL).
    • Dose. Varies according to regimen
      • High-dose regimens use supralethal doses of MTX followed by administration of the antidote leucovorin. This treatment is complex and requires experience on the part of the clinician and use of special monitoring techniques.
      • Intrathecal administration: 5 to 10 mg/m2 (maximum, 15 mg) in 7 to 15 mL of preservative-free saline (3 mL if given using an Ommaya reservoir) every 3 to 7 days
    • Drug interactions
      • Leucovorin rescues normal tissues from MTX toxicity
      • L-Asparaginase blocks MTX toxicity and antitumor action.
      • Aspirin, other nonsteroidal anti-inflammatory agents, penicillins, and probenecid decrease renal clearance of MTX and increase its toxicity.
        • P.72

      • Sulfonamides and phenytoin displace MTX from protein-binding sites and may enhance its toxicity.
      • Trimethoprim is also an inhibitor of dihydrofolate reductase and can enhance MTX toxicity.
      • Parenteral acyclovir and concomitant intrathecal MTX may result in neurological abnormalities.
      • MTX may increase serum levels of theophylline and coumarin.
M. Mitoguazone
[methyl-GAG, methylglyoxal-bis(guanylhydrazone)]
  • Indications. Investigational agent for lymphomas
  • Pharmacology
    • Mechanism. An antimetabolite that inhibits 5′-adenosylmethionine decarboxylase, which is important in the production of spermidine, which inhibits DNA and RNA synthesis
    • Metabolism. Triphasic elimination pattern
  • Toxicity
    • Dose-limiting. Mucositis (severe); diarrhea (sometimes severe or bloody), nausea and vomiting (rarely severe)
    • Common. Flushing during infusion, myelosuppression
    • Other. Polyneuropathy and myopathy; vasculitis, hypoglycemia
  • Administration
    • Supplied as 1-g vials
    • Dose: 500 mg/m2/week by IV infusion over at least 45 minutes
N. Pemetrexed
(Alimta)
  • Indications. Investigational agent for mesothelioma and other malignancies
  • Pharmacology
    • Mechanisms. Pyrrolpyrimidine antifolate analog with activity in the S phase of the cell cycle; inhibition of the folate-dependent enzyme thymidylate synthetase and of dihydrofolate reductase
    • Metabolism. Principally cleared by the kidneys
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Skin rash (usually as the hand–foot syndrome), mucositis, nausea, vomiting, diarrhea
  • Administration. All patients are given 350 µg/day PO of folic acid and 1,000 µg of vitamin B12 SC every 3 weeks to reduce drug toxicity. Dexamethasone, 4 mg PO b.i.d. for 3 days before the beginning of treatment, may ameliorate or eliminate the skin rash.
    • Supplied as 100-mg vials
    • Dose modification: Use with caution in patients with abnormal renal function
    • Dose: 600 mg/m2 IV every 3 weeks
    • Drug interactions: Nonsteroidal anti-inflammatory drugs may inhibit the renal excretion of pemetrexed, resulting in increased drug toxicity.
O. Pentostatin
[2′-deoxycoformycin (dCF), Nipent]
  • Indications. Hairy cell leukemia
  • Pharmacology
    • Mechanism. Antimetabolite. Inhibitor of adenine deaminase, an enzyme that is important for the metabolism of purine nucleosides. The mechanism of its antineoplastic effects is not established.
    • Metabolism. Most dCF is excreted unchanged in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Immunosuppression; mild nausea and vomiting, diarrhea, altered taste; fatigue, fever
    • Occasional. Chills, myalgia, arthralgia; abnormal LFTs; keratoconjunctivitis, photophobia; renal failure
    • Rare. Hepatitis; pulmonary infiltrates and insufficiency
    • P.73

  • Administration
    • Supplied as 10-mg vials
    • Dose modification. Reduce doses for renal impairment.
    • Dose: 4 mg/m2 IV infusion over 20 minutes every 2 weeks
P. Raltitrexed
(Tomudex)
  • Indications. Investigational in the United States, but used widely elsewhere for advanced colon cancer, breast cancer and non–small cell lung cancer.
  • Pharmacology
    • Mechanisms. Quinazoline antifolate analog with activity in the S phase of the cell cycle; metabolized intracellularly to higher polyglutamate forms that are 100-fold more potent than the parent compound and are retained within the cell; inhibits the folate-dependent enzyme thymidylate synthetase.
    • Metabolism. Cleared principally by the kidney as unchanged drug.
  • Toxicity
    • Dose-limiting. Disabling fatigue and malaise (about 50% of patients)
    • Common. Diarrhea and/or mucositis (usually during the second cycle of treatment), myelosuppression, transient elevations of serum transaminases and bilirubin; mild nausea and vomiting
  • Administration. Advise patients to avoid strenuous physical activity and activities that require mental alertness. Supplement dietary folate.
    • Supplied as 10-mL vials containing 1 mg/mL
    • Dose modification. Use with caution with abnormal renal function
    • Dose: 3 mg/m2 IV every 3 weeks
Q. Thioguanine
(6-TG, aminopurine-6-thiol-hemihydrate)
  • Indication. Acute myelogenous leukemia
  • Pharmacology
    • Mechanism. Purine antimetabolite. After metabolic alteration into abnormal nucleotides, the drug is incorporated extensively into DNA, resulting in miscoding of transcription and DNA replication.
    • Metabolism. Thioguanine is not degraded by xanthine oxidase and, unlike mercaptopurine, can be given in full doses with allopurinol. Clearance of the drug is primarily hepatic.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Stomatitis, diarrhea
    • Occasional. Nausea and vomiting, hepatic dysfunction, hepatic veno-occlusive disease; decreased vibratory sensation, unsteady gait
  • Administration
    • Supplied as 40-mg tablets
    • Dose modification. Dose is reduced with impaired liver function.
    • Dose depends on regimen.
R. Trimetrexate
(Neutrexin, TMTX)
  • Indications. Approved for treatment of Pneumocystis carinii pneumonia and toxoplasmosis, but investigational in the United States as an an-ticancer agent; used widely elsewhere for colon cancer, head and neck cancer, and non–small cell lung cancer.
  • Pharmacology
    • Mechanisms. Lipid-soluble, quinazoline antifolate analog with activity in the S phase of the cell cycle; does not undergo polyglutamation (in contrast to MTX); inhibits dihydrofolate redvetase, de novo thymidylate synthesis, and de novo purine synthesis.
    • Metabolism. Undergoes extensive metabolism in the liver by the P450 system to inactive forms.
  • Toxicity
    • Dose-limiting. Myelosuppression, mucositis
    • Common. Total alopecia (40%), mild nausea and vomiting, headache; maculopapular rash with pruritus and hyperpigmentation that begins
      P.74

      at the neck and upper chest, progresses to the trunk and extremities, develops 5 days after treatment and resolves 7 to 10 days after onset.
  • Administration
    • Supplied as 5- and 30-mL multidose vials; incompatible with chloride-containing solutions
    • Dose modification. Use with caution with abnormal renal or liver function or with hypoalbuminemia.
    • Dose: 8 to 12 mg/m2 IV for 5 consecutive days every 3 to 4 weeks
    • Drug interactions are possible with other drugs metabolized by the liver P450 system; leucovorin and thymidine rescue the host toxic effects; trimetrexate enhances antitumor activity of 5-FU.
S. Uracil/Tegafur (UFT)
Uracil and tegafur are combined in a 4:1 molar ratio and provide an oral prodrug form of 5-FU
  • Indications. Same as 5-FU
  • Pharmacology. Tegafur is converted to 5-FU by two metabolic pathways, including one that is mediated by liver microsomal P450 enzymes. Uracil reduces the breakdown of 5-FU by serving as a competitive substrate for the catabolic enzyme dihydropyrimidine dehydrogenase. The antitumor activity is mediated by 5-FU (see section II.F). The drug is well absorbed by the GI tract with nearly 100% bioavailability.
  • Toxicity
    • Dose-limiting. Diarrhea (similar to that observed with continuous IV infusion of 5-FU)
    • Common. Similar to that of 5-FU, including hand–foot syndrome
  • Administration
    • Supplied as 100-mg capsules
    • Dose: 100 mg/m2 every 8 hours PO with a large glass of water, within 1 hour of meals for 28 days, then 1 week of rest
    • Drug interactions: Warfarin and phenytoin dosing should be carefully monitored when given with UFT; sorivudine never should be given with UFT because a metabolite inhibits 5-FU metabolism.
III. Antitumor antibiotics
A. General pharmacology of antitumor antibiotics
  • Antitumor antibiotics generally are drugs derived from microorganisms. They usually are cell cycle–nonspecific agents that are especially useful in slow-growing tumors with low growth fractions.
  • They act by a variety of mechanisms. Several of these drugs interfere with DNA through intercalation, a reaction whereby the drug inserts itself between DNA base pairs. Intercalation with DNA prevents DNA replication and messenger RNA production, or both. Other drugs have other actions.
B. Actinomycin D
(dactinomycin, Cosmegen)
  • Indications. Trophoblastic neoplasms, sarcomas, testicular carcinoma, Wilms' tumor
  • Pharmacology
    • Mechanism. Intercalates between DNA base pairs and prevents synthesis of messenger RNA; inhibits topoisomerase II
    • Metabolism. Unknown; extensively bound to tissues, resulting in long half-life in plasma and tissue. Excreted in bile and urine as unchanged drug
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Nausea and vomiting (often worsening after successive daily doses and lasting several hours); alopecia, acne, erythema, desquamation, hyperpigmentation; radiation-recall reaction. Drug is a vesicant that can cause necrosis if extravasated.
    • Occasional. Stomatitis, cheilitis, glossitis, proctitis, diarrhea; vitamin K antagonism
    • Rare. Hepatitis, anaphylaxis, hypocalcemia, lethargy
    • P.75

  • Administration. Premedicate patients with antiemetics. Administer through a running intravenous infusion with extravasation precautions.
    • Supplied as 0.5-mg vials
    • Dose modification. Reduce by 50% in the presence of renal or hepatic functional impairment.
    • Dose: 0.25 to 0.60 mg/m2 IV daily for 5 days every 3 to 4 weeks
C. Bleomycin
(Blenoxane)
  • Indications. Lymphomas, squamous cell carcinomas, testicular carcinoma, malignant effusions, and other malignancies
  • Pharmacology
    • Mechanism. Binds to DNA, thereby inhibiting synthesis of DNA and, to a lesser extent, RNA and proteins. Causes DNA strand cleavage by free radicals and inhibits DNA repair by a marked inhibition of DNA ligase. Cell cycle G2-phase specific; also active in late G1, S, and M phases
    • Metabolism. Activated by microsomal reduction; bound to tissues but not to plasma protein; extensive degradation by hydrolysis in nearly all tissues. Both free drug and metabolic products are excreted into the urine.
  • Toxicity
    • Dose-limiting
      • Mild to severe shaking chills and febrile reactions are common (25% of patients), frequently occurring within 4 to 10 hours of injection. However, they decrease in incidence and severity with subsequent administrations.
      • Bleomycin pneumonitis with dyspnea, dry cough, fine moist rales, interstitial radiographic changes, reduced diffusing capacity, hypoxia, and hypocapnia may be lethal. Pulmonary fibrosis and insufficiency occur in 1% of patients receiving cumulative doses of less than 200 U/m2 and in 10% of patients receiving larger doses (see Chapter 29, section IV.A, for further details). Advanced age, underlying pulmonary disease, prior or concomitant radiotherapy to the chest, and prior exposure to bleomycin predispose patients to pulmonary toxicity.
    • Common
      • Sensitizes tumor and normal tissues to radiation
      • Dermatologic (50% of patients): hyperpigmentation of skin stretch areas (e.g., knuckles, elbows), hyperpigmented striae; hardening, tenderness, or loss of fingernails; hyperkeratosis of palms and fingers, scleroderma-like changes; skin tenderness, pruritus, urticaria, erythroderma, desquamation, alopecia
      • Anorexia, mucositis; a rancid smell (“like old gym socks”) beginning about 10 seconds after injection
    • Occasional. Nausea, vomiting, unusual tastes; mild reversible myelosuppression, Raynaud's phenomenon, phlebitis, pain at injection site
    • Rare
      • Hepatotoxicity, pleuropericarditis, arteritis
      • Anaphylaxis-like reaction develops in 1% to 7% of patients who have lymphoma, usually after the first or second dose and particularly if the dose is 25 U/m2 or more. This idiosyncratic reaction manifests confusion, faintness, fever, chills, and wheezing that can progress to hypotension, renal failure, and cardiovascular collapse.
  • Administration. A 2-U test dose is given before the first treatment, followed by a 1- to 2-hour observation period to reduce the potential for cardiovascular collapse.
    • Supplied as 15-unit (mg) vials
    • Dose modification. The drug should not be given to patients with symptomatic chronic obstructive lung disease. It must be discontinued in patients who have erythroderma (continued treatment may lead
      P.76

      to fatal exfoliative dermatitis). The drug must also be discontinued if there are symptoms or signs of interstitial lung disease. Routine pulmonary function tests are generally not helpful; some authorities recommend monitoring carbon monoxide–diffusing capacity. Dosage should be reduced in patients with renal failure.
    • Dose. Avoid cumulative dosage of greater than 400 U; some physicians limit the total dose to 300 U.
      • 10 to 20 U/m2 IM, IV, or SC once or twice weekly (twice-weekly doses higher than 20 U each are likely to cause serious toxic reactions of the skin), or
      • 15 to 20 U/m2 daily for 3 to 7 days by continuous infusion, or
      • 60 U/m2 dissolved in 100 mL of normal saline for intracavitary therapy
D. Daunorubicin
(daunomycin, rubidomycin, Cerubidine)
  • Indication. Acute leukemias
  • Pharmacology. Anthracycline antitumor antibiotic. Essentially the same as doxorubicin. Active metabolite is daunomycinol.
  • Toxicity. Same as doxorubicin. Daunorubicin may also cause precipitous fatal cardiomyopathy months after therapy has stopped; incidence becomes unacceptable after a total dose of 500 to 600 mg/m2 has been given.
  • Administration. Same as doxorubicin. Use extravasation precautions.
    • Supplied as 20-mg vials
    • Dose modification. Same as doxorubicin
    • Dose. 45 to 60 mg/m2 IV daily for 3 days
E. Doxorubicin
(Adriamycin, Rubex, hydroxydaunorubicin)
  • Indications. Effective in a large variety of tumors
  • Pharmacology
    • Mechanism. Anthracycline antitumor antibiotic. Intercalates between DNA base pairs, forms free radicals, alters cell membranes, induces topoisomerase II–dependent DNA damage, inhibits preribosomal DNA and RNA. Cell cycle–phase nonspecific.
    • Metabolism. About 70% of the drug is bound to plasma proteins. Rapidly metabolized by the liver to other compounds, some of which are cytotoxic (including the active metabolite, doxorubicinol). The release rate from tissue binding sites is slow compared with the capacity of the liver for metabolism; this results in relatively prolonged plasma levels of drug and metabolites.
    • Excretion. Metabolites and free drug are extensively excreted in the bile; however, known elimination accounts for only half of the drug. The rate of drug elimination and its toxicity thus is rarely limited by liver function. Some chromogens are excreted through the kidney, occasionally imparting a red tinge to the urine.
  • Toxicity
    • Dose-limiting
      • Myelosuppression, particularly leukopenia
      • Cardiomyopathy with congestive heart failure, which may become refractory (see Chapter 29, section VI.D, for further details). Monitor the left ventricular ejection fraction with radionuclide angiography, before initiation of treatment, particularly when the cumulative dose exceeds 300 mg/m2, and periodically thereafter. Risks and benefits should be considered at total cumulative doses of 550 mg/m2 (400 mg/m2 with a history of mediastinal irradiation) or for electrocardiographic changes (voltage reduction, significant arrhythmias, ST-T wave changes). Dexrazoxane (see section VIII.B), a cardioprotectant, can be considered when the cumulative dose exceeds 300 mg/m2.
    • Common
      • Alopecia (nearly 100% of patients when administered as a bolus every 3 to 4 weeks, but minimal when the dose is divided
        P.77

        and given weekly); nausea and vomiting (mild to severe); stomatitis
      • Doxorubicin is a vesicant; extravasation of the drug results in severe ulceration and necrosis.
      • Previously irradiated skin sites may become erythematous and desquamate when the drug is started; this radiation-recall reaction can occur years after radiation was given.
    • Occasional. Diarrhea; hyperpigmentation of nail beds and dermal creases, facial flush, flush along injected vein, skin rash; conjunctivitis, lacrimation; red-colored urine
    • Rare. Activation of fibrinolysis, muscle weakness, fever, chills, anaphylaxis
  • Administration. The drug must be slowly pushed through a running intravenous line using extravasation precautions or continuously infused through a central venous line.
    • Supplied as 10-, 20-, 50-, 100-, and 150-mg vials
    • Dose modification. Doxorubicin should not be given to patients with congestive heart failure from any cause. The package insert recommends reduction of dose by 50% for serum bilirubin of 1.2 to 3.0 mg/dL and by 75% for bilirubin of 3 to 5 mg/dL (but see section E.2.c).
    • Dose. 50 to 75 mg/m2 IV bolus every 3 to 4 weeks or 10 to 20 mg/m2 IV weekly
F. Doxorubicin, liposomal
(Doxil)
  • Indications. Kaposi's sarcoma with acquired immunodeficiency syndrome (AIDS), ovarian carcinoma, myeloma
  • Pharmacology. Doxorubicin is encapsulated in long-circulating liposomes (microscopic vesicles composed of a phospholipid bilayer). For mechanisms and metabolism, see doxorubicin. The plasma clearance is slower than standard doxorubicin.
  • Toxicity
    • Dose-limiting. Hematosuppression
    • Common. Fatigue; diarrhea, nausea, vomiting; alopecia; infusion reactions (chills, facial swelling, headache, hypotension, shortness of breath), which resolve on interruption of infusion and which do not preclude continued treatment.
    • Occasional. Cardiomyopathy, pain at injection site, radiation-recall reaction; palmar–plantar erythrodysesthesia (ulceration, erythema, and desquamation on the hands and feet with pain and inflammation)
    • Rare. Allergic reaction, hyperglycemia, jaundice, optic neuropathy
  • Administration
    • Supplied as 20-mg vials
    • Dose modification. Same as for doxorubicin
    • Dose.
      • Kaposi's sarcoma in AIDS: 20 mg/m2 IV over 30 minutes every 2 or 3 weeks
      • Ovarian carcinoma: 40 to 50 mg/m2 IV over 1 to 2 hours every 4 weeks
G. Epirubicin
(Ellence) is the 4′-epimer of doxorubicin and is a semisynthetic derivative of daunorubicin. An epimer is one of a pair of isomers that differ only in the position of the H- and OH- attached to one asymmetric carbon atom.
  • Indication. Breast cancer
  • Pharmacology. Anthracycline antitumor antibiotic. For mechanisms and metabolism, see doxorubicin.
  • Toxicity. Same as doxorubicin, but with more nausea and vomiting. The risk of developing cardiomyopathy increases substantially after a total dose of 900 mg/m2
  • Administration. Intravenously over 5 minutes using extravasation precautions
    P.78

    • Supplied as 50- and 200-mg vials
    • Dose modification. Same as for doxorubicin. Cimetidine appears to increase plasma levels of epirubicin.
    • Dose. 100 to 120 mg/m2 IV every 3 weeks in combination chemotherapy regimens
H. Idarubicin
(4-demethoxydaunorubicin, Idamycin)
  • Indication. Acute leukemia
  • Pharmacology. Anthracycline antitumor antibiotic. More lipophilic and better cell uptake than other anthracycline antibiotics; otherwise similar to doxorubicin. The active metabolite is 13-epirubicinol.
  • Toxicity. Similar to doxorubicin. Myelosuppression is expected. Although idarubicin is less cardiotoxic than doxorubicin and daunorubicin, the same monitoring criteria apply.
  • Administration. Intravenously over 15 minutes using extravasation precautions.
    • Supplied as 5- and 10-mg vials
    • Dose modification. Same as doxorubicin
    • Dose. 12 mg/m2 IV daily for 3 days with induction therapy
I. Mithramycin
(plicamycin, Mithracin)
  • Indication. Refractory hypercalcemia
  • Pharmacology
    • Mechanism. Osteoclast inhibitor, antitumor antibiotic. Cytotoxicity probably related to DNA intercalation and adlineation; inhibits DNA-dependent RNA synthesis without affecting DNA synthesis
    • Metabolism. Unknown, eliminated in urine (40%)
  • Toxicity. Renal and hepatic damage are rare with dosage schedules used for hypercalcemia
    • Dose-limiting. Thrombocytopenia; coagulation defects may occur in the absence of thrombocytopenia and result in a severe hemorrhagic diathesis (usually with frequent doses).
    • Common. Nausea, vomiting; hypocalcemia, hypophosphatemia, hypokalemia, hypomagnesemia, rebound hypercalcemia; abnormal LFTs (including prothrombin time); azotemia; skin and soft tissue necrosis if extravasated
    • Occasional. Leukopenia, anemia; stomatitis, diarrhea; hyperpigmentation, acneiform rash; headache, dizziness, drowsiness, nervousness
    • Rare. Toxic epidermal necrolysis, fever, lethargy, periorbital pallor
  • Administration. A running intravenous line using extravasation precautions
    • Supplied as 2.5-mg vials
    • Dose modification. Mithramycin must be given cautiously to patients with hepatic or kidney dysfunction.
    • Dose for hypercalcemia: 15 to 25 µg (0.025 mg)/kg IV every 3 to 7 days
J. Mitomycin
(mitomycin C, Mutamycin)
  • Indications. A variety of carcinomas
  • Pharmacology
    • Mechanism. Antitumor antibiotic. After intracellular activation, functions as an alkylating agent. DNA cross-linking, DNA depolymerization, and free radical formation
    • Metabolism. Metabolized predominantly in the liver. Free drug (25%) and metabolites excreted in urine, but renal dysfunction does not significantly alter mitomycin elimination.
  • Toxicity
    • Dose-limiting. Cumulative myelosuppression, which may be severe and prolonged (particularly thrombocytopenia)
    • Common. Mild nausea and vomiting, anorexia; a vesicant drug that can cause necrosis if injected subcutaneously (skin erythema and
      P.79

      ulceration can occur weeks to months after administration and may appear at a site distant from the site of injection)
    • Occasional. Alopecia, stomatitis, skin rashes, photosensitivity, pain at site of injection, phlebitis; hemolytic-uremic–like syndrome (see Chapter 34, Cytopenia, section IV.C, for details)
    • Rare. Hepatic and renal (cumulative) dysfunction, paresthesias, blurred vision, fever; acute interstitial pneumonitis (especially when given with vinblastine)
  • Administration. Administer through a running intravenous infusion using extravasation precautions.
    • Supplied as 5-, 20-, and 40-mg vials
    • Dose modification. Reduce dose by 50% to 75% for patients who were previously treated with extensive irradiation or who developed a white blood cell count of less than 2,000/µL with prior doses of mitomycin
    • Dose
      • Single agent: 10 to 20 mg/m2 IV every 6 to 8 weeks, or
      • In combination: 5 to 10 mg/m2 IV every 5 weeks
K. Mitoxantrone
(Novantrone, dihydroxyanthracenedione)
  • Indications. Breast and prostate cancer, lymphoma, acute leukemia
  • Pharmacology. Mitoxantrone is in the anthracenedione class of compounds, which are analogs to the anthracyclines. Its mechanism of action and routes of metabolism are similar but not identical to doxorubicin.
    • Mechanism. DNA intercalation, single- and double-strand DNA breakage, inhibition of topoisomerase II
    • Metabolism. Metabolized by the liver; excreted in the bile and urine as metabolites and unchanged drug
  • Toxicity. Compared with the anthracyclines, mitoxantrone is associated with less cardiotoxicity, less nausea and vomiting, and decreased potential for extravasation injury
    • Dose-limiting. Bone marrow suppression
    • Common. Mild nausea and vomiting, mucositis; alopecia (usually mild); blue discoloration of urine, sclerae, fingernails, and over venous site of injection that may last 48 hours
    • Occasional. Cardiomyopathy (most well defined for patients who have previously received doxorubicin); appears to be less cardiotoxic than doxorubicin. Pruritus, LFT abnormalities, allergic reactions
    • Rare. Jaundice, seizures, pulmonary toxicity
  • Administration as a 30-minute infusion; rarely causes extravasation injury if infiltrated
    • Supplied as 20-, 25-, and 30-mg vials
    • Dose modification. Hematologic
    • Dose: 10 to 12 mg/m2 IV given every 3 weeks for solid tumors
IV. Mitotic spindle agents
A. General pharmacology of mitotic spindle agents
Mitotic spindle inhibitors are classically represented by vincristine and vinblastine. These drugs bind to microtubular proteins, thus inhibiting microtubule assembly (M phase of the cell cycle) and resulting in dissolution of the mitotic spindle structure. Taxanes (paclitaxel and docetaxel) not only bind to microtubules but also promote microtubule assembly and resistance to depolymerization, resulting in the production of nonfunctional microtubules.
B. Paclitaxel
(Taxol)
  • Indications. Carcinomas of the breast, ovary, lung, and other sites; AIDS-associated Kaposi's sarcoma
  • Pharmacology
    • Mechanism. Plant alkaloid (antimicrotubule agent); see section IV.A.1.
    • Metabolism. Nearly totally protein bound and distributed well to body fluids (including effusions) with a plasma half-life of about 5 hours
    • P.80

  • Toxicity
    • Dose-limiting
      • Neutropenia, particularly in patients who were previously heavily treated or who receive cisplatin just before paclitaxel
      • Hypersensitivity (3%) is manifested by cutaneous flushing, hypotension, bronchospasm, urticaria, diaphoresis, pain, or angioedema. Reactions usually develop within 20 minutes of starting the treatment; 90% of hypersensitivity reactions develop after the first or second dose.
      • Peripheral neuropathy, particularly in the higher dosage schedules and in patients with concomitant etiologies for peripheral neuropathy. Neurotoxicity occurs less frequently when infused over 24 hours (5%) than when infused over 3 hours (25%). The distribution typically is “stocking-glove” and consists of dysesthesias, paresthesias, and loss of proprioception.
    • Common. Alopecia (usually total and sudden, within 3 weeks of treatment); thrombocytopenia (usually not severe); transient arthralgias and myalgias within 3 days of treatment (ameliorated by nonsteroidal anti-inflammatory agents and prednisone), transient bradycardia (usually asymptomatic)
    • Occasional. Nausea, vomiting, taste changes, mucositis (cumulative), diarrhea; atrioventricular conduction defects, ventricular tachycardia, cardiac angina; necrosis when extravasated; intoxication when infused over 1 hour (because of high alcohol content in the preparation)
    • Rare. Paralytic ileus, generalized weakness, seizures; myocardial infarction
  • Administration. Paclitaxel should be given before cisplatin in combination regimens in which both are administered. Cardiac monitoring is recommended for patients with a history of cardiac disease. Administer with extravasation precautions.
    • Supplied as 30-, 100-, and 300-mg vials
    • Dose modification. Hematologic
    • Dose: 135 to 175 mg/m2 infused over 3 to 24 hours with the following premedications: dexamethasone, 20 mg PO or IV given 12, 6, and 0.5 hours before paclitaxel; diphenhydramine, 50 mg IV, and ranitidine, 50 mg IV, given 30 minutes before administering paclitaxel
C. Docetaxel
(Taxotere)
  • Indications. Breast cancer after ineffectiveness of anthracycline-based treatment
  • Pharmacology. The drug is prepared by semisynthesis beginning with a precursor extracted from the needles of yew plants.
    • Mechanisms. Inhibitor of microtubular depolymerization (see section IV.A). The binding of docetaxel to microtubules does not alter the number of protofilaments in the bound microtubules, which differs from most spindle poisons currently in clinical use.
    • Metabolism. More than 75% is excreted in feces, and a small percentage in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression; severe fluid retention
    • Common. Alopecia (80%), stomatitis, skin eruptions
    • Occasional. Severe hypersensitivity reactions despite premedications. Fluid retention that is cumulative in incidence and severity (especially after a cumulative dose of 705 mg/m2) is reversible (usually within 8 months); the fluid retention usually affects the lower extremities but can also result in ascites or pleural or pericardial effusions. GI upset, severe nail reactions; hypotension; elevated liver function tests
    • Rare. Cardiac events
    • P.81

  • Administration
    • Supplied as vials to produce a 10 mg/mL solution
    • Dose modification. Patients with elevated serum bilirubin or significantly elevated liver enzymes should generally not receive docetaxel.
    • Dose
      • 60 to 100 mg/m2 IV over 1 hour every 3 weeks; give dexamethasone, 4 mg PO b.i.d. on the day before, the day of, and the day after docetaxel administration to reduce the incidence and severity of fluid retention and hypersensitivity reactions
      • 36 mg/m2 weekly for 6 weeks of an 8-week cycle (the weekly schedule is associated with less hematologic toxicity and no hair loss; it requires a maximum of 4 mg dexamethasone on the morning and evening of dosing)
D. Vinblastine
(Velban)
  • Indications. Lymphomas, testicular carcinoma
  • Pharmacology
    • Mechanism. Plant alkaloids; see section IV.A.1. Binds to microtubular proteins. Inhibits RNA synthesis by affecting DNA-dependent RNA polymerases. Cell cycle–phase specific; it arrests cells at the G2-phase and M-phase interface.
    • Metabolism. Highly bound to plasma proteins and to formed blood elements, especially platelets. Metabolized by the liver to active and inactive metabolites. Predominantly excreted in bile. Minimal free drug is recovered in urine.
  • Toxicity
    • Dose-limiting. Neutropenia
    • Common. Cramps or severe pain in jaw, pharynx, back, or limbs after injection; local vesicant if extravasated
    • Occasional. Thrombocytopenia, anemia
    • Rare. Nausea, vomiting, diarrhea, mucositis, abdominal cramps, GI hemorrhage; acute interstitial pneumonitis (especially when administered with mitomycin C); ischemic cardiotoxicity
  • Administration. Administered by rapid infusion through the tubing of a running intravenous line with extravasation precautions
    • Supplied as 10-mg vials
    • Dose modification. Decrease dose by 50% for patients with serum bilirubin greater than 3.0 mg/dL.
    • Dose: 5 mg/m2 IV every 1 or 2 weeks
E. Vincristine
(Oncovin, Vincasar, leurocristine)
  • Indications. A wide variety of malignancies
  • Pharmacology
    • Mechanism. Same as vinblastine
    • Metabolism. Same as vinblastine
  • Toxicity
    • A dose-dependent peripheral neuropathy universally develops. Cranial nerves and the autonomic system may also be involved. The neuropathies usually reverse within several months. Jaw, throat, or anterior thigh pain occurring within hours of injection disappears within days and usually does not recur.
      • Dose-limiting. Severe paresthesias, ataxia, foot-drop (slapping gait), muscle wasting cranial nerve palsies, paralytic ileus, obstipation, abdominal pain, optic atrophy, cortical blindness, seizures
      • Not dose-limiting. Mild hypoesthesia, mild paresthesias, transient jaw pain (and similar syndromes), loss of deep tendon reflexes
    • Common. Tissue necrosis if extravasated, alopecia (20% to 40%)
    • Occasional. Mild leukopenia (does not have significant effect on erythrocytes or platelets); rash, SIADH
    • Rare. Nausea, vomiting, pancreatitis; fever
    • P.82

  • Administration. Patients receiving vincristine should be given bulk laxatives routinely. Administered by rapid infusion using extravasation precautions
    • Supplied as 1 mg/mL vials
    • Dose modification. Hepatic dysfunction; same as for vinblastine
    • Dose: 1.0 to 1.4 mg/m2 IV every 1 to 4 weeks (often limited to a one-time total dose of 2 mg in adults); continuous infusion regimens involve 0.4 to 0.5 mg/day for 4 days
F. Vindesine
(Eldisine, desacetylvinblastine amide sulfate)
  • Indications. Experimental for lung cancer, leukemias, and others
  • Pharmacology. Same as vinblastine
  • Toxicity. Same as vinblastine, but alopecia is more common with vindesine. Neurotoxicity is same as for vincristine but is generally less severe.
  • Administration. Same as vinblastine
    • Supplied as 10-mg vials
    • Dose modification. Necessary for patients with hepatic dysfunction; same as for vinblastine
    • Dose: 3 to 4 mg/m2 IV every 7 to 14 days
G. Vinorelbine
(Navelbine)
  • Indications. Non–small cell lung cancer and breast cancer
  • Pharmacology
    • Mechanisms. Disorganizes microtubules of the mitotic figure (see section IV.A).
    • Metabolism. Drug and metabolites are excreted in bile.
  • Toxicity
    • Dose-limiting. Neutropenia
    • Common. Fatigue; nausea, vomiting
    • Occasional. Stomatitis; allergic-type pulmonary reactions; peripheral neuropathy
    • Rare. Thrombocytopenia; hemorrhagic cystitis
  • Administration. Same as vinblastine
    • Supplied as 10- and 50-mg vials
    • Dose modification. Reduce dose for hyperbilirubinemia
    • Dose: 30 mg/m2 IV weekly
    • Drug interactions. Acute pulmonary reactions have been reported when given with mitomycin
V. Topoisomerase inhibitors
A. General pharmacology of topoisomerase inhibitors
DNA is attached at regular intervals to the nuclear matrix at sites called domains, which are wound together with their paired DNA molecules. DNA topoisomerases are enzymes that alter DNA topology by causing and resealing DNA strand breaks. Topoisomerases bind to DNA domains, forming a “cleavable complex,” which allows DNA to unwind in preparation for cell division. Topoisomerase I relaxes supercoiled DNA for a variety of crucial cellular processes. Topoisomerase II catalyzes the double-stranded breaking and resealing of DNA, thereby allowing the passage of one double helical segment of DNA through another. They relax superhelical turns, interconvert knotted rings, and intertwist complementary viral sequences into DNA. Topoisomerases are essential for such events as transcription, replication, and mitosis.
Of all the topoisomerases, groups I and II are the targets of cytotoxic agents. Camptothecin derivatives (irinotecan, topotecan) exert their cytotoxic effect by inhibiting topoisomerase I. Epipodophyllotoxin derivatives (etoposide, teniposide) inhibit topoisomerase II. Drugs from other classes (e.g., amsacrine and the anthracyclines) also inhibit topoisomerases as part of their mechanism of action. Inhibition of topoisomerase interferes with transcription and replication by causing DNA damage, inhibition of DNA replication, failure to repair strand breaks, and, then, cell death.
P.83

B. Irinotecan
(Camptosar, CPT-11)
  • Indications. Colorectal cancer
  • Pharmacology. A water-soluble analog of camptothecin that is a relatively inactive prodrug, which is converted to the active agent
    • Mechanisms. Inhibits topoisomerase I; see section V.A; cell cycle–phase specific.
    • Metabolism. Metabolized in the liver. Renal clearance is a major route of elimination.
  • Toxicity
    • Dose-limiting. Profuse diarrhea (especially in patients 65 years of age and older)
    • Common. Neutropenia; mild nausea, vomiting, abdominal cramps; flushing during administration; alopecia
    • Occasional. LFT abnormalities, headache, fever, dyspnea
  • Administration. Administer as a 90-minute infusion once weekly for 4 weeks in 6-week cycles. If diarrhea, abdominal cramps, or diaphoresis (mostly cholinergic in nature) develops during the infusion of the drug, administer atropine, 0.25 to 1.0 mg IV. For the first poorly formed stool preceding delayed diarrhea, administer loperamide (Imodium), 4 mg PO, then 2 mg every 2 hours (4 mg PO every 4 hours at night) until the patient is free of diarrhea for 12 hours.
    • Supplied as 100-mg vials
    • Dose modification. Use with caution for hepatic insufficiency.
    • Dose: start at 125 mg/m2 IV weekly; may need to be reduced to 100 mg/m2 because of diarrhea (but observed response rates are lower as well).
C. Topotecan
(Hycamtin)
  • Indications. Ovarian cancer after failure to respond to previous (cisplatin-based) therapies
  • Pharmacology
    • Mechanisms. A derivative of camptothecin, it inhibits topoisomerase I activity; see section V.A; cell cycle–phase specific. It exerts its cytotoxic effect by blocking DNA repair.
    • Metabolism. Metabolized in the liver; 30% of the drug is excreted in urine.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Nausea, vomiting, diarrhea, constipation, abdominal pain; alopecia; headache, fatigue, fever; dyspnea
    • Occasional. Elevation of liver function tests; paresthesia; rash
  • Administration
    • Supplied as 4-mg vials
    • Dose modification. None for impaired hepatic function. Reduce dosage by 50% for creatinine clearance levels of 20 to 40 mL/minute.
    • Dose: 1.25 to 1.50 mg/m2 IV over 30 minutes for 5 consecutive days every 3 weeks.
D. Etoposide
(VP-16, VePesid)
  • Indications. Testicular carcinoma, lung cancer, lymphoma, and other malignancies
  • Pharmacology
    • Mechanisms. An epipodophyllotoxin; a topoisomerase II inhibitor (see section V.A); cell cycle–phase specific at G2, late S, and M phases
    • Metabolism. Highly bound to plasma proteins; metabolized by the liver. Excreted in urine (40%) as intact and degraded drug; excretion of the remaining 60% is uncertain.
  • Toxicity
    • Dose-limiting. Neutropenia
    • Common. Nausea and vomiting (with oral dosing, but uncommon with intravenous dosing); alopecia (usually mild); hypotension if rapidly infused
      • P.84

    • Occasional. Anemia, thrombocytopenia, pain at injection site, phlebitis, abnormal LFTs, peripheral neuropathy
    • Rare. Stomatitis, dysphagia, diarrhea, constipation, parotitis, rash, radiation-recall reaction, hyperpigmentation; anaphylaxis, transient hypertension, arrhythmias; somnolence, vertigo, transient cortical blindness
  • Administration. Administer slowly over at least 30 minutes when given intravenously.
    • Supplied as 50-mg capsules and 100-mg vials
    • Dose modification. Administer with caution in the presence of renal dysfunction; reduce doses by 25% or 50% for creatinine clearance levels of less than 50 mL/minute and less than 10 mL/minute, respectively.
    • Dose
      • 50 mg/m2 PO daily for 21 days, or
      • 50 to 120 mg/m2 IV daily for 3 to 5 days
    • Drug interactions. Calcium-channel antagonists, such as verapamil, or methotrexate may increase cytotoxicity of etoposide.
E. Teniposide
(VM-26, Vumon)
  • Indication. Acute lymphoblastic leukemia
  • Pharmacology
    • Mechanism. Plant alkaloid; topoisomerase II inhibitor (see section V.A)
    • Metabolism. Virtually all of the drug is bound to protein. Systemic metabolism is significant, but metabolites have not been identified. Renal excretion is only a small fraction of its clearance.
  • Toxicity
    • Dose-limiting. Neutropenia
    • Common. Thrombocytopenia, hypotension with too rapid an infusion
    • Occasional. Nausea and vomiting, alopecia, abnormal LFTs, phlebitis
    • Rare. Diarrhea, stomatitis; rash, anaphylaxis; azotemia; fever; paresthesias, seizures
  • Administration. The drug is administered by slow intravenous infusion over at least 30 minutes.
    • Supplied as 50-mg vials
    • Dose: 150 to 250 mg/m2 once or twice weekly
    • Drug interactions. Anticonvulsants increase clearance of teniposide.
VI. Miscellaneous agents
A. Anagrelide
(Agrylin)
  • Indications. Thrombocytosis in myeloproliferative disorders
  • Pharmacology
    • Mechanisms. Anagrelide reduces the platelet count by uncertain mechanisms. It does not affect the leukocyte count and does not affect DNA synthesis.
    • Metabolism. The drug is extensively metabolized, and less than 1% is excreted in the urine as unaltered drug.
  • Toxicity. Adverse effects are treated symptomatically and usually abate on continuation of therapy. Cardiovascular complications that occur are usually related to underlying diseases.
    • Dose-limiting. Thrombocytopenia
    • Common. Headache (45%), palpitations, tachycardia, fluid retention, diarrhea, bloating, abdominal pain, asthenia, dizziness
    • Occasional. Nausea, vomiting, other GI disturbances; other painful sites, dyspnea, paresthesia, rash, fever
  • Administration. Platelet counts should be monitored every 2 to 7 days until maintenance dosage is attained. Propanalol can be helpful for induced arrhythmias.
    • Supplied as 0.5- and 1-mg capsules
    • Dose modification. None for renal or hepatic dysfunction
      • P.85

    • Dose: Start at 0.5 mg q.i.d. or 1 mg b.i.d. PO; increase dosage weekly by 0.5 mg/day until the desired platelet count is achieved. Maximum recommended dosages are 10 mg/day or 2.5 mg/dose.
B. Asparaginase
(L-asparaginase, Elspar)
  • Indication. Acute lymphoblastic leukemia
  • Pharmacology
    • Mechanism. This enzyme hydrolyzes asparagine into aspartic acid and, to a lesser extent, glutamine into glutamic acid. Leads to inhibition of protein synthesis. Kills cells that cannot synthesize asparagine by destroying extracellular asparagine stores. Cell cycle specific for postmitotic G1 phase.
    • Metabolism. Plasma half-life (8 to 30 hours) is independent of dose. Metabolism is independent of hepatic and renal function. Only trace amounts are recovered in urine.
  • Toxicity
    • Dose-limiting. Allergic reactions (including chills, urticaria, skin rashes, fever, laryngeal constriction, asthma, and anaphylactic shock) are the most frequent. Allergic reactions develop within 1 hour of dosing and are most likely to occur after several doses are given, particularly if the last dose was given more than 1 month previously and if the drug is administered intravenously rather than intramuscularly. Patients who respond to Escherichia coli asparaginase but develop allergic reactions may be treated relatively safely with another source of the enzyme.
    • Common
      • Encephalopathy in 25% to 50% of patients. Lethargy, somnolence, and confusion tend to occur within the first few days of therapy, reverse after completion of therapy, and are rarely a cause for discontinuing treatment. Hemorrhagic and thrombotic CNS events occur later and are associated with induced imbalances in the coagulation and fibrinolytic systems.
      • GI: Nausea, anorexia, vomiting (60%)
      • Hepatitis (abnormal LFTs in more than 50% of treated patients, but rarely severe); pancreatitis (10%)
      • Coagulation defects associated with decreased synthesis of clotting factors, especially fibrinogen and antithrombin III (usually subclinical but may result in thrombosis or pulmonary embolism)
      • Prerenal azotemia (65%); a rise in blood urea nitrogen and blood ammonia levels not evidence of toxicity
      • Hyperglycemia
    • Rare. Myelosuppression, diarrhea, severe renal failure, hyperthermia
  • Administration. Administer a small (2-U) intradermal test dose to check for hypersensitivity. Epinephrine (1 mg, 1:1000), hydrocortisone (100 mg), and diphenhydramine (50 mg) should be readily available to treat anaphylaxis each time the drug is given.
    • Supplied as 10,000-IU vials
    • Dose modification. None for renal dysfunction. Use with caution for hepatic dysfunction or pancreatitis.
    • Dose: Usually administered in combination with vincristine and prednisone at a dose of 6,000 IU/m2 IM three times weekly for nine doses
    • Drug interactions. Asparaginase blocks the action of methotrexate and thus rescues the patient from methotrexate toxicity.
C. Estramustine
(Emcyt)
  • Indication. Progressive prostate cancer
  • Pharmacology. Exact mechanism of antineoplastic action is unknown. Structurally, it is a phosphorylated combination of estradiol and mustargen.
  • Toxicity. Similar to estrogens (see section VII.F)
    • P.86

  • Administration
    • Supplied as 140-mg capsules
    • Dose: 600 mg/m2/day in three divided doses taken on an empty stomach
D. Gefitinib (Iressa)
  • Indications. Advanced non–small cell lung cancer after failure of both platinum- and taxane-based chemotherapies
  • Pharmacology
    • Mechanisms. Inhibits the tyrosine kinases associated with transmembrane cell surface receptors, including the epidermal growth factor receptor (EGFR).
    • Metabolism. The drug undergoes extensive hepatic metabolism and is excreted predominantly in feces.
  • Toxicity
    • Dose-limiting. Interstitial lung disease (< 1%)
    • Common. Diarrhea (50%), nausea, vomiting; mild rash and other skin reactions (60%); mild abnormalities of LFTs
    • Occasional. Anorexia, asthenia; peripheral edema, corneal irritation due to aberrant eyelash overgrowth
  • Administration
    • Supplied as 250-mg tablets
    • Dose modification. Use with liver dysfunction
    • Dose. 250 mg PO daily
    • Drug interactions. Potent inducers of CYP3A4 (e.g., rifampicin, phenytoin) and histamine H2-receptor antagonists (e.g., ranitidine) decrease plasma concentrations of gefitinib; vice versa for potent inhibitors of CYP3A4 (ketoconazole, itraconazole).
E. Hexamethylmelamine
(Hexalen, altretamine)
  • Indication. Recurrent ovarian carcinoma
  • Pharmacology
    • Mechanism is unknown. It structurally resembles an alkylating agent but does not have alkylating agent activity.
    • Metabolism. Rapidly demethylated and hydroxylated in the liver by microsomal enzymes. Excreted in urine and hepatobiliary tract as metabolites
  • Toxicity
    • Dose-limiting. Nausea and vomiting, which may worsen with continued therapy
    • Common. Myelosuppression (mild) with nadir blood cell counts occurring 3 to 4 weeks after starting treatment
    • Occasional. Neurotoxicity, including paresthesias, hypoesthesia, hyperreflexia, motor weakness, agitation, confusion, hallucinations, lethargy, depression, coma
    • Rare. Alopecia, skin rashes, cystitis, secondary malignancies
  • Administration
    • Supplied as 50-mg capsules
    • Dose modification. Give cautiously to patients with hepatic dysfunction.
    • Dose: 200 to 260 mg/m2 PO daily in divided doses for 14 to 21 days, then repeated every 28 days when recovery permits
    • Drug interactions. Cimetidine may inhibit metabolism. Barbiturates may enhance metabolism. Monamine oxidase inhibitors may result in severe orthostatic hypotension.
F. Imatinib
(Gleevec, STI571)
  • Indications. Chronic myelogenous leukemia (CML); gastrointestinal stromal tumors (GIST) expressing c-kit tyrosine kinase; consider use in other conditions expressing c-kit or platelet-derived growth factor receptor-β (PDGFR-β) activation
    • P.87

  • Pharmacology
    • Mechanisms. BCR-ABL encodes a protein, P210BCR-ABL. Imatinib occupies the ATP binding site of the BCR-ABL protein and other related tyrosine kinases and thus results in subsequent inhibition of substrate phosphorylation. Imatinib is a potent selective inhibitor of the P210BCR-ABL tyrosine kinase resulting in inhibition of clonogenicity and tumorigenicity and induction of apoptosis of BCR-ABL and Ph+ cells. It also inhibits other activated ABL tyrosine kinases (including P185BCR-ABL) and other receptor tyrosine kinases for PDGFR, stem cell factor (SCF), and c-kit.
    • Metabolism. Eliminated mainly in feces. The half-life of the parent drug is 18 hours and of the main metabolites is 40 hours.
  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Transient ankle and periorbital edema that is usually mild to moderate; nausea, vomiting (especially when not taken with food), diarrhea
    • Occasional. Fluid retention with pleural effusion, pulmonary edema, ascites (especially in older patients)
  • Administration. Drug should be taken with food and a large glass of water.
    • Supplied as 100-mg capsules
    • Dose modification: Reduce dose for liver dysfunction
    • Dose: 400 mg/day PO for CML in the chronic phase and GIST and 600 mg/day PO for the accelerated phase of CML
    • Drug interactions.
      • Drugs that decrease levels of imatinib: Dilantin, carbamazepine, rifampicin, phenobarbital, St. John's wort, and other drugs that stimulate liver microsomal CYP3A4
      • Drugs that increase levels of imatinib: ketoconazole, itraconazole, erythromycin, clarithromycin, and other drugs that inhibit liver microsomal CYP3A4
      • Warfarin dosing must be monitored carefully; imatinib inhibits the metabolism of warfarin.
G. Levamisole
(Ergamisole)
  • Indication. Previously used for adjuvant therapy for colon cancer
  • Pharmacology
    • Mechanism. An antihelminthic drug that is believed to stimulate the immune system. Its mechanism of action for antitumor activity is unknown.
    • Metabolism. Extensively metabolized by the liver. Only 5% of the drug is excreted unchanged in urine.
  • Toxicity. Levamisole was originally thought to be nearly nontoxic, but experience has shown otherwise.
    • Dose-limiting. Intolerance of the drug
    • Common. Nausea; striking dysosmia and dysgeusia with exposure to city water (including sprinklers and showers)
    • Occasional. Vomiting, flulike syndrome, arthritis, edema; CNS hyperexcitation syndromes (agitation, confusion, nightmares, jitters, silliness, hyperalertness, headache, blurred vision, dysesthesias, tremors, tardive dyskinesia, hallucination, seizure)
    • Rare. Alopecia, hematosuppression, dermatitis, conjunctivitis
  • Administration
    • Supplied as 50-mg tablets in packages of 36
    • Dose: 50 mg t.i.d. PO for 3 days every 2 weeks given with 5-FU
    • Drug interactions. Antabuse-like reactions with alcohol; may increase blood levels of phenytoin and warfarin
P.88

H. Octreotide
(Sandostatin, L-cysteinamide)
  • Indications. Control of symptoms in patients with carcinoid syndrome, vasoactive intestinal peptide–secreting tumors, or cholera-like diarrhea caused by chemotherapeutic agents
  • Pharmacology
    • Mechanism. A long-acting analog of somatostatin that inhibits the secretion of serotonin, vasoactive intestinal peptide, gastrin, motilin, insulin, glucagon, secretin, and pancreatic polypeptide
    • Metabolism. The elimination half-life is 1.5 hours, and the duration of action is about 12 hours. Thirty percent of the drug is excreted unchanged in the urine.
  • Toxicity
    • Dose-limiting. Abdominal pain, vomiting, and loose stools
    • Dermatologic. Injection site pain or other reactions, hair loss, rash, thinning of skin, hyperhidrosis
    • Occasional. Hypoglycemia, hyperglycemia, hypertension, hypotension, thrombophlebitis, cardiac ischemia or failure; fat malabsorption, abnormal LFTs; visual disturbance, rhinorrhea, dry mouth, throat discomfort, prostatitis, chills, fever
    • Rare. GI bleeding, cholelithiasis, hepatitis
  • Administration
    • Supplied as 1-mL ampules containing 0.05, 0.1, and 0.5 mg/mL
    • Dose: 0.1 to 0.6 mg SC in two to four divided doses
I. Suramin
  • Indication. Investigational agent for prostate cancer
  • Pharmacology
    • Mechanism. Suramin is a glycosaminoglycan, an antitrypanosomal agent. Antitumor activity may be related to binding to growth factors and to other mechanisms.
    • Metabolism. Totally bound to plasma proteins; nearly all is excreted in the urine with an elimination half-life of 40 to 50 days.
  • Toxicity. Life-threatening toxicities can usually be avoided by keeping the plasma concentrations below 300 µg/mL.
    • Dose-limiting. Thrombocytopenia
    • Neurotoxicity. Paresthesias, polyradiculoneuropathy (muscle weakness progressing to generalized flaccid paralysis)
    • Other. Leukopenia (mild), elevated clotting times, bleeding; adrenocortical insufficiency, hypocalcemia; nausea, vomiting, abnormal LFTs, metallic taste; nephrotoxicity; keratopathy, photophobia, blurred vision; fever, transient erythematous rash, pruritus
  • Administration
    • Supplied as 1-g vials
    • Dose: 350 mg/m2/day as a continuous IV infusion until plasma level reaches 250 to 300 µg/mL, then variable dosing schedules are used.
J. Thalidomide
(Thalomid)
  • Indications. Myeloma; being investigated in a wide variety of malignancies and hematologic disorders.
  • Pharmacology
    • Mechanisms: Incompletely understood; inhibits TNF-α, down modulates certain surface adhesion molecules, may exert an antiangiogenic effect.
    • Metabolism. Not well defined
  • Toxicity. Thalidomide's teratogenic effect is its most serious toxicity. All women of childbearing age should have a baseline β-human chorionic gonadotrophin before starting therapy with thalidomide. Women should practice two forms of birth control throughout treatment: one highly effective form (intrauterine device, hormonal contraception, partner's vasectomy) and one additional barrier method. Men taking the drug must use
    P.89

    latex condoms for every sexual encounter with a woman of childbearing potential because the drug may be in the semen.
    • Dose-limiting. Neurological side effects including fatigue, sedation, orthostatic hypotension, dizziness, peripheral neuropathy
    • Common. Constipation, skin rash (maculopapular or urticarial)
    • Occasional: Stevens-Johnson syndrome has been reported.
  • Administration
    • Supplied as 50-, 100-, and 200-mg capsules
    • Dose modification. Therapy should be discontinued if a rash develops and can be restarted with caution if the rash was not suggestive of a serious skin condition.
    • Dose: 100 to 400 mg PO at bedtime for myeloma (up to 1,200 mg have been used)
K. Velcade
(bortezomib)
  • Indication. Multiple myeloma
  • Pharmacology. Bortezomib is a modified dipeptidyl boronic acid.
    • Mechanisms. Reversible inhibitor of the chymotrypsin-like activity of the 26S proteasome, which is a large protein complex that degrades ubiquitinated proteins, which are involved in regulating the intracellular concentration of specific proteins.
    • Metabolism. Metabolized via hepatic P450 enzymes
  • Toxicity
    • Dose-limiting. Peripheral neuropathy, hematosuppression (especially thrombocytopenia)
    • Common. Fatigue, fever; gastrointestinal (anorexia, nausea, vomiting, diarrhea, constipation)
    • Occasional. Hypotension
  • Administration
    • Supplied as 3.5 mg vials
    • Dose modification. None known for renal or hepatic dysfunction
    • Dose: 1.3 mg/m2 IV bolus on days 1, 4, 8, and 11 of each 21-day cycle.
VII. Hormonal agents
A. Adrenocorticosteroids
  • Indications. Broad variety of oncological problems that include the following:
    • Component of combination chemotherapy regimens
    • Symptomatic lymphangitic lung carcinomatosis; bronchial obstruction by tumor
    • Symptomatic brain metastases with or without cerebral edema; spinal cord compression
    • Painful liver metastases
    • Immune-mediated cytopenias
    • Prevention of chemotherapy-induced vomiting
    • Appetite stimulant and mood elevator in patients with far-advanced cancer
  • Toxicity and side effects (usually associated with long-term therapy)
    • Peptic ulcer disease
    • Sodium retention (edema, heart failure, hypertension)
    • Potassium wasting (hypokalemia, alkalosis, muscle weakness)
    • Glucose intolerance, accumulation of fat on trunk and face, weight gain
    • Proximal myopathy
    • Personality changes, including euphoria and psychosis
    • Osteoporosis, aseptic hip necrosis
    • Thinning and fragility of the skin
    • Suppression of the pituitary–adrenal axis
    • Susceptibility to infection
  • Administration. Patients receiving high doses of corticosteroids are given prophylactic oral antacid therapy. Methylprednisolone is preferred
    P.90

    for patients with severe hepatic dysfunction. Dexamethasone is preferred for peritumoral edema. These drugs are supplied in a wide variety of dosages, as follows:
    • Prednisone: 1.0-, 2.5-, 5.0-, 10-, 20-, 25-, and 50-mg tablets and 1- and 5-mg/mL oral solutions
    • Methylprednisolone: 2-, 4-, 8-, 16-, 24-, and 32-mg tablets
    • Dexamethasone: 0.25-, 0.5-, 0.75-, 1.0-, 1.5-, 2.0-, 4.0-, and 6.0-mg tablets and 0.5 to 1.0 mg/mL elixir
B. Adrenal inhibitors: Mitotane
(o,p′-DDD, Lysodren)
  • Indications. Adrenal carcinoma, ectopic Cushing's syndrome
  • Pharmacology
    • Mechanism. Causes adrenal cortical atrophy; the exact mechanism is unknown. Blocks adrenocorticosteroid synthesis in normal and malignant cells. Aldosterone synthesis is not affected.
    • Metabolism. Degraded slowly in the liver and extensively distributed in fatty tissues. Its action is antagonized by spironolactone; the two drugs should not be administered together. Metabolites are excreted in the bile and urine.
  • Toxicity
    • Dose-limiting. Nausea and vomiting; adrenocortical insufficiency
    • Common. Diarrhea, depression, lethargy, maculopapular rash
    • Occasional. Orthostatic hypotension; abnormal LFTs; irritability, confusion, tremors; diplopia, retinopathy, lens opacity; myalgia; hemorrhagic cystitis, fever
  • Administration. Plasma cortisol levels should be monitored periodically to assess the effectiveness of treatment and the possible development of adrenal insufficiency. Glucocorticoid and mineralocorticoid replacement therapy may be necessary.
    • Supplied as 500-mg tablets
    • Dose modification. Reduce dose for patients with hepatic impairment.
    • Dose: 2 to 6 g PO daily in three divided doses; increase to 10 g daily as tolerated.
C. Androgens
  • Indications. Breast carcinoma, short-range anabolic effect, stimulation of erythropoiesis
  • Toxicity and side effects vary among preparations. Virilization, fluid retention, and hepatotoxicity, which is characterized by abnormal LFTs or cholestasis and is usually reversible, are frequent with certain preparations. May cause hypercalcemia in immobilized patients.
  • Administration. Use with caution in patients with cardiac, hepatic, or renal disease.
    • Fluoxymesterone (Halotestin and others): 10 to 40 mg/day in two to four divided doses (supplied as 2-, 5-, and 10-mg tablets)
    • Methyltestosterone (Android and others): 50 to 200 mg/day in two or three divided doses (supplied as 10- and 25-mg tablets)
D. Antiandrogens
(bicalutamide, flutamide, nilutamide)
  • Indications. Prostate cancer in combination with medical therapy (see section VII.H) or orchiectomy that reduces testicular but not adrenal androgen production.
  • Pharmacology. Nonsteroidal antiandrogens bind to cytosol androgen receptors and competitively inhibit the uptake or binding of androgens in target tissues. The drugs are almost totally metabolized.
  • Toxicity (may be contributed to by the combined therapeutic component)
    • Common. Impotence, gynecomastia, and other manifestations of hypogonadism, diarrhea
    • Occasional. Nausea and vomiting, myalgia, depression; mild hypertension or pulmonary disorder (bicalutamide, nilutamide)
      • P.91

    • Rare. Hepatitis, including cholestatic jaundice (all three), hemolytic anemia or methemoglobinemia (flutamide), iron-deficiency anemia (bicalutamide), interstitial pneumonitis, or visual disturbances (nilutamide)
  • Administration. Usually given in combination with luteinizing hormone-releasing hormone (LHRH) agonist analogs (see section VII.H). Use with caution in patients with hepatic dysfunction.
    • Bicalutamide (Casodex): 50 mg PO once daily (supplied as 50-mg tablets)
    • Flutamide (Eulexin): 250 mg t.i.d. PO (supplied as 125-mg capsules)
    • Nilutamide (Nilandron): 300 mg once daily PO for 30 days, then 150 mg daily (supplied as 50-mg tablets)
E. Estrogens
[diethylstilbestrol (DES)]
  • Indication. Breast carcinoma
  • Toxicity. Nausea, uterine bleeding; hypercalcemic “flare”; thromboembolic disorders; abnormal LFTs, cholestatic jaundice (rare); chloasma, optic neuritis, retinal thrombosis; rash, pruritus; fluid retention, hypertension, headache, dizziness, hypertriglyceridemia
  • Administration
    • Supplied as 0.25-, 0.5-, 1.0-, and 5.0-mg tablets
    • Dose: 1 to 15 mg PO daily in divided doses
F. Antiestrogens
(tamoxifen, toremifene, fulvestrant)
  • Indication. Breast carcinoma
  • Pharmacology: Tamoxifen and toremifene are nonsteroidal agents that bind to estrogen receptors and may exert antiestrogenic, estrogenic, or both activities. Fulvestrant is an estrogen receptor antagonist without known agonist effects.
  • Toxicity (derived from tamoxifen, which is associated with the largest experience)
    • Common. Hot flashes, menstrual changes, vaginal discharge, uterine bleeding; lowered serum cholesterol (especially low-density cholesterol); thrombocytopenia (mild and transient)
    • Occasional. Retinopathy or keratopathy (reversible), cataracts; leukopenia, anemia; nausea, vomiting; hair loss (mild), rash; “flare” in first month of therapy of patients with bone metastases; thrombophlebitis or thromboembolism, particularly in patients with cofactors for thrombosis (e.g., inheritance of factor V Leiden)
    • Rare. Abnormal LFTs; altered mental state; slightly increased occurrence of endometrial adenocarcinoma on prolonged use
    • Toxicity of fulvestrant includes transient pain at injection site, gastrointestinal symptoms, headache, back pain and vasodilatation.
  • Administration
    • Tamoxifen (Nolvadex): 20 mg PO once daily (supplied as 10- and 20-mg tablets)
    • Toremifene (Fareston): 60 mg PO once daily (supplied as 60-mg tablets)
    • Fulvestrant (Faslodex): 250 mg IM as a 5-ml solution monthly
G. Aromatase inhibitors
(anastrozole, letrozole, exemestane, aminoglutethamide)
  • Indication. Breast cancer in postmenopausal women
  • Pharmacology. These nonsteroidal inhibitors interfere with aromatase, the enzyme that converts androgens from the adrenals and peripheral tissues to estrogens. Anastrozole and letrozole are competitive inhibitors, whereas exemestane permanently binds to and irreversibly inactivates aromatase. None of these agents inhibit adrenal corticosteroid or aldosterone biosynthesis. All are significantly more potent inhibitors of aromatase than aminoglutethamide (Cytadren), which also inhibits corticosteroid or aldosterone biosynthesis, requires q.i.d. dosing with
    P.92

    hydrocortisone, is more toxic than the newer alternatives, and is no longer recommended.
  • Toxicity. Antiestrogen effects, peripheral edema, thromboembolism, vaginal bleeding
  • Dose.
    • Anastrozole (Arimidex): 1 mg PO daily (supplied as 1-mg tablets)
    • Letrozole (Femara): 2.5 mg PO daily (supplied as 2.5-mg tablets)
    • Exemestane (Aromasin): 25 mg PO daily (supplied as 25-mg tablets)
H. Luteinizing hormone-releasing hormone (LHRH) agonists
  • Indications. Prostate and breast cancer
  • Pharmacology. LHRH agonist analogs decrease serum levels of luteinizing hormone and follicle-stimulating hormone and result in castration levels of testosterone in men and of estradiol in women within 2 weeks of treatment.
  • Toxicity and side effects
    • Common. Hot flashes, decreased libido; impotence and gynecomastia in men; amenorrhea and uterine bleeding in women
    • Occasional. Hypercholesterolemia, local discomfort at site of injection
    • Rare. GI upset, rash, hypertension, azotemia, headache, depression
  • Administration
    • Leuprolide (Lupron)
      • Supplied as 7.5-, 22.5-, and 30-mg vials
      • Dose: 7.5-, 22.5-, or 30-mg IM every 1, 3, or 4 months, respectively
    • Goserelin (Zoladex)
      • Supplied as 3.6- and 10.8-mg pellets in prefilled syringe
      • Dose: 3.6 mg SC monthly or 10.8 mg every 3 months
I. Progestins
  • Indications. Endometrial and breast carcinomas; or as an appetite stimulant in malignant cachexia; or for hot flashes in patients with breast carcinoma
  • Toxicity and side effects
    • Menstrual changes, uterine bleeding, hot flashes, gynecomastia, galactorrhea
    • Fluid retention, thrombophlebitis, thromboembolism
    • Nervousness, somnolence, depression, headache
  • Administration
    • Medroxyprogesterone acetate injectable (Depo-Provera)
      • Supplied as vials containing 150 or 400 mg/mL
      • Dose for hot flashes: 150 mg IM every 3 months
      • Dose for endometrial carcinoma: 1 g IM weekly for six doses, then monthly
    • Megestrol (Megace)
      • Supplied as 20- and 40-mg tablets and 40 mg/mL suspension
      • Dose for breast cancer: 40 mg PO q.i.d.
      • Dose for endometrial cancer: 20 to 80 mg q.i.d.
      • Dose for appetite stimulation: 400 to 800 mg PO daily as a single dose
VIII. Cytoprotective agents
A. Amifostine
(Ethyol)
  • Indications. Protection against cumulative nephrotoxicity from cisplatin-based therapies. The drug may also reduce cisplatin's cumulative neurotoxicity and hematotoxicity.
  • Pharmacology
    • Mechanisms. It is a prodrug that is dephosphorylated in tissues to an active free thiol metabolite that binds to and detoxifies reactive metabolites of cisplatin and scavenges free radicals.
    • Metabolism. Rapidly metabolized to an active free thiol metabolite, which is further converted to a less active disulfide metabolite. The estimated plasma half-life is 8 minutes.
    • P.93

  • Toxicity
    • Dose-limiting. Hypotension (more than 60% of patients) is treated with fluid infusion and changes in posture.
    • Common. Hypotension, nausea, and vomiting
    • Occasional. Hypocalcemia, flushing, dizziness, somnolence, hiccups
    • Rare. Transient loss of consciousness, allergic reaction
  • Administration. Patients should be well hydrated before amifostine is administered. Antiemetics, including dexamethasone and a serotonin receptor antagonist, should be administered before amifostine.
    • Supplied as 500-mg vials
    • Dose modification. The infusion should be interrupted if systolic blood pressure decreases significantly.
    • Dose: 910 mg/m2 over 15 minutes, starting 30 minutes before chemotherapy (740 mg/m2 if hypotension does not correct itself 5 minutes after interrupting the infusion)
    • Drug interactions. Drugs that could potentiate hypotension should not be administered in conjunction with amifostine.
B. Dexrazoxane
(Zinecard)
  • Indications. To reduce the incidence and severity of doxorubicin cardiotoxicity
  • Pharmacology. The drug is converted to a chelating agent that interferes with iron-mediated free radical generation that is thought to be responsible, in part, for anthracycline-induced cardiomyopathy.
  • Toxicity. Added myelosuppression; pain at injection site
  • Administration. This drug can be begun when the patient has received 300 mg/m2 of doxorubicin and is expected to be continued on that therapy.
    • Supplied as 250- and 500-mg vials
    • Dose modification. None
    • Dose. The dexrazoxane dose is 10 times the doxorubicin dose, which is given within 30 minutes of starting dexrazoxane.
IX. Monoclonal antibodies
A. Monoclonal antibodies
have the advantage of relative selectivity for tumor tissue and relative lack of toxicity. Major problems using them for therapy are technical and the development of human antimouse antibodies (see “hybridomas” in Chapter 1, Cancer Biology and Oncogenesis: A Primer, section III.A).
  • Biological effects. Monoclonal antibodies can attack certain cells directly (e.g., malignant lymphocytes exposed to a selective monoclonal antibody are lysed in the presence of complement). Various radioactive and chemotherapeutic agents can be conjugated to monoclones, which deliver these agents specifically to cancer cells. Plant toxins (e.g., ricin, abrin), bacterial toxins (Pseudomonas endotoxin A, diphtheria toxin), or ribosome-inactivating protein can also be conjugated to monoclonal antibodies as immunotoxins. Growth factors (e.g., interleukins, epidermal growth factor, tumor growth factor) can sometimes be used as carriers for toxins; these constructs are called oncotoxins.
  • Clinical uses
    • Imaging of tumors using radioisotope-labeled monoclones
    • Selectively purging bone marrow of cancer cells
    • Treatment of specific tumors
  • An infusion-related cytokine release syndrome (IRCRS) develops frequently during infusion of monoclonal antibodies, particularly during the first infusion. Manifestations can include fever or chills, hypotension, bronchospasm with dyspnea, and angioedema. Nausea, vomiting, fatigue, headache, rhinitis, pruritus, urticaria, and flushing also can occur. These symptoms generally develop 30 minutes to 2 hours after beginning the infusion. Symptoms generally respond to slowing the infusion rate or stopping the infusion, which can be resumed at a slower rate after symptoms
    P.94

    resolve. Slowing the infusion rate, diphenhydramine and acetaminophen, bronchodilators, or saline infusion may be useful for treating the IRCRS, which must be distinguished clinically from true hypersensitivity and which becomes progressively less of a problem with subsequent infusions.
B. Rituximab
(Rituxan, Mabthera)
  • Indications. Relapsed or refractory low-grade or follicular CD20-positive, B-cell non-Hodgkin lymphoma
  • Pharmacology
    • Mechanisms. The rituximab antibody is a genetically engineered chimeric murine/human monoclonal antibody directed against the CD20 antigen found on the surface of normal and malignant B lymphocytes. In vitro, the Fab domain of rituximab binds to the CD20 antigen on B lymphocytes, and the Fc domain recruits immune effector functions to mediate B-cell lysis.
    • Metabolism. Rituximab has been detectable in the serum 3 to 6 months after completion of treatment. Administration results in a rapid and sustained depletion of circulating and tissue-based B cells. B-cell levels return to normal by 12 months after completion of treatment.
  • Toxicity
    • Dose-limiting. Hypersensitivity reactions, serious cardiac arrhythmias
    • Common. IRCRS (see IX.A.3) occurs in 50%.
    • Occasional. Severe granulocytopenia or thrombocytopenia; arthralgia, malaise; diarrhea, dyspepsia, taste perversion; hypertension, postural hypotension, tachycardia, bradycardia; lacrimation, paresthesia, hypesthesia, agitation, insomnia; hyperglycemia, hypocalcemia; pain in chest, back, or tumor site.
  • Administration. During the first infusion, the initial rate should be 50 mg/hour; if hypersensitivity or infusion-related events do not occur, increase the infusion rate in 50-mg/hour increments up to a maximum of 400 mg/hour. Subsequent infusions can be started at 100 mg/hour and escalated by 100 mg/hour at 30-minute intervals. Corticosteroids, epinephrine, and antihistamines should be available for immediate use in the event of a severe hypersensitivity reaction during administration.
    • Supplied as 10 mg/mL in 10- and 50-mL vials
    • Dose modification. Infusion-related reactions respond to stopping the infusion and then resuming at a slower rate.
    • Dose: 375 mg/m2 IV weekly for 4 weeks
C. Trastuzumab
(Herceptin)
  • Indications. Metastatic breast cancer that overexpresses the HER2 protein and that was previously treated with one or more chemotherapy regimens
  • Pharmacology. The HER2 (or c-erb-B2) protooncogene encodes a transmembrane receptor protein that is structurally related to epidermal growth factor receptor. Trastuzumab is a recombinant DNA-derived humanized monoclonal antibody that selectively binds to the extracellular domain of HER2. The humanized Ig-Gκ antibody against HER2 is produced by a mammalian cell (Chinese hamster ovary) suspension culture. It inhibits the proliferation of tumor cells that overexpress HER2.
  • Toxicity
    • Dose-limiting. Cardiomyopathy
    • Common. IRCRS (see IX.A.3.) occurs in 40% during the first infusion.
    • Occasional. Hematosuppression
  • Administration. Monitor electrocardiogram or ejection fraction in these patients during ongoing therapy.
    • Supplied as 440-mg vial
      • P.95

    • Dose modification. Use with extreme caution in patients with preexisting cardiac dysfunction or prior cardiotoxic therapy.
    • Dose: Initial dose, 4 mg/kg over 90 minutes; maintenance dose, 2 mg/kg/week over 30 minutes
D. Alemtuzumab
(Campath-1H)
  • Indications. T-cell prolymphocytic leukemia; relapsed or refractory B-cell chronic lymphocytic leukemia
  • Pharmacology
    • Mechanisms. This recombinant humanized monoclonal antibody is directed against the cell-surface glycoprotein CD52 that is expressed on most normal and malignant B and T lymphocytes, NK cells, monocytes, and macrophages.
    • Metabolism. The half-life is about 12 days with minimal clearance by the liver and kidneys. Steady-state levels are reached by the sixth week. CD4+ and CD8+ counts may take over 1 year to return to normal.
  • Toxicity
    • Dose-limiting. Significant immunosuppression with increased incidence of opportunistic infections; neutropenia
    • Common. IRCRS (see IX.A.3) usually occurs within the first week of therapy.
    • Occasional. Pancytopenia
  • Administration. Premedicate with acetaminophen and diphenhydramine.
    • Supplied as 30-mg vials
    • Dose modification. Contraindicated in patients with active systemic infections or underlying immunodeficiency.
    • Dose: Initiate therapy with 3 mg over 2 hours and then increase the dose to 10 mg if the 3 mg dose is tolerated. The maintenance dose is 30 mg/day IV three times weekly for a maximum of 12 weeks.
E. Bevacizumab
(Avastin)
  • Indications. Advanced colorectal cancer
  • Pharmacology. Bevacizumab is a humanized monoclonal antibody from genetically engineered cells designed to block the action of vascular endothelial growth factor (VEGF). VEGF is a protein that is secreted from malignant and nonmalignant hypoxic cells and stimulates new blood vessel formation by binding to specific receptors.
  • Toxicity
    • Dose-limiting. Thromboembolism
    • Common. Hypertension, epistaxis, proteinuria; fever, headache, rash, chills.
    • Rare. Bowel perforation
  • Administration
    • Supplied as: Pending approval by Food and Drug Administration
    • Dose. 3 to 10 mg/kg IV every 2 weeks in combination with other chemotherapeutic drugs
F. Gemtuzumab ozogamicin
(Mylotarg)
  • Indications. Relapsed CD33-positive acute myelogenous leukemia (AML), especially patients in first relapse who are 60 years of age or older and who are not considered for cytotoxic chemotherapy
  • Pharmacology. The drug is composed of a semisynthetic derivative of calicheamicin covalently linked to a recombinant humanized monoclonal antibody directed against the 67 kDa cell-surface glycoprotein CD33. Calicheamicin is a cytotoxic antibiotic that binds to DNA resulting in double-strand breaks and inhibition of DNA synthesis. CD33 antigen is expressed on normal myeloid cells, on more than 90% of the leukemia cells in AML, but not on stem cells or nonmyeloid tissues.
    • P.96

  • Toxicity
    • Dose-limiting. Myelosuppression
    • Common. Monitor closely for IRCRS events (see IX.A.3) for at least 6 hours. Abnormal LFTs in 20%; gastrointestinal toxicity.
    • Occasional. Veno-occlusive disease, which can be fatal
  • Administration. Premedicate patients with acetaminophen and diphenhydramine 30 minutes before drug infusion. Reduce the WBC to below 30,000/µL with hydroxyurea or leukapheresis to reduce the risk of tumor lysis syndrome and acute respiratory distress syndrome before giving the monoclonal antibody.
    • Supplied as 5-mg vials
    • Dose: 9 mg/m2 IV over 2 hours; the dose is repeated 14 days later.
X. Hematopoietic growth factors
have had a major effect on cancer treatment. Their theoretical benefits have been transformed into widespread clinical use and increasing costs to treat the same diseases. Perceived and potential benefit, however, is not always translated into proven effectiveness. None of these agents have clearly improved survival.
A. Erythropoietin
(EPO, epoietin-alfa, recombinant human erythropoietin; Epogen, Procrit) and darbepoietin (darbepoietin-alfa, Aranesp).
  • Use in the cancer patient. Cancer patients in general have an inappropriately low EPO response for the degree of cancer-related anemia. EPO supplementation may increase hemoglobin levels and decrease transfusion use and may improve quality-of-life measurements reported by the treated patients. These agents are expensive; the financial issues involved in the use of these agents are fully recognized but are not judged here. This therapy may decrease the transfusion requirement within 8 to 12 weeks of starting treatment; the target hematocrit is 30% to 33%. Its use is best substantiated in patients with anemia caused by chemotherapeutic agents.
  • Supplied as 2,000, 3,000, 4,000, 10,000, 20,000, and 40,000 U in 1-mL vials for EPO; 25 to 500 µg in 1-mL vials for darbepoietin.
  • Toxicity. Hypertension, particularly with renal failure; shunt clotting in dialysis patients; allergic reactions (rare); possible thrombotic vascular events in patients with vascular disease (rare).
  • Dose. For patients with chemotherapy-induced anemia: 20,000 or 40,000 units SC weekly for EPO or 2.25 µg/kg SC or IV weekly for darbepoietin. For patients with chronic renal failure or human immunodeficiency virus infection on zidovudine therapy: 50 to 100 U/kg SC three times weekly to start; maintenance dose is 25 U/kg three times weekly.
B. Colony-stimulating factors
(CSFs)
  • Use in the cancer patient. CSFs have gained widespread use in the management of patients undergoing chemotherapy. Unfortunately, survival has not been improved for most cancers treated with chemotherapy in combination with CSFs.
    • Justified uses for CSF:
      • Priming of autologous or allogenic progenitor stem cells for stem cell transplantation
      • Reconstitution after priming of stem cells shortens hospital stays by about 3 days (can be started 5 days after high-dose chemotherapy)
      • Induction therapy of acute myelogenous or lymphoblastic leukemias (shortens hospital stays by about 5 days)
    • Other uses for CSF:
      • Treatment of febrile neutropenia
      • Primary prophylaxis of febrile neutropenia with routine chemotherapy
      • Prophylaxis of febrile neutropenia when the patient previously experienced febrile neutropenia
        • P.97

      • Treatment of afebrile neutropenia (shortens period of neutropenia by about 2 days)
  • Filgastrim [granulocyte-CSF (G-CSF), Neupogen] and pegfilgastrim (Neulasta) stimulate granulocyte colony-forming units (CFU).
    • Supplied as 300-µg (1-mL) and 480-µg (1.6-mL) vials for filgastrim and 6-mg vials for pegfilgastrim
    • Toxicity. Transient medullary bone pain (20% incidence) may resolve without stopping treatment. Although splenomegaly is relatively common in patients receiving long-term therapy, it is rarely of clinical significance. Local inflammation at the injection site and mild LFT abnormalities may occur. Splenic rupture, adult respiratory distress syndrome (ARDS), and precipitation of sickle cell crisis have been reported in very rare instances.
    • Dose: Filgastrim, 5 µg/kg/day SC or IV, is given no earlier than 24 hours after administering the last dose of chemotherapy. Administration is stopped when the absolute neutrophil count exceeds 7,000/µL (at lower values if bone pain is problematic); the white blood cell count decreases by 50% within 1 to 2 days. Pegfilgastrim, 6 mg SC, is administered once per chemotherapy cycle and should not be administered in the period between 14 days before and 24 hours after administration of chemotherapy.
  • Sargramostim [granulocyte-macrophage-CSF (GM-CSF); Leukine] stimulates granulocyte-macrophage CFU and megakaryocyte CFU.
    • Supplied as 250- and 500-µg vials
    • Toxicity. At low doses (5 µg/kg/day), side effects are similar to those caused by G-CSF. Fever, flulike syndrome, and hypersensitivity reactions are more likely with GM-CSF preparations than with G-CSF. Diarrhea, asthenia, rash, malaise, and fluid retention (peripheral edema, effusions) may also occur. At transplantation doses, a capillary-leak syndrome and its wide range of related side effects can occur.
    • Dose: 250 µg/m2/day; the methods of administration vary among institutions. In acute leukemia, the dose is given about 11 days after completion of induction chemotherapy when the marrow is shown to be hypoplastic. In mobilization of progenitors in peripheral blood, it is given beginning immediately after infusion of progenitor cells. In myeloid reconstitution after bone marrow transplantation, it is given beginning 2 to 4 hours after bone marrow infusion.
C. Platelet growth factors
  • Use in the cancer patient. Interleukin-11 (IL-11) is the only commercially available thrombopoietic cytokine and has been approved for the prevention of thrombocytopenia in patients who experience severe thrombocytopenia (less than 20,000/µL) after previous chemotherapy (i.e., for “secondary prophylaxis”). The need for platelet transfusions is reduced with this drug, but not eliminated. IL-11 is not indicated after myeloablative therapy.
  • Oprelvekin (IL-11, Neumega) differs from native IL-11 by a single amino acid.
    • Supplied as 5-mg vials
    • Toxicity. Reversible, mild to moderate fluid retention with dilutional anemia (responds to diuretics); transient atrial arrhythmias or visual blurring
    • Dose: 50 µg/kg SC daily beginning 6 to 24 hours after completion of chemotherapy and continuing until the platelet count is 50,000/µL or higher. Platelet counts usually begin to rise 5 to 9 days after starting dosing.
  • Thrombopoietin. The ligand for the c-mpl oncogene plays a central role in the control of megakaryocytopoiesis and thrombopoiesis; the scientific name for this molecule is Mpl ligand. Thrombopoietin is the
    P.98

    native or biological form of Mpl ligand. Recombinant human megakaryocyte growth and development factor (rHuMGDF) is a truncated form of Mpl ligand with identical biological activity. The pegylated form (PEG-rHuMGDF) is more potent than the nonpegylated molecule but has been abandoned because of the development of neutralizing antibodies and other problems. The search for a clinically useful thrombopoietin goes on.
XI. Other biological therapies
A. Interferon-α
(IFN-α)
  • Sources: Lymphocytes, macrophages, and other cells
  • Properties of IFN-α
    • Antitumor activity
    • Antiproliferative activity
    • Inhibition of angiogenesis
    • Regulation of differentiation
    • Interaction with growth factors, oncogenes, other cytokines
    • Enhancement of tumor-associated antigens
    • Natural killer (NK) cell activation, cytotoxic T-lymphocyte (CTL) activation, induction of major histocompatibility complex (MHC) class I
    • Antiviral activity
  • Clinical uses
    • Response rates reported to be 75% to 90% in previously untreated patients: chronic myelogenous leukemia (chronic phase), hairy cell leukemia, myeloproliferative disorders, cutaneous T-cell lymphomas
    • Response rates reported to be 40% to 50% in low-grade lymphomas, multiple myeloma
    • Condylomata acuminata, chronic granulomatous disease, hepatitis C, adjuvant therapy for melanoma
  • Dose. A wide range of doses and schedules have been used, depending on the condition (from 2 to 10 to 36 million U/m2 are given SC for from 3 to 7 days weekly).
  • Toxicities (depend on dose and schedule). Flulike symptoms (75% to 100%) may be dose-limiting, develop in 1 to 2 hours, and peak 4 to 8 hours after injection. Malaise, headache, rashes (40% to 50%), GI complaints (20% to 40%), elevated LFTs (30%); mild leukopenia or thrombocytopenia; neurological complaints, depression, chronic fatigue (can be dose-limiting)
  • Supplied as recombinant forms
    • IFN-α2a (Roferon-A): 3-, 6-, 18-, and 36-million U/mL vials
    • IFN-α2b (Intron-A): 3-, 5-, 18-, and 50-million U/mL vials
B. Interleukins
IL-2 plays a major role in immune regulation. The primary action of IL-2 is to stimulate growth of activated T cells that bear IL-2 receptors. The binding of antigen in conjunction with IL-1 stimulates T cells to release IL-2, which signals further lymphocyte mitogenesis.
  • Clinical uses. Approved by the Food and Drug Administration for the treatment of metastatic renal cell carcinoma and melanoma
  • Dose
    • High-dose regimens administer 600,000 to 720,000 IU/kg every 8 hours for 5 consecutive days for two cycles separated by 7 to 10 days. The course of treatment is repeated for patients who respond.
    • Low-dose regimens are being investigated. An example for renal cell carcinoma is 6 million U/m2 by continous IV infusion (via 48-hour cassettes) for 4 days weekly for 4 weeks in conjunction with IFN-α, 6 million U/m2 given SC twice weekly.
  • Toxicity. High-dose therapy with IL-2 is highly toxic; it induces vascular permeability and promotes secretion of other lymphokines (such as IFN-γ) with their own sets of toxicities. These developments result in fluid retention and interstitial edema in several organ systems that appear to be reversible after administration of IL-2 ceases.
    • P.99

  • Supplied as recombinant IL-2 (aldesleukin, Proleukin) in 18-million IU vials
  • Adoptive immunotherapy involves the transfer of tumor-infiltrating lymphocytes (TILs) or lymphokine-activated killer (LAK) cells interacted with IL-2 to the host bearing the tumor. These cells have characteristics of non–MHC-restricted killer cells and are distinct from CTL and NK cells. Tumor regressions have been observed in 10% to 20% of patients with metastases from renal and other cancers.
    • CTLs destroy other lymphocytes that have acquired viral or tumor antigens. IFN and IL-2 stimulate CTLs. The target cells must be of the same histocompatibility type as the cytotoxic T cell. NK cells (large lymphocytes with cytoplasmic granules) directly kill tumor cells. The activity and proliferation of NK cells are stimulated by a variety of lymphokines, including IFN and IL-2.
    • LAK cells are collected by lymphocytapheresis and activated ex vivo by incubation with IL-2. Activated LAK cells acquire broad cytolytic activity against tumor cells. TILs can recognize tumor-associated antigens and accumulate in virtually all types of human tumors. Administration of TILs with IL-2 appears to be 50 to 100 times more effective than LAK cells with IL-2.
  • Denileukin diftitox (Ontak, DAB389IL-2) is a recombinant fusion protein composed of amino acid sequences of human IL-2 and the enzymatic and translocation domains of diphtheria toxin. This protein binds specifically to the CD25 component of the IL-2 receptor and is then internalized via endocytosis. Cellular protein synthesis is inhibited and apoptosis occurs on release of diphtheria toxin into the cytosol.
    • Indications. Persistent or recurrent cutaneous T-cell lymphomas whose malignant cells express the CD25 component of the IL-2 receptor (must be confirmed on tumor biopsy).
    • Toxicity. Hypersensitivity reactions are observed in nearly 70% of patients within the first 24 hours of infusion. A vascular leak syndrome characterized by edema, hypotension, and/or hypoalbuminemia is common and usually a self-limited process. Mild, transient flulike symptoms also occur commonly.
    • Administration. Premedicate with nonsteroidal anti-inflammatory agents and antihistamines. Patients should be monitored closely throughout the entire treatment. Resuscitative medications (epinephrine, corticosteroids) and equipment should be available at bedside prior to treatment.
      • Supplied as 150 µg/mL vials
      • Dose: 9 or 18 µg/kg/day IV on days 1 to 5 every 21 days
C. Differentiating agents
induce cancer cells to mature along the expected pattern for the tissue of origin. Although a large number of agents have induced differentiation in vitro, the use of single agents to induce differentiation in vivo and regression of advanced cancer has been clinically disappointing; the singular exception is all-trans-retinoic acid in treating acute promyelocytic leukemia (see Chapter 25). Additionally, isoretinoin (13-cis-retinoic acid) has been effective in reversing oral leukoplakia and is being evaluated in various neoplasms of squamous epithelium. Many other agents showed promise and have been tested, including 1,25-dihydroxyvitamin D3, dimethyl sulfoxide, cytosine arabinoside, phorbol esters, interferons, cyclic adenosine monophosphate analogs, and others.
  • Tretinoin (All-Trans-Retinoic Acid, ATRA, Vesanoid)
    • Indication. Acute promyelocytic leukemia
    • Pharmacology
      • Mechanisms. On entry into cells, tretinoin binds to cellular retinoic acid binding protein, and this complex is transported to the nucleus where it binds to retinoic acid receptors (RARs) and/or retinoic X receptors (RXRs). This process induces differentiation of
        P.100

        acute promyelocytic cells to normal myelocytes and induces apoptosis by mechanisms that have not been fully elucidated.
      • Metabolism. Excreted both in urine and in feces.
    • Toxicity
      • Vitamin A toxicity (nearly all patients): headache (which improves after the first week), fever, dryness of skin and mucous membranes, skin rash, mucositis, conjunctivitis, and peripheral edema
      • Retinoic acid syndrome (25% of patients): Fever, leukocytosis, dyspnea, weight gain, diffuse pulmonary infiltrates, and pleural and/or pericardial effusions. The syndrome usually occurs during the first month of therapy and can be dose-limiting. Development of manifestations of the syndrome mandates discontinuance of the drug and treatment with dexamethasone (10 mg IV q12h for 3 days or until the syndrome has completely resolved). Therapy can be resumed in most cases once the syndrome has completely resolved.
      • Other common events. Hypercholesterolemia (60%), gastrointestinal symptoms, elevations of serum transaminase and alkaline phosphatase levels (50%), ear discomfort (25%).
      • Uncommon events. Cardiac ischemia, stroke, myocarditis, pericarditis, pulmonary hypertension; central nervous system toxicity in various forms; renal dysfunction.
    • Administration. Monitor patients closely for retinoic acid syndrome during the first month of therapy.
      • Supplied as 10-mg capsules
      • Dose modification. Use with caution in patients who have preexisting hypertriglyceridemia, diabetes mellitus, obesity, or alcoholism.
      • Dose: 45 mg/m2 PO divided in two daily doses for 45 to 90 days.
      • Drug interaction: Use with caution in patients who are also taking drugs that inhibit or induce the cytochrome P450 system
  • Bexarotene (Targretin)
    • Indication. Cutaneous T-cell lymphoma (CTCL) that is refractory to at least one prior systemic therapy
    • Pharmacology
      • Mechanisms. Selectively binds and activates RXRs, which form heterodimers with various other receptors, including RARs, vitamin D receptors, and thyroid receptors. The activated receptors function as transcription factors, which then regulate the expression of various genes involved in controlling cell differentiation, growth, and proliferation.
      • Metabolism. Primarily eliminated through the hepatobiliary system and in feces.
    • Toxicity. Hypothyroidism (50% of patients), hypoglycemia, hypertriglyceridemia, hypercholesterolemia; retinal complications, cataracts, xerophthalmia, conjunctivitis, blepharitis; photosensitivity, rash, dry skin; headache, asthenia
    • Administration. Patients should avoid exposure to sunlight and should be advised to limit vitamin A supplementation to less than 1,500 IU/day to avoid potential additive toxic effects.
      • Supplied as 75-mg capsules
      • Dose modification. Use with caution in patients with liver dysfunction, diabetes (particularly those on hypoglycemic agents), or lipid disorders.
      • Dose: 300 mg/m2 PO daily with food
      • Drug interactions: Use with caution in patients who are also taking drugs that inhibit or induce the cytochrome P450 system. Avoid concurrent administration of gemfibrozil (Lopid), which inhibits metabolism of bexarotene.
P.101

D. Investigational therapies
  • Gene therapy can be defined as a therapeutic technique in which a functioning gene is inserted into a patient's cells to provide a gene or gene product that is missing, to provide a new gene or gene product, to modify the immune response, or to remove or inactivate an existing gene. With the explosion of scientific advances in this area, new possibilities for cancer therapy have emerged. Some possibilities are the following:
    • Gene-modified TIL. Although TILs can be specifically lytic, it appears that the secretion of cytokines, such as IFN-γ and tumor necrosis factor (TNF), is the best correlate of the antitumor effectiveness of TILs. TILs depend on IL-2 for their continued survival. Clinical trials are under way using TIL transduced with the gene for TNF with the vision that transduction with the gene for IL-2 receptors may lessen the need for high doses of IL-2.
    • Cytokine genes have been introduced into a variety of animal tumors in an attempt to increase immunogenicity. Examples of genes that have been inserted include those for IL-2, IL-4, TNF, IFN-γ, and G-CSF.
    • Antisense genes may be injected into tumors in an attempt to block expression of oncogenes.
    • Retroviral producer lines may be injected into tumors in an attempt to introduce “suicide” genes into cancer cells.
    • Bone marrow cells are being subjected to gene modification in an attempt to increase resistance to chemotherapeutic agents.
  • Antisense oligonucleotides are short fragments of DNA that are complementary to the “sense” strand of mRNA. These molecules theoretically can inhibit the function of mRNA, which normally is translated into protein in the cytoplasm by ribosomes. If the protein is vital for cellular growth and reproduction, its inhibition could result in diminished cell viability. The use of antisense oligonucleotides as inhibitors of gene expression represents another genetically based therapeutic approach to cancer.
  • Circadian chronobiology. Three major biological rhythms have been defined that correspond to the periodic changes in the environment: the solar day (circadian rhythm), the lunar month (circumtrigentan rhythm), and the year (circannual rhythm). Circadian rhythms are observable and reproducible for many biochemical and physiological events in human beings, including activity, pulse, temperature, blood pressure, certain serum chemistry values, cell proliferation, tumor cell proliferation, and drug pharmacology. The suprachiasmatic nucleus of the hypothalamus appears to be the site of important circadian pacemaker cells in mammals. Data suggest that therapeutic effect may be maximized and toxicity minimized for cytotoxic drugs administered at selected times of day.


> Table of Contents > Part One - General Aspects > 5 - Supportive Care
5
Supportive Care
Eric E. Prommer
Dennis A. Casciato
I. Pain
A. Barriers to optimal pain control
Pain is one of the most common and dreaded symptoms associated with cancer. Its prevalence ranges from 30% to 40% in those getting active therapy to nearly 90% of those with advanced cancer. Uncontrolled pain precludes a satisfactory quality of life. However, advances in pain management techniques have made it possible to control pain in the majority of cancer patients. Barriers that exist to the achievement of optimal analgesia can be divided into patient, physician, and institutional components.
1. Patient-related barriers
include:
  • Reluctance to report pain (because of concerns about distracting physicians from treatment of the cancer and fears that pain means that the disease is worse)
  • Reluctance to follow recommendations (because of concerns about becoming tolerant to the analgesics)
  • Fear of addiction (or being thought of as an addict)
  • Worries about side effects (and the ability to manage them)
  • Fear of disease progression, injections, and a belief that pain must be accepted.
2. Physician barriers
include:
  • Failure to appreciate the severity of pain, and
  • Knowledge deficit regarding specific treatment for pain (physicians largely underdose patients because of excessive concern about the dose and side effects of narcotics and fear of patient addiction).
3. Institutional barriers
for optimal pain management include:
  • Lack of commitment to make pain treatment a priority
  • Lack of resources, and
  • Lack of use of instruments for pain assessment.
B. Assessment of pain in cancer patients
Pain is a nonspecific symptom that can result from unrelated benign diseases, effects of treatment, paraneoplastic syndromes, or the direct mechanical effects of the cancer. Pain determined to result from direct mechanical effects of a cancer must be assessed in terms of whether the underlying disease can be treated to relieve the pain. To provide effective pain treatment, an appropriate differential diagnosis must be determined.
1. The following steps
should be done in the assessment of cancer pain:
  • Believe the patient's complaint
  • Take a history of the pain, which should include the site, quality, onset, exacerbating and relieving features, associated symptoms, impact on quality of life and psychological state, and response to previous and current therapies
  • Assess the pain as acute, chronic, intermittent, incident, or breakthrough
  • Prioritize each complaint
  • Assess for previous history of alcohol or drug dependence
  • Perform medical and neurological exams
  • Consider diagnostic procedures
  • Treat and assess response to therapy
  • Individualize therapy
  • Communicate with the patient via pain intensity scales.
P.103

2. Patient self-assessment
is the most reliable guide to both the cause of the pain and the effectiveness of pain treatment. A log should be kept to track the times that the pain is worst, the intensity of the pain, the times and doses of pain medications or other analgesic measures, and the response to these measures.
Different simple scales of pain intensity are used. An example is a pain scale of 0 to 10 (0 is for the absence of pain and 10 is for the most severe pain imaginable to the patient). The physician uses the log to adjust dosage and timing of analgesic medications or to change therapy.
3. Evaluation for depression
is an essential part of pain management. Chronic pain leads to depression, which progressively lowers the pain threshold and creates a positive-feedback cycle of pain and depression. Solicit symptoms of depression, including loss of energy, abnormal sleep patterns, loss of appetite, loss of interest, and decreased ability for cognitive distraction. Some of these symptoms are mistaken for signs of progressive cancer.
C. Principles of pain management in cancer patients
when the underlying cause cannot be treated effectively.
1. Ideally, the goal of cancer pain management is complete relief of pain
Even when this is not possible, maximizing pain control improves overall functioning and quality of life.
2. Pharmacological step management of cancer pain
The World Health Organization (WHO) has designed a three-step approach to the systemic management of pain.
  • Step 1: Patients with mild cancer-related pain can be treated with nonopioid analgesics. These can be combined with other adjuvant analgesics if necessary.
  • Step 2: Patients with moderate pain, or who do not get analgesia with the step 1 agent, should be treated with an opioid such as codeine or hydrocodone. Hydrocodone is often combined with a nonopioid analgesic (acetaminophen), or these agents can be combined with another adjuvant.
  • Step 3: Patients with severe pain and those who do not get relief with agents appropriate to step 2 should get an opioid designed for moderate to severe pain. This group includes morphine, hydromorphone, methadone, fentanyl, and oxycodone. These can be combined with a nonopioid analgesic or an adjuvant agent. Sometimes it is necessary to go directly to a step 3 agent.
3. Localized pharmacological analgesics and nonpharmacological interventions for pain
although not commonly required, are an important part of the armamentarium for pain control. These range from injections of glucocorticoid-lidocaine into isolated painful soft tissue areas, to nerve blocks, ganglion blocks, and neurosurgical procedures (see section I.I.3).
4. Placebos are never indicated for the treatment of cancer pain
Placebos are drugs with no known direct pharmacological activity; they produce pain relief less than half as often as pharmacologically active drugs. Their mechanism of action appears to be mediated by psychological triggering of endorphins, which are the natural opioids of the brain and affect the same receptors as morphine.
5. Physical dependence and tolerance
are common side effects of prolonged use of opiate analgesics in cancer patients. Terminology is as follows:
  • Tolerance is the need to increase the dose to maintain the same effect.
  • Physical dependence is the state where continued administration is necessary to prevent the onset of withdrawal symptoms.
  • Psychological dependence describes compulsive drug-seeking behavior and overwhelming involvement with drug procurement and use.
    • P.104

  • Pseudoaddiction is when the patient with unrelieved pain develops drug-seeking behavior to relieve that pain.
6. Ineffective analgesia
is administered because of the barriers to optimal pain control (section I.A), or persistent pain may mean that the underlying cancer is progressing.
7. Certain analgesics should be avoided
Analgesics with mixed agonist and antagonist properties, such as pentazocine (Talwin), should not be used. Likewise, meperidine (Demerol) should not be used as it is not potent, and there is risk of metabolite accumulation in the setting of renal insufficiency.
D. Nonnarcotic analgesics
particularly nonsteroidal anti-inflammatory drugs (NSAIDs)
1. Acetaminophen
(AMP, paracetamol, Tylenol and others). Like aspirin, AMP is an antipyretic. Unlike aspirin, AMP has no anti-inflammatory or antiplatelet actions. The starting dose is 650 mg PO q.i.d. and the maximum is 6,000 mg/day.
2. Salicylates
  • Aspirin (ASA, acetylsalicylic acid) is the standard against which other NSAIDs are compared. This analgesic is significantly more effective than placebo in patients with pain from cancer. Aspirin should not be used in patients with a history of the syndrome of nasal polyps and asthma, gastritis, peptic ulcer disease, or bleeding diathesis (including severe thrombocytopenia or concomitant use of anticoagulants). Aspirin can inhibit platelet aggregation for 1 week or more.
  • Choline magnesium trisalicylate (Trilisate) is believed to have less gastrointestinal (GI) toxicity than other NSAIDs and no antiplatelet effect, but does have anti-inflammatory properties. The starting dose is 1,500 mg PO once, then 1,000 mg b.i.d.
3. Cyclo-oxygenase (COX) inhibitors
can be useful in the treatment of bony metastasis, paraneoplastic fever, and paraneoplastic periosteitis. They are divided into nonselective COX-1 and selective COX-2 inhibitors. COX-1 is present in most tissues, helps maintain gastric mucosa, and influences kidney and platelet function. COX-2 is induced in response to injury and is involved in the inflammatory cascade.
The nonselective inhibitors can cause gastric ulcers and GI bleeding as well as reversibly affect platelet function. The selective COX-2 inhibitors have relatively reduced the risk of GI toxicity and reduced antiplatelet effect associated with their use. NSAID-induced ulcer disease may be reduced by the coadministration of H2 blockers or proton pump inhibitors such as omeprazole (Prilosec, 20 mg PO q.d.). Misoprostol (Cytotec), 100 µg PO q.i.d. can also ameliorate the GI side effects.
  • Nonselective NSAIDs that are useful orally include
    • Ibuprofen, 200–800 mg q.i.d. PO
    • Naproxen (Naprosyn), 250–750 mg b.i.d. PO
    • Ketoprofen (Orudis), 50 mg q.i.d. PO
    • Oxaprozin (Daypro), 600–1,200 mg q.d. PO
    • Indomethacin (Indocin), 25–75 mg t.i.d. PO
    • Sulindac (Clinoril), 150–200 mg b.i.d. PO
    • Diclofenac (Voltaren), 50–75 mg b.i.d. to t.i.d. PO
    • Piroxicam (Feldene), 10–20 mg q.d. PO
    • Nabumetone (Relafen), 500–1,000 mg b.i.d. PO
    • Etodolac (Lodine), 400–600 mg b.i.d. PO
  • Selective COX -2 inhibitors include
    • Celecoxib (Celebrex), 100–200 mg q.d. to b.i.d. PO
    • Rofecoxib (Vioxx), 50 mg q.d. PO
    • Meloxicam (Mobic), 7.5 mg q.d. to b.i.d. PO
  • Ketorolac (Toradol) is an NSAID available in IM and IV forms. The dose is 30 mg IM or IV once, then 15 mg q6h (not to exceed 5 days).
P.105

E. Adjuvant drugs for cancer pain management
1. Corticosteroids
are indicated in refractory neuropathic pain, bone pain, pain associated with capsular distension (painful hepatomegaly), duct obstruction, headache associated with CNS metastasis, bowel obstruction, and ascites. The dose in these conditions is largely empiric.
2. Bisphosphonate infusion
every 4 weeks is the treatment of choice for bone pain and fracture prevention from osteolytic lesions of multiple myeloma. It may also be helpful in controlling bone pain in up to 25% of patients with breast cancer or prostate cancer. Either pamidronate (Aredia, 90 mg IV over 3 hours) or zoledronate (Zometa, 4 mg IV over 15 minutes) can be used.
3. Anxiolytic agents
  • Benzodiazepines. Anxious or agitated patients often perceive anxiety as a painful sensation. Diazepam (Valium), alprazolam (Xanax), or lorazepam (Ativan) may be used if narcotic analgesics alone are not effective. These drugs should be avoided in patients with dementia and may produce paradoxical agitated, confusional states in some patients.
  • Antihistamines, such as hydroxyzine (Atarax, Marax), 25 to 100 mg PO q.i.d., may be useful in the anxious patient as a mild anxiolytic agent with sedating, analgesic, antipruritic, and antiemetic properties.
  • Patients with chronic dementia may become agitated and confused when they develop pain. These patients often benefit from a regimen of haloperidol (Haldol), 1 to 3 mg/day, with analgesics. This drug frequently causes extrapyramidal symptoms, such as Parkinson-like syndromes, torticollis, and swallowing problems. Diphenhydramine (Benadryl) and benztropine mesylate (Cogentin) rapidly reverse extrapyramidal symptoms.
F. Neuropathic pain syndromes
particularly if the pains are lancinating or burning, can often be treated with anticonvulsant drugs alone or in combination with tricyclic antidepressants. These drug combinations are often effective in treatment of peripheral neuralgias, postherpetic neuralgia, and tic douloureux. Gabapentin is considered to be the first-line agent in the treatment of neuropathic pain. Typical doses are as follows:
1. Antiseizure drugs
used for neuropathic pain
  • Gabapentin (Neurontin), starting dose is 300 mg PO at bedtime. The maximum dose is 6,000 mg/day with q.i.d. dosing.
  • Phenytoin (Dilantin), starting dose is 100 mg b.i.d.; titrate upward by 100-mg increments every 3 to 7 days and monitor for side effects.
  • Carbamazepine (Tegretol), starting dose is 100 mg b.i.d.; titrate to toxic level by 100-mg increments every 3 to 7 days.
  • Lamotrigine (Lamictal), 25 mg PO at bedtime; increase dose q3d
  • Topiramate (Topamax), 25 mg PO at bedtime; increase dose q3d
  • Valproic Acid (Depakote), 200 to 400 mg PO b.i.d. or t.i.d.
  • Antidepressant drugs (see section I.F.2)
2. Antidepressants
are useful adjuvant analgesics and provide relief at doses that are below that needed to treat depression. Trials suggesting efficacy have been done in patients with postherpetic neuralgia or diabetic neuropathy. There are few clear studies indicating efficacy in the cancer patient population.
  • Tricyclic antidepressants, which may have lost favor to gabapentin as first-line agents, include amitriptyline (Elavil), desipramine (Norpramin), nortriptyline (Pamelor), doxepin (Sinequan), and imipramine (Tofranil). These are started at 10 to 25 mg at bedtime and titrated upward at 10 to 25 mg increments every 5 to 7 days.
  • Selective serotonin reuptake inhibitors (SSRIs) include fluoxetine (Prozac), paroxetine (Paxil), sertraline (Zoloft), citalopram (Celexa), and fluvoxamine (Luvox). These drugs have performed inconsistently in neuropathic pain trials.
    • P.106

  • Other antidepressants include venlafaxine (Effexor), bupropion (Wellbutrin), trazodone (Desyrel), nefazodone (Serzone), and mirtazapine (Remeron). Clinical experience suggests that these agents can be useful but there have been no controlled clinical trials establishing their utility in the treatment of neuropathic pain.
3. Alpha-adrenergic agonists
such as tizanidine (Zanaflex, 2 mg PO at bedtime), may be useful in refractory neuropathic pain but this is based on clinical experience not controlled trials.
4. Systemic local anesthetics
  • IV lidocaine. Controlled trials suggest that lidocaine is effective in neuropathy associated with diabetes. Response occurs at sub-anti-arrhythmic doses but lasts only a few hours. Response to IV lidocaine may be predictive of a subsequent response to mexiletine.
  • Mexiletine (Mexitil) has been found effective in patients with diabetic neuropathy on the basis of controlled clinical trials. The starting dose is 50 mg t.i.d. PO (taken with meals) with titration upward every 5 to 7 days.
5. Topical agents
  • Lidocaine patch, 5% (Lidoderm). Controlled clinical trials showed efficacy in postherpetic neuralgia. Its use in other conditions is based on anecdotal data. The dose is up to three patches topically (12 hours on and 12 hours off). There are no clinically relevant serum levels.
  • Topical capsaicin (Zostrix) depletes substance P and may act as a counterirritant. Results in trials are mixed for peripheral neuropathy and pain may actually worsen. It is not recommended.
G. Opioids
alter the unpleasant emotional experience associated with pain and provide pain relief through the interaction with specific opioid receptors. The only significant differences among the various opioids are duration of action and the dose needed to produce the same analgesic effect.
The best agents are the pure agonists. Agonists/antagonists, such as pentazocine (Talwin), are not effective and should not be used. Meperidine likewise should not be used as it is not potent and its metabolites accumulate in the setting of renal insufficiency. Methadone is being used more often because research suggested that it works on other receptors involved in pain perception.
There is no “ceiling” to opioid doses. Doses may be escalated to provide analgesia as long as there are no unacceptable toxicities. Ineffectiveness observed while using opioids usually indicates underdosing; the analgesic effect and the duration of that effect increase as the dose is increased. Ineffectiveness may also reflect progression of the underlying disease.
1. Short-acting opioids (WHO steps 1 and 2)
  • Codeine phosphate: 60 mg q3–4h PO. Also available as Tylenol #2 (15 mg codeine with AMP), Tylenol #3 (30 mg codeine with AMP), and Tylenol #4 (60 mg codeine with AMP). Do not exceed 4 g of AMP per day.
  • Hydrocodone bitartrate (with ASA or AMP; Lorcet, Lortab, Vicodin): 10 mg q3–4h PO
  • Oxycodone hydrochloride (Roxicodone as single agent or in combination with AMP or ASA as Percocet, Percodan, Tylox): 5 to 10 mg q3–4h PO
2. Short-acting opioids (WHO steps 2 and 3)
  • Morphine sulfate (MS), immediate release, is the standard against which all other analgesics are measured. The starting dose of MS in the opioid-naive patient is 4 to 10 mg q3–4h IV and 15–30 mg q3–4h PO. MS is available as:
    • Tablets and capsules (MSIR, immediate release MS): 15 and 30 mg
    • Elixirs (Roxanol): 10 mg/5 mL and 20 mg/mL
      • P.107

    • Rectal suppositories (RMS): 1, 5, 20, and 30 mg
    • Injectable: 0.5, 1, 10, and 25 mg per mL concentrations
  • Hydromorphone (Dilaudid). Duration of action is 1 to 2 hours, so dosing interval should be q1–3h. Available as:
    • Tablets: 1, 2, 3, 4, and 8 mg
    • Elixir: 5 mg/5 mL
    • Rectal suppository: 3 mg
    • Injectables: 1-, 2-, 3-, 4-, and 10-mg/mL concentrations
  • Oxycodone hydrochloride: Considered to be both a step 2 and a step 3 agent. Not available in IV form. Available as:
    • OxyIR, Roxicodone: 5-mg tablets and capsules
    • Oxyfast: 20-mg/mL elixir
3. Long-acting opioids
are usually started after dose titration (achievement of pain relief with short-acting opioids). Analgesic onset is in 3 to 4 hours and lasts for 12 hours. There is no advantage to every 8 hour dosing. To derive the long-acting opioid dose, divide the total 24 hour immediate-release dose by two. Kadian is the only long-acting opioid that can be crushed, sprinkled, and put in a feeding tube.
  • Sustained release morphine: Available as:
    • 1. MS Contin: 5-, 30-, 60-, 100-, and 200-mg tablets
    • Oramorph SR: 30-, 60-, and 100-mg tablets
    • Kadian: 20-, 50-, and 100-mg capsules
  • Sustained release oxycodone is available as OxyContin in 10-, 20-, 40-, and 80-mg tablets.
  • Fentanyl (Duragesic) transdermal patches are available at delivery rates of 25, 50, 75 and 100 µg/hour. Therapeutic levels are not reached for 13 to 24 hours. Patches are changed every 72 hours; some patients need the patch changed every 48 hours. The recommended upward dose titration interval is every 72 hours. A 100-µg patch is equivalent to morphine given IV at 4 mg/hour.
  • Methadone is useful for neuropathic or severe pain. It is also useful when opioids are required in the setting of renal failure. The dosing interval should not be less than every 8 hours. The dose may be as little as 5% to 10% of the MS dose, especially in patients on chronic MS therapy.
4. Side effects of opioids
  • GI effects include constipation, nausea, and vomiting. Define a prophylactic regimen for constipation and for nausea when the first opioid prescription is written.
    • Constipation is the most common adverse effect of opioids. It is caused by the opioid effect on motility, as well as decreased pancreatic, biliary, gastric, and intestinal secretions. Tolerance to this side effect usually does not occur (see section IV.A.5).
    • Nausea and vomiting caused by opioids is due to stimulation of the chemoreceptor trigger zone. Thus, antiemetics with antidopaminergic properties are indicated. Agents such as prochlorperazine (Compazine), metoclopramide (Reglan), and haloperidol (Haldol) are good choices.
  • CNS side effects. Morphine-3-glucuronide is the morphine metabolite implicated in the development of CNS toxicity. Other manifestations of CNS toxicity include sedation, hallucinations, delirium, and myoclonus.
    • Sedation is more common in the opioid naive patient. It rarely lasts more than 48 to 72 hours. If persistent, methylphenidate, 5 mg at 8 a.m. and at noon, may be useful.
    • Myoclonus (spontaneous jerking movements) can occur in up to 45% of patients. Treatment options include opioid dose reduction if pain is well controlled, opioid rotation if pain is poorly controlled,
      P.108

      or adding clonazepam (Klonopin, 0.5 to 1 mg) or diazepam (Valium, 2 mg) PO q12h.
  • Respiratory depression is unusual and usually only occurs in patients who are either on high doses of opioid, or having rapid dose escalation, or in renal failure (due to accumulation of morphine-6-glucuronide). Respiratory depression is not common because morphine does not have good bioavailability and pain is an antidote to respiratory depression. Respiratory depression can occur when pain is rapidly reduced, such as after a nerve block, or after the addition of adjuvant analgesics. It can also occur when MS is given with other CNS depressants. Treatment is by dose reduction, such as stopping the infusion for 2 hours and then restarting at half the dose, or holding 1 or 2 doses of opioids and then restarting at a lower dose if possible.
  • Other side effects of opioids include:
    • Noncardiogenic pulmonary edema occurs with rapid dose escalation and may be related to capillary permeability changes secondary to opioid release of histamine.
    • Xerostomia is common with concomitant use of antidepressants and anticholinergic agents. Treatment includes sodium bicarbonate rinses or pilocarpine.
    • Urinary retention is caused by the anticholinergic effects of opioids.
    • SIADH (syndrome of inappropriate antidiuretic hormone) can be caused by opioids.
    • Endocrine: Hypothyroidism and hypercalcemia potentiate the CNS effects of opioids
5. Drug Interactions with Opioids
  • Potentiators of MS effect generally work by interfering with morphine metabolism. These agents include H2 blockers, antidepressants, phenothiazines, and antianxiety agents.
  • Agents that decrease MS effect generally induce the metabolism of morphine. These agents include phenytoin, barbiturates, and rifampin.
  • MS effect on other agents. Morphine can increase gabapentin levels and reduce ciprofloxacin levels.
6. Management of narcotic withdrawal
The intensity of withdrawal symptoms is usually proportional to the duration of physical dependence. Symptoms develop within 2 to 48 hours after the last dose and usually peak at 72 hours. Opioid withdrawal is less life-threatening and dangerous than withdrawal from other classes of controlled drugs. Reassurance, education, and perhaps mild sedatives may be all that is required for patients who develop physical dependence during hospitalization and who are not going to continue on the drugs. Small doses of clonidine, 0.05 to 0.1 mg PO t.i.d. (or weekly skin patches), may reduce symptoms of withdrawal, especially tremors, hypertension, anxiety, and fevers.
H. Administration of analgesics
1. Opioid dosage
There is no maximum dose or ceiling to MS or other opioids. As the dose is increased, analgesic effects increase. Increments in dosing are always balanced by monitoring for side effects. Once stable drug levels are achieved with immediate-release dosing, the patient can be switched to a long-acting agent. Rescue doses for breakthrough pain with immediate-release agents are made available as needed. With elderly patients one should “go low and go slow,” taking into account age-related sensitivity to opioids as well as age-related reductions in renal function.
  • Dose-finding for oral opioids. The oral route is preferred because oral opioids can control pain in patients with advanced cancer 80% to 90% of the time. Doses are given regularly (“around the clock,” ATC) and supplemental medications are provided as needed (prn).
    P.109

    In the opioid naive patient the initial dose of MS can be from 5 to 30 mg depending on the severity of pain. This dose is started at q4h intervals. The prn dose is approximately 50% of the q4h dose and is provided once during the 4-hour dosing interval. The optimal dose is one that relieves the patients pain (to < 4 on a 10-point scale) without causing side effects.
    Once the optimal dose is found the total opioid amount is calculated and then divided by two to yield the q12h long-acting dose. The q2–4h prn dose is approximately 10% to 20% of the total 24-hour dose.
  • Dose finding for parenteral agents. In the opioid naive patient with severe pain, initial MS doses of 2 to 4 mg IV or SQ can be given every 15 minutes as necessary to control pain. When pain is controlled, the dose given over a 2 to 4 hour interval becomes the q4h dose and the prn dose (50% of the ATC dose) is given q1–2h.
  • Need for frequent prn doses. Patients needing more than four prn opioid doses per day most likely need an increase in the ATC dose. The ATC dose can be increased by 25% to 50% and adjustments of the prn dose can be made.
  • Incident pain. Pain with turning, bathing, and transporting can be managed with prn doses or more generous prn doses at the time the patient is likely to experience the incident pain.
  • Equianalgesic tables represent rough guidelines that are based on single-dose studies in otherwise healthy patients. The potency ratio of oral MS to oral hydromorphone is 5:1 (5 mg of MS is equivalent to 1 mg of hydromorphone orally). The potency ratio for IV or SQ MS to hydromorphone is 7:1 (7 mg of MS is equivalent to 1 mg of hydromorphone IV/SQ). Oxycodone potency ranges from 1:1 to 1.5:1 compared to MS.
2. Subcutaneous opioids
are reserved for those who cannot use the oral route for pain administration or who need rapid onset of analgesia. SQ dosing is identical to IV dosing. The limiting feature of this route is the infusion rate; in general, the SQ route can absorb up to 3 mg/hour; with larger volumes, hyaluronidase (Wydase) can be given. The shoulder, abdomen, and thigh are ideal sites for infusion.
3. Pumps
for patient-controlled analgesia (PCA) are occasionally useful for cancer patients. Begin with a 2 to 5 mg dose of MS with a delay interval of 10 minutes (“lockout”); the patient can thus receive this dose up to six times an hour. The amount given over 4 hours is determined and converted to an hourly dose. The new, every 10 minute demand dose becomes 50% of the hourly dose. For patients already on MS, the same method is used except that the 24-hour dose is converted to an hourly dose and then a new demand dose can be formulated.
4. Intravenous opioids
are reserved for patients who cannot be given opioids by the oral route. It is also ideal for rapid titration of doses. Dosing is based on current analgesic requirements. The usual conversion from oral MS to SQ or IV MS is to divide the total oral requirement by three with this representing the total IV dose. This amount can be divided by 24 to give hourly rates.
5. Epidural and intrathecal anesthesia
are considered when oral and parenteral routes have proven ineffective and/or there is excessive toxicity associated with opioid use.
  • Epidural analgesia. A catheter is placed close to the involved dermatome. The type of delivery system depends on prognosis of the patient. Tumor invasion of the spine is not a contraindication, as most tumors involve the body of the vertebra and not the spinous process. To calculate the epidural dose from an oral dose, divide the total 24-hour oral dose by 10. To calculate the epidural dose from an SQ dose, divide the total 24 hour SQ dose by 5. Analgesia can be improved when combined with bupivicaine or clonidine. The addition of these agents are
    P.110

    indicated for neuropathic pain, dysesthetic pain, midline pain below the umbilicus, or pain involving the sacral plexus.
  • Intrathecal analgesia has more effective pain control, uses less opioid, and has less incidence of catheter occlusion than the epidural route. Doses for intrathecal administration are 10% of the epidural doses.
6. Other routes for opioids
  • Rectal administration can also be used if the oral route is not available. The oral-rectal potency ratio is 1:1.
  • Sublingual and buccal administration can be used if the oral route is not available. Ideal agents for this route are the more lipophilic opioids such as fentanyl (Actiq) lollipops and methadone. These agents have a greater buccal/sublingual bioavailability than MS. The buccal–oral potency ratio is 1:1.
  • Topical opioids have been used for painful ulcerative lesions, cutaneous pain from tumor infiltration, and oral mucositis. It is available in a 1 mg/mL gel vehicle.
I. Other methods of pain management
1. Psychological methods of pain control
Behavioral modification, although not generally effective for moderate to severe chronic cancer pain, may be helpful for mild pain. Operant conditioning, hypnosis, guided imagery, and biofeedback are techniques that can be helpful for chronic mild pain, such as postoperative chest wall pain. Cognitive distraction is a useful adjunct for mild pain. These techniques can help patients restore self-control and act in a way that participates in their own care.
2. Physical methods of pain control
such as hot or cold packs for muscle and joint pain, various types of massage therapy, and exercise programs, may be helpful additions to drug therapy in patients with mild to moderate chronic pain syndromes but are generally ineffective in treatment of severe cancer pain.
Transcutaneous electrical nerve stimulation (TENS) has demonstrated efficacy in the treatment of malignant disease but the problems encountered were waning effect and sudden termination of effect. The results of clinical trials on acupuncture have been conflicting; retrospective data suggest that any efficacy of acupuncture for cancer pain is short lived.
3. Neuroablative procedures
are considered when standard pain management methods and intraspinal analgesia have failed. These procedures are not for patients who have a short life expectancy or are in poor physical condition.
  • Unilateral chordotomy is the most effective neuroablative procedure and is particularly useful for patients with unilateral cancer pain below the shoulder. Radiofrequency lesions to spinothalamic tracts of the spinal cord are generally placed at the C-1 to C-2 level.
    Contralateral loss of superficial, deep, and visceral pain is produced in more than 75% of patients treated with percutaneous chordotomy. The duration of analgesia is limited to only a few months; incapacitating dysaesthesia may develop after several months. In experienced hands, unilateral chordotomy is associated with low morbidity and mortality and minimal incidence of motor weakness or loss of bladder function. Sleep apnea, fecal and urinary incontinence, loss of orgasm, and muscle weakness, on the other hand, frequently complicate bilateral chordotomy.
  • Nerve blocks may be useful in patients with pain restricted to a single somatic nerve or adjacent nerves (e.g., postthoracotomy pain may be relieved by subcostal blocks). Short-acting local anesthetics are initially used to determine the location for a permanent procedure.
  • Celiac plexus nerve block is effective in up to 85% of patients for treating upper abdominal visceral pain, particularly from cancers of the pancreas or stomach. The procedure is often accomplished with needle placement under CT or fluoroscopic guidance. It can also be
    P.111

    performed endoscopically or at the time of laparotomy. Pretreatment hydration and postoperative observation for 4 to 6 hours (with fluid replacement as necessary) can prevent transient hypotension from this procedure.
  • Lumbar sympathetic blockade can be attempted for pelvic visceral pain. This procedure affects sphincter tone or lower extremity strength uncommonly.
  • Dorsal root entry zone lesions involve the destruction of dorsal horn neurons. It has been used to treat nonmalignant conditions such as brachial plexus avulsions, postparaplegic and postquadraplegic pain, and postamputation pain. Postherpetic neuralgia also responds to this procedure. Its usefulness in cancer pain needs to be studied further.
    It is performed under general anesthesia. Proper placement of the lesion (in the cord) is important and can be difficult. Poor performance status, bleeding diathesis, infection, and poor cardiopulmonary reserve are contraindications to the procedure.
  • Intracranial procedures such as medullary or pontine tractotomy, thalamotomy, cingulotomy, and hypophysectomy are rarely performed.
II. Oral symptoms
A. Stomatitis
from chemotherapy can develop 2 to 10 days after treatment with many cytotoxic agents and during RT to the head or neck. Resolution of symptoms usually occurs 2 to 3 weeks after completion of therapy but may persist longer. Sucking on ice chips or popsicles during the short infusion of certain cytotoxic agents (e.g., methotrexate, 5-fluorouracil) or taking oral glutamine preparations may prevent the development of stomatitis.
1. Aggravating factors
include poor oral hygiene (gingivitis, poorly maintained dentures), xerostomia, age- or RT-related mucus membrane atrophy, and aerobic or anaerobic bacterial infections. Infection with Candida sp. or herpesvirus can complicate or be confused with chemotherapeutic stomatitis; the index of suspicion for the infections is increased in patients with acquired immunodeficiency syndrome (AIDS) and in those taking high-dose or long-term glucocorticoids.
2. Symptoms and signs
Stomatitis is usually first noted by the patient as sensitivity to citrus juice, hot food, or spicy food. Erythema and then aphthous ulcers develop. In severe cases, lesions progress to extensive ulceration and sloughing of the oral mucosa. Candida albicans or herpesvirus infection can have a similar appearance and must be considered if the mouth lesions are longer lasting or recognized by their characteristic appearance.
3. Management of stomatitis
The following measures may relieve symptoms:
  • Avoid foods that trigger the pain
  • Abstain from alcohol
  • Suck on popsicles and cold beverages
  • Frequently rinse the mouth with solutions of saline or baking soda
  • Swish and expectorate certain commercial suspensions
    • Ulcerease: glycerin, sodium bicarbonate, and sodium borate
    • BAX: lidocaine, diphenhydramine, sorbitol, and Mylanta
    • Stomafate: sucralfate, Benylin syrup, and Maalox
    • Gelclair: contains none of the above ingredients; use undiluted
  • Formulations: rinse with 15 mL 4 to 6 times per day
    • Mix 30 mL each of diphenhydramine hydrochloride (Benadryl, 12.5 mg/5 ml), viscous xylocaine (2%), and Maalox.
    • Mix 30 mL of Benadryl (12.5 mg/5 mL), 60 mL of tetracycline or penicillin (125 mg/5 mL), 45 mL of nystatin oral suspension (100,000 U/mL), 30 mL of 2% viscous lidocaine, 30 mL of hydrocortisone suspension (10 mg/5 mL), and 45 mL sterile water for irrigation.
    • P.112

  • Medications
    • Viscous 2% lidocaine (Xylocaine), 10 to 15 mL for 30 seconds before meals and q2h prn
    • Sucralfate (Carafate), 1 g q.i.d.
    • Opioids, especially parenteral opioids or Fentanyl lollipops (Actiq) may be useful. Elixirs may not be helpful as they have alcohol that can exacerbate mucositis.
    • Appropriate antimicrobial treatment for bacterial, monilial, or herpesvirus infections
B. Xerostomia
1. Causes
Xerostomia is a complication of RT to the head and neck area but also may be caused by commonly used medications (such as antihistamines and opioids) and by mouth breathing. The severity depends on the volume of exposed salivary glands, dosage, and location. Radiation decreases the amount of saliva produced, and alters the enzymatic content, pH, and viscosity of saliva. This can lead to the development of caries. Therapy consists of the following options:
2. Management of xerostomia
  • Maintain good oral hygiene and hydration
  • Amifostine ethyol, 200 mg/m2 IV over 15 to 30 minutes before radiation dose. Saliva production at 1 year was greater in those getting the treatment, but it is not certain whether the cancer may be protected by this drug as well.
  • Saliva substitutes (such as Xerolube, Salivart, synthetic saliva spray) and biotene chewing gum
  • Pilocarpine, 5 to 10 mg PO t.i.d.
  • Others: hard candies (such as Life Savers, cinnamon, lemon drops), sugarless chewing gum, ice cubes
C. Taste alterations
can occur as a reduction in taste sensitivity (hypogeusia), or a distortion of taste (dysgeusia), or the absence of taste (ageusia). Patients with advanced cancer frequently lose taste for red meat, even without anticancer therapies.
1. Causes of taste alterations
include carcinomatous involvement of the mouth, head and neck surgery, and CNS lesions. Dental pathology, poor oral hygiene, endocrine factors (hypothyroidism, hypophysectomy, adrenalectomy), stomatitis, xerostomia, malnutrition, drugs, and metabolic disturbances are other causes.
  • Chemotherapy can cause alterations in taste. Agents reported to cause taste alterations include bleomycin, cisplatinum, gemcitibine, interferon gamma, luprolide, tamoxifen, docetaxel, and etoposide.
  • RT can alter taste by reducing and altering salivary gland output. Taste sensitivity to sweets is the least affected, sensitivity to bitter and salty is most affected. At 2,000 cGy and upward taste loss increases rapidly. Taste acuity can partially return after 20 to 60 days. Taste can be fully restored 2 to 4 months following RT. Zinc, 25 mg PO q.i.d. prior to RT was reported to lessen hypogeusia, but controlled trials subsequently did not support this finding.
2. Management of taste dysfunction
includes:
  • Maintain good oral hygiene
  • Search for medications that can alter taste such as amphotericin, allopurinol, beta-lactam antibiotics, chlorhexidene mouthwash, and pentamidine.
  • Reduce the urea content (bitterness) of the diet by eating white meats, eggs, and dairy products
  • Mask the bitter taste of urea-containing foods by marinating meats, using more and stronger seasonings, eating food at cold or room temperatures, and drinking more liquids
  • Help overcome general poor taste by eating foods that are tart
    P.113

    (lemonade frozen in ice trays, pickles, vinegar) or that leave their own taste (fruit, lemon drops, hard candy)
D. Halitosis
occurs when exhaled air is combined with foul-smelling substances from the respiratory or GI tract. The exact incidence is unknown.
1. Causes of halitosis
include diseases of the oral cavity, infections of the respiratory tract, diseases of the digestive tract, metabolic failure (diabetic ketoacidosis, uremia, hepatic insufficiency), drugs (anything that can cause xerostomia, chemotherapy and RT, opioids) and foods (garlic, onions, meat, and fish).
2. Management of halitosis
includes:
  • Optimal dental hygiene and hydration
  • Gentle brushing of tongue with a soft toothbrush (the back of the tongue in particular collects malodorous bacteria)
  • Mouthwash, breath-freshening tablets
  • Treat infections appropriately
  • Prokinetic drugs for gastric stasis if indicated
E. Dysphagia
is difficulty in transferring solids and liquids from the mouth to the stomach.
1. Causes of dysphagia
include cancer infiltration or fibrosis of the esophagus, external compression, motor neuron damage, cranial nerve involvement by tumor, cerebellar damage, or neuromuscular dysfunction. Treatment (RT, chemotherapy), drugs (neuroleptics, anticholinergic agents), surgery, concurrent disease, and symptoms associated with advanced cancer (dry mouth, candida infections) are other causes of dysphagia. Treatment options depend on the patient's prognosis. In patients with advanced cancer and a very short prognosis it may not be appropriate to subject a patient to IV hydration or feeding tubes. In the patient who has a new diagnosis or who is having a slow decline, the following options are available:
2. Management of dysphagia
After there is agreement about treatment and feeding goals, treatment possibilities include the following:
  • Evaluate aspiration for any reason with a videofluoroscopic barium swallow study and fibroendoscopy. Speech therapists could then work with dietitians to design foods with the proper consistency for safe swallowing and sufficient caloric intake.
  • Palliating an obstructed esophagus from esophageal cancer (see Chapter 9, Esophageal Cancer, section VI.B)
  • If an esophageal stent becomes blocked, the patient should sip small amounts of water and, every 30 minutes, dilute hydrogen peroxide. Alternatively, the tube can be flushed with cola.
  • Strictures from RT require gradual dilation by experienced gastroenterologists. Antireflux regimens or reduction of stomach acid with famotidine (Pepcid), 10 mg b.i.d., or intermittent 4-week courses of omeprazole (Prilosec), 20 to 40 mg each morning, may be helpful.
  • Excessive saliva production when total esophageal obstruction produces sialorrhea and drooling can be treated with anticholinergics, alum mouthwashes, or irradiation of the salivary glands (400 to 1,000 cGy).
  • Nutritional support for chemotherapy or RT can be optimized for the short term with the use of feeding tubes. However, if the patients have advanced age, CNS disease, and low serum albumin, they are at high risk for early mortality and a feeding tube may not be appropriate.
III. Nausea and vomiting
A. Causes
1. Differential diagnosis
Nausea and vomiting in cancer patients occur most often as a result of cytotoxic chemotherapy. Othercauses of nausea and vomiting include elevated intracranial pressure, anxiety, bowel obstruction, constipation, opioids, RT, benign gastric disease, metabolic
P.114

abnormalities (hypercalcemia, renal or hepatic failure), autonomic dysfunction, and other drugs (such as NSAIDs and digoxin).
2. Cytotoxic drugs
that are highly emetic include cisplatin, dactinomycin, anthracyclines, dacarbazine, nitrosoureas, nitrogen mustard, and high-dose cyclophosphamide (see Appendix B-1). The mechanisms for nausea and vomiting from chemotherapy are poorly defined but appear usually to be mediated by the CNS; some drugs may have peripheral activity. Acute chemotherapy-induced vomiting typically occurs 1 to 2 hours after treatment and usually resolves in 24 hours. Subacute vomiting occurs 9 to 18 hours after giving chemotherapy. Delayed vomiting occurs 48 to 72 hours after giving cisplatin (especially with doses of 100 mg/m2 or more) and diminishes in 1 to 3 days.
3. Psychological and behavioral factors
may induce or modify vomiting. Patients may vomit even before receiving chemotherapy (anticipatory vomiting) when the intravenous line is started, the syringe is seen, or even before leaving home on the day chemotherapy is scheduled. Emesis is more easily controlled, on the other hand, in patients with a history of chronic heavy alcohol use.
B. Management of nausea and vomiting
1. Prevention of vomiting
It is best to prevent nausea and vomiting with adequate doses of antiemetics, particularly when chemotherapy drugs known to induce vomiting are used.
  • Serotonin receptor (5-HT3) antagonists bind to type 3 receptors of serotonin [5-hydroxytryptamine (5-HT)] and are the drugs of choice to prevent emesis generated by highly emetic regimens. 5-HT3 blockers alone achieve complete abrogation of emesis in about 60% of patients and achieve major control of emesis in 75% of patients.
    • Dosage. The following agents have about the same effectiveness, have improved efficacy with the addition of a corticosteroid, and are given 30 to 60 minutes before chemotherapy:
      • Ondansetron (Zofran), 8 or 32 mg IV
      • Granisetron (Kytril), 0.01 mg (10 µg) per kg IV or 1 mg PO
      • Dolasetron (Anzemet), 100 mg IV or PO
    • Side effects are mild headache, constipation, and transient transaminase elevations. Extrapyramidal side effects do not occur.
  • Metoclopramide (Reglan), a procainamide derivative, acts both centrally (at the chemoreceptor trigger zone) and peripherally (by stimulating gastric and small bowel motility, thereby preventing gastric stasis and dilation). At high doses, metoclopramide also blocks 5-HT receptors.
    • Dose: 1 to 3 mg/kg IV every 2 hours for two to six doses
    • Side effects include mild sedation, dystonic reactions (especially in young patients), akathisia (restlessness), and diarrhea. The drug is given with lorazepam, diphenhydramine, and corticosteroids to prevent these complications.
  • Corticosteroids are effective for treating chemotherapy-induced vomiting by themselves or with 5-HT3 blockers. Recommended dosages are as follows:
    • Dexamethasone, 10 to 20 mg IV for one or two doses
    • Methylprednisolone, 125 mg IV for one or two doses
  • Lorazepam (Ativan), 1 or 2 mg IV or sublingually every 3 to 6 hours, is very useful in patients who are treated with emetogenic chemotherapy or who have refractory or anticipatory vomiting. The drug's amnesic effect is also helpful.
2. Agents used for nausea
  • Δ-9-tetrahydrocannabinol (THC) is the main active ingredient in marijuana and can relieve nausea and vomiting in some patients who do not respond to other antiemetic drugs. The drug should be prescribed cautiously for elderly patients and not at all for patients with
    P.115

    cardiovascular or psychiatric illness. Cannabinoids are not as effective as serotonin inhibitors and they have frequent side effects.
    • Dose: 2.5- to 10 mg PO every 3 to 4 hours. THC is available as Marinol in 2.5-, 5.0-, and 10-mg capsules.
    • Side effects include orthostatic hypotension, sedation, dry mouth, ataxia, dizziness, euphoria, and dysphoria. Maintaining a “high” is correlated with the antiemetic effect in younger patients.
  • Scopolamine (Transderm Scop). Patches are changed every 3 days.
  • Phenothiazines
    • Prochlorperazine (Compazine), 5 to 20 mg PO every 4 to 6 hours
    • Thiethylperazine (Torecan), 10 mg PO t.i.d.
  • Haloperidol (Haldol), 0.5 to 1.0 mg PO every 4 to 12 hours
  • Metoclopramide (Reglan), 10 to 20 mg PO every 6 to 8 hours (if gastric stasis is suspected)
3. Delayed vomiting
occurring 1 to 2 days after treatment, is most often seen after high doses of cisplatin and is difficult to treat. The following may be tried:
  • Dexamethasone alone: 8 mg b.i.d. PO for 2 days, then 4 mg b.i.d. for 2 days
  • Metoclopramide: 0.5 mg/kg q.i.d. PO for 2 days with dexamethasone
  • Ondansetron: 4 or 8 mg b.i.d. to t.i.d. for 3 days with or without dexamethasone
  • Aprepitant (Emend) is a new NK-1 receptor antagonist that blocks substance P and has been shown to decrease delayed nausea and vomiting by 20%. It is given for 3 days with a 5-HT3 inhibitor and dexamethasone. Give 125 mg PO 1 hour before chemotherapy on Day 1, and then give 80 mg PO on the mornings of the second and third days of the chemotherapy cycle.
4. Anticipatory vomiting
is exceedingly difficult to palliate. Prevention of emesis when chemotherapy is first given is the best way to prevent anticipatory vomiting. Antiemetics should be prescribed generously, and chemotherapy should be given as late in the day as possible. Symptoms may improve with the following:
  • Sedatives, including antihistamines or benzodiazepines
  • Hypnosis by an experienced psychologist
  • Progressive muscle relaxation, which involves learning to relax by actively tensing and then relaxing specific muscle groups
  • Cognitive distraction
  • Relaxation techniques with guided imagery
  • Operant conditioning (for example, patients may be treated in an area and on a day different from their usual place and time).
IV. Colorectal symptoms
A. Constipation
is extremely common in patients with advanced cancer. Straining, hard stools, infrequent stools, and abdominal discomfort associated with attempts at having a bowel movement are some of the ways it is described.
1. Causes of constipation
include:
  • Causes directly related to cancer such as bowel obstruction, spinal cord compression, and hypercalcemia.
  • Causes due to the secondary effects of cancer such as weakness, inactivity, confusion, depression, dehydration, and lack of privacy.
  • Drugs such as opioids, anticholinergics (antidepressants), antacids, anticonvulsants (Tegretol), antiemetics (5-HT3 inhibitors), chemotherapeutic agents (such as vincristine and thalidomide), abused laxatives, and barium from oral contrast radiographic studies.
  • Concurrent disease such as diabetes, hypothyroidism, anal canal disorders, and diverticulitis.
2. Evaluation
of the constipated cancer patient requires performing a rectal exam. If hard stools are present, institute stool softeners; manual
P.116

disimpaction may be needed. If soft stool is present, a stimulatory drug may be needed. If there is no stool, a stimulatory drug may be beneficial. There is evidence that a combination of a softener and a stimulatory drug may be the best approach. Abdominal radiographs may be needed to exclude bowel obstruction.
3. Prophylactic measures
include maintaining activity, hydration, fiber in the diet (within reason), and privacy for the patient. Review the patient's medication list for potentially offending agents.
4. Preparations
available include the following:
  • Bulk producers (e.g., Metamucil, Konsyl) are normalizers rather than true laxatives. They must be taken with adequate water; if not, a viscous mass may form leading to obstruction. Their taste is unacceptable. Their effectiveness in severe constipation has not been demonstrated.
  • Stool softeners, which are useful in the presence of hard stool, include:
    • Docusate sodium (Colace): 50- and 100-mg capsules
    • Docusate calcium (Surfak): 50- and 240-mg capsules
  • Bowel stimulants, which are useful if there is soft stool, include:
    • Senna, sennosides (Senokot): 8.6-mg tablet (or syrup); starting dose is 15 mg at bedtime
    • Bisacodyl (Dulcolax): 5-mg tablet, 10-mg suppository; starting dose is 10 mg PO at bedtime
  • Commercial combinations includes ennosides and docusate sodium (Senokot-S), casanthranol and docusate sodium (Peri-Colace), danthron and docusate sodium (Doxidan), and many others
  • Lubricant laxatives have little role in chronic constipation and are mainly useful for acute impaction:
    • Mineral oil, which is given as enema
    • Liquid paraffin, 10 mL PO daily
  • Osmotic laxatives draw fluid into the bowel:
    • Lactulose (Cephulac), starting dose is 15 to 20 mL b.i.d.
    • Saline laxatives exert an osmotic effect drawing fluid into the lumen, can lead to sodium overload, and should not be used in patients with renal failure. Examples are magnesium hydroxide (milk of magnesia), magnesium citrate, and sodium phosphates (Fleet Phospho Soda).
  • Rectal laxatives are undignified for the patient, but often give good results. Their mechanisms of action parallel the oral agents. They consist of:
    • Lubricant rectal laxatives, such as oil retention enemas, are good for fecal impaction.
    • Osmotic laxatives, such as glycerine suppositories
    • Saline laxatives, such as Fleet Phospho Soda enema.
5. Prevention and management of narcotic-induced constipation
Patients who are receiving regular dosages of narcotics (or neuropathic chemotherapy agents such as vincristine) should be carefully questioned about bowel movements. They should be encouraged to drink liquids (i.e., water, prune juice, coffee) and to eat bran cereal daily.
However, these measures plus stool softeners are usually insufficient, and bulk producers are poorly tolerated. The combination of a stool softener and a bowel stimulant in parallel increasing doses is recommended to prevent opioid induced constipation. Brand name preparations (e.g., Senokot-S, Peri-Colace) can cost 10 times more than generic preparations of these agents.
  • All patients starting on opioids should have senna and Dulcolax available to take at bedtime. Start all patients on 2 tablets of senna at bedtime.
  • If no response occurs, increase the dosage to 2, 3, or 4 tablets b.i.d. or
    P.117

    t.i.d. as needed. Add Dulcolax, 2 tablets PO at bedtime (or to t.i.d. if needed). Add sorbitol, 15 to 30 mL b.i.d. if needed.
  • If these measures fail, consider a saline laxative.
  • The management of opioid-induced constipation that is refractory to laxatives has been treated with oral naloxone, methylnaltrexone, and prokinetic agents, such as subcutaneous metaclopramide. Oral naloxone can reverse opioid-induced constipation without precipitating withdrawal because of its extensive hepatic first-pass metabolism, which leads to low plasma levels. Suggested starting doses are:
    • Oral naloxone, 0.8 mg PO b.i.d. with titration upward every 2 to 3 days, monitoring for laxative effect and withdrawal.
    • Methylnaltrexone, 0.3 mg/kg orally once
    • Metaclopramide, 10 mg SQ q6h
B. Rectal discharge
may be caused by hemorrhoids, fecal impaction, tumor, radiation proctitis, and various rectal fistulas. After addressing the primary cause, inflammation may be reduced with corticosteroid suppositories or enemas. The skin of the perineum and genitalia must be protected and kept clean (without soap) and dry.
C. Enterocutaneous fistulas
can be managed in the same manner as for surgical stomas with colostomy or ileostomy bags. The direction and advice of a stomal therapist is often warranted.
1.
The skin surrounding the fistulae rapidly breaks down and limits bag attachment. Debrided skin should be kept clean using water with or without a mild soap; detergents and disinfectants aggravate the skin condition. Glucocorticoid creams (not ointments) can be used for local inflammation, and triple-antibiotic cream can be used for infected areas. Several sealants are available to protect the skin from fistula discharge, including newer plastic coverings that permit air but not liquids to reach the skin and sprays such as Opsite.
2.
Unless the volume of fecal material is large, it is sometimes possible to place a urinary catheter into the stoma, after assessing the anatomy by retrograde barium studies. The catheter can be used as a temporizing measure until abraded skin is sufficiently healed to provide secure attachment for a colostomy appliance.
D. Distal colon and rectal cancerous fistulas involving the bladder or vagina
are best managed by a more proximal colostomy. This stops all drainage and allows long-term healing of inflamed tissues.
E. Chemotherapy-induced diarrhea
(CID) can be debilitating and potentially life-threatening. The risk for CID is significantly greater with regimens that contain fluoropyrimidines or irinotecan. The cause of diarrhea is most likely a multifactorial process that results in an imbalance between absorption and secretion in the small bowel. Irinotecan causes both an acute and a delayed type of diarrhea. The acute onset type is cholinergic in nature, occurs in the first 24 hours, and responds to atropine (0.25 to 1.0 mg IV). The late onset diarrhea occurs 3 to 11 days after treatment.
The opioids loperamide (Imodium) and diphenoxylate (Lomotil) are most commonly used for CID. These agents reduce diarrhea by decreasing peristalsis in the small and large intestines. NSAIDs, clonidine, and cyproheptadine control the diarrhea associated with bowel inflammation, bronchogenic carcinoma, and carcinoid syndrome, respectively. Octreotide is effective in controlling the diarrhea associated with islet cell carcinomas, AIDS, and other secretory diarrheal syndromes. Octreotide also controls severe CID, but the optimal dose quantity and duration is unsettled, and the drug is expensive. The basis for treatment of CID is mostly anecdotal. Recommendations are as follows:
1. Avoid certain food products
milk and dairy products, spicy foods, alcohol, caffeine, prune and orange juices, high-fiber foods, and high-fat foods.
P.118

2. Avoid certain medications
laxatives, stool softeners, promotility agents (metoclopramide, cisapride).
3. Evaluate stool
for the presence of fecal leukocytes and pathogenic microbes in patients with persistent or severe diarrhea; treat accordingly.
4. Low-grade diarrhea
[National Cancer Institute (NCI) grades 1 and 2; see Appendix B-2].
  • Observe for and correct any fluid and electrolyte imbalances.
  • Loperamide given as an initial 4-mg dose followed by 2 mg every 4 hours. If diarrhea persists, increase the dose to 2 mg every 2 hours.
  • Octreotide, 100 to 150 µg SQ t.i.d., is given for patients who are refractory to high-dose loperamide therapy; treatment is continued until diarrhea resolves.
5. Severe diarrhea
(NCI grades 3 and 4; see Appendix B-2).
  • Hospitalize patients who have significant dehydration, blood in the stool, or abdominal pain, and treat accordingly.
  • Octreotide, 100 to 150 µg SQ t.i.d., is given until diarrhea resolves. It is reasonable to increase the dose by 50-µg increments until diarrhea is controlled. Doses up to 2,000 µg SQ t.i.d. for 5 days have been used safely in CID.
V. Urinary symptoms
A. Dysuria
1. Causes
Inflammation of the urinary bladder or outlet
2. Management of dysuria
includes treatment of infection if present and the following:
  • Phenazopyridine (Pyridium), 100 to 200 mg PO t.i.d.
  • Amitriptyline, 25 to 50 mg PO h.s. (especially for interstitial cystitis)
B. Bladder spasm
1. Causes
Vesicular irritation by cancer, postradiation fibrosis, indwelling catheter, cystitis, or anxiety
2. Management of bladder spasm
Cystitis is treated with antibiotics, catheter change, and bladder irrigation if a urethral catheter is present. Drugs of choice are as follows:
  • Flavoxate (Urispas), 200 to 400 mg PO q.i.d.
  • Oxybutynin chloride (Ditropan), 5-mg PO t.i.d. or q.i.d.
  • NSAIDs are reportedly helpful.
  • Hyoscyamine sulfate
    • 0.125-mg tablets (Levsin), 1 or 2 tablets PO or SL q4h
    • 0.15-mg tablets (Cystospaz), 1 or 2 tablets PO q.i.d.
    • 0.375-mg sustained release capsules (Levsinex, Cystospaz-M), 1 capsule q12h
  • Belladonna-opium suppositories (B & O Supprettes), one q4h
  • Propantheline bromide (Pro-Banthine), 15 mg PO h.s. or b.i.d.
  • Blocks of the lumbar sympathetic plexus may be effective for the management of intractable bladder pain.
C. Urinary hesitancy
1. Causes
Malignant or benign prostate enlargement, infiltration of the bladder neck, presacral plexopathy, drugs, intrathecal block, bladder denervation by surgery, loaded rectum, inability to stand to void, and asthenia.
2. Management of hesitancy
Address the specific causes; a urethral catheter may be necessary. Drugs that may be useful include the following:
  • Terazosin hydrochloride (Hytrin), 1 to 10 mg PO h.s.
  • Bethanechol (Urecholine), 10 to 30 mg PO b.i.d. to q.i.d.
D. Urinary obstruction by tumor
1. Causes
  • Upper tract obstruction can be caused by tumor, stricture, calculi, clots, and retroperitoneal fibrosis.
    • P.119

  • Lower tract obstruction is caused by tumor, benign prostatic enlargement, clots, calculi, infection, stricture, fecal impaction, detrusor failure from anticholinergic side effects of drugs, and neurogenic disease.
2. Management of urinary obstruction
  • Lower tract obstruction management includes catheter placement in the urethra or suprapubically. Tumor-related obstruction can be treated by surgery, RT, or endoscopic resection depending on the stage of the patient.
  • Upper tract obstruction can be treated by nephrostomy tubes, cystoscopically placed stents or stenting via nephrostomy tube. At times, the best option might be to allow a patient with advanced cancer to die from uremia.
E. Discolored urine
may be caused by food or drugs and is of no concern, except for the anxiety provoked in the patient.
1. Pink or red urine
beets, blackberries, rhubarb; doxorubicin (Adriamycin);
phenophthalein, senna, cascara, danthron (e.g., in Doxidan);
deferoxamine (Desferal); chlorzoxazone (Paraflex); phenothiazines;
phenazopyridine (Pyridium)
2. Brown or black urine
phenacetin, salicylate; metronidazole (Flagyl); nitrofurantoin, chloroquine, quinine quinacrine, sulfonamides (yellow-brown); L-dopa, methyldopa (Aldomet); iron dextran (Imferon)
3. Blue or green urine
methylene blue, food coloring and other dyes; riboflavin; indomethacin, amitriptyline, danthron, mitoxantrone
VI. Respiratory symptoms
A. Cough
1. Causes
  • Irritation of airway from dry air, tumor in airway, extrinsic compression, aspiration from vocal cord paralysis, reduced gag reflex, fistula, and gastroesophageal reflux. Infection, medications (such as ACE inhibitors), and excessive sputum must also be considered.
  • Lung pathology such as infection, lymphangitic carcinomatosis, radiation pneumonitis, COPD, pulmonary edema, and pleural or pericardial effusion.
  • Irritation of diaphragm, pleura or pericardium
2. Management of cough
is according to the cause
  • General measures include positioning the patient, and humidifying the air
  • Antibiotics to treat infection
  • Bronchodilators for bronchospasm
  • Drainage is facilitated by physiotherapy and postural drainage.
  • Mucolytics via steam or nebulized saline, or drugs such as acetylcysteine (Mucomyst).
  • Antitussives include
    • Opioids such as codeine, hydrocodone, MS, and dihydromorphone are all options that have equivalent efficacy
    • Benzonatate (Tessalon perles), 100 mg q4h
    • Local anesthetics such as inhaled lidocaine. The dose is empiric. The starting dose is 5 cc of 2% lidocaine q4h via handheld nebulizer.
    • Dextromethorphan (Robitussin DM)
    • Inhaled B2 agonists or anticholinergics such as ipratropium (Atrovent) for patients with bronchitic component
    • Sedation in refractory cases
B. Hiccups
1. Causes
  • Diaphragmatic irritation from tumor infiltration, subphrenic abscess or empyema, hepatomegaly, and ascites
  • Phrenic nerve irritation from mediastinal cancers
  • Gastric distention of any etiology
    • P.120

  • Uremia, esophagitis, or brain tumors
  • Drugs such as dexamethasone and barbiturates
2. Management of hiccups
  • Home remedies are numerous and usually involve pharyngeal stimulation. Examples include 2 teaspoons of granulated sugar, two glasses of liquor, a cold key down the back of a hyperextended neck, a nasopharyngeal tube, and drinking a glass of cool water through a straw while plugging both the patient's ears with his or her fingers.
  • Reduction of gastric distention: nasogastric intubation, peppermint water (relaxes the esophageal sphincter), or antiflatulents (simethicone)
  • Induction of hypercarbia by breath-holding or using a paper bag
  • Potentially helpful pharmacological measures
    • Baclofen (Lioresal), 5 to 20 mg PO q6–12h (the only drug tested in a randomized, placebo-controlled manner)
    • Chlorpromazine (Thorazine), 25 to 50 mg PO or IV q6h
    • Metaclopramide (Reglan), 10 to 20 mg PO q4–6h
    • Nifedipine, 10 to 20 mg PO q8–12h
    • Benzonatate (Tessalon perles), 100 mg q.i.d.
    • Ondansetron, 8 mg PO t.i.d. or IV bolus
    • Anticonvulsants: phenytoin, carbamazepine, valproic acid
    • Stimulants: amphetamines, methylphenidate
C. Dyspnea
1. Causes
  • Tumor obstruction of trachea or bronchus
  • Infection of lung tissue or bronchus
  • Decreased functional lung tissue, such as following resection, tumor involvement, effusion, embolism
  • Decreased ventilatory movement due to debility, chest wall weakness, elevated diaphragm, ascites, hepatomegaly
  • Cardiovascular causes such as congestive heart failure, cardiomyopathy, pericardial effusion
  • Other: Anemia, anxiety
2. Management of dyspnea
  • Oxygen may be of benefit in hypoxemic patients.
  • Opioids have shown positive effects in patients with COPD or advanced cancer.
  • Nebulized opioids are controversial.
  • Benzodiazapines when there is an anxiety component.
  • Corticosteroids are beneficial in lymphangitic carcinomatosis.
  • Bronchodilators as indicated.
  • Position the patient comfortably; open windows and use fans.
3. Management of respiratory panic
involves the use of anxiolytics together with opioids. Oxygen may be beneficial for the hypoxemic patient.
4. Management of “death rattle,”
which results from the weakened patient being too ill to expectorate, includes:
  • Positioning on the left side
  • Hyoscine (Scopolamine) patch, 1.5 mg q72h
  • Hyoscine hydrobromide, 0.2 to 0.4 mg SQ q2–4h
  • Hyoscine butylbromide, 20 mg SQ q2–4h
  • Atropine, 0.4 to 0.8 mg SQ q2–4h
  • Suctioning is uncomfortable for the patient and should be minimized.
VII. Skin problems
A. Pruritus
1. Causes
Generalized pruritus can develop as a result of the following:
  • Scabies, dry flaky skin, or other primary skin conditions
  • Biliary tract obstruction
  • Paraneoplastic syndrome, lymphomas, cutaneous metastases
  • Renal failure
    • P.121

  • Drugs such as opioids, amphetamines, intraspinal morphine
  • Hypersensitivity to drugs
  • Autoimmune disorders (systemic lupus erythematosus, Sjogren's syndrome)
  • Iron deficiency, polycythemia vera, systemic mast cell disease
  • Thyroid disease, hyperparathyroidism
  • Psychiatric causes
2. Management of pruritus
Control of the underlying cancer may relieve itching. Drugs suspected of causing hypersensitivity reactions should be stopped. Factors that increase the perception of pruritus include dehydration, heat, anxiety, and boredom.
  • Instructions to patients. Patients should be told to avoid traumatizing the skin by alcohol rubs, woolen clothing, or frequent bathing. Excessive bathing, especially with detergents and hot water, results in dry skin, which causes itching in itself. The use of baby oil, olive oil, lanolin, bland creams, emollient creams, or petroleum jelly should be encouraged. The skin should be “oiled” after each bath or shower, blotting in the agent while toweling dry. The use of soap should be stopped and situations that result in increased sweating avoided.
  • Topical therapy. Emollients with camphor and menthol (Sarna lotion), phenol, or pramoxine (Pramegel, Pramosone, or Aveeno anti–itch) can be effective. Cool compresses and oatmeal baths (Aveeno) can be helpful. Topical steroids such as hydrocortisone 1% or 2.5%, and triamcinolone 0.1% can be useful provided that they are prescribed in amounts necessary to cover affected skin.
  • Oral medications include antihistamines, anxiolytics, corticosteroids, and antidepressants.
  • Specific treatments for specific disorders
    • Naloxone for intraspinal morphine associated pruritis
    • Cholestyramine (4 g PO q6h) for cholestatic pruritis
    • Methyltesterone (25 mg PO q8h) for cholestatic pruritis
    • Stenting and anticancer therapy for tumor-related cholestasis
    • Topical and systemic steroids for inflammatory skin diseases
    • Pruritus associated with polycythemia vera responds to disease therapy, and H2 blockers
    • Pruritus associated with lymphoma can respond to corticosteroids and therapy of the disease
    • Urticaria responds to antihistamines and corticosteroids
B. Preventive skin care in dying patients
is extremely important to their comfort. The following are recommendations extracted from Twycross RG and Lack SA. Therapeutics in terminal cancer. London: Pitman, 1984.
1. Prevent decubiti by redistributing pressure
  • At home, obtain a camping mattress and fill it with water instead of air to create a waterbed.
  • For wheelchairs, use an inflatable cushion or egg-crate foam.
  • Elbow and heel pads, sheepskin mats, self-adhering urethane foam, pillows, and bed cradles may be helpful.
  • Turn or reposition patients frequently.
  • Decubitus ulcers are sometimes impossible to prevent or treat in terminal patients, regardless of frequent and meticulous care. Cachexia, skin atrophy, incontinence, and pain on movement are some of the contributing factors. Caring and conscientious nurses may need physician reassurance that decubiti in this setting are impossible to prevent or treat.
2. Provide optimal hydration and hygiene
  • Avoid soap on dry, fragile skin; creams and ointments in intertriginous areas; and trauma (from restraints, tape, and so forth).
  • On normal skin, use mild soaps, pat dry, use gentle massage with bland cream, and use petroleum jelly on elbows and heels.
    • P.122

  • On dry skin, use fine talc.
  • On chafed areas, use silicone spray or Opsite.
  • Change bed linen often.
C. Hair loss
1. Causes
Irradiation to the scalp and administration of certain cytotoxic drugs result in marked alopecia. Hair loss begins 2 to 3 weeks after these therapies are started. Hair usually regrows after therapy is discontinued. The relative risks of hair loss caused by chemotherapeutic agents are shown in Appendix B-1.
2. Management
  • Emotional support. Patients need to be forewarned. Hair loss should be discussed openly and sympathetically and its importance compared to the potential benefits of therapy. Inform patients about the relative risks of the specific regimen for alopecia. Explain that hair loss is preceded by scalp itching or pain and that hair is often curly when it regrows.
  • Wigs should be obtained as soon as hair loss becomes evident (or before). Complimenting patients' appearance in a wig (if sincere) aids in adjustment. Prescribe a scalp prosthesis for insurance carriers.
  • Other measures. Suggest the use of hats and colorful scarves, soft-bristle brushes, mild shampoos, and satin pillowcases. Discourage the use of blow-dryers, hot rollers, and exposure of the scalp to the sun.
VIII. Necrotic, malodorous tumor masses
A. Pathogenesis
Progressively growing tumor masses may erode through the overlying skin and ulcerate. The center of the mass becomes necrotic with the formation and release of malodorous polyamines, such as putrescine and cadaverine. These polyamines are reactive and adhere to almost anything with which they come in contact, including skin, clothing, and hospital equipment, leaving a residual nauseating odor in the room. The smell worsens if the mass becomes infected with anaerobic organisms. The stench makes it difficult for others to enter the room. When visitors leave, the smell stays on their clothing and skin; as a result, patients become isolated from contact with others. Patients themselves often do not notice the odor.
B. Management
1. RT
Large masses that may invade the overlying skin should be irradiated to prevent skin breakdown.
2. Amputation
may be necessary for tumors that do not respond to RT or chemotherapy (e.g., an extremity that is ravaged with sarcoma).
3. Skin metastases
confined to one small area of the body may be amenable to local resection. However, recurrences are likely.
4. Chemotherapy
or endocrine therapy should be used appropriately for the primary tumor.
5. Local care
  • Frequent dressing changes with highly absorbent, nonadhesive material. Alginates can absorb exudates.
  • Tumor bleeding may be ameliorated with a hemostatic dressing such as Mepitel or by applying 1:1,000 epinephrine solution to the tumor surface before applying the new dressing.
  • Flushing. Necrotic tumor masses and fistulas should be generously irrigated at least three times daily with large volumes of 3% hydrogen peroxide.
  • Silver nitrate, 1% solution soaked in large gauze pads, may be applied to necrotic areas by a gloved operator every day or two to help reduce oozing and odor. Absorbed silver may cause renal damage.
  • Maggots actually debride necrotic tissue; however, the sight of maggots in wounds is usually more than nursing staff, physicians, and visitors can tolerate, even though patients often do not appear to notice them. Diethyl ether in generous amounts is applied to the tumor surface with 4-by-4–in. gauze; the gauze is wrung out onto the lesion
    P.123

    so that it reaches the deeper ulcerated areas. Maggots rapidly recur if treatment with ether is stopped.
6. Measures to control odor
  • Isolate patients with malodorous tumors in private rooms. An outward facing fan is placed to blow air out of the window. Normal areas of skin should be kept clean, and malodorous masses should be kept covered.
  • Room deodorizers should be used. The deodorant aromas should be changed every few days to avoid conditioning of the staff, who soon identify the smell of the product with the rather thinly disguised stench of necrotic cancer.
  • Metronidazole (Flagyl), 250 to 500 mg q.i.d., may be helpful, particularly if anaerobic bacterial infection is present. Crushed metronidazole tablets on soaked gauzes can be applied topically.
  • Chloresium, a 22% chlorophyll–copper complex in isotonic saline, is a true deodorizing agent and can be poured directly onto the necrotic tissues.
  • Disposable protective gowns and gloves should be worn by caregivers.
IX. Fever
A. Causes
The diagnosis of tumor-induced fever is one of exclusion. It may develop in the course of nearly any malignancy but is especially common in the following conditions:
1.
Lymphomas and myeloproliferative disorders
2.
Retroperitoneal cancer
3.
Metastatic cancer to the liver
4.
Hepatocellular and renal cell carcinoma
5.
Gastric and pancreatic cancers
6.
Bone sarcomas
B. Management
1.
Controlling the underlying tumor, when possible, is the most effective means of controlling fever from tumors.
2.
Aspirin and acetaminophen may be alternated every 2 hours as necessary.
3.
Indomethacin, 25 to 50 mg PO t.i.d., is often helpful.
4.
Corticosteroids may be helpful but are generally not necessary.
X. Lymphedema
is defined as lymphatic production exceeding transport capacity. Most often this is due to obstruction of lymphatic drainage but also has a component of vascular damage.
A. Patients at risk
1.
Breast cancer patients who have had nodal dissection, as well as RT
2.
Melanoma patients who have had nodal dissection
3.
Prostate cancer patients who have had surgery or whole pelvic radiation
B. Types
1. Acute, transient, and mild
occurring a few days after surgery
2. Acute and painful
occurring 4 to 6 weeks after surgery as a result of acute lymphangitis or phlebitis
3. Erysipeloid form
which occurs after minor trauma and is superimposed on chronic edema
4. Insidious and painless
is the most common form. There is no erythema and it occurs years after primary treatment.
C. Assessment
Attempt to classify the type of edema.
1.
How does the edema affect the patient in terms of function? Assess for depression.
2.
Examine pulses, sensory and motor functions, and document the size of extremities.
D. Management of lymphedema
1.
Education involves reporting any areas of breakdown, weeping, or erythema to the doctor. The patient should avoid heavy lifting with the affected limb, avoid hot tubs and saunas, and cuts and burns to the
P.124

extremity, wear gloves while doing gardening, avoid venipuncture and blood pressure checks in the extremity, and wear a compression sleeve while exercising or traveling. Self-massage should be taught to the patient.
2. Manual lymphatic drainage
involves lightly massaging the affected limb to move edema fluid through lymphatic anastamoses to functional lymph nodes. Elastic stockings can be applied after the massage.
3. Extremity pumps
can be helpful.
4. Exercise and elevation
are never harmful.
5. Antibiotics
for evidence of infection.
6. Diuretics
may be helpful if a significant vascular component is thought to be present.
7. Corticosteroids
are helpful if enlarged nodes are the cause of the edema.
XI. Venous access problems
A. Administering chemotherapy to patients with poor venous access
1. Switching to oral agents
Many of the available chemotherapeutic agents are absorbed, although incompletely, when given orally.
2. Difficulty finding veins
may be alleviated by several techniques:
  • Hang the arms (wrapped in hot, moist towels, with tourniquets lightly applied) for 10 minutes below the level of the heart.
  • Use a blood pressure cuff expanded halfway between systolic and diastolic pressures. Tight tourniquets are never helpful.
  • Search other places to find veins, such as the upper arm or legs.
  • Advise patients to drink plenty of liquids on the day before treatment and to wear a sweater on the day of treatment to keep the arm warm.
  • Place hot packs over the site before venipuncture.
3. Vein training
Patients with inaccessible veins are instructed to sit in a chair with the arms held below heart level and to squeeze tennis balls, Nerf balls, or household sponges three times daily for 10 minutes or until fatigued. The arms may be wrapped periodically with warm towels.
4. Other methods
for securing venous access include arteriovenous fistula (see section XI.C) and right atrial Silastic catheters (see section XI.E).
B. Heparin lock
A plugged, short catheter may be used in patients requiring intermittent intravenous infusions. The catheter is flushed regularly with heparin.
C. An arteriovenous fistula
may be established in patients who have inaccessible veins and a reasonably long expected survival. Administration of viscous solutions through the shunt promotes thrombosis.
D. Hypodermoclysis
Dehydration in patients with difficult venous access can be treated with parenteral fluids administered by clysis. A 21-gauge needle is inserted at a slight angle to the skin of the lateral thigh and then further inserted 1 to 2 in. into the subcutaneous tissue. One vial (150 U) of hyaluronidase (Wydase) is administered through the needle; the enzyme should not be infused into inflamed or cancerous areas. Ringer's lactate solution and mineral additives can then be given at a rate of 100 to 150 mL.
E. Prolonged central venous catheterization
Polymerized silicone rubber (Silastic) catheters inserted into the right atrium through the cephalic vein can provide prolonged venous access for administering intravenous fluids, blood products, and drugs and for sampling blood. Both external and subcutaneously implanted types are available.
1. A nonfunctioning catheter
is usually the result of obstruction of the catheter tip by either the right atrial wall or a clot. Repositioning the patient usually dislodges the catheter from the atrial wall. A chest radiograph should be taken to evaluate the position of the catheter tip, if it is questionable.
  • Heparin, 3 mL of 1:1,000 solution, should be injected into the line with a tuberculin syringe to provide extra pressure; leave it in place for
    P.125

    15 to 60 minutes before flushing. Repeat the procedure four more times or until successful.
  • Urokinase, 5,000 IU (Abbokinase “Open Cath”) may also be tried if a clot is suspected.
  • An infusion of urokinase directly into the dysfunctional catheter may also successfully dissolve clots. The dose is 40,000 U/hour for 1 to 12 hours. Patients should be observed for bleeding for 48 hours.
  • Alternatively, Alteplase, a tissue plasminogen activator for local fibrinolysis that is manufactured by recombinant DNA technology, can be used. When instilled into a catheter at a dose of 0.5 to 1.0 mg/hour, circulating levels would be expected to return to endogenous circulating levels within 30 minutes of stopping the infusion.
2. Complications
Catheter-related deaths are rare. The most frequent problems are severing the catheter (if external), infections, and clotting. Differences in the incidence of documented infections between external catheters and subcutaneous ports are arguable; if infections do occur, they may be treated successfully with antibiotics without removing the catheter in the appropriate circumstances (see Chapter 35, section III.G). There are no differences in the incidence of clotting between external and subcutaneous catheter devices.
3. Indications for removing venous catheters
include persistent fever, entrance-site infection, air leak, axillary or jugular or superior vena cava thrombosis, or pleural effusion (due to misplacement of the catheter into the pleural space).
XII. Nutritional support
A. Mechanisms of malignant cachexia
are poorly understood. The characteristics of cancer cachexia that differ from starvation cachexia include equal mobilization of fat and skeletal muscle (rather than preferential mobilization of fat), normal or increased basal metabolic rate (rather than decreased), increased liver size and metabolic activity (rather than atrophy), normal or increased glucose turnover (rather than decreased), and increased protein breakdown (rather than decreased). Related factors include but are not limited to the following:
1. Metabolic abnormalities in cachexia of malignancy
  • Carbohydrate metabolism: Decreased blood glucose levels, glycogen stores, and sensitivity to insulin; increased gluconeogenesis, Cori's cycle activity, glucose turnover, and serum lactate.
  • Fat metabolism. Decreased lipoprotein lipase activity, lipid stores; increased lipolysis, serum triglyceride levels, and glycerol turnover
  • Protein metabolism: Decreased skeletal muscle synthesis; increased skeletal muscle catabolism and protein turnover; negative nitrogen balance
  • Cytokine abnormalities involve tumor necrosis factor, IL-1, IL-6, interferon gamma, leukemia inhibitory factor, and others
2. Decreased intake
  • Anorexia. Many tumors are associated with anorexia, typically manifested by an aversion to meat. Poorly controlled pain, stomatitis, chemotherapy, RT, and altered sense of taste and smell contribute to the loss of appetite. GI causes of malnutrition/anorexia include decreased gastric reservoir from tumor or extrinsic compression (hepatomegaly), dysphagia from tumor or treatment, and fistula formation. Depression and organ failure are other causes.
  • Mechanical obstruction of any portion of the intestinal tract makes oral intake impossible. In advanced stages, tumors of the head and neck or ovary frequently make eating impossible.
  • Nausea and vomiting. See section III.
  • Diagnostic studies often require fasting; if such studies are not conducted efficiently, patients can become nutritionally compromised.
P.126

3. Increased losses
  • Biochemical abnormalities. See section XII.A.1.
  • Diarrhea. Severe diarrhea or malabsorption syndromes are associated with carcinoid syndrome, gastrinoma, medullary thyroid carcinoma, pancreatic carcinoma, small bowel lymphatic obstruction, excessive bowel resection, certain cytotoxic agents, and radiation enteritis.
  • Lactase deficiency is common in protein starvation and after some chemotherapies, making milk products unsuitable.
4. Natural history
Increasing loss of body protein leads to progressively worsening anemia, hypoalbuminemia, hypotransferrinemia, loss of cell-mediated immunity, decreased work tolerance, decreased deep-breathing ability, increased risk for pneumonia, inability to ambulate, and then inability to sit up. Other signs include hair loss, scaling skin, brittle nails, and decubitus ulcer. Death occurs when 30% to 50% of body protein stores are lost.
B. Assessment of nutritional status
Serial measurements of the following parameters provide prognostic information about the risk for sepsis and death:
1. Weight and serum albumin concentration
Substantial protein-calorie malnutrition is characterized by a recent loss of more than 10% of the stable preillness weight and by significant hypoalbuminemia (less than 3.0 g/dL). Albumin has a serum half-life of about 3 weeks, and albumin levels change in direct proportion to improvement or deterioration of nutritional status.
2. Transferrin
has a half-life of about 1 week and changes more rapidly than albumin with changes in nutritional state. Serum transferrin is also less affected than albumin by factors unrelated to nutritional state, such as hydration and infection.
3. Skin tests
Poor nutrition with weight loss of more than 10% of usual body weight results in anergy and depression of immune competence. Nutritional status and immunocompetence are adequate if two or more of the following skin test antigens produce a positive intradermal reaction: tuberculin, mumps, Candida sp., and streptokinase-streptodornase.
4. Nutritional requirements
The healthy person requires 2,000 to 2,700 (25 cal/kg) calories per day distributed as follows: 15% protein (1 g/kg body weight), 50% carbohydrate (3 g/kg), and 35% fat (1 g/kg). To achieve a positive nitrogen balance and sustain weight, cachectic patients require hyperalimentation with 2,700 to 4,000 calories and twice the recommended daily allowance of amino acids and essential nutrients.
C. Treatment of anorexia and cachexia
1. Palliative care of the anorectic or cachectic patient
Progressive weight loss is part of the biology of progressive cancer. Nutritional therapy does not prolong survival if the tumor cannot be controlled. However, most patients and families believe that nutritional status is essential, regardless of the underlying disease.
  • Physician interest in dietary support often provides psychological palliation, especially when active cancer treatment is not helpful. Useful techniques include referral to dietitians, and “folksy” dietary advice, such as the use of caloric supplements and the measures described in section XII.C.2, below, which give patients and families the feeling that they are doing something positive. The physician must recommend against unhealthful diets and potentially toxic doses of “health food” preparations.
  • It is important that the physician support the wishes of the dying patient who is becoming exhausted by well-meaning family members and friends trying to force food intake. Coach such patients to tell the family members and friends that, while the intentions are appreciated, being pushed to eat is exhausting and adding to their misery. The physician
    P.127

    should reiterate the futility and harmful psychological effects of forcing food. The refusal to eat is the patient's biology and decision.
2. Some measures that may be helpful
in patients who refuse food include the following:
  • Provide small frequent feedings, up to six times a day, as tolerated.
  • A small helping looks better on a small plate; do not use large dinner plates.
  • Have food available whenever the patient is hungry.
  • Have the patient dress for meals and sit at the table, if possible.
  • Attend to stomatitis, dry mouth, and foul taste.
  • Vitamins may be used if not excessive. Vitamin C is ineffective therapy against tumors but is usually harmless unless substituted for proven therapy or if the doses ingested produce dysuria, diarrhea, or satiety.
  • Do not routinely weigh the patient.
3. Appetite stimulants
that may be helpful include the following:
  • Megestrol acetate, 400 to 800 mg/day (10 to 20 mL/day of Megace Oral Suspension, which contains 40 mg/mL in 240-mL bottles). Side effects include high cost, venous thrombosis, edema, hypertension, and hyperglycemia.
  • Dexamethasone, 4 mg in the morning after food, particularly in patients who need an anti-inflammatory agent for pain control. Side effects include proximal myopathy, fluid retention, mental status changes, and immunosuppression.
  • Metoclopramide (Reglan), 10 mg PO before meals and h.s., may relieve anorexia, nausea, and early satiety, particularly when caused by dysmotility. Side effects include dystonic reactions and restlessness.
  • THC, 2.5 to 7.5 mg after breakfast and lunch, starting with the lower dose, which is then escalated. Side effects include dizziness, fluid retention, somnolence, and dissociation, particularly in the elderly.
  • Antidepressants may be useful with anorexia due to depression.
  • Hydrazine sulfate, cyproheptadine, anabolic steroids, dronabinol, and pentoxifylline have been shown to be ineffective for cancer patients in controlled trials.
4. Other measures
  • Dental relining improves chewing abilities and facial appearance.
  • An old photograph helps the new caregivers recognize the essential humanness of the emaciated patient.
  • New photographs of the patient with family, friends, and caregivers helps legitimize the value of this “new” person.
  • The patient should have at least one new set of well-fitting clothes, if affordable.
D. Hyperalimentation in cancer patients
Nutritional deficiency leads to decreased immunocompetence, poor wound healing, and decreased tolerance to antitumor therapy. For cancer patients whose prognosis warrants nutritional support, enteral feeding (EF) or parenteral hyperalimentation (PH) may be given.
1. Indications for EF
“If the gut works, use it.” Patients who have a functional GI tract but are unable to ingest adequate nutrients orally are candidates for EF. EF is far less expensive, more physiological, and associated with fewer complications than PH.
2. Indications for PH
  • The patient has a curable neoplasm but is likely to have a protracted recovery from treatment (such as extensive bowel resection).
  • The patient is cured of tumor but is awaiting surgical intervention and has residual nutritional problems (e.g., enterocutaneous fistulas).
  • The patient requires prolonged postoperative nasogastric suction (more than 4 to 7 days) for conditions that necessitate avoidance of oral intake.
    • P.128

  • Patients with severe malabsorption, vomiting, esophageal obstruction from benign causes, or severe dysphagia not amenable to dietary manipulation
  • Patients with chemotherapy-associated severe diarrhea or prolonged stomatitis leading to weight loss
3. Contraindications to hyperalimentation
  • Contraindications to EF are intractable vomiting, upper GI bleeding, or intestinal obstruction.
  • Hyperalimentation is not useful for patients with the following conditions:
    • Minimal nutritional deficits, or
    • Weight loss caused by progressive cancer that is unlikely to respond to therapy, or
    • Aggressive tumors that respond dramatically to therapy (e.g., lymphoma and small cell lung cancer)
  • PH is strongly discouraged
    in most patients receiving chemotherapy because the 12% complication rate is unacceptable. Complications include pneumothorax, thrombosis, and catheter-related septicemia.
E. Enteral feeding
provides liquid formula diets into the GI tract orally or by means of feeding tubes. Gastrotomy tubes and other tube enterostomies are used when a nasogastric feeding tube cannot be placed or is not tolerated by the patient. Percutaneous endoscopic placement has the advantages of speed and minimal surgical incision.
1. Preparations
Many enteral products are available, but a standard formula is usually sufficient for patients with an intact digestive system. Isotonic solutions that contain high nitrogen and a medium caloric density (1 to 2 kcal/mL) are satisfactory in 90% of patients. Preparations that contain a high concentration of amino acids are often unacceptable for patients with cancer-related meat aversion.
High-calorie preparations are offered as caloric supplements, but they often cause diarrhea and are so rich that many patients refuse them. Asking patients for flavor preference, diluting each can with an equal amount of water, and serving no more than half this amount on ice can make these preparations more acceptable to patients. This cooled dilution can provide up to an additional 1,000 cal/day when given after patients have eaten what they can of a meal, between meals, and at bedtime as tolerated.
2. Administration
Start tube feedings with a full-strength solution at about 30 mL. Increase the infusion rate to tolerance by increments of 10 to 25 mL over 12 to 24 hours for 2 to 3 days.
3. Complications of EF
  • Frequent complications and corrections
    • Vomiting and bloating: reduce the flow rate.
    • Diarrhea and cramping: reduce the flow rate; dilute the solution; treat with an antidiarrheal drug; consider a different type of solution. Diarrhea is especially likely in patients who have been given broad-spectrum antibiotics.
    • Hyperglycemia: reduce the flow rate; give insulin.
    • Edema: usually requires no treatment; diuretics may be used.
    • Offensive smell or taste: add flavorings.
    • Nasopharyngeal discomfort: encourage the use of sugarless gum, gargling with warm water and mouthwash, topical anesthetics.
    • Abnormalities of serum levels of sodium, potassium, calcium, magnesium, or phosphorus: adjust the formula's ingredients.
  • Infrequent complications and corrections
    • Congestive heart failure: administer fluids more slowly and treat cardiac decompensation.
    • Fat malabsorption: use low-fat formulas; add pancreatic enzymes.
      • P.129

    • Elevated serum transaminase: decrease carbohydrate content of formula.
    • Acute otitis media: administer antibiotics; change nasogastric tube to other nostril.
    • Clogged tube lumen: flush with water or replace tube.
  • Rare complications that necessitate discontinuing therapy
    • Aspiration pneumonia (unlikely to occur if the head of the bed is elevated to 45 degrees, volume overload is avoided, and the cough reflex is intact)
    • Esophageal erosion from nasogastric tube
    • Acute purulent sinusitis
    • Hyperosmolar coma
XIII. Cancer-related fatigue
A. Definition
A history of fatigue, diminished energy, increased need to rest disproportionate to any recent change in activity level occurring every day during the same 2-week period in the last month plus five of the following:
1.
Weakness
2.
Diminished concentration or attention
3.
Insomnia or hypersomnia
4.
Unrefreshing sleep
5.
Need to struggle to overcome inactivity
6.
Difficulty completing daily tasks
7.
Problems with short-term memory
8.
Postexertional malaise lasting several hours
9.
Symptoms cause difficulty in everyday functioning
10.
Symptoms are a consequence of cancer or cancer-related therapy
11.
Symptoms are not a consequence of depression, somatization disorder, or delirium
B. Causes
1.
Cancer, cancer therapies, biological response modifiers
2.
Systemic disorders such as anemia, infection, pulmonary infections, liver and renal failure, malnutrition, dehydration, electrolyte disorders, endocrine dysfunction
3.
Sleep disorders
4.
Immobility and lack of exercise
5.
Chronic pain
6.
Centrally acting drugs such as opioids
7.
Psychosocial problems
C. Evaluation
Take a history focusing on severity, provocative palliative factors and impact on quality of life. Look for etiologies and manifestations of fatigue.
D. Management of cancer-related fatigue
1. Establish reasonable expectations
2. Correct potential etiologies
such as depression, anemia, fluid and electrolyte disorders, endocrine deficiencies, and hypoxia,
3. Treat deconditioning;
consider referral to a rehabilitation specialist
4. Pharmacological interventions
  • Methylphenidate, 2.5 or 5.0 mg PO at 8:00 a.m. and noon
  • Dextroamphetamine, 2.5 or 5.0 mg PO q.d. or b.i.d.
  • Pemoline (Cylert), 18.75 mg PO q.d. or b.i.d.
  • Modafinil (Provigil), 100 to 200 mg PO each morning
  • Corticosteroids such as dexamethasone (1 to 2 mg b.i.d.) or prednisone (5 to 10 mg PO b.i.d.)
5. Nonpharmacological approaches
such as educating the patient, individualizing exercise programs if possible, maintaining a diary, and educating about sleep, hygiene, stress management, proper nutrition, and hydration may help.


> Table of Contents > Part One - General Aspects > 6 - Talking with Cancer Patients and Their Families
6
Talking with Cancer Patients and Their Families
Barry B. Lowitz
Dennis A. Casciato
When I thought I was learning to live, I was but learning to die.
--Leonardo da Vinci
I. Psychological responses to the diagnosis of cancer
tend to reflect premorbid mechanisms of coping and interacting. The presence of cancer disrupts virtually every aspect of the life of the patient and his or her family. Premorbid psychiatric problems become intensified and “telescoped.” Physicians and other health care personnel have an active role in helping patients and families to cope and function.
A. Common losses experienced by cancer patients
1.
Loss of health and physical integrity (resulting from disease, disfigurement, and discomfort)
2.
Loss of friends and loved ones (including separation to receive treatment, rejection by some friends or family members)
3.
Inability to perform routine activities (such as self-care, job, and hobbies)
4.
Loss of finances (resulting from cost of treatment, loss of job, and newly needed support services)
5.
Loss of self-esteem
6.
Loss of independence; new pressure to ask for help from family and friends
7.
Loss of religious convictions (“Is there a God?”)
8.
Loss of freedom to plan the future
9.
Possible guilt (“What did I do wrong to deserve this?”)
B. Common reactions to the new diagnosis and lengthy treatment
1. Symptoms and signs
  • Hostility/anger is the most common reaction and is typically manifested by displacement of anger about the disease onto doctors, relatives, and others. Patients and families frequently blame their current problems on mismanagement by previous health care personnel.
  • Anxiety is manifested by agitation, short concentration span, sleep problems, or compulsive behavior. It often worsens the subjective sensation of pain.
  • Guilt. Patients or family members commonly ruminate over what they might have done to cause the illness. Family members often feel that if they had taken other actions, the illness would not have developed.
  • Entitlement may be manifested by petulant and demanding behavior. Patients feel that they deserve special treatment as compensation for their losses (and they do).
  • Compliance with medical treatment develops when patients understand their disease and develop a sense of acceptance. Noncompliance may occur as a result of generalized anxiety, disorganized thinking, unhealthy denial, or depression.
  • Adjustment reaction mimicking depression is an appropriate response, if it is not severe. Depression is manifested by flat affect, insomnia, anorexia, withdrawal, impaired cognition, and psychomotor retardation. Depression is often mistaken for dementia; establishing the differential diagnosis is essential to improving patients' ability to function.
  • Dependency is a very common reaction to advanced malignancy and can immobilize patients as they adopt a new self-image.
  • Psychoses that require pharmacological intervention may develop.
C. Evaluation
Changes in behavior by either the patient or the patient's loved ones are the usual clues that problems exist. Assess the following:
P.131

1. Emotional risk factors
  • Prior emotional problems
  • Unhelpful ways the patient handled prior significant losses or hostilities (similar strategies will probably be used again)
  • Presence of concomitant stresses
  • Deteriorating interpersonal relationships
  • Patient's negative attitude toward self
2. Alterations
in how a typical day is spent.
3. Support
given by family, friends, religious institution, employer, and others.
4. The severity of the new burden
Determine specific concerns, such as financial or family problems, that result from the illness.
5. Changes in sexual activity
and interest
D. Management
1. General techniques
The physician should be a sympathetic listener who is open, understanding, and available. Specific attention should be directed as follows:
  • Determine specific goals with the patient (e.g., travel, family events).
  • Confront patients with depression or anxiety directly (“You look depressed”; “You look upset”).
  • Explain the medical problems clearly and consistently.
  • Be flexible with therapeutic options, second opinions, and the patient's wishes.
  • Denial is a psychological defense mechanism and should not be punctured if it does not interfere with the welfare of patients or their families.
  • Patients and their families must be informed that sexual activities are not harmful and that cancer is not contagious. Many patients lose interest in sexual activity and require counseling from the physician.
  • Antidepressant medication can be very effective for sleep disorders, loss of interest, and unexplained fatigue. Unless medically contraindicated, an empirical trial of antidepressants for 4 to 6 weeks can be beneficial.
2. Psychiatric consultation
should be requested when the patient is extraordinarily difficult to manage. Expert consultation is essential when patients are immobilized by anxiety or depression or are psychotic. Such consultations should seek psychiatric diagnoses, suggestions for behavior modification, and recommendations for psychopharmacological therapy. The continued care of the patient, however, should remain in the hands of a member of the patient's established health care team.
II. Discussing diagnosis, treatment, and prognosis
A. General approach
1.
All patients need to be fully informed about their illness, its prognosis, and options for therapy. The best way to inform a given patient depends on the patient's premorbid personality, economic situation, family or social factors, concomitant illnesses, and other determinants of his or her unique psychosocial makeup.
2.
The diagnosis of cancer should be presented to the patient as soon as tissue confirmation is obtained. The physician should meet the patient privately and allow enough time to discuss the diagnosis and answer questions. Care should be taken to preserve eye contact during this discussion.
3.
The physician's candor in discussion of the diagnosis creates trust and helps patients view further staging procedures as a positive approach to the disease.
4.
Patients should be encouraged to keep a notebook of any general questions they or their families have and to bring this list to the next appointment.
5.
Explanation of the diagnosis will have to be repeated. A patient often hears only what he or she wants or is ready to hear. Some deny ever being told the diagnosis even when it is discussed several times. If such denial does not interfere with medical care or cause psychosocial problems, the patient need not be repeatedly confronted.
P.132

B. Virtually all patients should be told the diagnosis
Honest discussion removes the trauma of speculation. The diagnosis of cancer engenders a sequence of symptoms, complications, tests, treatments, and hospitalizations that disrupt the patient's enjoyment of life. Time becomes precious. There are finances to plan, vacations to take, acquaintances to rekindle, things to be said, and dreams to fulfill. Life planning mandates patients' awareness of the diagnosis. Even patients with chronic brain syndrome probably should be told the diagnosis on the chance that they can comprehend at least part of what they are told.
C. Common problems
1. Patients who deny the diagnosis
and want another opinion should be supported. The physician should tell these patients that they may want a second opinion and that their seeing another practitioner will not jeopardize the present relationship. The primary physician should offer to provide copies of all records for the second-opinion doctor to review.
2. Families who oppose the patients' knowing the diagnosis
should be answered honestly. Patients must be told regardless of the family's apprehension. The task then becomes dealing with the family's anxiety and assisting them in accepting the need for the patient to be fully informed.
3. Questionable ability to cope
Some patients' ability to cope with the knowledge of the diagnosis may be legitimately questioned. A qualified mental health person may be able to assess the patient and help establish a way for the patient to be accurately informed and helped to cope with the stress.
4. Passive patients
  • Patients who ask no questions at the time of diagnosis may also be denying facts. All patients should be asked directly for questions and be instructed to write them down for further discussion. It is important to discuss the necessary diagnostic studies and management. Overly quiet patients should be examined for existing support systems and encouraged to come back more frequently to avert poor follow-up or even suicide attempts.
  • Patients who cooperate with therapy and ask few or no questions may want the physician and family to make the difficult decisions. Be certain that patients truly wish to have others involved in making decisions. At least inform these patients about potentially unpleasant symptoms of therapy.
5. Discussing the prognosis
Rigid prognostication for a given patient is impossible. “The doctor gives me X months to live” is inappropriate for a patient to think or say. Doctors do not have “crystal balls” and realistically cannot set a “date for the execution.” Doctors should avoid making guarantees and commitments that cannot be kept. The doctor should stress the variable course and unpredictability in the event of disseminated cancer.
6. Cancer is a family disease
The dilemma of providing concrete information to a patient and family regarding the interpretation of clinical data is illustrated by the following, which was written to one of us by the soul-searching mother of a cancer patient. CGL said:
We are insecure. I have noticed how hard we are to deal with, us cancer families. We want to be in charge, but we don't want to be responsible. We want to ask questions, but don't always want the answers.
III. Preparing patients for cancer treatment
Most of the current technologies are complex, frightening, potentially mutilating, and toxic. Many difficult decisions must be made among unpleasant choices. Most patients and their families must actively participate in making these decisions.
A. Organizations
Patients who require ostomies (i.e., ileostomy, colostomy, or ureteral diversion) should be visited preoperatively by a stomal therapist and a member of one of the ostomy clubs. These clubs, although not technically
P.133

oriented, are supportive of patients and families and can share patients' feelings and concerns. Laryngectomy patients can be similarly prepared by speech therapists and patient clubs that can be contacted through the American Cancer Society. Patients who require amputation may benefit from meeting with recovered amputees and physical therapists both before and after surgery. Patients with breast cancer may be helped by the American Cancer Society's Reach for Recovery Program, which can help reinforce the goal of a return to normal function. The patient's spouse should be included as an active participant in all discussions of the disease and treatment.
B. Radiation therapy
It is essential that the radiation therapist fully inform and prepare patients in advance concerning what to expect. The treatment environment (e.g., the “Radiation Hazard” signs, the whirring sound of a linear accelerator, and feeling isolated) should be described to help allay anxiety. Potential complications of RT should be discussed thoroughly.
C. Chemotherapy
Patients who are to receive chemotherapy should be informed by the oncologist about the side effects and about the frequency and duration of treatment. The patients' primary physician should be encouraging and hopeful.
IV. Social dynamics affecting cancer treatment
Family members and well-meaning friends are dominant forces in management decisions affecting cancer patients. These forces often directly conflict with scientific standards of care and rational medical ethics. The physician may not be able to remedy this phenomenon but can minimize its effects.
A. Patients' families and loved ones
1. Children
Even young children should be kept informed about what is happening to their loved ones. Children often fantasize and may think that something they did caused the illness. Emotional instability may be manifested as regressive behavior (such as, loss of toilet training), night terrors, school problems, or other behaviors. If children are not informed, they may feel abandoned, isolated, and even more responsible. Professional counseling is necessary for many children. If the patient is close to death, the children should not be kept away. Frequent hospital visits are important both for the patients and for the children.
2. The concerned family
Family members must be active participants in the care of the patient. A single family member or the patient should be appointed as spokesperson and should be educated about the patient's illness, the diagnostic plans, and the family's responsibilities. Concerned friends and family members often repeatedly ask the same questions, and a spokesperson can be a great help. Family conferences with the physician may alleviate that difficulty.
3. The difficult (manipulative or litigious) family
may present with previously sought opinions from many different specialists, “none of whom were any good.” Characteristically, they flatter, demand excessive consultations, and question treatment methods. If the physician tries to define limits, the family may respond by accusing him or her of insensitivity or may involve the physician in litigation. The root of these behaviors is often excessive panic or guilt. Some ways to handle these situations are as follows:
  • Convey respect for the approach of past physicians. Families need to be reassured that the care given in the past was reasonable and appropriate (if it was); no two physicians do exactly the same things.
  • Family conferences are helpful. Or, because the physician will not be able to interact with each and every family member every time they have a question, he will be able to do so through the agreed-on spokesperson.
  • The patient is a victim of such a family; the patient may lose continuity of medical care to satisfy the panic or guilt of the family. If possible, talk this over with the patient directly. Most patients respond positively to the suggestion of bringing the family to the bedside in your presence and having the patient or yourself direct the family to adjust their behavior.
P.134

B. Disagreement between patient and family about management
may involve cancer therapies, medical support, requests for other opinions, and so on. Two situations are commonly encountered in the practice of oncology: (1) The family wants the patient left alone to “die with dignity,” and the patient wants to “keep fighting;” or, (2) the patient wants to be left alone and the family will not give up. These problems must be approached conjointly to avoid social, and possibly legal, disasters.
1.
Present the options to the patient in a private meeting or with the closest family members. Make it clear to the patient that he or she must make the final decision.
2.
When the patient has reached a decision, have a conjoint meeting with him or her and his or her family to ensure that everyone knows and respects the patient's wishes. It is important that patients state their wishes directly to the family in your presence. This protects the physician from having family recriminations about doing too much or not enough later on, making it clear you are following the patient's informed direction. Such meetings should be documented in the patient's chart.
C. When other opinions, experimental therapies, or more toxic therapies are sought
1. Second opinions
should be encouraged for all patients and families who broach the subject. A word of caution: The second opinion sometimes recommends an aggressive therapy of which you disapprove rather than a sound treatment approach that differs from yours. This disparity can lead to an endless chain of second opinions as patients agonize over the best decision. Although most physicians who give second opinions will respect your relationship with the patient, a few will libel you and actively condemn what you have done or are planning to do for the patient. An egocentric colleague or a tertiary care center that is “a bit short on patients” can be a risk for both the patient and you.
2. Family members and well-meaning friends
often pressure patients into undertaking aggressive treatments that have not been adequately evaluated or have proved only marginally effective.
P.135

  • These treatments are characteristically toxic and expensive, involve additional radiological and laboratory studies to monitor the effects of therapy, and require additional medications to treat the side effects of the so-called “breakthrough” therapy. When compared with a more standard approach, the combined diagnostic and therapeutic assault is not generally indicated. Unfortunately, patients are often made to feel that they owe it to their loved ones to “give it a chance.”
  • The physician must make it clear that the goal of treatment in patients with incurable cancer is palliation. Palliation means improvement of symptoms and function but does not mean reduction in size of an asymptomatic lesion or reduction in blood levels of a tumor marker. Highly toxic chemotherapy or aggressive or “innovative” therapies have little role in palliation. A gentle but direct approach is often necessary to keep patients out of harm's way.
3. Management of patients participating in clinical trials
  • Experimental therapies that are organized as formal clinical trials stand in stark contrast to “creative oncology”. Formal studies are approved by an Institutional Review Board, which protects human subjects who are undergoing experimental treatment. Such formal trials are the only valid method for determining the effectiveness or ineffectiveness of a new cancer treatment.
  • Primary oncologists and primary care physicians should have an ongoing role with patients, during and after the experimental therapy. The primary doctors must have a copy of the protocol in their patients' chart.
  • The side effects and cost of participating in a clinical trial must be weighed against the patient's hope that the treatment may prove effective.
D. When families seek “quack” methods of cancer therapy
1. Seeking the cure
Patients and their families often become desperate and willing to try anything. They often fear conventional cancer therapies and may become convinced that the “medical establishment” is depriving them of a cure. Patients easily fall prey to quacks who may even be licensed physicians.
2. Compromise
Families or patients may seek unscientific treatment even while complying with conventional medical therapy. Unless the physician states his or her disapproval explicitly, families may think he or she approves. The physician should also state in advance that he or she will not accept that any improvement in the patient's condition results from the unacceptable modes of therapy. The physician should know which agents the patient receives as part of outside treatment; these agents may be actual antineoplastic drugs, and their administration may compound the toxic reactions from other prescribed chemotherapy. If the patient prefers to abandon medical treatment completely, the physician should assure the patient and family that the physician will be available if needed.
3. Confrontation
The issue of cancer quackery must be confronted and fought with facts.
  • Explain that increased morbidity occurs without competent, comprehensive medical supervision.
  • Point out the excessive costs involved.
  • Explain that many unscrupulous entrepreneurs use psychological techniques to sell worthless products to desperate people who may be told such things as, “A powerful governmental agency (or the American Medical Association) is suppressing the use of a great cancer cure for reasons known only to themselves.” The physician should assert that although the legitimate medical profession does not have all the answers, this does not imply that someone else does. Independent agencies, such as the National Council against Health Fraud, may be consulted for research purposes.
  • Explain the reasons positive results occur with ineffective agents.
    • A small percentage of many tumor types regress spontaneously; these are the only results reported.
    • Patients who are “cured” by unproved methods often do not have cancer at all; biopsy specimens were never taken.
    • The disappearance of reversible, nonmalignant disease can look like a cancer response.
    • Some distributors of ineffective treatments use radiation therapy and chemotherapy in addition to the medically unacceptable remedy but ascribe responses to the latter.
E. The media
1. Journalism
can cause great harm to many individuals, but the harm to society of prior restraint or censorship of the media has been consistently proved far more dangerous.
2. Medical journalism
Most people know about an illness only by what they hear from their physicians, other medical professionals, and the media. A journalist's job is to write news and not necessarily to provide information. A story that reports negative results for a therapy or insufficient testing of a therapy is information but not news, and such stories are rarely published. On the other hand, the excitement of a researcher who has found some positive early results or the happiness of a patient who appears to have benefited from an unusual therapy is infectious for a journalist; such stories are frequently published. Furthermore, journalists are often “sitting on the doorstep” of research institutions. They may publish news articles about so-called breakthrough treatments before they appear in medical journals or are appropriately evaluated by the research community. News is understandably mistaken for information by most people, and the physician has a formidable job in helping patients to make informed decisions.
P.136

3.
Media breakthroughs are often embarrassing to the physician. Patients feel that any competent physician should “know these things.” The best way to deal with this is to tell the patient directly that you are not familiar with the treatment but will find out more about it and help them evaluate it. Most patients and families appreciate this kind of honesty. Those who do not are often medicolegal risks.
V. Interacting with the dying patient
A. The problem
Care of the dying patient requires art. Inexperienced doctors feel uncomfortable interacting with these patients, do not know what to say, and often avoid meaningful contact.
1. We all fear dying alone
Each patient has unique fears or anxieties about death. However, many experts in thanatology have documented that patients are less afraid of death than of being abandoned.
2. Emotional reactions in the dying patient
include denial and isolation, anger, bargaining, depression, and acceptance. There are, however, no regular and predictable stages of dying. Most patients fluctuate among these stages for varying periods of time, sometimes denying their illness, sometimes angry, sometimes depressed. The stage of acceptance, if ever present, is often transitory; when it does occur, it is usually brief, just before demise, and associated with the voluntary separation of patients from friends and relatives.
B. Techniques in thanatology
The role of the physician is to minimize the psychological discomfort of the patient.
1. Employ a crisis intervention model
because time is of the essence.
  • Avoid isolating the patient.
  • Maintain an honest relationship to maximize patient trust.
  • Support defenses that tend to minimize the patient's discomfort.
  • Counteract harmful defenses.
2. Provision of clinical data
Knowing the disease's progress and the details of laboratory and x-ray films and discussing management plans help many patients gain some sense of control over their disease.
3. Passive support
There is little point in forcing discussions about death unless the patient shows severe anxiety, is depressed, or volunteers the subject. In-depth psychiatric analysis is also best avoided unless it is already in process.
4. Support state of mind
  • Most people feel that a positive attitude is beneficial to their condition. Cancer patients often spontaneously adopt this view, and it should be supported by the physician. The risk is that when events turn for the worse, some people feel guilty that the change was their fault for not being able to maintain a positive attitude. The best intervention is to tell patients how well they have done and that they probably would have fared much worse if they had a negative attitude.
  • Patients may benefit psychologically and perhaps physically from relaxation techniques, acupressure, mental imaging of their bodies destroying the tumors, self-hypnosis, and so forth. We actively encourage patients who want to try these methods so long as they do not extend into supplements and possibly interfere with proven methods of treatment or endanger the patients' health.
5. Support of hope
Hope is never false. A positive attitude on the part of the physician provides comfort. Hopeful patients may spend more of their time thinking about living than about dying. Patients hope for more than just longer life; they hope to function well, be free of pain, and not be isolated from contact with other people or their physician. Even when the cancer ceases to respond to treatment, the physician can support these hopes.
6. Discourage harmful defenses
  • Anger out of control. Patients who are frustrated about their disease often manifest anger toward family, friends, and medical personnel. This can also be a method that patients use to protect the family from loss
    P.137

    and guilt; patients wrongly believe that if they are grumpy, they will not be missed as much. Confront the patient directly: “You have a right to be angry at your disease, but your family and I are on your side. We all have to work together to treat your illness. Being angry with me [us] is not helping anyone.” This technique may provide patients the defense of objectifying the disease as something separate from themselves.
  • Manipulative behavior often reflects a preillness personality disorder but may be the only way the patient can avoid isolation. Physicians can often recognize manipulative behavior when they feel angry with these patients and feel guilty for feeling angry. Acceptable patient behavior must be defined in these circumstances. This definition and the consequences of unacceptable behavior should be discussed with the staff and the family.
  • The hateful patient can present formidable problems in care. These patients make the staff angry by passive–aggressive behavior, accident proneness, manipulation of drug use, and giving conflicting descriptions of their understanding of the disease and its treatment to various staff members. They tend to play people against each other. These activities can be very destructive. It may be helpful to refer the patient for counseling; maintain a strictly technical relationship with the patient, and place firm limits on physician availability; confront the patient directly, “Your behavior makes it difficult for me to give you proper care,” noting a few specifics. If there is no improvement, the patient probably should be instructed to find another physician. Be sure to document the reasons for referral in the medical records.
7. Managing a patient's sense of isolation
  • Physical isolation
    • For patients who are left alone at home during the day and who call the doctor several times a day, recommend a day care or occupational therapy center. Arrange for regular visits by the family.
    • Patients who are afraid not to be under continuous medical supervision should be asked directly if they have this concern. Arrange for hospice or nursing home care. Assure patients that nurses will contact the doctor about any problems.
    • If patients who have been stable seek acute medical admission, with or without objective evidence of worsening, this often represents a grave sign of imminent deterioration or of serious problems at home and is an absolute indication for acute hospital admission.
  • Psychosocial isolation
    • The garrulous patient. Some patients talk incessantly at each visit, digressing into trivial, social, and medically irrelevant details. If the physician defines and sticks to time limits for each visit, he or she is less likely to resent or isolate such patients.
    • The depressed or agitated patient. When patients appear depressed or anxious, confront the patient gently but directly, “You seem down today,” or, “You seem upset.” Encourage ventilation of feelings.
    • The patient focused on his demise. The patient says, “I think I'm dying.” The physician should ask if the patient is frightened or concerned about familial economic problems or the family's ability to cope after his or her death. The physician should ask if there is some way to help. Sometimes these questions allow the patient to focus on particular problems beyond the fears all share about death.
8. When treatment options are expended
  • When little more can be done to control the tumor, patients should be informed of this and told that further therapy may only make them more ill. These patients should continue to be followed closely and solicitously even if they are not receiving specific anticancer treatment.
    • P.138

  • Attention should then be focused on achieving goals other than tumor control, such as relief of pain, control of other symptoms, and enjoyment of family life.
  • Some patients express desire for chemotherapeutic agents after appropriate drugs have failed. Occasionally, drugs with some effectiveness may be used in doses too low to produce side effects for placebo effect; cost should be minimized, and the family should be informed about the rationale for treatment.
9. When there is nothing to say
  • Presence and interest are the most important commodities physicians have to offer in these settings. Soft touching, limited physical examination, and allowing the patient to speak freely may be comforting. Be a good listener and maintain eye contact. Personal feelings and sensitive words should be expressed. If the physician does not know what to say, he or she should either admit it to the patient or say nothing.
  • Words are rarely helpful to conscious patients who are frightened and aware that they are about to die. Parenteral sedatives or narcotics may alleviate some anxiety, but merely being there and holding the dying patient's hand probably palliates the psychological discomfort of dying.
C. The team approach
A patient's dying can drain individual staff members. A team approach to the care of dying patients can diffuse the impact and benefit the patient. The responsibility for preventing patient isolation and monitoring patients' emotional reactions belongs to the nurse, psychologist, lay consultants, hospital team, families, and friends, as well as to the physician. If a patient needs spiritual support, the clergy should be consulted. If there are estate problems or social problems, social services or attorneys should be consulted. It is important that one health care provider, usually the physician, is in charge to provide coordination and continuity.
VI. Physicians' reactions
Emotional problems of physicians, especially oncologists, frequently arise from regular exposure to death, which causes difficulty coping with their own aging and mortality. Physicians may wonder whether they will survive long enough to enjoy the fruits of many years of labor, to experience recognition for their work, or to be remembered for it after they die. These questions arise earlier in life for those taking care of dying people and may take on pathological significance.
A. Signs of emotional problems in physicians
1.
Feeling helpless in treating patients; feeling overwhelmed that few patients with advanced cancer can be cured
2.
Increasing feelings of guilt for not having been able to keep a patient alive; carrying a sense of inadequacy or depression
3.
Feeling hopeless about the prospects of cancer treatments
4.
Feeling remorse for unfulfilled dreams; working harder but starting to feel that medical practice has harmed enjoyment of life and medical altruism has been repaid by pain felt for sacrificing family, pleasures, and self
5.
Tending to buffer themselves from patients with house staff, colleagues, or a too-busy practice (thoughts of, “I cannot take it anymore”)
6.
Becoming inappropriately aggressive or optimistic in therapy when it is objectively evident that it will not benefit a patient; developing the “general complex,” whereby physicians feel they are fighting a war against the unfairness of nature that they cannot win
7.
Feelings of chronic fatigue or exhaustion, especially associated with inability to limit time and energy given to patient care
B. Acting on symptoms
These signs in physicians and other members of the health care team must be taken seriously because patients and staff can both be adversely affected. Positive action is required.
1.
A vacation or change in work milieu may be indicated. Vacation schedules should be compulsively kept; everyone, including thanatology personnel, needs some time for bereavement.
P.139

2.
Practice may have to be stopped altogether to preserve mental health.
3.
Psychological consultation should be sought for prolonged depression or anxiety, sleep disturbance, feeling that people are turning away, excessive consumption of alcohol or other drugs, or evidence of emotional impairment or chronic stress.


> Table of Contents > Part Two - Solid Tumors > 7 - Head and Neck Cancers
7
Head and Neck Cancers
Robert G. Parker
Dale H. Rice
Dennis A. Casciato
I. General aspects of head and neck cancers
Head and neck cancers include a heterogeneous group of malignant tumors arising in all structures cephalad to the clavicles, except for the brain, spinal cord, base of the skull and usually the skin. A meaningful understanding of these malignant tumors requires anatomic separation into those cancers arising in the oral cavity, oropharynx, hypopharynx, nasopharynx, larynx, nasal fossa, paranasal sinuses, thyroid and salivary glands, and vermilion surfaces.
A. Epidemiology and etiology
1. Incidence
Cancers arising in the head and neck constitute about 3% of all newly diagnosed cancers in humans. In 2003, an estimated 37,000 newly diagnosed cancers of the oral cavity, pharynx, and larynx resulted in 11,000 related deaths.
2. Etiology
Cigarette smoking and substantial alcohol intake are the major risk factors. Field cancerization is a concept based on the prolonged exposure of the oral and pharyngeal mucosa to carcinogens. Twenty percent of the survivors of one cancer of the head and neck develop another primary head and neck cancer.
B. Pathology
1. Histology
Nearly all cancers of the oral cavity and pharynx are squamous cell carcinomas of varying differentiation. Adenoid cystic and mucoepidermoid cancers arise from salivary glands. A range of histologically different cancers, such as papillary, follicular giant cell, Huerthle cell carcinomas and lymphomas arise in the thyroid gland.
2. Metastases
Most primary cancers of the head and neck spread by invasion of adjacent tissues and metastases to regional lymph nodes. Metastases to distant sites are infrequent.
C. Diagnosis
1. Common symptoms/signs
  • Painless mass
  • Local ulceration with or without pain
  • Referred pain to teeth or ear
  • Dysphagia, mechanical or painful
  • Alteration of speech such as difficulty pronouncing words (tongue) or change in character (larynx, nasopharynx)
  • Persistent hoarseness (larynx)
  • Unilateral tonsillar enlargement in an adult
  • Persistent unilateral “sinusitus”
  • Persistent unilateral nosebleed or obstruction
  • Unilateral hearing loss often with serous otitis
  • Cranial nerve palsies
2. Biopsy and imaging
Primary cancers of the head and neck must be documented by biopsy. In some circumstances, when epidermoid carcinoma has been identified in a cervical lymph node and there is no obvious primary tumor on physical or imaging exams, “blind” biopsies of Waldeyer's ring are appropriate. Magnetic resonance imaging (MRI) and computed tomography (CT) from the base of the skull to the thoracic inlet are essential in establishing the local/regional extent of the tumor. Chest x-rays remain part of the evaluation, although intrathoracic metastases are infrequent.
3. Endoscopy
Visualization of the oral cavity, nasal cavity, nasopharynx, oropharynx, hypopharynx, larynx, cervical esophagus, and proximal trachea is essential in establishing the presence and extent of tumor. These
P.144

exams have been facilitated by development of flexible, small caliber, bright-light endoscopes. Biopsies may be done at the time of endoscopy. It is useful for all oncologists likely to be involved in the management of a specific patient to be present at the endoscopy.
4. Evaluation of masses in the neck
A new, firm, usually nontender mass or masses, in the neck, either unilateral or bilateral, especially in adults should be considered metastatic (or primary in the thyroid) cancer until proved otherwise. Prior to direct biopsy, search for a primary cancer is important. This search may include “blind” biopsies of Waldeyer's ring and should include MRI/CT exams. Initial direct biopsy of a suspicious, enlarged cervical lymph can be done by fine-needle aspiration. Open biopsy should be done as a last resort.
D. Staging
Staging can be based on clinical information or information found at surgery. Clinical staging is important because many patients are managed by radiation therapy (RT). Clinical staging is based on physical examination and information from MRI and/or CT examinations. All primary cancers must be documented histologically.
The TNM system proposed by the American Joint Committee on Cancer (AJCC) is the most frequently used system in the United States (Table 7.1). T reflects primary tumor size and extension; N is based on the size, number, and location of cervical lymph node metastases; and M represents more distant metastases. The T staging classification varies slightly with the specific anatomic site and will be discussed with each cancer. The N and M classifications and stage groupings are the same for all head and neck cancers except nasopharyngeal carcinoma.
TABLE 7.1. TNM STAGING FOR HEAD AND NECK CANCERSa,b
Primary tumor (T)c,d
TX | Primary tumor cannot be assessed
T0 | No evidence of primary tumor
Tis | Carcinoma in situ
T1 | Tumor ≤ 2 cm in greatest dimension
T2 | Tumor > 2 cm but ≤ 4 cm
T3 | Tumor > 4 cm
T4 | Tumor invades adjacent structures (defined under specific site)
 | T4a | Tumor invades adjacent structures, but is potentially resectable
 | T4b | Tumor invades adjacent structures, but is unresectable
Regional lymph nodes (N)
NX | Regional lymph nodes cannot be assessed
N0 | No regional node metastasis
N1 | Metastasis in a single ipsilateral lymph node, ≤ 3 cm
N2a | Metastasis in a single ipsilateral lymph node, > 3 cm but ≤ 6 cm
N2b | Metastasis in multiple ipsilateral lymph nodes, none > 6 cm
N2c | Metastasis in bilateral or contralateral lymph nodes, none > 6 cm
N3 | Metastasis in a lymph node > 6 cm in greatest dimension
Distant metastases (M)
MX | Distant metastasis cannot be assessed
M0 | No distant metastasis
M1 | Distant metastasis
Stage groupings
0 | Tis | N0 | M0
I | T1 | N0 | M0
II | T2 | N0 | M0
III | T1–3 | N1 | M0, | T3 | N0 | M0
IVA | T4a | N0–2 | M0, | T1–3 | N2 | M0 (advanced, resectable disease)
IVB | Any T | N3 | M0, | T4b | any N | M0 (advanced, unresectable disease)
IVC | Any T | any N | M1 (advanced, distant metastatic disease)
aExcludes nasopharynx cancers.
bN staging, M staging, and stage groupings are identical for the other carcinomas of the head and neck (lip, oral cavity, oropharynx, hypopharynx, larynx, nasal cavity, paranasal sinuses, and major salivary glands).
cT staging for carcinomas of the hypopharynx and major salivary glands has the same definitions for tumor size but also depends on local tumor extension.
dCarcinomas of the larynx and paranasal sinuses have specific definitions for all T stages that depend on tumor location rather than on tumor size.
Adapted from the AJCC cancer staging manual. 6th ed. New York: Springer-Verlag, 2002.
Stage IV is divided into three groups representing locally advanced but still resectable disease (IVA), unresectable locally advanced disease (IVB), and distant metastases (IVC).
E. Prognostic factors
The most important prognostic factors for patients with primary cancers of the head and neck are primary tumor site, size and extent, and regional/distant metastases. Histological differentiation of epidermoid carcinomas is less important. A major risk factor is a previous head and neck cancer. Continued cigarette smoking and consumption of alcoholic beverages expose the mucosa to known carcinogens.
F. Prevention
The main preventatives for cancer of the head and neck are abstinence from the use of alcoholic beverages and tobacco. Also avoidance or elimination of chronic irritants such as an irregular sharp tooth or ill-fitting denture is desirable. Isoretinoin (13-cis-retinoic acid) can reverse severe leukoplakia and possibly reduce the development of squamous cell carcinomas in the oral cavity, but it has no influence on the recurrence of previously treated cancers.
G. Management principles of head and neck cancers
Prior to commitment to a therapy program for a specific patient, there should be input from all members of the multidisciplinary oncology group who will be involved. Included are surgeons, radiation oncologists, medical oncologists, dentists, nurses, social workers and rehabilitation personnel. Proper management includes posttreatment close, periodic examinations. Persistent or “recurrent” cancers usually can be recognized within 2 years of the completion of treatment.
1. Surgery
has long been a mainstay of the treatment of patients with cancers of the head and neck. Treatment of the primary tumor requires removal of the tumor and its local/regional extensions. Sometimes anatomic barriers, such as the base of the skull, make such complete removal unlikely. In such situations adjuvant RT and/or chemotherapy may facilitate or even negate the need for radical surgery. Recent advances have promoted adequate resection of some tumors involving the base of the skull.
  • Preservation of functions, such as swallowing, voice or vision, and cosmesis must be considered in any management plan.
    P.145

    Tumor extension into bone, such as the mandible or maxilla usually requires resection. Often reconstruction can minimize the long-term morbidity.
  • Metastases to cervical lymph nodes, particularly from the oral cavity, paranasal sinuses, hypopharynx, and thyroid are best treated surgically, although postoperative irradiation frequently is indicated. Removal of cervical nodes containing metastatic cancer can be accomplished by en bloc resection (radical neck dissection) or a limited procedure, such as suprahyoid dissection.
2. RT
can control many cancers of the head and neck, usually with better consequent function and cosmesis than following radical resection. There are no anatomical barriers to RT, although there are specific tissue tolerance limitations.
P.146

  • Primary treatment: RT used as the initial and possibly only therapy.
  • Adjuvant treatment: RT planned for use before or after surgery. The irradiated volume can be the preoperative or the postoperative tissue volume at risk or it can be separate from the operative site such as the treatment of cervical nodes after surgical removal of the primary tumor.
  • Volume treated: RT should include all known tumor-bearing anatomic sites plus any sites of suspected tumor spread, such as the neck in a patient with oral tongue cancer.
  • RT doses: Included are incremental doses (usually daily) and total doses. Both relate to the possibility of tumor control and treatment-related sequelae. In general, daily doses should be 180 to 200 cGy. For epidermoid carcinomas of the head and neck without surgery, the total doses are usually 6,500 to 7,500 cGy. When used as a postoperative adjuvant, the total doses can be lower (5,500 to 6,000 cGy) and when used preoperatively even lower doses (4,500 cGy) are appropriate.
H. Management of the primary cancer
1. Most T1 and T2 primary cancers
can be controlled equally well by surgery or RT. Therefore the choice of treatment may be influenced by tumor site, accessibility, histological grade, the patient's health status, vocation, or preference. Organ preservation and consequent better function may be provided by RT for cancers of the oral and pharyngeal tongue, floor of the mouth, larynx, orbit, or tonsil. Surgery is preferable when tumor involves bone.
2. Most T3 and T4 primary cancers
require combinations of surgery and RT. Although preoperative irradiation may reduce the tumor size and theoretically facilitate the surgery, postoperative irradiation is nearly always preferable because the extent of tumor has been determined and tissue healing is less impaired. If resection is not possible, high-dose RT may still be effective and adjuvant chemotherapy may be useful. The total radiation doses after complete resection of the primary and regional tumors may be reduced to 5,500 to 6,000 cGy. Indications for postoperative RT include:
  • Close or inadequate resection margins,
  • Poorly differentiated cancers, or
  • Extensive involvement of lymphatics, including cervical nodes.
3. When cancer reappears
clinically at the initial site following primary treatment, this is persistence and regrowth, not recurrence of cancer. If a tumor arises at a different site, especially if the histology is different, it can be considered a new cancer. This distinction may be difficult when the newly recognized cancer arises in the same anatomic structure. The re-treatment of cancers may be difficult, with reduced effectiveness and increased morbidity, although surgery can “rescue” failures of RT, and irradiation may control surgical failures. However, regrowth of a tumor usually indicates a biologically aggressive cancer and the prognosis is worse than that prior to initial treatment.
I. Treatment of metastases to cervical lymph nodes
is related to extent of the metastases (massive, fixed, bilateral), the location of the metastases, the histology, and the primary tumor site. The most frequent treatment is surgery either at the time of resection of the primary cancer or later.
1. The types of neck dissection
(ND) are:
  • Classic radical ND removes en bloc all tissues from the clavicle to the mandible and from the anterior margin of the trapezius muscle to the midline strap muscles between the superficial layer of the deep cervical fascia (platysma) and the deep layer of the deep cervical fascia.
    P.147

    Included are the sternocleidomastoid muscle, internal jugular vein and accessory (11th) cranial nerve.
  • A modified radical ND usually spares the accessory (11th) nerve and/or sternocleidomastoid muscle. This operation is usually used when the neck is “clinically negative,” but at high risk for metastases or when the metastases to cervical nodes are minimal and when RT is to be used. A variant is the supraomohyoid dissection that removes nodes only from the upper neck.
  • When a partial neck dissection is done, only a limited number of lymph nodes are removed. This might be a single, suspicious node.
2. The risk of clinically undetected metastases
varies with primary tumor site and size and the histology. For example, approximately 40% of patients with squamous cell carcinomas of the oral tongue will eventually develop cervical adenopathy. This risk is higher, and often bilateral, for patients with carcinomas of the pharyngeal tongue. In contrast, cervical metastases do not develop in patients with cancers limited to the true vocal cords because there are no lymphatics.
3. Selection of treatment
When metastases to cervical lymph nodes are present at the time of diagnosis, treatment of the neck should be part of the initial management plan. For squamous cell carcinomas primary in the oral cavity, paranasal sinuses, tonsil and laryngopharynx, surgery may be preferable. When the cancers arise in the pharyngeal tongue or nasopharynx, RT is the choice because these tumors are radioresponsive, often are bilateral and may not be resectable because of anatomic barriers.
J. Role of chemotherapy in head and neck cancers
Chemotherapy currently is used as an adjuvant to surgery and RT. The most benefit has been in the treatment of laryngeal and nasopharyngeal carcinomas. For patients with moderately advanced laryngeal cancer, chemotherapy with or followed by RT may lead to laryngeal preservation with local regional tumor control.
1. Effective agents
Cisplatin, carboplatin, 5-fluorouracil (5-FU), bleomycin, mitomycin, epirubicin, methotrexate, topotecan, vinorelbine, gemcitabine, capecitabine, docetaxol, and paclitaxel are active single agents, each achieving significant tumor reduction in 15% to 30% of previously untreated patients. Cisplatin is clearly the most effective drug.
2. Induction chemotherapy
(before surgery or RT) for patients with locally advanced head and neck cancers results in tumor regression in more than 80%, in complete responses in 20% to 50%, and in decreased frequency of distant metastases. Induction chemotherapy, however, leads to no advantage in either local/regional tumor control or survival. Similarly, postoperative chemotherapy alone is not effective at improving either disease-free interval or survival.
3. Concurrent chemoradiotherapy
(CCRT) improves both local/regional control and overall survival for patients with high risk, locally advanced cancers of the oral cavity, larynx, oropharynx, hypopharynx, and nasopharynx compared to postoperative RT alone. The greatest benefit of CCRT is observed in those at highest risk for recurrence. The patient's nutritional status, performance status, and comorbid conditions greatly affect the significance of the response. CCRT is considered for patients in good general condition and with good performance status because it can be associated with substantial toxicity (see section I.K.4).
Two important ongoing CCRT studies that have shown significant impact on disease outcome are under the auspices of the European Organization for Research and Treatment of Cancer (EORTC 22931) and the Radiation Therapy Oncology Group (RTOG 9501). The 3-year survival rate has improved from 50% to 55% for treatment with RT alone to about
P.148

65% for CCRT. A proportional increase in local/regional control is also seen.
  • Factors that define “high risk” for local or distant failure following surgery are:
    • Positive surgical margins
    • Extracapsular extension of lymph node metastases
    • More than one lymph node involved with metastases
    • Perineural involvement
    • Vascular embolism
  • Chemotherapy regimens. Cisplatin alone is used in many of the clinical trials involving CCRT, including in high doses in EORTC 22931 and RTOG 9501. Examples of treatment regimens are:
    • High-dose regimen: Cisplatin, 100 mg/m2 IV, given for 3 cycles every 21 days concomitantly with RT.
    • Weekly regimen: Cisplatin, 40 mg/m2 IV, given weekly concomitantly with RT (described as being “well tolerated”)
    • Infusional regimen: Cisplatin, 40 mg/m2/day, plus 5-FU, 600 mg/m2/day, given by continuous IV infusion (CIV) during the first and sixth weeks of RT and then two more monthly cycles (also described as being “well tolerated”).
4. Combination chemotherapy regimens for metastatic disease
yield more impressive responses than single agents but do not improve survival. Two popular regimens are:
  • PF (given every 21 or 28 days)
    Cisplatin, 100 mg/m2 IV on Day 1
    5-FU, 1,000 mg/m2/day by CIV for 5 days (total, 5 g/m2)
  • PFL (given every 21 or 28 days)
    Cisplatin, 25 mg/m2 IV on Days 1 through 5 by CIV (total, 125 mg/m2)
    5-FU, 800 mg/m2/day on Days 2 through 6 by CIV (total, 4 g/m2)
    Leucovorin, 500 mg/m2 on Days 1 through 6 by CIV (total, 3 g/m2)
K. Adverse effects of treatment
All treatments of cancer, even when properly administered by current standards, may have unintended adverse consequences.
1. Radical surgery
  • Interference with swallowing
  • Loss or change in quality and forcefulness of voice
  • Aspiration
  • Shoulder/upper limb weakness
  • Localized cutaneous sensory change/loss
  • Need for thyroid replacement
  • Diplopia, visual loss
  • Cosmetic changes
2. Radiation therapy
  • Acute, self-limiting effects
    • Erythema of skin
    • Conjunctivitis
    • Mucositis in oral cavity, oropharynx, hypopharynx, nasopharynx, larynx, nasal fossa
    • Epilation, dose related, involving scalp, facial hair, eyelashes, eyebrows. Returning hair may be more sparse and even of a different color and texture.
    • Edema: Laryngeal is the most serious
    • Lhermitte's syndrome is an infrequent problem manifested as an “electric shocklike” sensation, usually in the upper limbs precipitated by flexion of the neck. This syndrome is
      P.149

      secondary to radiation-induced change, probably temporary demyelination. It is not a precursor of permanent myelopathy.
    • Alteration of taste
    • Xerostomia, which may be minimized by total radiation dose reduction through use of techniques such as IMRT (Intensity Modulated Radiation Therapy). Medications, such as Salogen, have been tried without scientifically documented success.
    • Infection, the most frequent of which is candidiasis controllable by fluconazole.
  • Long term/permanent
    • Xerostomia. Recovery from acute change may be minimal with long-term adverse consequences, including tooth decay, oral infections, problems swallowing and associated weight loss. Xerostomia also may be associated with autoimmune disorders (Sjögren's syndrome), diabetes, scleroderma, and many medications, including antidepressants, antihypertensives, and medication for allergies.
    • Altered taste: usually for salt or sweet
    • Cataract: develops slowly (more frequent in diabetics)
    • Osteoradionecrosis, usually of the mandible (worse with poor oral hygiene)
    • Cervical myelopathy appears over several months and is permanent
    • Soft tissue change: atrophy, telangiectasia, rarely ulceration
    • Skin cancer: described in literature but is very rare
    • Epilation
3. Chemotherapy
as an adjunct can increase acute side effects of RT.
4. Toxicity of CCRT
Moderately severe to severe toxicities, particularly those affecting swallowing and eating, are experienced by the majority of patients undergoing CCRT. The incidence of grade 3–4 mucositis is doubled with CCRT compared with RT alone. The use of gastrostomy tubes for feeding and hydration are usually necessary. About 10% of patients develop severe granulocytopenia.
  • Xerostomia develops in 75% of patients and persists in 60% at 1 year after CCRT treatment. Persistent problems with sticky saliva, swallowing, chewing, or tasting develop in 25% to 35%.
  • At 12 months following treatment, half of the patients are still able to eat only soft foods or liquids. Feeding tubes continue to be necessary after 2 years in 25% of patients treated with RT alone and in 50% of patients treated with CCRT.
  • Because of toxicity, compliance with the treatment protocol is often compromised. About 40% of patients do not undergo the third planned course of high-dose cisplatin and 30% require delays in the RT schedule.
L. Supportive care
1. Acute mucositis
Discomfort can be decreased by use of bland foods at room temperature, ice chips, topical analgesics/anesthetics, preparations such as Ulcerease or Gelclair, and pain medications.
2. Opportunistic infections
most frequently candidiasis, can be controlled by specific medications.
3. Adequate nutrition
is very important. Frequent meals, diet supplements, high calorie intake usually are adequate. Hyperalimentation is rarely used.
4. Dental care
  • All patients who are to receive high-dose RT to the oral cavity should have dental consultation prior to the start of treatment.
  • Fluoride gel treatment should be used before, during, and after RT.
    P.150

    Continuation of treatment should be based on consultation with the involved dentist.
  • Dentures should not be worn during treatment or until healing of the oral mucosa is complete (several months). Special dentures may be advisable.
M. Special clinical problems
1. Local/regional regrowth
of the previously treated cancer needs to be distinguished from the side effects of treatment. Cancer usually increases in mass and firmness and the overlying skin may become brawny, purple in color, and fixed to adjacent tissue. There may be associated ulceration. Although radiation side effects may persist or temporarily increase, usually there is tissue decrease with fibrosis and atrophy. Secondary radiation changes will be limited to the irradiated volume whereas the regrowing cancer may extend outside the treatment volume. Biopsies of radiation-induced changes may be hazardous with the development of poorly or nonhealing ulceration and infection. Therefore treatment, if potentially useful, usually can be instituted based on clinical appearance.
2. Cosmetic defects
may be devastating to the patient. These usually are distortions such as secondary to VIIth nerve palsy, reduction in size of the oral cavity, loss of portions of the nose or ear, loss or alteration of orbital contents, permanent absence of dentures, and unsightly grafts. Often reconstructive surgery is indicated. Psychological support is imperative. Interactions with support groups with similar problems may be useful.
3. Massive facial edema
is an infrequent problem, fortunately. The underlying cause is extensive venous and/or lymphatic obstruction secondary to uncontrolled cancer. Management is symptomatic and usually unsatisfactory. This usually is an end-stage problem with death secondary to cerebral edema, hemorrhage, or inanition.
4. Arterial rupture with rapid exsanguination
due to disruption of the carotid artery secondary to cancer or necrosis is a rare problem. Prevention is based on local tumor control, avoidance of progressive infection with necrosis, and proper technique of neck dissections.
5. Upper airway obstruction
may be secondary to progressive cancer, edema or a combination. The edema can be treated with high doses of prednisone (40 to 60 mg/day orally). Tracheostomy may bypass the obstruction and produce temporary relief. Associated infection should be vigorously treated. For patients who have tumor regrowth after irradiation, chemotherapy may provide tumor reduction.
6. Obstructive dysphagia
If this is secondary to progressive, previously treated cancer, there probably are accompanying adverse findings such as airway obstruction and pain. Management usually accomplishes very little.
7. Infection
associated with progressive, necrotic cancer can be treated with broad spectrum antibiotics, although the effect usually is minimal and temporary.
N. Specific head and neck cancer sites
The relative occurrence, sex predominance, most common site, and histology of the constituents of head and neck cancers are compared in Table 7.2.
TABLE 7.2. FEATURES OF HEAD AND NECK CANCERS BY SITE OF ORIGIN
Primary Tumor | Most Common Site | Relative Occurrence (%) | Cervical Lymph Node Metastases at Time of Presentation (%)
Lipa | Lower lip (90%) | 15 | 5
Oral cavitya | Tongue (lateral border) | 20 | 40
Oropharynxa | Tonsillar region | 10 | 80 for tonsillar fossa and base of tongue 40 for other sites
Hypopharynxa | Pyriform sinus | 5 | 80
Larynxa | True vocal cord | 25 | < 5 for early glottic 35 for other sites
Nasopharynxa | Roof | 3 | 80
Nasal cavity and sinuses | Maxillary antrum | 4 | 15
Salivary glands | Parotid (80%) | 15 | 25
aAt least 97% are squamous cell carcinomas.
II. Lip
A. Definition
Cancers of the lip arise on the vermilion surfaces and mucosa. Cancers arising on the skin of the lower lip are considered separately as primary skin cancers.
B. Pathology
Nearly all lip cancers are squamous cell carcinomas, usually well differentiated.
C. Natural history
1. Presentation
Ninety-five percent of primary lip cancers arise on the lower vermilion surface. The gross appearances range from minimal erythematous change, through dry-scaling to ulcerated masses, occasionally
P.151

with destruction of underlying muscle and bone. The prognosis may be worse with a need for more aggressive treatment when the lateral commissure is involved by tumor.
2. Risk factors
Long-time exposure to sun or wind; chronic irritation.
3. Lymphatic drainage
From the upper lip primarily to the submandibular lymph nodes; from the lower lip to the submental, submandibular, and subdigastric nodes. The risk of metastases to regional lymph nodes increases with less differentiated tumors, large size and extension of tumor to the lateral commissures. Five to ten percent of patients are likely to have spread to regional lymph nodes at the time of diagnosis and another 5% to 10% will develop adenopathy later.
D. Differential diagnosis
1.
Keratoacanthoma is an exophytic lesion that arises rapidly and usually resolves spontaneously within a few months. Small doses of RT accelerate this resolution, but usually are not advisable.
2.
Hyperkeratosis, often with irritation and/or infection.
3.
Leukoplakia
4.
Chancre when syphilis was more frequent
E. TNM staging
See Table 7.1 for regional lymph node (N) and metastasis (M) classifications and for stage groupings. Primary tumor (T) classification for lip cancers is as follows:
  • Tis Carcinoma in situ
  • T1 Tumor 2 cm or less in largest dimension
  • T2 Tumor more than 2 cm, but not more than 4 cm in greatest dimension
  • T3 Tumor more than 4 cm in greatest dimension
  • T4 Tumor invades through cortical bone, alveolar nerve, floor of mouth, or skin of chin or nose
F. Management of the primary cancer
Lip cancer, when detected early, can be cured equally well by limited surgery, RT, or chemosurgery (Moh's method)
1. Vermilionectomy
(lip shave) can be used to treat leukoplakia, severe dysplasia, and limited carcinoma in situ.
2. Tis and T1 carcinomas
(≤ 1.0 cm): RT (external beam, isotope surface application or implantation) or surgery (minimal resection with primary closure without reduction of oral stoma) are highly effective with good resulting cosmesis.
P.152

3. T1-4 carcinomas
(>1.0 cm): RT has some cosmetic and functional advantages over surgery if there is no destruction of underlying normal tissues. If bone is involved or there is substantial loss of normal tissue, surgery with reconstruction is preferable.
4. Commissure involvement
RT has advantage over surgery
5. Local tumor control rate
Failure rates are related to tumor size and extent. For the primary cancer the failure rate is less than 10% for T1 lesions. Failure in the neck is less than 10% when the neck initially is N0, but may increase to 45% when there is gross metastatic adenopathy.
G. Treatment of regional lymph nodes
1. Clinically negative neck
Observation is preferable. RT may be used for primary cancers that are large or histologically poorly differentiated.
2. Clinically involved nodes
Surgery is preferable. When the primary cancer crosses the midline, both sides of the neck are at risk. The major adenopathy is best treated surgically. Subclinical tumor on the other side of the neck can be irradiated or treated with a limited neck dissection.
3. Delayed neck dissections
can effectively treat metastatic adenopathy that appears clinically after previous treatment of the primary cancer.
H. Treatment of locally “reappearing” cancer
can be effective. Surgery is preferable for the treatment of failures of RT and additional resections can be used for surgical failures.
III. Oral cavity
A. Definition
Includes primary cancers of the oral tongue, floor of the mouth, buccal mucosa (including the retromolar tigone), gingiva, alveolar ridge, hard palate, and anterior tonsillar pillar.
B. Pathology
Nearly all primary cancers are squamous cell carcinomas. Less than 5% are adenocarcinomas (adenocystic, mucoepidermoid carcinomas arising from minor salivary glands).
C. Natural history
1. Risk factors
include use of tobacco products, long-time ingestion of alcoholic beverages, poor oral hygiene, and prolonged focal irritation from teeth/dentures.
2. Presentation
  • Patients with oral tongue cancers may notice a local mucosal irritation or a mass that may become ulcerated, infected, and painful. A foul odor or taste may be associated with infection. Pain may be local or referred to the ear. Infiltration of muscle can give rise to problems transporting boluses or speaking.
  • Early buccal mucosa cancers may be asymptomatic or felt by the tongue. Ulceration can result in local pain. Obstruction of Stensen's duct may be the basis of tender enlargement of the parotid gland. Pain referred to the ear follows tumor involvement of the lingual or dental nerves. Local tumor extension can cause trismus.
  • Gingival cancers may be noted as local mucosal changes often with accompanying leukoplakia. More extensive cancers cause loosening of teeth, interference with denture use, bleeding, or pain. Underlying bone may be invaded. Tumor may extend to involve adjacent anatomic structures such as floor of mouth, buccal mucosa, hard and soft palate, or maxillary sinus.
  • Cancers of the retromolar trigone may cause trismus by involving the pterygomandibular space, pterygoid, and buccinator muscles.
  • Cancers arising on the hard palate are likely to invade bone.
  • Cancers arising from the mucosa of the floor of the mouth may be seen as a localized mucosal change, often with leukoplakia, or felt as a mass by the patient. When localized with ulceration and tenderness these lesions initially may be misdiagnosed as canker sores. With local extension, there may be a submandibular mass, obstruction of the submaxillary ducts with gland enlargement, invasion of the oral tongue or mandible.
3. Lymphatic metastases
most often involve subdigastric, upper jugular
P.153

and submandibular nodes. The frequency varies with site, extent, and differentiation of the primary cancer but may range up to 30% to 35% at the time of diagnosis with a later increase in untreated necks secondary to the growth of initial subclinical metastases. The risk of bilateral metastases increases as the primary tumor approaches or involves the anatomic midline.
4. Metastases
below (caudad) the clavicles or above (cephalad) the base of the skull are infrequent, whether lymphatic or hematogenous.
D. Diagnosis
Establishment of a diagnosis of cancer arising in the oral cavity should be relatively straightforward because patients usually have distinctive symptoms and signs and the tumors can easily be visualized and palpated. A diagnosis must be established by biopsy. Imaging exams (CT, MRI) have become a major part of the appraisal of tumor extent, bone involvement, and lymph node metastases.
E. TNM staging
See Table 7.1 for primary tumor (T), regional lymph node (N), and metastasis (M) classifications.
F. Management of the primary tumor
1. Oral tongue and floor of mouth carcinomas
  • Small tumors (< 1.0 cm): Resection with primary closure; interstitial RT; or external beam RT using oral cone (rarely used)
  • T1 or T2 tumors: Resection if minimal deformity or combination of external beam RT and intersitial RT. The choice can vary with patient preference, health status, occupational, social or psychological factors.
  • Extensive tumors: Resection followed by external beam RT. Surgery is preferable when the mandible is invaded by tumor, and for verrucous carcinomas and unreliable patients.
  • Local tumor control rate with RT (approximate):
    T1 tumors, 80%
    T2 tumors, 65% to 70%
    T3 tumors, 25%
2. Gingival and hard palate carcinomas
  • Small tumors: Resection
  • Extensive tumors: Resection and postoperative RT
  • Local control rate of T1 tumors: 60%
3. Buccal mucosal carcinomas
  • Small tumors (< 1.0 cm): Resection and primary closure
  • T1-3: RT or resection, probably with a graft
  • Larger superficial cancers (T1, 2): RT effective
  • Extensive tumors (T3-4) with invasion of muscle: Resection and postoperative RT
  • Tumor extension to commissure: RT should be considered
  • Local tumor control rate with RT (approximate):
    T1 tumors, >95%
    T2 tumors, 70%
    T3 tumors, 70%
    T4 tumors, 50%
4. Retromolar trigone
(faucial pillar carcinomas)
  • T1–2 tumors: RT or resection with or without RT
  • T3 superficial tumors: RT
  • Large tumors, deep infiltration: Resection and postoperative RT (special problems exist with extension of tumor into the pharyngeal tongue or bone)
  • Local tumor control rate
    T1 tumors, 75%
    T2 tumors, 70% to 75%
    T3 tumors, 70% to 75%
5. Management of the neck
When the primary cancer is controlled, death
P.154

due to uncontrolled metastatic cancer in the neck should be uncommon. The risk of subclinical involvement of neck nodes is related to the T stage and histological differentiation. Although adenopathy usually can be treated successfully after observation of an N0 neck, elective treatment may lessen the risk of uncontrolled tumor in the neck and development of distant metastases. Some general guidelines are as follows:
  • Clinically “negative” neck
    • T1,low-grade primary cancers: Observation if the patient is reliable
    • T2 to T4 and/or poorly differentiated primary cancers:
      • If the primary tumor is treated surgically, perform elective neck dissection
      • If the primary cancer is irradiated, the neck should be concurrently irradiated
      • If the primary cancer is managed by combined treatment methods, either treatment method may be used.
  • Clinical lymphadenopathy
    • If the primary tumor is treated surgically, add ND
    • If the primary tumor is treated with RT, irradiate the neck and follow with ND for residual adenopathy after adequate observation or if an initially enlarged node was large (i.e., > 3.0 cm)
    • When the tumor-involved nodes are “fixed,” start with RT. If the adenopathy becomes resectable, perform ND after about 5,000 cGy. If not, give RT to full total dose.
IV. Oropharynx
A. Definition
Includes pharyngeal (“base of”) tongue, tonsillar region (fossa and pillars although anterior pillar often included in oral cavity), soft palate, and pharyngeal walls between the pharyngoepiglottic fold and the nasopharynx.
B. Pathology
Ninety-five percent are squamous cell carcinomas, usually less histologically differentiated than those of the oral cavity. A few tumors may be adenocarcinomas arising in the minor salivary glands or primary lymphomas.
C. Natural history
1. Risk factors
include prolonged intake of alcoholic beverages, especially for primary carcinomas of the anterior tonsillar pillar and posterior pharyngeal wall.
2. Clinical presentation
  • May be clinically “silent,” especially those cancers arising in the pharyngeal tongue where the tumor may be submucosal, but indurated.
  • Pharyngeal tongue and tonsillar carcinomas may appear clinically as cervical adenopathy.
  • Symptoms include localized pain aggravated by swallowing, ipsilateral otalgia, difficulty swallowing secondary to pain or decreased mobility of the tongue. The patient may feel a mass at the primary site or in the neck.
3. Lymphatic drainage
The lymphatics of the pharyngeal tongue, tonsil, and pharyngeal wall are abundant. The lymphatics of the pharyngeal tongue drain into the deep cervical nodes and involvement often is bilateral. The lymphatics of the tonsillar region and faucial arch drain into the subdigastric, upper and middle cervical, and parapharyngeal nodes. Metastases usually are ipsilateral unless the primary tumor approaches the midline. Lymphatic drainage from the pharyngeal wall is to the retropharyngeal and level II–III cervical nodes.
D. Diagnosis
Cancers arising in the oropharynx can be visualized and palpated. The diagnosis must be documented by biopsy. Differential diagnoses on physical exam include tonsillar abscess, benign lymphoid hyperplasia, benign ulceration with induration.
E. TNM staging
See Table 7.1 for primary tumor (T), regional lymph node (N), and metastasis (M) classifications and for stage groupings.
P.155

Staging includes epithelial malignant tumors arising in the sites defined above. Nonepithelial tumors arising in lymphoid tissue, soft tissue, bone and cartilage are not included. Clinical staging often is used because many of these cancers are managed by primary RT. Assessment for clinical staging is based on inspection, palpation, CT, and MRI examination. Pathological staging adds information found at surgery.
F. Management of the primary tumor
1. Pharyngeal tongue
  • Small tumors: Surgery if lateralized or RT
  • Larger tumors: especially if approaching midline, RT
  • Local tumor control
    T1 tumors, 85% to 90%
    T2 tumors, 75%
    T3 tumors, 65%
2. Tonisllar region
  • Small tumors: Surgery or RT
  • Extensive primary tumors: Surgery plus postoperative RT
  • Local tumor control
    T1 tumors, 95%
    T2 tumors, 85%
    T3 tumors, 50%
    T4 tumors, 20%
3. Soft palate
  • Small tumors: Usually RT or surgery if minimal resulting dysfunction
  • Large tumors: RT
  • Local tumor control
    T1 tumors, 95%
    T2 tumors, 65% to 90%
    T3 tumors, 50% to 75%
    T4 tumors, 20%
4. Pharyngeal wall
  • Small tumors: RT can be effective with minimal morbidity
  • Extensive tumors: RT and surgery if applicable
  • Local tumor control rate for T2-3 tumors: 35% to 50%
G. Management of the neck
Primary carcinomas arising in the pharyngeal tongue, soft palate, and pharyngeal wall are likely to metastasize to nodes in both sides of the neck. Limited primary cancers of the tonsillar region may metastasize only to ipsilateral nodes.
For primary carcinomas managed by RT, the neck should be part of the initial treatment plan. As the cervical adenopathy becomes larger or more nodes are involved, ND becomes part of the management. If the initial treatment of the primary site and the neck is surgery, postoperative RT is advisable when the primary tumor is extensive, the histology is poorly differentiated, the adenopathy is large (i.e., > 3.0 cm), multiple nodes are involved, or when tumor extends through the capsule of the node. CCRT may also be considered under these circumstances.
H. Treatment of “recurrence.”
Repeated thorough examinations at intervals of a few months are an important part of patient management. Most persistence or regrowth of tumor can be recognized within 2 years of treatment of the initial cancer. Salvage treatment by either surgery or RT or both may be successful. These patients are also at high risk to develop other cancers.
V. Nasopharynx
A. Definition
Carcinomas of nasopharynx arise in a small anatomic site bordered by the nasal fossae, the posterior wall continuous with the posterior wall of the oropharynx (first and second cervical vertebrae), the body of the sphenoid and basilar part of the occipital bones, and the soft palate.
P.156

B. Pathology
About 90% of malignant tumors are squamous cell carcinoma, whereas 5% are lymphomas and 5% are of other various subtypes. The squamous cell carcinomas are: 20% well-differentiated; 40% to 50% moderately differentiated; and 40% to 50% undifferentiated (lymphoepitheliomas).
C. Natural history
1. Risk factors
  • Incidence higher in Asians, particularly those from southern China, Eskimos, and Icelanders. This risk prevails in first generation immigrants to other parts of the world.
  • Nonkeratinizing nasopharyngeal carcinomas are uniformly associated with Epstein-Barr virus (EBV); patients usually have increased levels of immunoglobulin A antibody to the viral capsid antigen and early antigen. Monitoring EBV DNA in the serum of affected patients using real-time polymerase chain reaction technology appears to be useful tool for gauging responses to therapy.
  • It may occur in pediatric age group.
  • Affected often have increased titers of antibodies to Epstein-Barr virus
2. Presentation
  • Often initially noted as high posterior cervical adenopathy, which may be bilateral
  • Epistaxis, nasal obstruction
  • Change in voice
  • Unilateral hearing loss or “fullness” in one ear, serous otitis
  • Trismus
  • Headache
  • Proptosis
  • Cranial nerve syndromes secondary to tumor invasion of base of skull
    • Retrosphenoidal syndrome from involvement of cranial nerves II through VI manifests as unilateral ophthalmoplegia, ptosis, pain, trigeminal neuralgia, and unilateral weakness of muscles of mastication.
    • Retroparotid syndrome from compression of cranial nerves IX through XII and sympathetic nerves manifests as mechanical dysphagia, problems with taste, salivation, or respiration, weakness of the trapezius, sternocleidomastoid muscles, or tongue muscles, and Horner's syndrome.
  • Distant metastases more frequent with nasopharyngeal carcinoma than with any other head and neck cancer.
3. Lymphatic drainage
The abundant lymphatics drain to the retropharyngeal and deep cervical lymph nodes (internal jugular and spinal accessory nerve chains). Drainage is bilateral. Lymphadenopathy is present in 80% of patients at presentation with 50% being bilateral.
4. Prognostic factors
  • Tumor extent, particularly invasion of the base of the skull
  • Size and level of cervical node metastases
  • Age (prognosis is better with age under 40 to 50 years)
  • Tumor type
D. Diagnosis
1.
Endoscopy to identify the primary cancer which may be a minimal mucosal alteration or mass
2.
Palpation of the neck for adenopathy, which usually is high posterior cervical and often is bilateral
3.
CT or MRI to identify the extent of primary tumor and adenopathy and involvement of the base of the skull
4.
Cranial nerve examination
5.
Differential diagnoses include benign adenopathy of Waldeyer's ring, nasopharyngitis, and cervical adenopathy of other etiology.
E. TNM Staging
for nasopharyngeal carcinoma differs from that of other head and neck cancers and definitions are as follows:
P.157

Primary tumor (T)
  • T1: Tumor confined to nasopharynx
  • T2: Tumor extends to tissues of oropharynx and/or nasal fossa
    T2a: without parapharyngeal extension
    T2b: with parapharyngeal extension
  • T3: Tumor invades bony structure and/or paranasal sinuses
  • T4: Tumor with intracranial extension and/or involvement of cranial nerves, infratemporal fossa, hypopharynx, masticator space or orbit
Regional lymph nodes (N)
  • Nx: Cannot be assessed
  • N0: No regional metastases to nodes
  • N1: Unilateral metastases in lymph node or nodes, 6 cm or less in greatest dimension, above the supraclavicular fossa
  • N2: Bilateral metastases in lymph nodes 6 cm or less in greatest dimension above the supraclavicular fossa
  • N3a: Metastasis larger than 6 cm in greatest dimension
  • N3b: Extension to supraclavicular fossa
Distant metastasis (M)
  • Mx: Cannot be assessed
  • M0: No distant metastases
  • M1: Distant metastases
Stage groupings
  • I T1 N0 M0
  • II T1,2 N1 M0
  • III T1–3 N2 M0; T3 N0,1 M0
  • IV Any T4 or any N3 or M1
F. Management of the primary tumor
Surgery usually is not applicable because tumor-free margins cannot be obtained at the base of the skull. RT with high-energy x-rays, often combined with chemotherapy, is the treatment of choice.
1. Local tumor control rate
at 5 years after initial treatment can be related to T stage:
  • T1: 90%
  • T2: 80%
  • T3: 70%
  • T4: 50%
2. Treatment sequelae
may be severe after RT with the necessary high total doses. These include local ulceration, occasionally with necrosis, retinopathy, fibrosis of soft tissues in the neck, and middle ear changes. These sequelae can be reduced with modern treatment planning.
G. Management of regional lymph nodes
External beam RT is the choice because the adenopathy frequently is bilateral in the neck and often involves the retropharyngeal lymph nodes. Control of regional adenopathy also is related to N stage but has not been well documented. Neck dissection may be useful for tumor that persists or regrows after primary irradiation.
H. Chemotherapy for nasopharyngeal carcinoma
About 60% of patients have stage III or IV disease and often develop distant metastases. Induction chemotherapy resulted in high response rates but no change in overall survival and is not recommended. CCRT involving cisplatin with or without 5-FU (see Section I.J.3) for three cycles is considered standard therapy in the Western world. CCRT appears to double the 5-year survival rate to 67%, but about half of the patients cannot complete planned therapy because of toxicity. Studies in Asia, however, have often failed to demonstrate a clear benefit from the addition of chemotherapy to intensive RT programs.
I. Treatment of local recurrence
Retreatment is more often successful for nasopharyngeal carcinoma than after failure of treatment of other head and neck cancers. Reirradiation of the primary tumor site may be with external x-ray beams or brachytherapy. Limited post-RT failures in the neck may be controlled by surgery.
P.158

VI. Hypopharynx
A. Definition
The “low pharynx” is between the level of the hyoid bone and the entry to the esophagus at the level of the lower border of the cricoid cartilage. It contains the piriform sinuses, aryepiglottic folds, postcricoid region, and lateral pharyngeal walls.
B. Pathology
More than 95% of malignant tumors are squamous cell carcinomas. Histological differentiation varies with the anatomic site. For example, squamous cell carcinomas of the aryepiglottic fold are twice as likely to be well differentiated than are tumors arising in the piriform sinus.
C. Natural history
1. Risk factors
  • Use of tobacco and alcoholic beverages
  • Having had other cancers in the aerodigestive tract
  • Women more likely to develop postcricoid carcinomas than are men
2. Clinical presentation
  • May be asymptomatic and notice mass in the neck
  • Pain aggravated by swallowing
  • Blood-streaked saliva
  • Mechanical dysphagia
  • Ear pain
  • Voice change
  • Aspiration with pneumonia
  • Cervical adenopathy in more than 50% (in 25%, a mass in the neck will be the initial finding)
3. Lymphatic drainage
  • Extensive lymphatics with frequent metastases to midcervical chain (jugulodigastric nodes may be first affected), posterior cervical triangle and paratracheal lymph nodes.
  • Frequency of metastases to cervical nodes related to primary tumor site and extent:
    • Piriform sinus: 60%
    • Aryepiglottic fold: 55%
    • Pharyngeal wall: 75%
4. Prognostic factors
  • Anatomic site and extent of primary tumor
  • Cervical node metastases
  • Distant metastases (20% at diagnosis)
D. Diagnosis
These cancers usually are locally advanced at diagnosis.
1.
History and physical exam to include palpation and direct and indirect laryngoscopy
2.
CT and MRI are essential to determine extent of primary tumor and cervical node metastases
E. TNM staging
See Table 7.1 for regional lymph node (N) and metastasis (M) classifications and for stage groupings. Definition of the primary tumor (T) classification is similar to the other head and neck cancers but differs by the inclusion of local tumor extension as follows:
  • T1: Tumor limited to one subsite and measuring < 2.0 cm in greatest dimension
  • T2: Tumor involves more than one subsite of hypopharynx or an adjacent site, does not fix the hemilarynx and measures more than 2.0 cm but not more than 4.0 cm in greatest dimension
  • T3: Tumor measures more than 4.0 cm in largest dimension or fixes the hemilarynx.
  • T4: Tumor invades adjacent structures
F. Management of the primary tumor
1. Piriform sinus
  • T1 and some T2 tumors: RT might be preferable. Partial laryngopharyngectomy with neck dissection is effective but with greater morbidity.
  • Advanced carcinoma extending into apex or outside piriform sinus
    P.159

    often with invasion of larynx, thyroid cartilage, soft tissues of neck: Total laryngopharyngectomy, radical ND, and postoperative RT. If resection not possible, RT for palliation.
  • Local tumor control rate
    T1-2: 65% to 80%
    T3-4: 50%
2. Aryepiglottis
  • T1-2 tumors: RT or supraglottic resection
  • T3-4 tumors: Surgery with laryngeal conservation if possible, followed by RT
  • Local tumor control rate for T1-2 tumors: 90%.
3. Hypopharyngeal walls
  • RT or resection with unilateral neck dissection plus postoperative RT
  • Local tumor control rate
    T1 tumors: 90%
    T2 tumors: 70%
    T3 tumors: 60%
    T4 tumors: 35%
4. Management of local recurrence at the primary site
RT if patient only had surgery; further RT is not effective in previously irradiated patients.
G. Management of the neck
1. No clinical adenopathy
ND or RT
2. Clinical cervical node metastases
ND plus RT
3. Management of recurrence in the neck
ND if failure of RT or RT if failure of ND. Unfortunately, the patient usually has already had ND and RT.
VII. Larynx
A. Definition
Laryngeal cancer involves three anatomic sites:
1.
Glottis — paired true vocal cords
2.
Supraglottis — epiglottis, false vocal cords, ventricles, aryepiglottic folds (laryngeal surface), arytenoids
3.
Subglottis — arbitrarily begins 5.0 mm below free margin of true vocal cord and extends to inferior border of cricoid cartilage
B. Pathology
More than 95% of malignant tumors arising from the epithelium are squamous cell carcinomas. The remainder are sarcomas, adenocarcinomas, and neuroendocrine tumors
C. Natural history
1. Risk factors
  • Use of tobacco
  • Prior occurrence of other carcinomas of aerodigestive tract
2. Presentation
  • Vocal cord: Persistent hoarseness
  • Supraglottis: Often no symptoms; sore throat; intolerance to hot or cold food; ear pain
  • Subglottis — Usually no symptoms until locally extensive
3. Lymphatic drainage
  • True vocal cords: None (the true vocal cords are devoid of lymphatics)
  • Supraglottis: Rich network draining to subdigastric and midinternal jugular nodes
  • Subglottis: Sparse network draining to inferior jugular nodes
D. Diagnosis
1.
Palpation of neck for cervical adenopathy and laryngeal crepitus
2.
Endoscopy
3.
CT and MRI to assess site and extent of primary tumor and cervical adenopathy
E. TNM staging
See Table 7.1 for definitions of regional lymph node (N) and metastasis (M) classifications and for stage groupings, which are the same
P.160

as for other head and neck cancers. Classification of the primary tumor (T) is as follows:
1. Supraglottis
  • T1: Tumor limited to one anatomic subsite; normal vocal cord mobility
  • T2: Tumor invades mucosa of more than one adjacent subsite of supraglottis or glottis or region outside the supraglottis; normal vocal cord mobility
  • T3: Tumor limited to larynx with vocal cord fixation and/or invasion of postcricoid or pre-epiglottic tissues
  • T4a: Tumor invades through thyroid cartilage and/or invades tissues beyond the larynx (e.g., trachea, soft tissues of neck including deep extrinsic muscles of the tongue, strap muscles, thyroid, or esophagus)
  • T4b: Tumor invades prevertebral space or mediastinal structures, or encases carotid artery
2. Glottis
  • T1: Tumor limited to vocal cord(s) with normal mobility — may involve anterior or posterior commissure
  • T1a: Tumor limited to one vocal cord
  • T1b: Tumor involves both vocal cords
  • T2: Tumor extends to supraglottis and/or subglottis and/or with impaired vocal cord mobility
  • T3: Tumor limited to larynx with vocal cord fixation and/or invades paraglottic space, and/or minor thyroid cartilage erosion
  • T4a,4b: Same as supraglottis
3. Subglottis
  • T1: Tumor limited to subglottis
  • T2: Tumor extends to vocal cord(s) with normal or impaired mobility
  • T3: Tumor limited to larynx with vocal cord fixation
  • T4a: Tumor invades through cricoid or thyroid cartilage and/or invades tissues beyond the larynx (e.g., trachea, soft tissues of neck including deep extrinsic muscles of the tongue, strap muscles, thyroid, or esophagus)
  • T4b: Same as supraglottis
F. Management of the primary tumor
1. Principles
After the initial objective of tumor control with preservation of the patient's life, preservation of voice and the swallowing reflex become of major importance. RT alone or limited surgery can accomplish these objective in many laryngeal cancers.
  • Partial laryngectomy for selected situations may result in tumor control and preservation of a useful voice.
  • Salvage (total) laryngectomy may be successful after failure of conservative treatment.
  • Locally extensive cancers, especially with edema, usually require total laryngectomy often followed by RT.
  • Chemotherapy. Induction chemotherapy followed by definitive RT achieves laryngeal preservation in a high percentage of patients with advanced cancer, but does not improve overall survival. CCRT (section I.J.3) has been more successful for both laryngeal preservation and survival than induction chemotherapy, however, and is recommended as the treatment of choice for locally extensive cancers. High total radiation doses with modern techniques such as IMRT, conformal planning, accelerated fractionation, hyperfractionation may be comparably successful.
  • Sequelae of treatment
    • RT. Edema, usually temporary, and chondritis, which is rare; infrequent persistent minimal voice change
    • Partial laryngectomy. Some voice deterioration, interference with swallowing reflex
      • P.161

    • Total laryngectomy. Loss of voice; over 50% of patients can develop effective esophageal speech
2. True vocal cords
including anterior or posterior commissures
  • Tis: RT or “cord stripping”
  • T1-2: RT preferable; cordectomy and vertical hemilaryngectomy have more sequelae
  • T3, limited tumors may respond to RT, surgical salvage can follow
  • T3, extensive tumors: Surgery, usually followed by RT; or CCRT
  • T4: Total laryngectomy and postoperative RT; or CCRT
  • Persistent or recurrent cancer
    • Surgery for RT failure
    • RT or more extensive surgery or both for failure of limited surgery
    • RT for failure after total laryngectomy
  • Local tumor control rates
    • T1: 90% to 95% with RT and most failures can be salvaged surgically; voice preservation in 95%
    • T2: 75% to 80% with RT and most failures can be salvaged by surgery; voice preservation in 80% to 85%
    • T3, favorable tumors with minimal fixation of vocal cords: 60% by RT increased to 85% by salvage surgery
    • T3, more extensive tumors: 40% with RT, increased to 60% by salvage surgery; total laryngectomy — 55% to 70%
    • T4a, favorable with early invasion of thyroid cartilage: 65% with RT; extensive with involvement of piriform sinus 20% with RT; laryngectomy—40% to 50%
3. Supraglottic carcinoma
  • T1-2: RT or supraglottic laryngectomy
  • T3: RT often controls exophytic tumors; and surgery can be reserved for salvage; for infiltrating tumors, surgery is preferable often with postoperative RT
  • T4: Surgery followed by postoperative RT. In a group of medically inoperable patients RT resulted in a 35% local tumor control
  • Local tumor control rate
    T1: 95% to 100%
    T2: 80% to 85%
    T3: 65% to 75%
    T4: Less than 50%
  • Treatment of recurrent cancer
    • Surgery for RT failures
    • RT for surgery failures
    • Chemotherapy
4. Subglottic carcinoma
  • Usually extensive when discovered; Treat with Surgery + RT
  • Local tumor control < 25%
G. Management of the neck
1. Glottic carcinomas
When tumor limited to true vocal cords, there are no metastases to be treated
2. Extensive glottic tumors and supraglottic carcinomas
The neck can initially be managed by the method used for treatment of the primary tumor. Persistent adenopathy after primary RT should be treated surgically. Surgical failures can be irradiated.
VIII. Nasal cavities and paranasal sinuses
A. Definition
Knowledge of the complex anatomy is basic to understanding these tumors. The nasal vestibule is the entrance to the nasal fossa. It is bounded by the columella, nasal ala and floor of the nasal cavity. The nasal fossa extends from the vestibule (limen nasi) to the choana posteriorly, communicating with the nasopharynx, paranasal sinuses and lacrinal sac and conjunctiva. The boundaries of the maxillary sinus are the orbit, lateral wall of the nasal fossa, hard palate (the roots of the first two molar teeth may
P.162

project into the floor), infratemporal fossa and pterygoplatine fossa. The multiple ethmoidal sinuses are in the ethmoid bone between the nasal cavity and orbit. The left and right frontal sinuses in the frontal bone are separated by a septum. The dual sphenoid sinuses are surrounded by the pituitary fossa, cavernous sinuses, ethmoidal sinuses, nasopharynx, and nasal cavities.
B. Pathology
1. Nasal vestibule
Nearly all are squamous cell carcinomas; a few are basal cell or adnexal carcinomas; less than 1% are melanomas.
2. Nasal cavity and paranasal sinuses
Most are squamous cell carcinomas; 10% to 15% arise in minor salivary glands; 5% are lymphomas; Other tumors include chondrosarcoma, osteosarcoma, Ewing's tumor, giant cell tumor of the bone
3. Esthesioneuroblastomas
arise from neuroepithelium
4.
Inverting papilloma
5.
Midline lethal granuloma (Extranodal NK/T-cell lymphoma, nasal type)
C. Natural history
1. Risk factors
Etiologies are unknown, but carcinoma is more frequent in workers exposed to nickel or wood dust and, historically, in patients exposed to radioactive thorium as an x-ray contrast agent.
2. Presentation
  • Nasal vestibule: Small, crusted plaques, ulceration, bleeding
  • Nasal fossa: Unilateral discharge, bleeding, obstruction
  • Maxillary sinus: Findings may mimic inflammation; pain; upper dental problems; proptosis
  • Ethmoid sinuses: Anatomic distortion, pain, local extension
  • Sphenoid sinus: Ill-defined headache, neuropathy of cranial nerves III, IV, V, and VI
3. Lymphatic drainage
  • Nasal fossa, ethmoidal and frontal sinuses — to submaxillary nodes; to nodes at base of skull when olfactory region involved
  • Maxillary sinus — to ipsilateral subdigastric and submandibular nodes
  • Sphenoid sinus — to jugulodigastric nodes
4. Prognostic factors
  • Anatomic site, i.e., cancers of nasal fossa, nearly always are cured whereas cancers of the sphenoid sinus are rarely controlled
  • Tumor extent
  • Patient's general health (treatment usually is demanding)
D. Diagnosis
1.
Clinical symptoms and signs
2.
Direct visualization of nasal vestibule and fossa, palate, alveolar ridge, external orbit (proptosis)
3.
Endoscopy of nasopharynx for tumor extension
4.
Cranial nerve evaluation
5.
MRI and CT examinations of primary site and neck
6.
Differential diagnoses
  • Nasal polyps (inverting papillomas)
  • Inflammatory disease
  • Upper dental problems
  • Destructive mucoceles
E. TNM staging
The AJCC staging system is limited to the maxillary and ethmoidal sinuses and excludes nonepithelial tumors. Clinical staging includes inspection, palpation, exam of orbits, nasal and oral cavities and nasopharynx, exam of cranial nerves, MRI and CT. Pathological staging includes clinical data plus information from the surgical specimen and the surgeon's observations.
See Table 7.1 for regional lymph node (N) and metastasis (M) classifications and for stage groupings. Primary tumor (T) classification is as follows:
P.163

1. Maxillary sinus
  • T1: Tumor limited to antrum without erosion or destruction of bone
  • T2: Tumor causing bone erosion or destruction (except for posterior wall of maxillary sinus and pterygoid plates), including extension into hard palate and/or middle nasal meatus
  • T3: Tumor invading any of the following: bone of the posterior wall of the maxillary sinus, subcutaneous tissues, floor or medial wall of orbit, infratemporal fossa, pterygoid plates, ethmoid sinuses
  • T4a: Tumor invades anterior orbital contents, skin of cheek, pterygoid plates, infratemporal fossa, cribriform plates, sphenoid sinus, or frontal sinuses
  • T4b: Tumor invades any of the following: orbital apex, dura, brain, middle cranial fossa, cranial nerves other than V2, nasopharynx, or clivus
2. Ethmoid sinus and nasal cavity
  • T1: Tumor confined to any one subsite, with or without bony invasion
  • T2: Tumor invades two subsites in a single region or extends to involve an adjacent region within the nasoethmoidal complex, with or without bony invasion
  • T3: Tumor invades the medial wall or floor of the orbit, maxillary sinus, palate, or cribriform plate
  • T4a: Tumor invades any of the following: anterior orbital contents, skin of nose or cheek, minimal extension to anterior cranial fossa, pterygoid plates, sphenoid or frontal sinuses
  • T4b: Same as maxillary sinus
3. Nasal vestibule
Same as for skin of face
F. Management of primary tumors
1. Nasal vestibule
  • Small tumors: RT if surgery will produce deformity; chemosurgery or laser surgery
  • Large tumors: RT or surgery + RT (plastic surgery repair if possible)
  • Persistence of tumor: Surgery for RT failures; more extensive surgery or RT for surgery failures; chemosurgery, laser surgery
2. Nasal fossa
  • Small tumors: RT if surgery will produce deformity; Surgery with or without RT if bone involved
  • Large tumors: Combined surgery and RT; RT for lymphomas and melanomas
  • Esthesioneuroblastomas: Probably combined surgery and RT; chemotherapy (i.e., cisplatin + etoposide) may be helpful
3. Maxillary sinus
Fenestration of the palate allows direct inspection and access for biopsy and drainage
  • Small tumors: Surgery alone except for infrequent highly radiation responsive tumors such as lymphomas
  • Advanced tumors: Surgery and postoperative RT; chemotherapy and radiotherapy may be used preoperatively in an attempt to make resection possible
  • Unresectable tumors: RT and chemotherapy
  • Local treatment failure: Usually all modalities have been used; trial of chemotherapy, cautery, or cryosurgery
4. Ethmoid sinus
  • Limited lesions: Surgery
  • Most tumors: Surgery and postoperative RT
5. Sphenoid sinus
RT, possibly with chemotherapy (nearly always extensive when recognized)
6. Local tumor control rates
  • Nasal vestibule: Most tumors are small and nearly 100% controlled
  • Nasal fossa: Stage I, nearly 100%; control decreases with increasing extent
    • P.164

  • Esthesioneuroblastoma: 90% for Kadish stage A tumors
  • Ethmoid sinuses: About 60%
  • Maxillary sinus: 75% to 80%
  • Sphenoid sinuses: Usually extensive when discovered with very infrequent local tumor control
G. Management of the neck
1. Nasal vestibule
Small tumors; observation with ND if adenopathy develops
2. Nasal fossa
Observation and ND if adenopathy develops (for tumors smaller than 5 cm, less than 10% ever develop adenopathy)
3. Esthesioneuroblastoma
ND, usually as part of primary surgery
4. Maxillary sinus
ND, usually as part of primary surgery
H. Treatment of local recurrence
1. Small tumors
may be salvaged by surgery after RT failures or additional surgery after failure of initial surgery
2. Extensive tumors
usually have received both surgery and RT and re-treatment usually not feasible; palliative chemotherapy
IX. Salivary glands
A. Definition
1. Major salivary glands
Parotid, submandibular, sublingual
2. Minor salivary glands
Widespread in mucosa of upper aerodigestive tract
B. Pathology
A range of histological tumor types arise from ductal and acinar cells of the epithelium. The most frequently involved site is the parotid gland with tumors being 10-fold more frequent than in the submaxillary or minor salivary glands. The histological subtypes and approximate frequencies are:
  • Mucoepidermoid: 35%
  • Adenocarcinoma: 25%
  • Adenoidcystic: 25%
  • Acinic cell: 10%
  • Epidermoid: 5% to 10%
  • Other: 1% to 5%
C. Natural history
1. Risk factors
  • Previous exposure to ionizing radiations
  • Skin cancer of face
2. Clinical presentations
  • Mass, often painless, in salivary gland
  • Neurological changes with involvement of facial nerve
  • Younger women, older men
3. Lymphatic drainage
  • Parotid gland to preauricular, jugulodigastric, intraglandular nodes
  • Submaxillary gland to submental, jugulodigastric, intraglandular nodes
4. Prognostic factors
  • Tumor type and grade
  • Tumor site and extent
  • Tumor involvement of surgical margins; attempts to spare facial nerve resulting in inadequate resection
  • Regional node metastases
D. Diagnosis
Differentiate from inflammatory changes with tenderness of mass and warmth of overlying skin plus hematologic changes.
1.
Mass in salivary gland, usually painless, often fixed
2.
Paresis and/or numbness related to involvement of facial nerve
3.
Biopsy
4.
CT or MRI of primary site and neck
E. TNM staging
The AJCC staging system includes malignant tumors of the parotid, submandibular, and sublingual glands. Clinical staging includes
P.165

inspection, palpation, neurological evaluation of cranial nerves, MRI, and CT. Pathological staging includes clinical staging data, plus findings in the resected tissue and the surgeon's observations.
See Table 7.1 for regional lymph node (N) and metastasis (M) classifications and for stage groupings. Primary tumor (T) classification is as follows:
  • TX: Primary tumor cannot be assessed
  • T0: No evidence of tumor
  • T1: Tumor ≤ 2.0 cm without extraparenchymal extension
  • T2: Tumor more than 2.0 but not larger than 4.0 cm in greatest dimension without extraparenchymal extension
  • T3: Tumor more than 4.0 cm or with extraparenchymal extension
  • T4a: Tumor invades skin, mandible, ear canal, and/or facial nerve
  • T4b: Tumor invades base of skull and/or pterygoid plates and/or encases carotid artery
F. Management of primary tumor
1. Surgery
is the treatment of choice, if the tumor is resectable. Minimal surgery for parotid tumors is superficial parotidectomy with preservation of the facial nerve. Unwelcome sequelae, if extensive surgery is performed, include facial nerve palsy and auriculotemporal syndrome with gustatory sweating.
2. RT
has a secondary role as postoperative adjuvant therapy when the histology is poorly differentiated or the surgical margins are not tumor-free. RT is also used when the tumor has recurred. Primary irradiation for medically inoperable patients has had some success. Salivary gland tumors seem responsive to fast neutron teletherapy.
3. Local tumor control rates
  • Surgery alone
    Stages I–II: 95% to 100%
    Stages III–IV: 40% to 50%
    Low grade: 90%
    High grade: 40%
  • Surgery plus RT
    Stages I–II: 95% to 100%
    Stages III–IV: 75%
    Low grade: 90%
    High grade: 80%
  • RT for nonresectable disease
    Using photons 25%
    Using fast neutrons 65%
G. Management of the neck
1. Small, low-grade tumors
— Surgery when adenopathy is present
2. Extensive, poorly differentiated tumors
— Surgery plus postoperative RT
P.166

X. Metastases of unknown origin (MUO) to neck lymph nodes
A. Definition
MUOs are metastatic solid tumors (hematopoietic malignancies and lymphomas are excluded) for which the site of origin is not suggested by thorough history, physical examination, chest radiograph, routine blood and urine studies, and thorough histological evaluation.
B. Pathology
Metastases are located in the upper jugular chain in the majority of patients. The histological type of metastasis to neck nodes varies in incidence according to anatomic location (Table 7.3); the probability for squamous carcinoma rises the higher the node is on the chain. Involved nodes are single in 75% of patients, multiple but ipsilateral in 15%, and bilateral in 10%. Multiplicity is often associated with adenocarcinoma or metastases from the nasopharynx or infraclavicular sites.
TABLE 7.3. HISTOLOGY OF NECK NODE METASTASES FROM UNKNOWN PRIMARY SITE
 | Histopathology: Relative Fequencies (%)
Lymph Nodes | Squamous Cell Carcinoma | Undifferentiated Carcinoma | Adenocarcinoma | Othera
Upper to middle cervical | 60 | 25 | 10 | 5
Lower cervical | 45 | 40 | 5 | 10
Supraclavicular | 20 | 45 | 35 |
aMalignant melanoma accounts for most cases with other histologies.
C. Natural history
MUOs account for 3% to 9% of head and neck cancers. The occurrence of MUO to cervical lymph nodes is six times higher in men than in women. Patients are usually heavy smokers and heavy drinkers who have noted the mass for several months. Despite the absence of a detected primary site, both long-term survival and cures are observed in a significant percentage of patients.
1. Upper cervical nodes
The primary site is the upper respiratory passages for most squamous tumors that present as MUO in the upper half of the neck. About 35% of these patients can potentially be cured. With CT or MRI scanning and skillful endoscopic evaluation, a primary site can be determined in at least 30% of cases.
Carcinomas of the nasopharynx, hypopharynx, base of the tongue, and tonsil present with cervical node metastasis as the first manifestation of disease in 30% to 50% of cases. These sites or the larynx harbor the primary tumor 95% of the time when the primary site is ultimately found after initially manifesting as MUO to cervical nodes.
2. Lower cervical nodes
About 65% of metastases to the low cervical nodes originate in sites below the clavicle, most commonly in the lung. Thus, this presentation is usually associated with a poor prognosis.
3. Supraclavicular nodes
Involvement of this group of lymph nodes with malignancy nearly always indicates disease that is far advanced. The primary site is usually the lung, breast, or gastrointestinal tract. The expected survival time is less than 6 months.
4. Prognostic factors
Prognosis is predominantly affected by the N stage of neck disease, by the location in the neck (see above), by the histopathology, and by whether the primary site is ever found (the prognosis is much better if the primary tumor never becomes manifest).
D. Diagnosis
Excisional biopsy of cervical nodes should not be performed because it distorts surgical planes and may result in poor outcomes if it proved to be a squamous cell carcinoma originating in an occult site in the head and neck. Supraclavicular lymphadenopathy, on the other hand, rarely represents curable disease; these nodes may be excised directly for histological examination. The recommended sequence of evaluation of cases of potentially cancerous cervical nodes is as follows:
1. Initial evaluation
Carefully inspect and palpate all accessible areas of the mouth and nose. Then evaluate the upper airways, especially the nasopharynx, with mirrors or Hopkin's laryngoscope.
2. Imaging
Obtain a CT or MRI scan of the neck and paranasal sinuses to search for a primary tumor. PET may detect more metastatic sites and provide a higher rate of positive biopsy results during panendoscopy for cervical lymph node MUO, but the clinical relevance of this information is marginal.
3. Fine-needle aspiration
(FNA) is performed if these efforts fail to demonstrate any hint of a primary cancer. The results of cytological evaluation direct further evaluation, as follows:
  • Squamous cell or undifferentiated carcinoma. Perform panendoscopy and manage the patient for a primary head and neck cancer.
    • P.167

  • Indeterminate or equivocal histology. Excise the node, and perform immunoperoxidase stains and other special studies on the tissue as necessary.
  • Adenocarcinoma. Manage as for MUO to viscera (see Chapter 20). The outlook is nearly hopeless unless originating in a major salivary gland (which is rare).
  • Melanoma. Manage as discussed in section V.A of Chapter 20.
  • Lymphoma. Manage accordingly (see Chapter 21).
4. Panendoscopy
(nasopharyngoscopy, laryngoscopy with tracheoscopy, bronchoscopy, and esophagoscopy) is performed under general anesthesia. All suspected lesions and random areas of apparently normal tissue at the base of tongue, pyriform sinus, and nasopharynx are subjected to biopsy in search of a primary source. Ipsilateral tonsillectomy has a better yield than tonsillar fossa biopsy and is often performed as well. If a primary tumor is found, treatment is planned with consideration of the primary site and neck metastasis.
5. Biopsy of the suspect node should be done only when
  • Thorough physical examination fails to reveal a primary tumor, and
  • CT or MRI examination does not disclose a primary tumor, and
  • FNA cytology fails to reveal the diagnosis, and
  • Panendoscopy fails to reveal a primary site, or
  • Lymphoma is suspected (excluded in the definition of MUO)
E. Treatment alternatives
Treatment should follow the guidelines for locally advanced squamous cell carcinoma arising in the head and neck. Treatment must be comprehensive at the outset because salvage therapy has a low yield.
1. Comprehensive RT
(encompassing the nasopharynx, oropharynx, hypopharynx, and both sides of the neck) achieves a high rate of local control in the involved neck. In theory, RT encompasses the undiscovered primary tumor. However, less extensive RT has been shown to be associated with the same good results and less morbidity.
2. Surgery
The use of surgical treatment alone should be discouraged in these patients because primary sites in the head and neck become manifest in approximately 40% of patients treated with ND alone. Furthermore, 20% to 50% of patients treated with surgery alone develop contralateral neck disease or subsequently manifest a primary tumor site. The incidences of subsequent manifestation of a primary site or development of contralateral neck disease are both much less after RT than after ND.
3. Chemotherapy
Randomized trials have demonstrated the superiority of cisplatin-based CCRT in patients with known primary site head and neck squamous cell carcinomas at high risk for local recurrence (see section I.J.3). The application of CCRT to MUO involving cervical lymph nodes in appropriately selected patients appears to be a logical extension of those findings.
F. Recommended treatment
Many centers use RT for all cases and CCRT for patients at particularly high risk for local recurrence.
1. Stages N1 and N2a involving upper or middle neck node
Treat patients with RT alone. Alternatively, perform ND (particularly if the metastasis is less than 3 cm in diameter); if the specimen reveals other involved nodes (stage N2b) or extracapsular invasion, administer postoperative RT or CCRT.
2. Stage N2b involving upper or middle neck nodes
Use RT or CCRT followed by ND in 3 to 6 weeks.
3. Stage N3
(massive or bilateral nodes). Use RT alone or CCRT in medically suitable patients.
4. Squamous cell carcinoma of lower cervical or supraclavicular nodes or adenocarcinomas
Administer RT alone (survival rates are poor no matter what is done; the goal of treatment is control of local disease).
P.168

G. Results of treatment
1. Patients with upper cervical lymph node metastasis
The 5-year survival rate for all patients is 30% if the primary tumor is eventually found and 60% if it is never found.
  • Stage N1 or N2a. The 5- and 10-year survival rates are both 70% to 80%. At 10 years after treatment, the risk of finding a primary site is about 30%, which is the same as the odds of developing a second cancer after successful treatment.
  • Stage N2b. The reported survival rates are variable.
  • Stage N3. The 5-year survival is about 20%.
2. Patients with low cervical or supraclavicular lymph node metastasis
The 5-year survival rate is 5% (median survival time is 7 months).
Suggested Reading
Adelstein DJ, et al. An intergroup phase III comparison of standard radiation therapy and two schedules of concurrent chemoradiotherapy in patients with unresectable squamous cell head and neck cancer. J Clin Oncol 2003;21:92.
Al-Sarraf M, et al. Post-operative radiotherapy with concurrent cisplatin appears to improve locoregional control of advanced, resectable head and neck cancers: RTOG 88-24. Int J Radiat Oncol Biol Phys 1997;37:777.
American Joint Committee on Cancer. AJCC cancer staging manual. 6th ed. New York: Springer-Verlag, 2002.
Balz V, et al. Is the p53 inactivation frequency in squamous cell carcinomas of the head and neck underestimated? Analysis of p53 exons 2-11 and human papillomavirus 16/18 E6 transcripts in 123 unselected tumor specimens. Cancer Res 2003;63:1188.
Bernier J, Bentzen SM. Altered fractionation and combined radio-chemotherapy approaches: pioneering new opportunities in head and neck oncology. Eur J Cancer 2003;39:560.
Browman GP, et al. Choosing a concomitant chemotherapy and radiotherapy regimen for squamous cell head and neck cancer: a systematic review of the published literature with subgroup analysis. Head Neck 2001;23:579.
Chan AT, et al. Concurrent chemotherapy-radiotherapy compared with radiotherapy alone in locoregionally advanced nasopharyngeal carcinoma: progression-free survival analysis of a phase III randomized trial. J Clin Oncol 2002;20:1968.
Clark JR, et al. Induction chemotherapy with cisplatin, fluorouracil, and high-dose leucovorin for squamous cell carcinoma of the head and neck: long term results. J Clin Oncol 1997;15:3100.
Haas I, et al. Diagnostic strategies in cervical carcinoma of an unknown primary (CUP). Eur Arch Otorhinolaryngol 2002;259:325.
Lo YMD, et al. Molecular prognostication of nasopharyngeal carcinoma by quantitative analysis of circulating Epstein-Barr virus DNA. Cancer Res 2000;60:6878.
Parker RG, Janjan NA, Selch MT. Cancers of the head and neck. In: Radiation oncology for cure and palliation, Chapter 13. Springer-Verlag, 2003:187–234.
Pignon JP, et al. Chemotherapy added to locoregional treatment for head and neck squamous-cell carcinoma: Three meta-analyses of updated individual data. MACH-NC Collaborative Group Meta-Analysis of Chemotherapy on Head and Neck Cancer. Lancet 2000;355:949.
Staar S, et al. Intensified hyperfractionated accelerated radiotherapy limits the additional benefit of simultaneous chemotherapy: results of a multicentric randomized German trial in advanced head-and-neck cancer. Int J Radiat Oncol Biol Phys 2001;50:1161.


> Table of Contents > Part Two - Solid Tumors > 8 - Lung Cancer
8
Lung Cancer
Martin J. Edelman
David R. Gandara
I. Epidemiology and etiology
A. Incidence
Lung cancer is the most common visceral malignancy, accounting for roughly one third of all cancer deaths, and it is the most common cause of cancer-related death in both men and women. Annually there are 172,000 new cases in the United States. Although rates for men are decreasing, there is a continued increase for women. Even more disturbing is a recent increased incidence of non–small cell lung cancer in relatively young nonsmoking women.
B. Etiology
1. Smoking
Cigarette smoking is the cause of 85% to 90% of lung cancer cases; the risk for lung cancer in smokers is 30 times greater than in nonsmokers. Smoking cigars or pipes doubles the risk for lung cancer compared with the risk in nonsmokers. Passive smoking probably increases the risk of lung cancer about twofold, but because a proportion of the risk associated with active inhalation is about 20-fold, the actual risk is small.
  • The risk for lung cancer is related to cumulative dose, which for cigarettes is quantified in “pack-years.” One in seven people who smoke more than two packs per day die from lung cancer. The incidence of death from lung cancer begins to diverge from the nonsmoking population at 10 pack-years.
  • After cessation of smoking, the risk steadily declines, approaching, but not quite reaching, that of nonsmokers after 15 years of abstinence for patients who smoked for less than 20 years. With the decline in smoking in the United States, a large percentage of new diagnoses of lung cancer occur in former smokers.
  • The risk of the major cell types of lung cancer is increased in smokers. Some adenocarcinomas, especially in women, are unrelated to smoking.
2. Asbestos
is causally linked to malignant mesothelioma. Asbestos exposure also increases the risk for lung cancer, especially in smokers (three times greater risk than smoking alone). Thus, the risk for lung cancer in smokers who are exposed to asbestos is increased 90-fold.
3. Radiation exposure
may increase the risk for small cell lung cancer in both smokers and nonsmokers. Radon has been associated with up to 6% of lung cancer cases.
4. Other substances
associated with lung cancer include arsenic, nickel, chromium compounds, chloromethyl ether, and air pollutants.
5. Lung cancer
is itself associated with an increased risk for a second lung cancer occurring both synchronously and metachronously. Other cancers of the upper aerodigestive tract (head and neck, esophagus) are associated with an increased risk for lung cancer because of the “field cancerization” effect of cigarette smoking.
6. Other lung diseases
Lung scars and chronic obstructive pulmonary disease are associated with an increased risk for lung cancer.
II. Pathology and natural history
A. Small cell lung cancer
(SCLC; 15% of all lung cancers). SCLC comprises several histologic subtypes: oat cell, polygonal cell, lymphocytic, and spindle cell carcinoma. The natural histories of these subtypes are virtually identical.
1. Location
More often central or hilar (95%) than peripheral (5%)
P.170

2. Clinical course
Patients with SCLC often have widespread disease at the time of diagnosis. Rapid clinical deterioration in patients with chest masses often indicates SCLC.
  • Hematogenous metastases commonly involve the brain, bone marrow, or liver. Pleural effusions are common.
  • Relapse after radiation therapy (RT) or chemotherapy occurs in the sites initially affected as well as in previously uninvolved sites.
3. Associated paraneoplastic syndromes
include the syndrome of inappropriate antidiuretic hormone (SIADH; most common), hypercoagulable state (common), ectopic adrenocorticotropic hormone (ACTH) syndrome (uncommon), and Eaton-Lambert (myasthenic) syndrome (rarely seen with any other tumor). Hypercalcemia occurs rarely in SCLC, even in the presence of extensive bony metastases.
B. Non–small cell lung cancer (NSCLC 85% of all lung cancers).
The other histological variants (squamous, adenocarcinoma, large cell) of lung cancer are grouped together as NSCLC because of similarities in presentation, treatment, and natural history.
1. Squamous cell carcinoma
(20% to 25% of NSCLC)
  • Location. Previously, adenocarcinomas were thought to occur in a predominantly peripheral location, whereas squamous cell cancers occurred centrally. Studies indicate a changing radiographic presentation, with the two cell types now having similar patterns of location.
  • Clinical course. Compared with other kinds of lung cancers, squamous cell lung cancers are most likely to remain localized early in the disease and to recur locally after either surgery or RT.
  • Associated paraneoplastic syndromes. Hypercalcemia resulting from ectopic production of parathyroid hormone–related peptide (PTH-RP) is the more frequent syndrome. Hypertrophic osteoarthropathy (occasional), paraneoplastic neutrophilia (sometimes associated with hypercalcemia), prominent joint symptoms (occasional), or hypercoagulability is also seen.
2. Adenocarcinoma
(50% to 60% of NSCLC). Adenocarcinoma is the most common cell type occurring in nonsmokers, especially young women. Most cases, however, are smoking associated. The incidence of this histology has increased in recent years.
  • Location. These tumors present as peripheral nodules more commonly than squamous cell carcinoma.
  • Clinical course. More than half of patients with adenocarcinoma, apparently localized as a peripheral nodule, have regional nodal metastases. Adenocarcinomas and large cell carcinomas have similar natural histories and spread widely outside the thorax by hematogenous dissemination, commonly involving the bones, liver, and brain.
  • Associated paraneoplastic syndromes include hypertrophic osteoarthropathy, hypercoagulable state, hypercalcemia due to PTH-RP or cytokines, and gynecomastia (large cell).
  • Bronchoalveolar carcinoma is a subtype of adenocarcinoma with distinct histological, biological, epidemiological, clinical, and therapeutic characteristics. Pure bronchoalveolar carcinoma is characterized by a spreading (“lepidic”) pattern within the bronchioles without evidence of invasion. The disease is characterized radiographically by an infiltrative pattern and is frequently multicentric. Epidemiologically, it seems to occur more frequently in young, female nonsmokers and reportedly is more responsive than other lung cancer types to the tyrosine kinase inhibitor, gefitinib.
3. Large cell and “not otherwise specified” lung cancer
The remainder of NSCLC consists of large cell and other histologies. The increasing use of fine-needle aspiration for diagnosis has made specific histological classification of NSCLC more difficult in recent years.
P.171

C. Uncommon tumors of the lung
1. Bronchial carcinoids
may present with local symptoms from airway obstruction, ectopic ACTH production, or carcinoid syndrome (see Chapter 15, section II).
2. Cystic adenoid carcinomas
(“cylindromas”) are locally invasive cancers. Locoregional recurrence is most common, but they may also metastasize to other areas of the lung and to distant sites (see Chapter 19, section VI).
3. Carcinosarcomas
are large lesions that have a tendency to remain localized and are more often resectable than other lung malignancies.
4. Mesotheliomas
are caused by exposure to asbestos and occur in the lung, pleura, peritoneum, or tunica vaginalis or albuginea of the testis. A history of asbestos exposure of any duration at any time is prima facie evidence that it caused the mesothelioma.
  • Histopathology. Mesotheliomas consist of several histological variants: sarcomatous, epithelioid, and others that have the histological appearance of adenocarcinoma. The latter type can be distinguished from other adenocarcinomas by the absence of mucin staining and the loss of hyaluronic acid staining after digestion by hyaluronidase.
  • Clinical course. The diffuse (usual) form of mesothelioma spreads rapidly over the pleura and encases the lung. It may develop multifocally and invade the lung parenchyma. Distant metastases are not common and usually occur late in the course. If there is a sarcomatous pattern, liver, brain, and bone may be involved.
III. Diagnosis and further evaluation
The diagnostic evaluation should proceed in an orderly manner to establish an accurate diagnosis and stage of disease. If lung cancer is suspected on the basis of the signs and symptoms described in the following subsections, an initial limited laboratory and radiological evaluation is indicated. The primary effort should be directed at establishing a histological diagnosis because this will determine the need for, and type of, additional tests as well as therapeutic options.
If NSCLC is diagnosed, the subsequent staging evaluation is directed to determine which modalities of therapy (surgery, radiotherapy, or chemotherapy) should be employed. In the past, surgery has been the mainstay of therapy for NSCLC and remains the primary mode in early stage (I and II) disease. Therefore, the initial evaluation determines whether the tumor is potentially resectable (the tumor can be surgically removed with clear margins) and operable (the patient is physiologically capable of withstanding such a procedure).
The fundamental question must also be asked: What are the long-term results for surgical resection of any given stage of NSCLC? If surgery is not warranted, then the next question is whether the patient is a potential candidate for nonsurgical management with curative intent (i.e., chemoradiotherapy).
If SCLC is diagnosed, the evaluation is directed at determining whether the patient has limited- or extensive-stage disease because stage dictates prognosis and the appropriate therapeutic approach. Generally, the therapeutic approach to SCLC involves chemotherapy with or without radiotherapy. Only occasionally does surgery play a role in this disease.
A. Symptoms and signs
1. Symptoms
A history of smoking, new or changing cough, hoarseness, hemoptysis, anorexia, weight loss, dyspnea, unresolving pneumonias, chest wall pain, or symptoms of paraneoplastic syndromes are suggestive of lung cancer. These symptoms frequently inspire a smoker to quit just before the diagnosis of lung cancer.
  • Patients with cancers located in the lung apices or superior sulcus (Pancoast's tumor) may have paresthesias and weakness of the arm and hand as well as Horner's syndrome (ptosis, miosis, and anhidrosis) caused by involvement of the cervical sympathetic nerves.
  • Evidence of metastatic disease includes bone pain; neurological changes; jaundice, bowel, and abdominal symptoms with a rapidly
    P.172

    enlarging liver; subcutaneous masses; and regional lymphadenopathy.
2. Physical findings
In addition to local findings in the chest and lungs, physical examination should be directed at determining whether there is metastatic disease, which would both provide staging information and, in the case of superficial cutaneous or lymph node involvement, allow for easier biopsy. Particular attention should be paid to the head and neck for concomitant cancers; to lymph node areas in the supraclavicular fossa, neck, and axilla for metastases; and to the abdomen for hepatomegaly.
B. Laboratory studies
1. Radiographs
  • Chest radiograph. If a mass is present, old x-ray films should be obtained for comparison. Persistent infiltrates, particularly in the anterior segments of the upper lobes, are suggestive of cancer.
  • Computed tomography (CT) scan of the chest and abdomen through the level of the adrenal glands. CT of the chest for the staging of lung cancer is clearly superior to chest radiographs and has been reported to have an overall accuracy of 70%. Mediastinal lymph nodes are generally considered abnormal when larger than 1.5 cm in diameter and normal when smaller than 1.0 cm; nodes between these two limits are indeterminate. If 1.5 cm is used to categorize mediastinal lymphadenopathy as abnormal, sensitivity of CT is relatively poor, but specificity is excellent. CT scanning provides information about the extent of invasion of the primary tumor, the presence of pleural effusion, and lymph node status. Magnetic resonance imaging (MRI) rarely adds additional information.
    • Adrenal masses. Unsuspected adrenal metastases are common in NSCLC and alter management if the patient otherwise appears to have early stage disease. Nonmalignant adrenal masses are also common (adrenal adenomas), however, and care must be taken not to deprive a patient of an otherwise curative procedure based on an isolated adrenal mass. It is sometimes possible to distinguish between metastatic disease and adenomas based on the density characteristics on CT or MRI. If the diagnosis is unclear and the adrenal is the only site of suspected metastases, biopsy is indicated.
    • Other single areas that are suspect for, but not diagnostic of, malignancy (i.e., liver, brain) warrant a similar approach. See also section VII.B.
C. Obtaining pathological proof of lung cancer
Before embarking on other studies, a diagnosis of lung cancer must be proved histologically. Pursuit of the diagnosis should start with the least invasive procedure that gives histological proof of malignancy.
1. Sputum cytology
which was once routine practice, has been largely replaced by the flexible fiberoptic bronchoscope. Even in the best series, repeated sputum cytology is positive in only 60% to 80% of centrally located NSCLC and 15% to 20% of peripheral NSCLC.
2. Flexible fiberoptic bronchoscopy
should be performed in all but the smallest and most peripheral lesions. Two thirds of all cancers can be directly visualized. Additional tumors are evident only as extrinsic bronchial narrowing, which may be diagnosed through the bronchoscope by transbronchial biopsy in some cases. Inspection of the airways by bronchoscopy also rules out endobronchial lesions from a second bronchogenic carcinoma.
3. Suspicious cutaneous nodules
may undergo biopsy to establish a histological diagnosis and for staging.
4. Lymph nodes
Enlarged, hard, peripheral lymph nodes represent another potential site for biopsy. Blind biopsy of nonpalpable supraclavicular nodes is positive for cancer in less than 5% of cases. The finding of granuloma in lymph nodes can be misleading; some patients have cancer concomitant with sarcoidosis or granulomatous infections.
P.173

D. Subsequent evaluation
After the histological diagnosis of lung cancer, the evaluation should focus on determining whether disease is confined to the chest and may therefore be treated with curative intent (limited-stage SCLC and stages I to III NSCLC) or whether the patient has distant disease. In appropriately selected patients, the following diagnostic studies may assist in making this determination. In the absence of abnormalities evident from history, physical examination, and routine blood studies, these studies are likely to be normal.
1. A bone scan
should be obtained in all patients with SCLC. In NSCLC, a bone scan is obtained if there is bone pain, elevated alkaline phosphatase, hypercalcemia, or mediastinal adenopathy.
2. Bone radiograph
(plain film) of painful areas
3. Spinal MRI
for patients who have suspected epidural metastases in the spinal canal or suspected lung cancer with back pain or brachial plexopathy. In patients with back pain and suspected lung (or any other) cancer, the workup should be performed on an urgent or emergent basis to allow for rapid therapeutic intervention with steroids, RT, or surgery.
4. Brain CT or MRI
should be obtained as part of routine staging for patients with SCLC, which is associated with a 10% incidence of neurologically asymptomatic brain metastases. These studies are not recommended for staging patients with stage I or II NSCLC in the absence of clinical signs. Patients with stage III and IV NSCLC who are under consideration for aggressive multimodality therapy or chemotherapy should undergo central nervous system (CNS) scanning.
5. Mediastinoscopy
is useful in the following circumstances:
  • For routine preoperative staging of NSCLC (radiological assessment alone of the mediastinum is inadequate)
  • In patients with mediastinal masses, negative sputum cytology, and negative bronchoscopy
  • To evaluate mediastinal lymphadenopathy. Hyperplastic nodes related to postobstructive infection are common. Mediastinoscopy may permit the patient to be considered for curative resection if enlarged nodes on CT scan are demonstrated to be pathologically negative.
6. Percutaneous and transbronchial needle biopsy
are frequently used to diagnose lung cancer. Some argue that if NSCLC is found by these techniques and medical resectability is assumed, mediastinoscopy or thoracotomy inevitably follows in the absence of evidence of metastatic disease, and therefore the procedure is unnecessary. Furthermore, if cancer is suspected and the needle biopsy reveals a granuloma, the cancer may have been missed. If the diagnosis is SCLC, however, thoracotomy may be avoided. Additionally, medically inoperable patients with negative bronchoscopy still require a tissue diagnosis.
7. Positron emission tomography
(PET). PET scanning is an emerging technology based on the differential uptake of radiolabeled glucose [fluorodeoxyglucose (FDG)] by neoplastic tissues compared with normal tissue. Although PET scanning has demonstrated superiority to CT scanning and is complementary to mediastinoscopy in the evaluation of mediastinal nodes, it is most useful in excluding distant occult metastases. PET may also be useful in restaging after a preoperative therapy (i.e., chemotherapy or chemoradiotherapy) or in follow-up. The precise criteria for what constitutes a “response” by PET scan is in evolution. PET-CT scanners are now becoming available and may further improve the ability to accurately stage patients.
8. Bone marrow aspiration and biopsy
Bone marrow examination remains a standard part of the evaluation for patients with apparently limited-stage SCLC because of the relatively high incidence of subclinical involvement. Some believe that it is unnecessary if the patient has a normal lactate dehydrogenase level. It is rarely indicated in NSCLC.
P.174

E. Evaluation of the solitary pulmonary nodule
requires a diagnostic strategy that maximizes the chance of detecting cancer and minimizes the chance of performing a needless thoracotomy if the nodule is benign. The diagnostic approach must be individualized. Facts that should be considered include:
1. Characteristics that define a solitary pulmonary nodule
are as follows:
  • A peripheral lung mass measuring less than 6 cm in diameter
  • The nodule is asymptomatic.
  • Physical examination is normal.
  • Complete blood count and liver function tests are normal.
3. Calcification
of the nodules has little bearing on the diagnostic approach. Calcified nodules are more likely to be malignant unless the pattern is circular, crescentic, or completely and densely calcified.
3. Risk that a solitary pulmonary nodule is malignant
  • According to age
    • Younger than 35 years of age: less than 2%
    • 35 to 45 years of age: 15%
    • Older than 45 years of age: 30% to 50%
  • According to tumor volume doubling time (DT)
    • DT of 30 days or less: less than 1%
    • DT of 30 to 400 days: 30% to 50%
    • DT of greater than 400 days: less than 1%
  • According to smoking history. The risk of a solitary nodule being cancerous in a smoker compared with a nonsmoker is not known. The incidence is generally higher for smokers in the older age group.
4. Needle biopsies
of solitary nodules are falsely negative in 15% of cases. In a patient with a high likelihood of cancer (e.g., a smoker who is older than 40 years of age), who is also a good surgical candidate, proceeding directly to thoracotomy without a tissue diagnosis is reasonable.
5. PET scanning
has recently demonstrated considerable value in the diagnostic evaluation of the solitary pulmonary nodules, with sensitivity and specificity exceeding all other diagnostic modalities short of thoracotomy.
IV. Staging system and prognostic factors
A. Staging system
The “TNM” system is applied primarily to NSCLC and is shown in Table 8.1, which also provides stage groupings.
TABLE 8.1. STAGING SYSTEM FOR LUNG CANCERa
Primary tumor (T) | Regional lymph nodes (N)
TX | Primary tumor cannot be assessed, or tumor proved by the presence of malignant cells in sputum or bronchial washings but not visualized radiographically or bronchoscopically | NX | Regional lymph nodes cannot be assessed.
T0 | No evidence of primary tumor | N0 | No demonstrable metastasis to regional lymph nodes
Tis | Carcinoma in situ | N1 | Metastasis to ipsilateral peribronchial, hilar, or intrapulmonary nodes, including by direct extension
T1 | A tumor that is ≤ 3 cm in greatest dimension, and | N2 | Metastasis to ipsilateral mediastinal and/or subcarinal lymph nodes
  • surrounded by lung or visceral pleura, and
  • without evidence of invasion proximal to a lobar bronchus at bronchoscopy (i.e., not in the main bronchus)
 N3 Metastasis to contralateral mediastinal lymph nodes, contralateral hilar lymph nodes, ipsilateral or contralateral scalene or supraclavicular lymph nodes
T2

T3 		A tumor with any of the following features:
  • involves main bronchus ≥ 2 cm distal to the carina, or
  • > 3 cm in greatest dimension, or
  • invasion into visceral pleura, or
  • associated with atelectasis or obstructive pneumonitis that extends to the hilar region but does not involve the entire lung
A tumor of any size that directly invades chest wall (including superior sulcus tumors), diaphragm, mediastinal pleura, parietal pericardium; or involves the main bronchus < 2 cm distal to the carina but not the carina; or has associated atelectasis or obstructive pneumonitis of the entire lung 		Distant metastases (M)
M0 No (known) distant metastases
M1 Distant metastasis present
Stagegrouping
Ia T1 N0 M0
Ib T2 N0 M0
IIa T1 N1 M0
IIb T2 N1 M0; T3 N0 M0
IIIa T3 N1 M0; T1,2,3 N2 M0
IIIb Any TN3 M0;T4, Any N, M0
IV Any T Any N M1
T4 A tumor of any size with:
  • invasion of the mediastinum, heart, greatvessels, trachea, carina, esophagus, or vertebral body; or
  • satellite tumor nodules within the ipsilateral primary tumor lobe of the lung, or
  • the presence of malignant pleural effusion.
aAdapted from the AJCC Cancer Staging Manual. 6th edition, 2002, Springer, with permission.
B. Performance status
(PS) has direct bearing on patient survival and should be accounted for in studies evaluating treatment modalities for lung cancer. Criteria for assessment of functional PS are described on the inside of the back cover. Patients who feel well and have few symptoms of disease (PS of 0 to 1) survive longer than ill patients (PS of 2 or more) and are more likely to respond to chemotherapy, independent of other prognostic factors.
C. Weight loss
Involuntary weight loss of 5% or more is an independent and negative prognostic factor.
D. Tumor histology
Survival is not greatly influenced by cell type if PS and extent of disease are taken into account. Patients with SCLC, however, have debility and extensive disease more often than those with the other cell types. A few patients with indolent but unresectable squamous lung cancer may live for several years.
E. Molecular prognostic factors
Suppressor oncogene alterations are common in NSCLC and are associated with a poor prognosis; mutated p53 (17p) oncogene occurs in half of patients with NSCLC and in almost all with SCLC. Dominant oncogene overexpression (c-myc, K-ras, erb-B2) is associated with a poor prognosis.
V. Prevention and early detection
A. Prevention
is the best way to reduce the death rate from lung cancer. More than 90% of patients with lung cancer would not have developed the disease if they had not smoked. Every smoking patient should be advised of the enormous risks. Several ongoing studies are evaluating the role of retinoids
P.175

and other compounds in preventing secondary tumors. Trials of vitamin A analog supplementation and beta-carotene have failed to demonstrate benefit.
B. Early detection
of lung cancer by screening high-risk populations with chest radiographs and sputum cytology has not been clearly demonstrated to improve survival rates. The role of chest radiography is being re-evaluated. New antibody tests and fluorescent bronchoscopy are also under study. Data indicate that spiral CT scan may be an effective screening tool. Because the value of a screening test is dependent on the prevalence of a disease in a population, the determination that smokers with minimal degrees of obstructive
P.176

disease are at substantially higher risk for lung cancer may improve the sensitivity and specificity of screening tests.
VI. Management
A. NSCLC
Surgery, the previous mainstay of management, is still the primary mode of therapy in stage I and II disease. Stage III disease (characterized by mediastinal nodal disease or involvement of major structures) is frequently resectable but almost invariably relapses, resulting in the patient's death within 5 years (90% to 95%) when managed by surgery alone. Therefore, multimodality therapy is increasingly employed in this large subset (about 40,000 patients per year).
After histological proof of NSCLC is obtained, resectability is determined by the extent of the tumor and operability according to the overall medical condition of the patient. About half of patients with NSCLC are potentially operable. About half of tumors in operable patients are resectable (25% of all patients), and about half of patients with resectable tumors survive 5 years (12% of all patients, or 25% of operable patients).
The following recommendations are consistent with those of the American Thoracic Society and the European Respiratory Society.
1. Determinants of resectability. Signs of unresectable NSCLC
are as follows:
  • Distant metastases, including metastases to the opposite lung. If solitary adrenal, hepatic, or other masses are detected by scans, these areas should be evaluated by biopsy because there is a significant incidence of benign masses that masquerade as tumor. See also section VII.B.
  • Persistent pleural effusion with malignant cells. Cytological examination of 50 to 100 mL of fluid is positive for malignant cells in about 65% of patients. Repeat thoracentesis may provide the diagnosis in most of the remaining patients. In the event of negative cytology and in the absence of other contraindications to surgery, thoracoscopy should be undertaken at the time of surgery. Pleural involvement with malignant cells would preclude surgery. Transudative and parapneumonic effusions that clear do not contraindicate surgery. Most exudative effusions in the absence of pneumonia are malignant, regardless of cytological findings.
  • Superior vena cava obstruction
  • Involvement of the following structures:
    • Supraclavicular or neck lymph nodes (proved histologically)
    • Contralateral mediastinal lymph nodes (proved histologically)
    • Recurrent laryngeal nerve
    • Tracheal wall
    • Main-stem bronchus less than 2 cm from the carina (resectable by sleeve resection technique)
2. Determinants of operability
  • Age and mental illness per se are not factors in deciding operability. Elderly patients, arbitrarily defined as individuals greater than 70 years of age, experience the same degree of benefit from therapy as younger patients provided that they have adequate nutritional and performance status. Clear distinction should be made between the “fit” elderly and those who have multiple comorbidities. The appropriate treatment of the “frail elderly” is unclear.
  • Cardiac status. The presence of uncontrolled cardiac failure, uncontrolled arrhythmia, or a recent myocardial infarction (within 6 months) makes the patient inoperable.
  • Pulmonary status. The patient's ability to tolerate resection of part or all of a lung must be determined. The presence of pulmonary hypertension or inadequate pulmonary reserve makes the patient inoperable.
    • Routine pulmonary function tests (PFT). Arterial blood gases and spirometry should be obtained in all patients before surgery.
      P.177

      PFTs must be interpreted in the light of optimal medical management of pulmonary disease and patient cooperation. The patient with PFT abnormalities should receive a trial of bronchodilators, antibiotics, chest percussion, and postural drainage before inoperability is concluded. The following results suggest inoperability:
      • A PaCO2 that is greater than 45 mm Hg (that cannot be corrected) or a PaO2 that is less than 60 mm Hg, or
      • Forced vital capacity (FVC) less than 40% of predicted value, or
      • Forced expired volume at 1 second (FEV1) less than or equal to 1 L. Patients with an FEV1 of greater than 2 L or more than 60% of predicted value can tolerate pneumonectomy.
  • Special PFTs
    • The quantitative perfusion lung scan is done when patients with impaired pulmonary function are suspected of not being able to tolerate excision of lung tissue. The FEV1 is measured before the scan. The percentage of blood flow to each lung is calculated from the results of the scan. The percentage of flow in the noncancerous lung is multiplied by the FEV1, giving a measure of the anticipated postoperative FEV1. Pneumonectomy is contraindicated if the calculated postoperative FEV1 is less than 700 mL because the patient is likely to develop refractory cor pulmonale and respiratory insufficiency.
    • Exercise testing. If maximal oxygen consumption is more than 20 mL/kg, perioperative morbidity is low; if it is less than 10 mL/kg, morbidity and mortality are high.
B. NSCLC: Management of stage I and II disease
1. Surgery
Surgical resection of the primary tumor is the treatment of choice for patients who can tolerate surgery and who have stage I or II NSCLC. The selection of the operative procedure varies with the surgeon's criteria for patient selection, the extent of disease, and the patient's ventilatory function.
Definition of nodal involvement during surgical resection is mandatory to determine prognosis and to evaluate the results of treatment; the anatomic boundaries of 13 nodal stations have been described. Although considered technically resectable, most patients with stage IIIa disease (predominantly N2 disease) do poorly (see section VI.C). An exception is the patient with malignant involvement of a single mediastinal nodal station.
  • Incomplete resections are rarely, if ever, indicated.
  • Lobectomy is the procedure of choice in patients whose lung function permits it. Conservative resection (segmentectomy) has been associated with a significantly worse disease-free survival and an increased local recurrence rate.
  • Bilobectomy, sleeve lobectomy, or pneumonectomy with or without lymph node dissection are used in other clinical presentations.
  • Video-assisted thoracoscopic surgery (VATS) is increasingly employed in thoracic surgery. Although of significant value in diagnostic evaluations and treatment of benign disease, the use of VATS in lung cancer resection remains investigational.
  • Surgical mortality. A multicenter study of contemporary operative mortality due to lung surgery documented the following death rates within 30 days of operation: pneumonectomy, 7.7%; lobectomy, 3.3%; and segmentectomy or wedge resection, 1.4%. Advanced age, weight loss, coexisting disease, reduced FEV1, and more extensive resection are significant risk factors.
2. Pancoast's tumor
Historically, RT has been employed as the preliminary treatment for Pancoast's tumors (T3 N0 M0, stage IIb) before surgical
P.178

resection of the primary tumor and involved chest wall. Mature results from a national intergroup trial using preoperative chemotherapy and RT (chemoradiotherapy) in the treatment of this disease entity, however, demonstrated a median survival of 37 months and 5-year survival of 42%, far exceeding the historical approach of radiation followed by surgery. Given the relative rarity of this entity, the use of preoperative chemoradiotherapy can now be considered the standard of care.
3. Adjuvant chemotherapy
The majority of patients undergoing complete resections for NSCLC relapse and die within 3 years of resection. Adjuvant therapy failed to improve outcome in early studies, but they were flawed by the use of ineffective chemotherapy or poor trial design.
Platinum-based adjuvant chemotherapy has been addressed by several large cooperative group trials in Europe and North America. Patients were randomized to adjuvant chemotherapy or observation. The results of the International Adjuvant Lung Trial (IALT) detected a 4% to 5% absolute benefit in long-term survival for patients treated with adjuvant platinum-based chemotherapy. Although this trial was characterized by heterogeneous chemotherapy regimens and premature closure, it was the largest trial ever performed studying this question.
If the results of the North American Intergroup trial (JBR-10) are in accord with the IALT, then adjuvant platinum-based chemotherapy will be considered a standard therapy for resected NSCLC. Until that time, the uncertainties of adjuvant chemotherapy should be discussed with patients and entry on clinical trials encouraged. Preoperative chemotherapy in localized NSCLC is an alternative approach.
4. Adjuvant RT
has also been frequently employed in the treatment of resected stage I, II, and III disease. Its use clearly results in improved local control. As documented in a recent meta-analysis, however, improved local control may come at the expense of diminished survival. Hence, the routine use of adjuvant RT in completely resected NSCLC cannot be recommended.
C. NSCLC: Management of stages IIIa and IIIb
1. Resectable but inoperable
Definitive RT should be the primary treatment for medically inoperable but resectable patients. The overall survival rate at 5 years is about 20% depending on the size of the primary tumor and associated comorbidities. The sterilization rate for small tumors ranges from 25% to 50%. Chemoradiotherapy may also be considered for these patients, particularly those with N1 disease, for whom the outcome is very poor with RT alone.
2. Combined-modality therapy
In the past, the standard treatment for most of these patients was RT or surgery alone, with modest evidence of survival benefit over supportive care alone. Historical data suggest that RT results in a median survival of 9 months, a 2-year survival rate of 10% to 15%, and a 5-year survival rate of 5% (worse for stage IIIb). Clinical trials indicate a survival advantage at 1, 2, and 3 years with the use of chemoradiotherapy in this setting (with or without surgery); the 2-year survival rate has been reported to be 25% to 40%. Several randomized trials have demonstrated that the use of concurrent chemoradiotherapy is superior to sequential therapy.
  • A number of different drug combinations and approaches have been evaluated; the most mature data are with cisplatin plus vinblastine and cisplatin plus etoposide (PE). These combinations have been supplanted in some centers by newer regimens, such as carboplatin plus paclitaxel, although the advantages of newer regimens in combined-modality therapy remain to be established. Chemotherapy regimens that are useful in NSCLC are shown in Table 8.2.
    TABLE 8.2. FIRST-LINE CHEMOTHERAPY REGIMENS FOR ADVANCED NON–SMALL CELL LUNG CANCER
    Regimen | Dose (mg/m2)a | Days Given | Cycle Length (days)
    Cisplatin | 100 | 1 | 28
    Vinorelbine | 25 | 1, 8, 15
    Carboplatin | AUC = 6 | 1 | 21
    Paclitaxel | 225 (over 3 h) | 1
    Carboplatin | AUC = 5.5 | 1 | 21
    Gemcitabine | 1000 | 1, 8
    Cisplatin | 75 | 1 | 21
    Docetaxel | 75 | 1
    aAUC, Area under the curve.
  • Most chemoradiotherapy trials entered patients with good PS, minimal weight loss, and little comorbid illness. The use of chemoradiotherapy is also appropriate, however, in many poor-risk patients defined by
    P.179

    weight loss and other medical problems. A multicenter study demonstrated a median survival of 13 months in these patients, comparable to that of more favorable patients. These sicker patients, not surprisingly, do not experience the same long-term survival.
  • An emerging problem in stage III disease patients treated with combined modality therapy is the occurrence of CNS metastases, which may be the sole site of relapse in 10% to 20% of patients. See section VII.B.
3. Preoperative “neoadjuvant” chemotherapy
(with or without RT) for patients with locally advanced disease may down-stage the malignancy and make it resectable. Adjuvant surgical resection after chemoradiotherapy was compared with chemoradiotherapy alone in stage IIIa (N2), which was addressed in a North American Intergroup trial. Preliminary results indicate that an increase in early mortality from surgery may be offset by improved disease-free survival.
4. Technical aspects of RT
are important, both as a single modality and in combination with chemotherapy. Issues of dose, schedule, and fields are crucial. Evidence indicates that hyperfractionated accelerated RT (two or three times a day) may be superior to conventional, daily fractionation when used alone. A randomized trial failed to demonstrate an advantage for twice a day fractions when combined with chemotherapy over standard chemoradiotherapy. Additionally, the use of three-dimensional conformal techniques may reduce or prevent toxicity to normal lung within the radiation field and allow dose escalation.
5. Concurrent versus sequential treatment
Several randomized controlled trials in the United States, Europe, and Japan have demonstrated the superiority of concurrent chemoradiotherapy over sequential therapy. A Japanese study utilized mitomycin, vindesine, and cisplatin concurrent with RT. A trial by the Radiation Therapy Oncology Group used cisplatin and vinblastine concurrent with 6,100 cGy of RT administered over 6 weeks. Significant differences in median survival times (17 vs. 14 months) and in survival at 2 and 3 years strongly favored concurrent treatment.
6. Specific management recommendations
should be individualized. In the absence of a clinical trial, patients with documented N2 or N3 disease should receive concurrent chemoradiotherapy. Patients with T4 N0 disease may be considered for induction chemotherapy with or without RT followed by surgery.
7. Radiographic responses
In all cases, patients treated with multimodality therapy may have variable radiographic responses. Except for
P.180

those who demonstrate progressive disease (and consequently have a dire prognosis), there is no correlation between degree of radiographic response (complete response, partial response, or stable disease) and outcome. It is possible that PET scanning may improve the ability to assess these patients noninvasively.
D. NSCLC: Management of stage IV disease
1. Fully ambulatory patients
have modestly increased survival, and symptoms are often palliated by the use of platinum-containing (cisplatin or carboplatin) chemotherapy. A clear advantage for the use of chemotherapy has now been conclusively demonstrated in patients with stage IV disease and PS of 0 to 1. The median survival of such patients is 4 months and the 1-year survival rate is 10% with best supportive care. With platinum-based chemotherapy (either as single agents or combined with etoposide, vinblastine, vindesine, or mitomycin), these survivals are improved to about 6 to 8 months and 20% to 25%, respectively.
Newer regimens (carboplatin plus paclitaxel, cisplatin plus vinorelbine, cisplatin plus gemcitabine) have resulted in median survivals of 9 to 10 months and 1-year survival rates of 30% to 40% in large multicenter randomized trials. Several studies and meta-analyses have demonstrated improved quality of life for patients treated with chemotherapy as opposed to best supportive care. Economic analysis has demonstrated that it is more cost-effective to treat patients with chemotherapy because of the reduced need for hospitalization, RT, and other interventions.
2. Patients who are less than fully ambulatory
(PS of 2 or more) have poor outcomes. Emerging evidence indicates that such patients do benefit from therapy. The best current evidence indicates that carboplatin-based two-drug therapy is superior to single-agent treatment and to best supportive care. However, management must be individualized and options are ultimately dependent on the presence of comorbid disease and the patient's wishes.
3. Patients who have progressed after initial chemotherapy
and who have good PS (0 to 1) may respond to second-line therapy with docetaxel (75 mg/m2 IV over 1 hour every 21 days). Two multicenter randomized trials have demonstrated an advantage for docetaxel in this setting (compared with best supportive care in one study and with either ifosfamide or vinorelbine in the other). Pemetrexed (multitargeted antifolate, Alimta) was compared with docetaxel in a randomized phase III trial and was demonstrated to have similar efficacy with a favorable toxicity profile.
4. Gefitinib
(ZD1839, Iressa) at 250 mg PO daily has been approved for the third-line therapy of NSCLC. This agent appears to benefit a small fraction of patients (radiographic response rate of 5% to 10%), but this benefit has been reported to be dramatic when it occurs. Retrospective analyses indicate that female patients with adenocarcinoma (particularly those with bronchoalveolar features), young age, and minimal smoking history are most likely to benefit.
5. Duration of therapy
The maximum benefit from any specific chemotherapy regimen is achieved in six cycles. Fewer cycles may be adequate. Two studies have demonstrated equivalent response and survival when three or four cycles of a platinum-based regimen were compared with more cycles of the same regimen.
6. The choice of which platinum-based chemotherapy
regimen to use as first-line therapy can be based on several considerations. The considerations include convenience of administration, cost, and toxicity profiles. Cisplatin-based regimens are less expensive and in one recent randomized trial demonstrated a survival advantage compared with a carboplatin-based treatment. However these cisplatin regimens are less convenient and cause more nausea, vomiting, renal toxicity, and ototoxicity. Taxane-based regimens universally result in alopecia and have significant
P.181

cumulative neurotoxicity. Gemcitabine-platinum regimens are more myelotoxic, but usually do not cause alopecia. There is choice of regimens, but no regimen of choice. Table 8.2 provides the details of a few of the most commonly utilized regimens for advanced NSCLC.
7. Problems with phase II trials
New chemotherapy agents and combinations are undergoing evaluation. Performance status, age, gender, degree of weight loss, and staging of the patients govern the response to and toxicity of these regimens. Some phase II trials include patients with stage IIIb (nonpleural effusion) disease. Additionally, small numbers (25 to 50) of patients are accrued to such trials, as opposed to the hundreds of patients accrued to phase III trials. As a result, early reports of phase II data frequently overstate the activity and underestimate the toxicity of new regimens.
E. Small cell lung carcinoma: Management
1. Limited stage (I, II, III)
is confined to one hemithorax, including contralateral supraclavicular adenopathy. Less than 5% of patients with SCLC have stage I or II disease. About one third, however, have disease that is clinically confined to the hemithorax and draining regional nodes at presentation (stages IIIa and IIIb).
  • Combined-modality therapy. The available data indicate that these patients should receive concurrent chemotherapy and thoracic RT. Sequential chemotherapy followed by RT results in inferior long-term survival and should be discouraged. At this time, the most accepted chemotherapy regimen is cisplatin and etoposide (Table 8.3). RT given twice daily (hyperfractionated) has been demonstrated to be superior to once-daily therapy (4,500 cGy). It is unclear whether conventionally fractionated RT to a higher dose would be equal or superior to hyperfractionated 4,500 cGy treatment. If given concurrently as induction, combined-modality therapy yields a median survival of 23 months and a 5-year survival rate of 25%.
    TABLE 8.3. REGIMENS FOR SMALL CELL LUNG CANCER
    Regimen | Dose (mg/m2) | Days Given | Cycle Length (days)
    Cisplatin | 60 | 1 | 21
    Etoposide | 120 | 1, 2, 3 | 21
    Chest RT | 1.5 Gy (45 Gy total) | Twice daily | For 5 weeks
    PCI | 2.5 Gy (25 Gy total) | Daily | For 3 weeks (after completion of other therapy)a
    Cisplatin | 100 | 1 | 21
    Etoposide | 100 | 1, 2, 3
    Cisplatin | 60 | 1 | 28
    Irinotecan | 60 | 1, 8, 15
    Topotecan | 1.5 | 1, 2, 3, 4, 5 | 21
    aPCI (prophylactic cranial irradiation) is indicated in patients with limited disease who have obtained a good partial response or a complete response after the completion of other therapy. Chest RT and PCI are administered Monday to Friday.
  • Prophylactic cranial irradiation (PCI) decreases the rate of brain metastases. The use of PCI is controversial because the occurrence of synchronous metastases has made it difficult to demonstrate a survival advantage. The best evidence is that the use of PCI results in about a 5% improvement in survival. When PCI is administered in low-dose
    P.182

    fractions (200 cGy/day or less, to a dose of 3,000 cGy), the incidence of neurocognitive dysfunction is not increased.
2. Extensive stage
Fully ambulatory patients with extensive disease have a good response to PE or cyclophosphamide, doxorubicin (Adriamycin), and vincristine (CAV regimen), or alternation of PE and CAV regimens (Table 8.3). Only 15% to 20% of such patients achieve complete response. The median survival of fully ambulatory patients is about 1 year, and the 2-year survival rate is 20%. Survival for 5 years, however, is unusual.
  • A randomized trial from Japan comparing cisplatin/irinotecan with PE demonstrated superior survival for cisplatin/irinotecan. Until results of confirmatory studies are available, either PE or cisplatin/irinotecan can be considered acceptable regimens.
  • Topotecan has demonstrated activity as second-line therapy for SCLC. Other agents (paclitaxel, gemcitabine, vinorelbine, and docetaxel) also have activity in extensive-stage disease.
  • Patients with SCLC who are less than fully ambulatory may still be appropriate candidates for chemotherapy. Patients who respond may have significant improvement in performance status.
VII. Special clinical problems
A. Positive sputum cytology with a negative chest radiograph
(TX N0 M0) and no other evidence of disease is an occasional problem, usually occurring in screening programs. Patients should be examined by CT scan of the chest and fiberoptic bronchoscopy with selective washings. Bronchial washings may not be helpful in localizing the malignancy because multiple sites may have tumors or suspected dysplastic change.
1.
When these measures fail to identify a lesion, patients must be informed that the likelihood that they have a cancer too small to be detected is significant. Such patients should be followed with monthly chest radiographs and should be strongly advised to stop smoking. Repeated sputum cytology is not helpful if the original cytology findings were diagnostic of malignancy and laboratory errors were not suspected.
2.
The cytological discovery of an unequivocal small cell cancer in the absence of other findings should be confirmed by repeat sampling and solicitation of a second pathologist's opinion at another institution. After the diagnosis is confirmed, patients should be treated as described previously.
B. Solitary brain metastasis
Patients with NSCLC who present with a single site of metastatic disease, most commonly in the brain, can be treated with curative intent. There are two situations in which this occurs: patients who have received definitive therapy and relapse with a single CNS metastasis (and no other disease), and those who at initial presentation have chest disease and the CNS as the sole site of metastasis.
For the relapsed patients, resection of the CNS metastasis may lead to long-term survival. For patients with synchronous disease, resection of the primary chest tumor and resection or the use of radiosurgery for the CNS disease is appropriate. If the patient has locally advanced disease (stage IIIa or IIIb), one could consider resection of the CNS disease followed by chemoradiotherapy with or without surgery for the chest disease in selected patients.
1.
The use of postoperative whole-brain RT (WBRT) after surgical resection of a solitary metastasis is recommended because of the frequency of occult micrometastases. Although the use of WBRT in patients who have been treated either with surgery or with radiosurgery has failed to demonstrate a survival advantage, the neurological event-free survival is clearly superior with WBRT. Most patients who do not initially receive WBRT after treatment of a solitary lesion will receive therapy at the time of relapse.
2.
If brain metastasis is anatomically unresectable, stereotactic radiosurgery is superior to whole-brain RT alone.
VIII. Follow-up
A. After primary therapy
Although most cases of SCLC and NSCLC recur, there is little evidence that frequent laboratory or radiological studies detect
P.183

disease before the development of symptoms or that early detection improves outcome. In the nonprotocol setting, we recommend history and physical examination every 2 to 3 months and chest radiograph twice yearly for the first few years after resection. The follow-up visit is an excellent opportunity to reinforce the importance of smoking cessation in individuals who continue to abuse tobacco.
B. Radiological abnormalities
Patients who undergo chemoradiotherapy frequently demonstrate scarring and infiltrates on radiological studies, which may evolve with time. These abnormalities are frequently misinterpreted as progressive disease. Proper interpretation of these studies requires determination of RT ports and comparison of initial and follow-up studies.
C. Patients undergoing therapy for metastatic disease
should have periodic reassessments of the known sites of disease. Progression of disease (> 25% increase in the cumulative size of measurable lesions or the appearance of new disease) or deteriorating performance status is a reason to stop therapy. The appearance of new lesions, even if other disease is smaller or has resolved, constitutes progression.
Suggested Reading
Albain KS, Crowley JJ, LeBlanc M, et al. Determinants of improved outcome in small-cell lung cancer: an analysis of the 2,580-patient Southwest Oncology Group Data Base. J Clin Oncol 1990;8:1563.
Albain KS, Rusch VW, Crowley JJ, et al. Concurrent cisplatin/etoposide plus chest radiotherapy followed by surgery for stages IIIA (N2) and IIIB non-small cell lung cancer: mature results of Southwest Oncology Group Phase II Study 8805. J Clin Oncol 1995;13:1880.
Al-Sugair A, Coleman RE. Applications of PET in lung cancer. Semin Nucl Med 1998;28:303.
American Society of Clinical Oncology. Clinical practice guidelines for the treatment of unresectable non-small-cell lung cancer. ASCO Special Article. J Clin Oncol 1997;15:2996.
American Thoracic Society/European Respiratory Society. Pretreatment evaluation of non-small-cell lung cancer. Am J Respir Crit Care Med 1997;156:320.
Auperin A, Arriagada R, Pignon JP, et al. Prophylactic cranial irradiation for patients with small cell lung cancer in complete remission. N Engl J Med 1999;341:476.
Dillman RO, Herndon J, Seagren SL, et al. Improved survival in stage III non-small-cell lung cancer: seven year follow-up of Cancer and Leukemia Group B (CALGB) 8433 trial. J Natl Cancer Inst 1996;88:1210.
Edelman MJ, Gandara DR, Roach M, et al. Multimodality therapy in stage III non-small cell lung cancer. Ann Thorac Surg 1996;61:1564.
Fossella FV, et al. Randomized phase III trial of docetaxel versus vinorelbine or ifosfamide in patients with advanced non-small cell lung cancer previously treated with platinum containing regimens. J Clin Oncol 2000;18:2354.
Furuse K, Fukuoka M, Kawahara M. Phase III study of concurrent versus sequential thoracic radiotherapy in combination with mitomycin, vindesine, and cisplatin in unresectable stage III non-small cell lung cancer. J Clin Oncol 1999;17:2692.
Johnson DH, et al. Thoracic radiotherapy does not prolong survival in patients with locally advanced, unresectable non-small cell lung cancer. Ann Intern Med 1990;113:33.
Kaneko M, Eguchi K, Ohmatsu H, et al. Peripheral lung cancer: screening and detection with low-dose spinal CT versus radiography. Radiology 1996;201:798.
Kelly K, Bunn PA Jr. Is it time to reevaluate our approach to the treatment of brain metastases in patients with non-small cell lung cancer? Lung Cancer 1998;20:85.
P.184

Kelly K, Crowley J, Bunn PA Jr. Randomized phase III trial of paclitaxel plus carboplatin versus vinorelbine plus cisplatin in the treatment of patients with advanced non–small-cell lung cancer: a Southwest Oncology Group trial. J Clin Oncol 2001;19:3210.
Mountain CF. Revisions in the International System for Staging Lung Cancer. Chest 1997;111:1710.
Noda K, Nishiwaki Y, Kawahara M, et al. Irinotecan plus cisplatin compared with etoposide plus cisplatin for extensive small cell lung cancer N Engl J Med 2002;346:85.
Non-small Cell Lung Cancer Collaborative Group. Chemotherapy in non-small cell lung cancer: a meta-analysis using updated data on individual patients from 52 randomized clinical trials. Br Med J 1995;311:899.
Ost D, Fein AM, Feinsilver SH. The solitary pulmonary nodule. N Engl J Med 2003;348:2535.
Pieterman RM, et al. Preoperative staging of non-small cell lung cancer with positron emission tomography. N Engl J Med 2000;343:254.
Quinn D, Gianlupi A, Broste S. The changing radiographic presentation of bronchogenic carcinoma with reference to cell types. Chest 1996;110:1474.
Rosell R, Gomez-Codina J, Camps C, et al. A randomized trial comparing preoperative chemotherapy plus surgery with surgery alone in patients with non-small cell lung cancer. N Engl J Med 1994;330:153.
Schiller JH, Harrington D, Belani CP, et al. Comparison of four chemotherapy regimens for advanced non-small cell lung cancer. N Engl J Med 2002;346:92.
Turrisi AT, Turisi AT 3rd, Kim K, Blum R, et al. Twice-daily compared with once-daily thoracic radiotherapy in limited small-cell lung cancer treated concurrently with cisplatin and etoposide. N Engl J Med 1999;340:265.
Von Pawel J, Schiller JH, Shepherd FA, et al. Topotecan versus cyclophosphamide, doxorubicin, and vincristine for the treatment of recurrent small-cell lung cancer. J Clin Oncol 1999;17:658.
Walsh GL, O'Connor M, Willis KM, et al. Is follow-up of lung cancer patients after resection medically indicated and cost-effective? Ann Thorac Surg 1995;60:1563.


> Table of Contents > Part Two - Solid Tumors > 9 - Gastrointestinal Tract Cancers
9
Gastrointestinal Tract Cancers
Steven R. Alberts
Richard M. Goldberg
Cancers of the gastrointestinal (GI) tract account for 19% of all new visceral cancers and 24% of cancer deaths in the United States. The frequency and mortality of cancers of the various GI organs are shown in Table 9.1. In several other countries, GI cancers are an even more significant health problem.
TABLE 9.1. OCCURRENCE OF DIGESTIVE TRACT CANCERS IN THE UNITED STATES (2003)a,b
 | Proportion of Digestive Tract Cancers
Primary Site | Frequency of New Cases (%) | Frequency of Cancer Deaths (%) | Male-to-Female Ratio
Esophagus | 5.5 | 9.7 | 3:1
Stomach | 8.9 | 9.1 | 3:2
Small bowel | 2.1 | 0.8 | 1:1
Colon | 41.8 | 42.7c | 7:8
Rectum | 16.6 |  | 4:3
Anus | 1.6 | 0.4 | 2:3
Liver and intrahepatic bile ducts | 6.8 | 10.8 | 2:1
Gall bladder, bile ducts | 2.7 | 2.6 | 1:2
Pancreas | 12.2 | 22.5 | 1:1
Other digestive organs | 1.8 | 1.4 | 1:2
TOTAL | 100 | 100 | 1:1
aExtracted from Jamal A, et al. Cancer statistics 2003. CA 2003;53:7.
bGastrointestinal tract malignancies account for about 252,400 new cancers and 133,600 cancer deaths annually.
cDeath rates from colon cancer and rectal cancer are combined.
Esophageal Cancer
I. Epidemiology and etiology
A. Epidemiology
The incidence of esophageal cancer is noted in Table 9.1.
  • Squamous cell esophageal cancer is the foremost malignancy in the Bantu of Africa. South Africa, Japan, China, Russia, Scotland, and the Caspian region of Iran also have relatively high incidence rates.
  • Incidence rates of squamous cell esophageal cancer can vary 100- to 200-fold among different populations living in geographic adjacency.
  • In many Western countries the incidence of adenocarcinoma of the esophagus (distal esophagus and gastroesophageal junction) is rapidly rising and the incidence of squamous cell cancers is declining.
B. Etiology
  • Carcinogens
    • Long-term use of tobacco and alcohol increases the incidence of both squamous cell carcinoma and adenocarcinoma of the esophagus.
    • Human papillomavirus (HPV) infection is associated with squamous cell carcinoma of the esophagus.
    • Dietary carcinogens relevant to the development of squamous cell esophageal cancers include the following:
      • Plants growing in soil deficient in molybdenum have reduced vitamin C content and cause hyperplasia of esophageal mucosa, a precursor of cancer
      • Elevated nitrates in the drinking water and soup kettles that concentrate the nitrate
      • Food containing fungi: Geotrichum candidum (pickles, air-dried corn), Fusarium sp., and Aspergillus sp. (corn)
      • Bread that is baked once a week and eaten when moldy (G. candidum)
      • Dried persimmons, a rough food that injures the esophageal mucosa when eaten (China)
  • Predisposing factors for squamous cell esophageal cancer
    • Howel-Evans syndrome or tylosis (hyperkeratosis of the palms and soles) is a rare genetic disease that is transmitted as a mendelian-dominant trait (nearly 40% develop esophageal cancer).
    • Lye stricture (up to 30%)
    • Esophageal achalasia (30%)
    • Esophageal web (20%)
    • Plummer-Vinson syndrome (iron-deficiency anemia, dysphagia from an esophageal web, and glossitis, 10%)
    • Short esophagus (5%)
    • Peptic esophagitis (1%)
    • Other conditions associated with squamous cell esophageal cancer
      • Patients with head and neck cancer (Field's cancerization theory)
      • Patients with celiac disease
        • P.186

      • Chronic esophagitis without Barrett's esophagus (see section II.A)
      • Thermal injury to the esophagus because of drinking boiling hot tea or coffee (Russia, China, and Middle East)
  • Predisposing factors for adenocarcinoma of the esophagus
    • Barrett's esophagus is metaplastic replacement of squamous with intestinalized columnar epithelium.
      • Adenocarcinomas associated with Barrett's esophagus constitute the cancer whose incidence is most rapidly increasing worldwide, but particularly in white men.
      • In the United States, the incidence of adenocarcinoma of the esophagus has increased six- to seven-fold since 1970. Patients with Barrett's esophagus have a 30- to 125-fold increased risk for esophageal adenocarcinoma compared with the average U.S. population.
    • Obesity
    • Reflux esophagitis
II. Pathology and natural history
A. Histology
Squamous cell tumors constitute 98% of esophageal cancers in the upper and middle esophagus; the remainder are adenocarcinomas and rare sarcomas, small cell carcinomas, or lymphomas. In the lower esophagus, adenocarcinoma is becoming more common and may arise from esophageal continuation of the gastric mucosa (Barrett's esophagus) or may represent extension of a gastric adenocarcinoma.
B. Location of cancer in the esophagus
  • Cervical: 10%
  • Upper thoracic: 40%
  • Lower thoracic: 50%
C. Clinical course
Esophageal cancer is highly lethal; more than 90% of affected patients die from the disease. About 75% present initially with mediastinal nodal involvement or distant metastasis. Death is usually caused by local disease that results in malnutrition or aspiration pneumonia.
III. Diagnosis
A. Symptoms and signs
Dysphagia is the most common complaint. Patients become unable to swallow solid foods and eventually liquids. Symptoms rarely develop until the esophageal lumen is greatly narrowed and metastasis has
P.187

occurred. Pain may or may not be present. Physical findings other than cachexia, palpable supraclavicular lymph nodes, or hepatomegaly are rare.
B. Diagnostic studies
  • Preliminary studies include physical examination, complete blood count (CBC), liver function test (LFT), chest radiograph, esophagoscopy, and barium esophagogram. Brushings can be obtained and lesions can undergo biopsy using endoscopy.
  • Computed tomography (CT) scan staging predicts invasion or metastases with an accuracy rate of more than 90% for the aorta, tracheobronchial tree, pericardium, liver, and adrenal glands; 85% for abdominal nodes; and 50% for paraesophageal nodes.
  • Endoscopic ultrasound (EUS) is more accurate than CT in assessing tumor depth and paraesophageal nodes. Transesophageal biopsy to sample enlarged lymph nodes is possible under EUS guidance.
  • Positron emission tomography (PET) is a potentially useful diagnostic tool for the preoperative assessment of patients with esophageal cancer. It has a greater sensitivity for the detection of nodal metastases when compared to CT.
  • Laparoscopy allows assessment of subdiaphragmatic, peritoneal, liver, and lymph node metastases. In patients who are getting chemotherapy and radiation, either preoperatively or in lieu of surgery, placement of a jejunostomy tube for enteral alimentation during laparoscopy is clinically useful. Thoracoscopy can allow patients who are noted to have intrathoracic dissemination to be spared radical resections.
  • Bronchoscopy for tumors of the upper or middle esophagus can diagnose direct tumor extension into the tracheobroncheal tree and synchronous primary sites.
IV. Staging system and prognostic factors
A TNM staging classification is available. Patients with earlier disease stage, particularly N0 and M0, have a better prognosis. Readers should consult an up-to-date staging manual because of the frequent revisions of staging systems. Most patients die from their disease within 10 months of diagnosis. The 5-year survival rate is less than 10% despite all efforts at treatment.
V. Screening and early detection
In China, mass screening uses “the Chinese balloon” (a long, small-caliber stomach tube with a balloon covered with nylon netting on the distal end). This balloon is passed into the stomach, inflated, and then withdrawn the entire length of the esophagus; cells for cytological study are trapped in the nylon net. In the United States, screening for esophageal cancer is not effective in the general population, but patients such as those with lye-induced strictures or Barrett's esophagus, who are at higher risk, should undergo periodic screening via upper endoscopy.
VI. Management
The aggressiveness of surgical treatment and radiation therapy (RT) is highly varied among institutions.
A. Resection of primary tumor
Results of surgical resection in cancer of the esophagus are poor. The operative mortality rate is about 5% to 10%. In the United States, the 5-year survival rate in patients undergoing tumor resection is less than 20%. Aggressive surgery, however, may be justified, particularly for some patients with lesions in the lower half of the esophagus.
In China, the 5-year survival rate is 85% for early cancer and 35% for moderately advanced disease. This high 5-year rate of survival must be interpreted with caution because it likely is not a benchmark attainable in populations in the United States, where screening is seldom done.
B. Palliating an obstructed esophagus
can be accomplished by several procedures and permits enteral nutrition.
  • Laser therapy may relieve obstruction and bleeding. Endoscopic laser therapy has less than a 1% mortality rate but may require prior mechanical dilation. Although successful, laser therapy may require multiple endoscopic sessions, it can be done on an outpatient basis, and its overall cost is still much lower than the cost of palliative surgery. Photosensitization
    P.188

    of esophageal tumors using an injectable porphyrin derivative can beneficially increase the laser energy absorbed by the tumor but is associated with generalized dermal photosensitivity to sunlight lasting 4 to 6 weeks.
  • Esophageal stenting. At least 17 devices are available for esophageal intubation. About 15% of patients with malignant esophageal obstruction are candidates for tube placement. The tube may be introduced with a pusher tube, which is loaded either onto a bougie or over an endoscope and expands after placement. The latter method permits visualization of the obstructed lumen. The success rate is 90% to 97%.
    • Advantages of tube placement are improved ability to swallow saliva, pleasure of oral alimentation, relief from pulmonary aspiration related to esophagopulmonary fistula, independence from physician or hospital for constant care, and ability to spend time with family and friends in relative comfort.
    • Contraindications to placement of endoprosthesis are carcinoma less than 2 cm below the upper sphincter, limited life expectancy (less than 6 weeks), and uncooperativeness.
    • Complications include perforation, dislocation, tumor overgrowth, reflux symptoms with stricturing, pressure necrosis, foreign-body impaction with obstruction, bleeding, and failure of intubation. The complication rate (early and late) is 10% to 25%.
  • Feeding gastrostomy is not advisable because it does not palliate dysphagia, which forces patients with complete or nearly complete esophageal obstruction to expectorate saliva and secretions, does not increase life expectancy, and has its own morbidity and mortality.
  • Colonic interposition to bypass the obstructed segment is recommended only for surgical candidates in whom a suitable gastric remnant cannot be fashioned because of prior gastric resection, extent of disease, or underlying esophageal disease.
  • External-beam irradiation or endoluminal brachytherapy can result in tumor regression with palliation in some cases. Up to 70% to 80% of patients with dysphagia may note improved swallowing after external-beam irradiation. Endoluminal brachytherapy can be useful in previously irradiated patients with local tumor regrowth causing dysphagia.
C. Single-modality treatment
  • Radiotherapy (RT) alone to a dose of 6,000 cGy resulted in 1-, 2-, 3- and 5-year survival rates of 33%, 12%, 8%, and 7%, respectively, of patients treated on the radiation arm of a randomized trial in which responding patients were permitted to go on to resection at physician discretion.
  • Surgery alone. The surgical procedures employed in esophagectomy depend on the location and preference of the surgeon and include principally transhiatal esophagectomy or the Ivor-Lewis procedure, which requires both thoracotomy and laparotomy. In the 25% to 30% of patients in whom complete resection is possible, 5-year survival rates are 15% to 30%.
  • Chemotherapy alone is seldom an effective palliative modality of the primary tumor in patients with esophageal cancer. When chemotherapy is employed, it should be coupled with mechanical or radiotherapeutic approaches for palliation of dysphagia. As in gastric cancer, discussed later, multiagent chemotherapy-induced responses tend to be short lived.
D. Combined-modality therapy
  • Primary combined therapy without surgery. In patients not planning to undergo esophageal surgery because of comorbid disease or patient or physician choice, combined chemotherapy and RT can lead to long-term survival in some, as compared with surgery alone.
    • Currently, the following regimen is most commonly used and is given during the first and fourth weeks of RT:
      Cisplatin, 75 mg/m2 IV on Day 1 of the cycle, and
      5-Fluorouracil (5-FU), 1,000 mg/m2/day by continuous IV infusion for 4 days.
      • P.189

    • In a prospective randomized trial of patients with squamous cell or adenocarcinoma of the thoracic esophagus, combined-modality treatment (5-FU plus cisplatin plus 5,000 cGy) resulted in improved median survival (9 months vs. 12.5 months) when compared with RT alone (6,400 cGy). The 2-year survival rate for patients randomized to combined chemotherapy and radiation was 38%, compared with 10% for those randomized to radiation alone. The patients receiving the combined-modality treatment experienced decreased local and distant recurrences but significantly more toxicity, much of which was serious or life-threatening. Only half of these patients received all of the planned cycles of chemotherapy.
  • Preoperative or postoperative RT alone may reduce the local recurrence rate but has no apparent affect on median survival.
  • Perioperative chemotherapy alone. Similarly, neither preoperative (as reported in six randomized trials) nor postoperative chemotherapy alone has improved outcomes in patients with esophageal cancer. Response rate to multiagent neoadjuvant chemotherapy can be as high as 40% to 50%, and up to 25% of treated patients may have apparent pathological complete remissions. Preoperative chemotherapy with cisplatin and 5-FU, however, did not improve overall survival when compared with surgery alone in a randomized trial of 440 patients with squamous esophageal cancer.
  • Triple-modality therapy. The combination of preoperative chemotherapy and RT has led to an increase in the 3-year survival rates and prolonged median disease-free survival in two randomized studies compared with surgery alone. In one trial of stage I and II squamous cell cancers, the overall survival was not improved by triple-modality therapy. In the other trial in which both squamous and adenocarcinoma patients were entered, there was a statistically significant survival benefit for triple-modality treatment. A variety of trials are now exploring new chemotherapy regimens, in combination with RT, to enhance the response rate. Patients with complete pathological response at surgery have about a 50% likelihood of long-term survival.
E. Advanced disease
The responses using single chemotherapeutic agents (15% to 20%) are usually partial and of brief duration (2 to 5 months). Combination chemotherapy, usually including cisplatin with 5-FU, a taxane, or both, is associated with reported response rates ranging from 15% to 80%, a median duration of response of 7 months, and many times with substantial toxicity. Higher response rates, however, do not necessarily translate into significant benefit for these patients, and the outcome remains poor.
Gastric Cancer
I. Epidemiology and etiology
A. Incidence
The prevalence and death rates of gastric carcinoma (particularly distal cancers) have been markedly and significantly decreasing in all regions of the world and in all age groups by about 2% to 7% per year. Deaths due to gastric cancer have decreased to 20% of that seen in the 1930s in the United States, although it remains the second leading cause of cancer death worldwide. However, an increase in cardia and gastroesophageal tumors has recently been observed in the United States.
Dietary factors and improvement in food storage are believed to be the major factors causing this decline. Improvements include reduction in toxic methods of food preservation (such as smoking and pickling), a decline in salt consumption, greater use of refrigeration, and increased consumption of fruits and vegetables.
Mortality from gastric cancer is highest in Costa Rica (61 deaths per 100,000 population) and East Asia (Hong Kong, Japan, and Singapore) and lowest in the United States (5 deaths per 100,000). Of interest, the Nordic and Western
P.190

European countries have incidence rates two to three times higher than the United States. The incidence remains high in Japan and is intermediate in Japanese immigrants to the United States; first-generation Japanese Americans have an incidence comparable to other Americans. The average age of onset is 55 years.
B. Etiology
Two gastric cancer entities can be distinguished by their risk factors and histology. Diffuse gastric cancer is associated with hereditary factors and a proximal location and does not appear to occur in the setting of intestinal metaplasia or dysplasia. Intestinal-type gastric cancer is more distal, occurs in younger patients, is more frequently endemic, and is associated with inflammatory changes and with Helicobacter pylori infection.
  • Diet. Gastric cancer has been linked to the ingestion of red meats, cabbage, spices, fish, salt-preserved or smoked foods, a high-carbohydrate diet, and low consumption of fat, protein, and vitamins A, C, and E. Selenium dietary intake may be inversely proportional to the risk of gastric cancer but not to that of colorectal cancer.
  • H. pylori infection is associated with an increased risk for gastric adenocarcinoma and may be a cofactor in the pathogenesis of noncardiac gastric cancer. The H. pylori organism was identified in the malignant and nearby inflammatory tissue of 89% of patients with intestinal-type cancer, whereas it was present in 32% of tissues taken from patients with diffuse-type cancers. This raises the possibility now under investigation in prospective randomized trials that eradicating H. pylori through antibiotic treatment and bismuth administration may be preventive of both atrophic gastritis and intestinal-type gastric cancer.
  • Heredity and race. African, Asian, and Hispanic Americans have a higher risk for gastric cancer than whites. The diffuse histological pattern is the predominant pathological type seen in families with multiple affected members.
  • Pernicious anemia, achlorhydria, and atrophic gastritis. Pernicious anemia carries an increased relative risk for gastric cancer that is said to be 3 to 18 times that of the general population based on retrospective studies. Although some controversy surrounds this finding, follow-up endoscopy is generally suggested for patients known to have pernicious anemia.
  • Previous gastric resection. Gastric stump adenocarcinomas, which occur with a latency period of 15 to 20 years, are more common in patients after surgical treatment for benign peptic ulcer disease, particularly in those who have hypochlorhydria and reflux of alkaline bile. These cancers are associated with dysplasia of gastric mucosa, elevated gastrin levels, and a poor prognosis. Two meta-analyses have supported this increased risk. Some population-based studies do not support this finding.
  • Mucosal dysplasia is graded from I to III, with grade III showing marked loss in cell differentiation and increased mitosis. The finding of high-grade dysplasia by experienced pathologists in two separate sets of endoscopic biopsies is considered to be a marker for future gastric cancer. Intestinal metaplasia, replacement of gastric glandular epithelium with intestinal mucosa, is associated with intestinal-type gastric cancer. The risk for cancer appears to be proportional to the extent of metaplastic mucosa.
  • Gastric polyps. As many as half of adenomatous polyps show carcinomatous changes in some series. Hyperplastic polyps (more than 75% of all gastric polyps) do not appear to have malignant potential. Patients with familial adenomatous polyposis (FAP) have a higher incidence of gastric cancer. Patients with adenomatous polyps or FAP should have endoscopic surveillance.
  • Chronic gastritis. In chronic atrophic gastritis of the corpus or antrum, H. pylori infection and environmental and autoimmune (as in pernicious anemia) causes are thought to be associated with an increased risk for gastric cancer. In Ménétrier's disease (hypertrophic gastritis), an increase in the incidence of gastric cancer is also observed.
    • P.191

  • Other risk factors. Gastric cancer is more common in men older than 50 years of age and in people with blood group A. Gastric cancer is consistently seen more commonly among those of lower socioeconomic class across the world.
II. Pathology and natural history
A. Histology and classification
About 95% of gastric cancers are adenocarcinomas; 5% are leiomyosarcomas, lymphomas, carcinoids, squamous cancers, or other rare types.
  • Useful characteristics of gastric cancer
    • Histological classification (Lauren): Diffuse (scattered solitary or small clusters of small cells in the submucosa), intestinal (polarized columnar large cells with inflammatory infiltrates localized in areas of atrophic gastritis or intestinal metaplasia), and mixed types. This classification has proved to be the most useful for adenocarcinomas because the two major types (diffuse and intestinal) represent groups of patients with differing ages, sex ratios, survival rates, epidemiology, and apparent origin. Studies have shown that diffuse histology affects younger patients, with slight predominance among women. Diffuse histology occurred in 50% of all cases and in 55% of unresectable cases. Intestinal type predominates in high-risk regions of the world and among older people and affects more men than women.
    • Clinical classification (gross anatomy). Superficial (superficial spreading), focal (polypoid, fungate, or ulcerative), and infiltrative (linitis plastica) types
    • Japanese Endoscopic Society (JES) classification. Type I (polypoid or masslike), type II (flat, minimally elevated, or depressed), and type III (cancer associated with true ulcer)
  • Location of cancers
    • Distal location: 40%
    • Proximal: 35%
    • Body: 25%
B. Clinical course
About 18% of gastric cancer patients are long-term survivors in the United States. Gastric carcinoma spreads by the lymphatic system and blood vessels, by direct extension, and by seeding of peritoneal surfaces. The ulcerative and polypoid types spread through the gastric wall and involve the serosa and draining lymph nodes. The scirrhous type spreads through the submucosa and muscularis, encasing the stomach, and in some instances spreads to the entire bowel. Often, the physical examination is normal.
Widespread metastatic disease may affect any organ, especially the liver (40%), lung (may be lymphangitic, 40%), peritoneum (10%), supraclavicular lymph nodes (Virchow's node), left axillary lymph nodes (Irish's node), and umbilicus (Sister Joseph nodule). Sclerotic bone metastases, carcinomatous meningitis, and metastasis to the ovary in women (Krukenberg's tumor) or rectal shelf in men (Blumer's shelf) may also occur.
C. Associated paraneoplastic syndromes
  • Acanthosis nigricans (55% of cases that occur in malignancy are associated with gastric carcinoma)
  • Polymyositis, dermatomyositis
  • Circinate erythemas, pemphigoid
  • Dementia, cerebellar ataxia
  • Idiopathic venous thrombosis
  • Ectopic Cushing's syndrome or carcinoid syndrome (rare)
  • Leser-Trélat sign
III. Diagnosis
A. Symptoms and signs
Gastric cancer often progresses to an advanced stage before symptoms and signs develop. Symptoms of advanced disease include anorexia, early satiety, distaste for meat, weakness, and dysphagia. Abdominal pain is present in about 60% of patients, weight loss in 50%, nausea and vomiting in 40%, anemia in 40%, and a palpable abdominal mass in 30%. The
P.192

abdominal pain is similar to ulcer pain, is gnawing in nature, and may respond initially to antacid treatment but remains unremitting. Hematemesis or melena occurs in 25% and, when present, is seen more often with gastric sarcomas.
B. Diagnostic studies
  • Preliminary studies include CBC, LFT, esophagogastroduodenoscopy (EGD) or upper GI barium studies, and chest radiographs.
  • CT of the abdomen is useful for assessing the extent of disease. At laparotomy, however, half of patients are found to have more extensive disease than predicted by CT. Laparoscopy can identify patients with regionally advanced or disseminated disease who are not candidates for immediate potentially curative surgical intervention.
  • EUS is up to six times more accurate in staging the primary gastric tumors than CT, but differentiation between benign and malignant changes in the wall is often difficult. EUS is useful in imaging the cardia, which may be difficult to evaluate by CT. Lymph node biopsy can also be obtained by EUS guidance.
  • Endoscopy. The combination of flexible upper GI endoscopy with biopsy of visible lesions, exfoliative cytology, and brush biopsy is able to detect more than 95% of gastric cancers. Biopsy of a stomach lesion alone is accurate in only 80% of cases. Positive gastric cytology with no endoscopic or radiographic abnormalities indicates superficial spreading gastric cancer.
C. Differential diagnosis and gastric polyps
The differential diagnosis of gastric cancer includes peptic gastric polyps, ulcer, leiomyoma, leiomyoblastoma, glomus tumor, malignant lymphoma (and pseudolymphoma), granulocytic sarcoma, carcinoid tumors, lipoma, fibrous histiocytoma, and metastatic carcinoma. Gastric polyps rarely undergo malignant transformation (3% after 7 years), but many contain independent carcinoma.
  • Inflammatory gastric polyps are not true neoplasms. They are usually located in the pyloroantrum and are associated with hypochlorhydria but not with carcinoma.
  • Hyperplastic gastric polyps (Ménétrier's polyadenome polypeux) are the most common polyps (75%). Randomly distributed throughout the stomach, these polyps are usually small and multiple. Coexisting carcinoma is present in 8% of cases.
  • Adenomatous polyps are usually located in the antrum of the stomach and are frequently single and large. Coexisting carcinoma is present in 40% to 60% of patients.
  • Villous adenomas rarely occur in the stomach but are more often malignant.
  • Polyposis syndromes
    • Familial gastric polyposis presents with multiple gastric polyps but no skin or bone tumors. The gastric wall is usually invaded with atypical carcinoma.
    • Familial adenomatous polyposis (FAP) is associated with gastric involvement in more than half of patients. The gastric polyps are adenomatous, hyperplastic, or of the fundic gland hyperplasia type. Gastric carcinoma and carcinoid tumor may occur.
IV. Staging and prognostic factors
A. Staging system
The TNM staging system developed for gastric cancer is shown in Table 9.2. The current TNM system does not take into account the location of the tumor within the stomach, the histological type (Lauren's classification), the pattern of growth (linitis plastica), or whether all disease could be resected (and if so, the type of resection).
TABLE 9.2. TNM STAGING SYSTEM FOR CANCERS OF THE STOMACHa
Primary Tumor (T) | Regional Lymph Nodes (N)
TX | Primary tumor cannot be assessed | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
Tis | Carcinoma in situ (intraepithelial tumor without invasion of lamina propria) | N1 | Metastases in 1–6 regional lymph nodes
T1 | Tumor invades lamina propria or submucosa | N2 | Metastases in 7–15 regional lymph nodes
T2a | Tumor invades muscularis propria | N3 | Metastases in more than 15 regional lymph nodes
T2b | Tumor invades subserosa | Distant Metastases (M)
T3 | Tumor penetrates serosa (visceral peritoneum) without invasion of adjacent structuresb | MX | Distant metastasis cannot be assessed
T4 | Tumor invades adjacent structuresb | M0 | No distant metastasis
M1 | Distant metastasis is present
Stage Groupings
Stage | TNM Classification
0 | Tis | N0 | M0 |
IA | T1 | N0 | M0 |
IB | T1 | N1 | M0, | T2a/b | N0 | M0 |
II | T1 | N2 | M0, | T2a/b | N1 | M0, | T3 | N0 | M0
IIIA | T2a/b | N2 | M0, | T3 | N1 | M0, | T4 | N0 | M0
IIIB | T3 | N2 | M0 |
IV | T4 | N1–3 | M0; | T1–3 | N3 | M0; | any T | any N | M1
aAdapted from the AJCC cancer staging manual, 6th ed. New York: Springer-Verlag, 2002.
bIntramural extension to the duodenum or esophagus is classified by the depth of the greatest invasion in any of these sites, including the stomach.
B. Prognostic factors
Previously, data using three grave prognostic signs (serosal involvement, nodal involvement, and tumor at the line of resection) have shown that if none of these signs is present, the 5-year survival rate is 60%, and if all are present, the 5-year survival rate is less than 5%.
P.193

  • Stage. Multivariate analysis indicates that stage, invasion, and lymph node involvement are the most significant prognostic factors. The most important prognostic determinant appears to be the number of positive lymph nodes. Interestingly, patients with one to three lymph nodes involved with metastasis have as good a prognosis as those without nodal involvement.
  • Clinical classification. Survival is better with superficial than with focal cancer and worst with infiltrative types of cancer.
  • JES classification. Survival is better with type II (flat) than with type III (associated with ulcer) tumors and worst with type I (polypoid) tumors.
  • Grade. Tumors with high histological grade have a poor prognosis.
  • Flow cytometry. The median disease-free survival is 18 months for patients with diploid tumors and 5 months for those with aneuploid tumors. Aneuploid tumors constitute 96% of gastroesophageal junction–cardia carcinomas and only 48% of body–antrum tumors. Women are more likely to have diploid tumors.
  • Nature and extent of resection. Survival is better with curative resection (a resection with uninvolved margins, or R-0 resection) versus palliative resection, distal gastrectomy versus proximal gastrectomy, and subtotal gastrectomy versus total gastrectomy.
V. Screening and early detection
Early detection of gastric cancers is clearly improved with relentless investigation of persistent upper GI symptoms. In Japan, mobile screening stations equipped with video gastrocameras have resulted in
P.194

early detection of gastric cancer. Gastric cancer, which was detected in 0.3% of those screened, was associated with a 95% 5-year survival rate (50% of the patients had involvement of mucosa and submucosa only). Despite such screening programs, gastric cancer remains the most common cause of cancer death in Japan. Screening of populations with routine risk factors for gastric cancer is not recommended, however, in the United States.
VI. Management
A. Surgery
  • Curative resection. Subtotal gastrectomy with adequate margins of grossly uninvolved stomach (3 to 4 cm) and regional lymph node dissection is the treatment of choice and is generally considered the only potentially curative approach for patients with gastric cancer. Total gastrectomy is not superior to subtotal gastrectomy for achieving cures and should be used only when indicated by the local extent of the disease. More extensive lymphatic dissection, known as D-2 resections (e.g., of the celiac lymph nodes), omentectomy, and splenectomy are no longer advisable.
  • Palliative resections are performed to rid patients of infected, bleeding, obstructed, necrotic, or ulcerated polypoid gastric lesions. For these purposes, a limited gastric resection may suffice. Palliative resections succeed in ameliorating symptoms about half the time.
  • Vitamin B12 deficiency develops in all patients who undergo total gastrectomy within 6 years and in 20% of patients who undergo subtotal gastrectomy within 10 years unless parenteral B12 injections are administered.
B. Chemotherapy
  • Neoadjuvant chemotherapy. Patients with potentially resectable disease treated in phase II studies with preoperative chemotherapy, RT, or both have shown a high response rate, and some have had pathologically negative resection specimens. There have not been any randomized trials published to help discern whether response translates into a resectability, time to progression, or survival advantage over no neoadjuvant therapy.
    • Systemic adjuvant chemotherapy. Nearly all trials involving 5-FU in combination with other agents (doxorubicin, epirubicin, mitomycin, or cytarabine) as adjuvant therapy have failed to show any benefit. A recent meta-analysis of data from 14 trials published since 1980 on adjuvant chemotherapy after resection of gastric cancer versus surgery alone concluded that postoperative chemotherapy cannot be considered standard treatment.
      Chemotherapy plus radiation showed promise in an intergroup trial in which 660 patients were randomized to no treatment versus radiation and chemotherapy with 5-FU and leucovorin following surgery. Patients receiving adjuvant therapy had a significant improvement in disease-free and overall survival compared to the surgery alone group. A new intergroup trial is now evaluating a potentially more active chemotherapy regimen.
    • Intraperitoneal adjuvant therapy. Because the resection site is the most common place for recurrence of gastric cancer, intraperitoneal chemotherapy is being advocated in certain centers.
      • Perioperatively. Intraperitoneal mitomycin (50 mg) given in one trial from Japan was associated with significantly higher patient survival than that noted in untreated patients. Side effects were mild and well tolerated.
      • Postoperatively. Intraperitoneal cisplatin and 5-FU followed by systemic 5-FU or 5-FU and mitomycin is being evaluated. Side effects are mainly neutropenia and sclerosing encapsulating peritonitis (late toxicity).
  • Chemotherapy for advanced disease. Single agents produce low response rates. Combination regimens produce higher response rates but are more toxic and more costly. Cisplatin has been increasingly used in new combinations that also yield higher response rates, but the incidence of
    P.195

    important toxic events exceeds 10%. The reported response rates are about 20% for 5-FU alone and 10% to 50% for combination chemotherapy; the median survival times range from 5 to 11 months.
    After nearly two decades of using combination chemotherapy, including mitomycin, doxorubicin, epirubicin, etoposide, methotrexate, nitrosoureas, irinotecan, taxanes, or cisplatin, there is no regimen considered standard in the setting of advanced disease. The chemotherapy regimen of epirubicin, cisplatin, and continuous infusion 5-FU (ECF) was recently shown to have superior activity over 5-FU, doxorubicin, and methotrexate (FAMtx) in a phase III trial. ECF, a reasonable regimen with good efficacy, is administered every 21 days as follows:
    • Epirubicin, 50 mg/m2 IV on Day 1
    • Cisplatin, 50 mg/m2 IV on Day 1
    • 5-FU, 200 mg/m2/day by continuous IV infusion for 21 days
C. RT
  • Localized disease. RT alone has not proved useful for treating gastric cancer. RT (4,000 cGy in 4 weeks) in combination with 5-FU (15 mg/kg IV on the first 3 days of RT), however, appears to improve survival over RT alone in patients with localized but unresectable cancers. Intraoperative radiation therapy (IORT) allows high doses of radiation to the tumor bed or residual disease while permitting the exclusion of mobile radiosensitive normal tissues from the area irradiated. Trials are limited to single institutional experiences; therefore, generalizing from such trials is difficult. Selected patients may benefit from IORT, particularly when combined with supplemental external-beam radiation and chemotherapy. Long-term survival has been reported in some patients treated in this fashion for residual disease after surgery.
  • Advanced disease. Gastric adenocarcinoma is relatively radioresistant and requires high doses of radiation with attendant toxic effects to surrounding organs. RT may be useful for palliating pain, vomiting due to obstruction, gastric hemorrhage, and metastases to bone and brain.
Colorectal Cancer
I. Epidemiology and etiology
A. Incidence
Colorectal cancer is the second most common cause of cancer mortality after lung cancer in the United States and ranks third in frequency among primary sites of cancer in both men and women. Nearly 800,000 cases are diagnosed annually worldwide, accounting for 9% to 10% of human cancers. Peak incidence rates are observed in Europe, the United States, Australia, and New Zealand. The lowest incidence rates are noted in India and South America and among Arab Israelis. A 10-fold variability is noted from highest to lowest incidence rates. Both the incidence and the mortality rates have declined since they peaked in 1985. Studies of migrant populations have discerned that the incidence of colorectal cancer reflects current geographic location and not the country of origin. This suggests that environmental influences outweigh genetic trends for populations in which the experiences of those people with inherited special risk are pooled with those of lesser risk. Rural dwellers have a lower incidence of colorectal cancer than do urbanites. In the United States, cancer of the colorectum is more common in the East and the North than in the West and the South.
The risk for colorectal cancer increases with age, but 3% of colorectal cancers occur in patients younger than 40 years of age. The incidence is 19 per 100,000 population for those younger than 65 years of age and 337 per 100,000 among those older than 65 years of age. In 2003, it is estimated that, in the United States, 147,500 new cases of colorectal cancer will develop and an estimated 57,000 persons will die from the disease. In the United States, a person of average risk has a 5% lifetime risk for developing colorectal cancer.
P.196

B. Etiology
Multiple forces drive the transformation of colorectal mucosa to cancer. Inheritance and environmental factors, including diet, are both crucial, but the extent of their interdependence as causative variables remains unknown.
  • Polyps. The main importance of polyps is the well-recognized potential of a subset to evolve into colorectal cancer. The evolution to cancer is a multistage process that proceeds through mucosal cell hyperplasia, adenoma formation, and growth and dysplasia, to malignant transformation and invasive cancer. Environmental carcinogens may result in the development of cancer regardless of a patient's genetic background, but patients with genetically susceptible mucosa inherit a predisposition to abnormal cellular proliferation. Oncogene activation, tumor suppressor gene inactivation, and chromosomal deletion may lead to adenoma formation, growth with increasing dysplasia, and invasive carcinoma.
    • Types of polyps. Histologically, polyps are classified as neoplastic or nonneoplastic. Nonneoplastic polyps have no malignant potential and include hyperplastic polyps, mucous retention polyps, hamartomas (juvenile polyps), lymphoid aggregates, and inflammatory polyps. Neoplastic polyps (or adenomatous polyps) have malignant potential and are classified according to the World Health Organization system as tubular (microscopically characterized by networks of complex branching glands), tubulovillous (mixed histology), or villous (microscopically characterized by relatively short, straight glandular structures) adenomas, depending on the presence and volume of villous tissue. Polyps larger than 1 cm in diameter, those with high-grade dysplasia, and those with predominantly villous histology are associated with higher risk for colorectal cancer. Colonoscopic polypectomy and subsequent surveillance can reduce the incidence of colon cancer by 90%, compared with that observed in unscreened controls.
    • Frequency of polyp types. About 70% of polyps removed at colonoscopy are adenomatous, 75% to 85% of which are tubular (no or minimal villous tissue), 10% to 25% are tubulovillous (less than 75% villous tissue), and fewer than 5% are villous (more than 75% villous tissue).
    • Dysplasia may be classified as low and high grade. About 6% of adenomatous polyps exhibit high-grade dysplasia, and 5% contain invasive carcinoma at the time of diagnosis.
    • The malignant potential of adenomas correlates with increasing size, the presence and the degree of dysplasia in a villous component, and the patient's age. Small colorectal polyps (smaller than 1 cm) are not associated with increased occurrence of colorectal cancer; the incidence of cancer, however, is increased 2.5- to 4-fold if the polyp is large (larger than 1 cm) and 5- to 7-fold in patients who initially have multiple polyps. The study of the natural history of untreated polyps larger than 1 cm showed that the risk for progression to cancer is 2.5% at 5 years, 8% at 10 years, and 24% at 20 years. The time to malignant progression depends on the severity of dysplasia: 3.5 years for severe dysplasia and 11.5 years for mild atypia.
    • Management of polyps. Because of the adenoma–cancer relationship and the evidence that resecting adenomas prevents cancer, newly detected polyps should be excised and additional polyps should be sought through colonoscopy. The accuracy of colonoscopic examinations (94%) exceeds that of barium enema (67%). Additionally, with colonoscopy, therapeutic polypectomy can be accomplished during the diagnostic examination. The incidence of synchronous adenomas in patients with one known adenoma is 40% to 50%. The year 2000 recommendations of the American College of Gastroenterology for the management of colorectal polyps are discussed by Bond and colleagues (see Suggested Reading).
      • P.197

    • Intestinal polyposis syndromes. Table 9.3 summarizes familial polyposis syndromes and their histology distribution, malignant potential, and management (see section V.B.3 for discussion of the potential benefit of anti-inflammatory drugs).
      TABLE 9.3. POLYP SYNDROMES AND COLORECTAL CANCER
      Disease | Histology | Distribution of Polyps | Malignant Potential | Associated Manifestations | Age for First FOB Test | Age for First Colonoscopy | Surgery
      Discrete polyps and CC | Few AP | Colon | High | None | ≥ 45 yr | ≥ 45 yr | Same as for general population
      Hereditary discrete common polyps and CC | AP | Proximal colon | High | Lynch Ia | 30–35 yr | 35 yr | Same as for general population
      HNPCC | AP → Ac | Proximal colon | High | Lynch IIa | None (ES) | 20 yr | Subtotal colectomyd
      Familial CC | AP | Proximal colon; may be distal | High | None | 30–35 yr | 35 yr | Same as for general population
      FAP and Turcot's syndrome | Scattered AP → Ac | Colon | High | Central nervous system tumors | None (ES) | Teens | Prophylactic subtotal colectomyd
      FAP and Oldfield's syndrome | Scattered AP → Ac | Colon | High | Skin tumors | None (ES) | Teens | Prophylactic subtotal colectomyd
      FAP and Gardner's syndrome | Scattered AP → Ac | Usually colon; also stomach and SB | High | See footnoteb | None (ES) | Teens | Prophylactic subtotal colectomyd,e
      Peutz-Jeghers syndrome | Hamartomas | Stomach, SB, colon, ovary | Low | Buccal and cutaneous pigmentation | ≥ 45 yr | ≥ 45 yr | None
      Generalized GI juvenile polyposis | JP | Stomach, SB, colon | Low | None | None | ≥ 45 yr | None
      Juvenile polyposis coli of infancy | JP | Stomach, SB, colon | None | Protein-losing enteropathy | None | No special indications | None
      Cronkhite-Canada syndrome | JP | Stomach, SB, colon | None | Protein-losing enteropathyc | None | No special indications | None
      Key: AP, adenomatous polyps; Ac, adenocarcinoma; CC, colorectal cancer; ES, endoscopic surveillance; FAP, familial adenomatous polyposis; FOB, fecal occult blood; GI, gastrointestinal; HNPCC, hereditary nonpolyposis colorectal cancer (“cancer family syndrome”); JP, juvenile (retention) polyps; SB, small bowel.
      aLynch syndrome I: autosomal dominant inheritance with susceptibility to early onset of colorectal cancer proximal to the splenic flexure in the absence of diffuse polyps; Lynch syndrome II: contains most of the features of Lynch I with excess incidence of carcinomas of the endometrium, ovary, kidney, ureter, bladder, bile duct, and small bowel and of lymphoma. (Lynch HT. The surgeon and colorectal cancer genetics. Arch Surg 1990;125:699.)
      bEpidermoid cysts, fibromas, desmoids, dental and osseous abnormalities, intraperitoneal and retroperitoneal fibrosis, ampullary carcinoma, and tumors in other glandular structures. Follow with ophthalmoscopy for associated congenital hypertrophy of the retinal pigment epithelium.
      cAnd hyperpigmentation, alopecia, and nail dystrophy.
      dProphylactic colectomy should be considered if 5 to 10 adenomatous polyps are present or if polyps recur.
      eOr, total colectomy with pouch reconstruction. Nonsteroidal anti-inflammatory drugs decrease the number and size of polyps (see “Colorectal Cancer” section V.B.3).
  • Diet. Populations with high intake of fat, higher caloric intakes, and low intake of fiber (fruits, vegetables, and grains) tend to have increased risk for colorectal cancer in most but not all studies. Higher calcium intake, calcium supplementation, and regular aspirin use are associated with a lower risk for colorectal polyps and cancer in some studies. Increased intake of vitamins A, C, D, and E and beta-carotene do not appear to decrease the risk for polyp formation. The higher incidence of rectal and sigmoid cancer in men may be related to their greater consumption of alcohol. Postmenopausal women who have taken estrogen replacement therapy appear to have a lower risk for colorectal cancer than those who have not.
  • Inflammatory bowel disease
    • Ulcerative colitis is a clear risk factor for colon cancer. About 1% of colorectal cancer patients have a history of chronic ulcerative colitis. The risk for the development of cancer in these patients varies inversely with the age of onset of the colitis and directly with the extent of colonic involvement and duration of active disease. The cumulative risk is 2% at 10 years, 8% at 20 years, and 18% at 30 years.
      The recommended approach to the increased risk for colorectal cancer in ulcerative colitis has been annual or semiannual colonoscopy to determine the need for total proctocolectomy in patients with extensive colitis of more than 8 years' duration. This strategy is based on the assumption that dysplastic lesions can be detected before invasive cancer has developed. An analysis of prospective studies concluded that immediate colectomy is essential for all patients diagnosed with a dysplasia-associated mass or lesion. Most important, the analysis demonstrated that the diagnosis of dysplasia does not preclude the presence of invasive cancer. The diagnosis of dysplasia has inherent problems with sampling of specimens and with variation in agreement among observers (as low as 60%, even with experts in the field).
    • Crohn's disease. Patients with colorectal Crohn's disease are at increased risk for colorectal cancer, but the risk is less than that of those with ulcerative colitis. The risk is increased about 1.5 to 2 times.
  • Genetic factors
    • Family history may signify either a genetic abnormality or shared environmental factors or a combination of these factors. About 15% of all colorectal cancers occur in patients with a history of colorectal cancer in first-degree relatives. Individuals with a first-degree relative that has had colorectal cancer are more than twice as likely to develop colon cancer than those individuals with no family history.
    • Gene changes. Specific inherited [adenomatous polyposis coli (APC) gene] and acquired genetic abnormalities (ras gene point mutation; c-myc gene amplification; allele deletion at specific sites of chromosomes 5, 8, 17, and 18) appear to be capable of mediating steps in the progression from normal to malignant colonic mucosa. About half of all carcinomas and large adenomas have associated point mutations, most often in the K-ras gene. Such mutations are rarely present in adenomas smaller than 1 cm. Allelic deletions of 17p– are demonstrated in three-fourths of all colorectal carcinomas, and deletions of 5q– are demonstrated in more than one-third of colonic carcinoma and large adenomas.
      Two major syndromes and several variants of these syndromes of inherited predisposition to colorectal cancer have been characterized. The two syndromes, which predispose to colorectal cancer by different mechanisms, are familial adenomatous polyposis (FAP) and hereditary nonpolyposis colorectal cancer (HNPCC).
      P.198

      P.199

      P.200

      • FAP. The genes responsible for FAP, APC genes, are located in the 5q21 chromosome region. Inheritance of defective APC tumor-suppressor gene leads to a virtually 100% likelihood of developing colon cancer by 55 years of age. Screening for polyps should begin during early teenage years. The FAP syndrome is associated with the development of gastric and ampullary polyps, desmoid tumors, osteomas, abnormal dentition, and abnormal retinal pigmentation. Variants of FAP include Gardner's and Turcot's syndromes.
      • HNPCC. The autosomal-dominant pattern of HNPCC includes Lynch's syndromes I and II, both of which are associated with an increased incidence of predominantly right-sided colon cancer. This genetic abnormality in the mismatch repair mechanism leads to defective excision of abnormal repeating sequences of DNA known as microsatellites (microsatellite instability). Retention of these sequences leads to expression of a mutator phenotype characterized by frequent DNA replication errors (RER+ phenotype), which predispose affected people to a multitude of primary malignancies, including cancers of the endometrium, ovary, bladder, ureter, stomach, and biliary tract.
        • Specific mutated genes on chromosomes 2 and 3, known as hMSH2, hMLH1, hPMS1, and hPMS2, have been linked to HNPCC. Patients with the RER+ phenotype may not have a germ line abnormality and may instead have acquired abnormal methylation of DNA as the source of the absence of expression of the genes noted above. Abnormal methylation is more common in older patients and women. Germ line testing to determine if the RER+ phenotype is inherited or acquired is necessary as a part of genetic counseling. Immunohistochemical stains can be used to determine if a tumor manifests microsatellite instability and then patients with absent gene expression should undergo germ line testing to enable appropriate counseling of family members.
        • Patients with HNPCC have a tendency to develop colon cancer at an early age, and screening should begin by 20 years of age or 5 years earlier than the age at diagnosis of the earliest affected family member for relatives of HNPCC patients. The median age of HNPCC patients with colon cancer at diagnosis was 44 years, versus 68 years for control patients in one study.
        • The prognosis for HNPCC patients appears to be better than for those patients with sporadic colon cancer; the death rate from colon cancer for HNPCC patients is two-thirds that for sporadic cases over 10 years. One study suggests that patients with HNPCC may derive less benefit from adjuvant chemotherapy based on fluorouracil combinations than patients without this abnormality. Correlation with additional data from patients treated in the adjuvant setting and from patients with advanced disease is needed.
    • Tumor location. Proximal tumors appear to represent a more genetically stable form of the disease and may arise through the same mechanisms that underlie inherited nonpolyposis colon cancer. Distal tumors show evidence of greater genetic instability and may develop through the same mechanisms that underlie polyposis-associated colorectal cancer.
  • Smoking. Men and women smoking during the previous 20 years have three times the relative risk for small adenomas (less than 1 cm) but not for larger ones. Smoking for more than 20 years was associated with 2.5 times the relative risk for larger adenomas. It has been estimated that 5,000 to 7,000 colorectal cancer deaths in the United States can be attributed to cigarette use.
  • Other factors. Personal or family history of cancer in other anatomic sites (such as breast, endometrium, and ovary) is associated with increased risk
    P.201

    for colorectal cancer. Exposure to asbestos (e.g., in brake mechanics) increases the incidence of colorectal cancer to 1.5 to 2 times that of the average population. Other than this association, there appears to be little relationship between occupational exposures and the incidence of colon cancer. Data indicate that HPV infection of the columnar mucosa of the colon may cause benign and malignant neoplasia.
II. Pathology and natural history
A. Histology
Ninety-eight percent of colorectal cancers above the anal verge are adenocarcinomas. Cancers of the anal verge are most often squamous cell or basaloid carcinomas. Carcinoid tumors cluster around the rectum and cecum and spare the rest of the colon.
B. Location
Two-thirds of colorectal cancers occur in the left colon and one-third in the right colon. About 20% of colorectal cancers develop in the rectum. Rectal tumors are detected by digital rectal examination in 75% of cases. Nearly 3% of colorectal adenocarcinomas are multicentric, and 2% of patients develop a second primary tumor in the colon.
C. Clinical presentation
The common clinical complaints of patients with colorectal cancer relate to the size and location of the tumor. Right-sided colonic lesions most often result in dull and ill-defined abdominal pain, bleeding, and symptomatic anemia (causing weakness, fatigue, and weight loss), rather than in colonic obstruction. Left-sided lesions lead commonly to changes in bowel habits, bleeding, gas pain, decrease in stool caliber, constipation, increased use of laxatives, and colonic obstruction.
D. Clinical course
Metastases to the regional lymph nodes are found in 40% to 70% of cases at the time of resection. Venous invasion is found in up to 60% of cases. Metastases occur most frequently in the liver, peritoneal cavity, and lung, followed by the adrenals, ovaries, and bone. Metastases to the brain are rare. Rectal cancers are three times more likely to recur locally than are proximal colonic tumors, in part because the anatomic confines of the rectum preclude wide resection margins and in part because the rectum lacks an outer serosal layer through most of its course. Because of the venous and lymphatic drainage of the rectum into the inferior vena cava (as opposed to the venous drainage of the colon into the portal vein and variable lymphatic drainage), rectal cancer often recurs first in the lungs. Colon cancer more frequently recurs first in the liver.
III. Diagnosis
A. Diagnostic studies
After the clinical diagnosis of colorectal cancer is made, several diagnostic and evaluative steps should be taken.
  • Biopsy confirmation of malignancy is important. If an obstructing lesion cannot undergo biopsy, brush cytology may be feasible.
  • General evaluation includes a complete physical examination with digital rectal examination, CBC, LFT, and chest radiograph.
  • Carcinoembryonic antigen (CEA) screening is favored by some physicians as a means of identifying early recurrence despite the limited specificity and sensitivity of this test. A preoperative CEA can be useful as a prognostic factor and in determining if the primary tumor is associated with CEA elevation. Preoperative CEA elevation implies that CEA may aid in early identification of metastases because metastatic tumor cells are more likely to result in CEA elevation in this circumstance.
  • CT or magnetic resonance imaging (MRI) with contrast of the abdomen and pelvis may identify liver or intraperitoneal metastases.
  • Endoscopy or barium enema is indicated to assess the entire colonic mucosa because about 3% of patients have synchronous colorectal cancers and a larger percentile have additional premalignant polyps.
  • EUS significantly improves the preoperative assessment of the depth of invasion of large bowel tumors, especially rectal tumors. The accuracy rate is 95% for EUS, 70% for CT, and 60% for digital rectal examination. In rectal cancer, the combination of EUS to assess tumor extent and digital rectal examination to determine mobility should enable both precise planning of
    P.202

    surgical treatment and definition of those patients who may benefit from preoperative chemoradiation. Transrectal biopsy of perirectal lymph nodes can often be accomplished under EUS direction.
B. Biological markers
  • CEA is a cell-surface glycoprotein that is shed into the blood and is the best-known serological marker for monitoring colorectal cancer disease status and for detecting early recurrence and liver metastases. CEA is too insensitive and nonspecific to be valuable for screening of colorectal cancer (see Chapter 1, section III.B.3.b). Elevation of serum CEA levels, however, does correlate with a number of parameters. Higher CEA levels are associated with histological grade 1 or 2 tumors, more advanced stages of the disease, and the presence of visceral metastases. Although serum CEA concentration is an independent prognostic factor, its putative value lies in serial monitoring after surgical resection.
  • New markers, such as CA 19-9, may be of value in monitoring recurrences and complement CEA. Monoclonal antibodies (anti-CEA, anti–TAG-72) may also be useful in immunohistological chemical staining of tissues. The presence of an abnormal number of chromosomes in the tumor cells (aneuploidy) confers a worse prognosis than is observed in patients with diploid tumors. Light microscopic features and stage, however, remain the most reliable prognostic measures. Early reports suggest that tumor DNA and circulating tumor cells may also have utility both as initial diagnostic tools and for early diagnosis of recurrent disease.
IV. Staging and prognostic factors
A. Staging system
Staging using the TNM system has been recommended over the Astler-Coller modification of the Dukes system. Readers should consult an up-to-date staging manual because of frequent revisions of staging systems. The current staging system is delineated in Table 9.4.
TABLE 9.4. TNM STAGING SYSTEM FOR CANCERS OF THE COLON AND RECTUM
Primary Tumor (T) | Regional Lymph Nodes (N)
TX | Primary tumor cannot be assessed | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
Tis | Carcinoma in situ: intraepithelial or invasion of the lamina propria | N1 | Metastases in 1–3 regional lymph nodes
T1 | Invasion of the submucosa | N2 | Metastases in 4 or more regional lymph nodes
T2 | Invasion of the muscularis propria | Distant Metastases (M)
T3 | Invasion through the muscularis propria into subserosa or into nonperitonealized pericolic or perirectal tissues | MX | Distant metastasis cannot be assessed
T4 | Perforation of visceral peritoneum or direct invasion into adjacent organs or tissues | M0 | No distant metastasis
M1 | Distant metastatic disease
Stage Groupings
Stage | TNM Classification |  |  | Duke's System | MAC System | 5-Year Survival Rate (%)
0 | Tis | N0 | M0 | — | — | 100
I | T1 | N0 | M0 | A | A | 95
 | T2 | N0 | M0 | A | B1 | 90
IIA | T3 | N0 | M0 | B | B2 | 80
IIB | T4 | N0 | M0 | B | B3 | 75
IIIA | T1–2 | N1 | M0 | C | C1 | 79
IIIB | T3–4 | N1 | M0 | C | C2/C3 | 56
IIIC | any T | N2 | M0 | C | C1/C2/C3 | 50
IV | any T | any N | M1 | — | D | 5
Key: MAC, Modified Astler-Coller classification
B. Prognostic factors
  • Stage is the most important prognostic factor (see section IV.A)
  • Histological grade significantly influences survival regardless of stage. Patients with well-differentiated carcinomas (grades 1 and 2) have a better 5-year survival than those with poorly differentiated carcinomas (grades 3 and 4).
  • The anatomic location of the tumor appears to be an independent prognostic factor. For equal stages, patients with rectal lesions have a worse prognosis than those with colon lesions, and transverse and descending colon lesions result in poorer outcomes than ascending or rectosigmoid lesions.
  • Clinical presentation. Patients who present with bowel obstruction or perforation have a worse prognosis than patients who present with neither of these problems.
  • Chromosome 18. The prognosis of patients with an allelic loss of chromosome 18q is significantly worse than that of patients with no allelic loss. The survival of patients with stage II (B) disease is the same as that for stage I (A) when there is no allelic loss and the same as for stage III (C) when there is allelic loss. Other abnormalities that have been identified and that are of potential value for determining prognosis are located on chromosomes 1, 5, 8, 17, and 22. Identification of these genes or their products is possible using gel electrophoresis or immunohistochemical probes. These observations may ultimately prove to be helpful in selecting patients with stage II (B) disease for adjuvant therapy or stage III (C) patients with better than average prognoses who can avoid the potential toxicity and expense of adjuvant therapy.
  • Other tumor characteristics. Investigators have examined a number of tumor characteristics as judged by immunohistochemical or PCR-based assays for use either as factors for predicting prognosis or as characteristics that could potentially predict the likelihood of an individual patient's response to a specific regimen. These evaluations include levels in the tumor of
    P.203

    thymidylate synthase (TS), dihydropyrimidine dehydrogenase (DPD), proliferation markers (Ki-67 or MIB-1), and tumor suppressor deletions (such as 18q deletions), among others. None have yet been determined to be standard parameters that should be ordered outside the context of a research study.
V. Screening and prevention
A. Screening
The National Cancer Institute (NCI), the American College of Surgeons, the American College of Physicians, and the American Cancer Society (ACS) recommend that asymptomatic patients who are 50 years of age and older have a sigmoidoscopic examination every 3 to 5 years. An annual digital rectal and three-sample fecal occult blood (FOB) test examination is recommended by the ACS, American College of Gastroenterology, and NCI for people 50 years of age and older. Screening colonoscopy has also been recommended for average risk individuals every 10 years. Screening colonoscopy for high-risk patients with a family history of colorectal cancer in first-degree relatives but no clear evidence of FAP or HNPCC should begin at 40 years of age.
  • Three large randomized trials in which over 250,000 patients were tested for FOB or followed according to the usual patterns of care have been reported. In the largest trial and the only one conducted in the United States, annual testing of a rehydrated fecal smear was associated with a 33.4% decrease in risk for death from colorectal cancer in 46,551 adults older than
    P.204

    50 years of age. Better markers for colorectal cancer are being sought because of the high false-positive and false-negative rates associated with FOB.
  • There has been burgeoning interest in the isolation of specific DNA sequences such as those in the APC or p53 genes and long segments of DNA that can be obtained from colonocytes shed into the stool and assayed using techniques for amplifying the amount of DNA present. These markers appear to be sensitive and specific for screening for malignancy in the aerodigestive tract. Large-scale randomized trials of FOB versus these DNA-based assays are under way.
B. Prevention
The management of patients with ulcerative colitis is discussed in section I.B.3.a.
  • Periodic sigmoidoscopy or colonoscopy identifies and removes precancerous lesions (polyps) and reduces the incidence of colorectal cancer in patients who undergo colonoscopic polypectomy. However, no prospective randomized clinical trials have yet demonstrated that sigmoidoscopy is effective in the prevention of colorectal cancer death although trials to test this strategy are in progress. The presence of even small rectosigmoid polyps is associated with polyps beyond the reach of the sigmoidoscope, and their presence should lead to full colonoscopy.
  • Diets that are high in fiber and low in fat or that contain calcium supplements or both may deter polyp progression to cancer.
  • Nonsteroidal anti-inflammatory drugs (NSAIDs). In a randomized, double-blind, placebo-controlled study of patients with familial polyposis, the NSAID sulindac at a dose of 150 mg b.i.d. significantly decreased the mean number and mean diameter of polyps as compared with those in patients given placebo. The size and number of the polyps, however, increased 3 months after the treatment was stopped but remained significantly lower than at baseline. Data further suggest that aspirin reduces the formation, number, and size of colorectal polyps and reduces the incidence of colorectal cancer, whether familial or nonfamilial. These protective effects appear to require continuous exposure to at least 325 mg of aspirin per day for years.
VI. Management
A. Surgery
is the only universally accepted potentially curative treatment for colorectal cancer. Curative surgery should excise the tumor with wide margins and maximize regional lymphadenectomy while preserving function when possible. For lesions above the rectum, resection of the tumor with a minimum 5-cm margin of grossly negative colon is considered adequate, although the ligation of vascular trunks required to perform an adequate lymphadenectomy may necessitate larger bowel resections. Laparoscopic colectomy approaches have been developed and are being compared with open surgical techniques in several randomized trials. Subtotal colectomy and ileoproctostomy may be advisable for patients with potentially curable colon cancer and with adenomas scattered in the colon or for patients with a personal history of prior colorectal cancer or a family history of colorectal cancer in first-degree relatives.
  • Arterial supply. Excision of a tumor in the right colon should include the right branch of the middle colic artery as well as the entire ileocolic and right colic artery. Excision of a tumor at the hepatic or splenic flexure should include the entire distribution of the middle colic artery.
  • Avoidance of permanent colostomy in middle and low rectal cancers has been encouraged by the emergence of new surgical stapling techniques.
  • Rectal tumors may be treatable by primary resection and more distal anastomosis, usually without even a temporary (anastomosis protective) colostomy, if the lower edge is above 5 cm from the anal verge. Treatment options for rectal tumors include the following:
    • Middle and upper rectum (6 to 15 cm): anterior resection of rectum
    • Lower rectum (0 to 5 cm): coloanal anastomosis, with or without a
      P.205

      pouch, transanal excision, transsphincteric and parasacral approaches, diathermy, primary radiation therapy, or abdominoperineal (AP) resection
    • Total mesorectal excision (TME). The mesorectum is defined as the lymphatic, vascular, fatty, and neural tissues that are circumferentially adherent to the rectum from the level of the sacral promontory to the levator ani muscles. Data from Europe suggest that local recurrence rates may be decreased with en bloc sharp dissection of the entire mesorectum at the time of tumor extirpation.
  • Obstructing tumors in the right colon are usually managed by primary resection and primary anastomosis. Obstructing tumors in the left colon may be managed with initial decompression (proximal colostomy) or stent insertion followed by resection of the tumor and deferred closure of the colostomy. Recent trends, however, favor extending resection and primary anastomosis to include obstructing tumors in the transverse, descending, and even sigmoid colon.
  • Perforated colon cancer requires initial excision of the primary tumor and a proximal colostomy, followed later by reanastomosis and closure of the colostomy.
B. Adjuvant chemotherapy for stage III colon cancer
(lymph node involvement) with 5-FU plus levamisole (mainly of historical interest) or 5-FU plus leucovorin (FU/L) has reduced the incidence of recurrence by 41% (p < 0.001) in a number of large prospective randomized trials. One year of therapy with 5-FU plus levamisole improves the 5-year survival rate from 50% to 62% and reduces cancer-related deaths by 33%. More recent trials, however, have shown that 6 months of therapy with FU/L is at least as effective and requires half the time to administer. Trials are looking at the addition of irinotecan or oxaliplatin to FU/L. As a consequence, the standard treatment for stage III colon cancer is now FU/L.
  • 5-FU and leucovorin (FU/L) are begun simultaneously 3 to 5 weeks after surgery. Two regimens commonly employed in the United States are as follows:
    • Dosage, Mayo Clinic regimen: leucovorin, 20 mg/m2 by 30-minute IV infusion, followed by 5-FU, 425 mg/m2 by rapid IV injection, daily for 5 consecutive days for two 4-week cycles and then every 5 weeks thereafter
    • Dosage, Roswell Park Memorial Institute (RPMI) regimen: leucovorin, 500 mg/m2 by 30-minute IV infusion, followed by 5-FU, 500 mg/m2 by rapid IV injection, weekly for 6 of every 8 weeks
    • The side effects of the Mayo and RPMI regimens are similar. Toxicity of grade III or more is based on the NCI common toxicity criteria (NCI-CTC; see Appendix B-2). The principal difference in toxicity between the two regimens relates to rates of severe stomatitis and diarrhea. The Mayo regimen is associated with more grade III stomatitis and the RPMI regimen with a higher rate of grade III diarrhea. Hematologic toxicity seen with both regimens is mainly neutropenia. Grade III or greater neutropenia afflicts about one-third of patients at some time during the course of therapy. Nausea and vomiting are generally not severe. Dermatologic side effects are generally limited to erythema and desquamation of sun-damaged skin.
      Less than 1% of the U.S. population has a deficiency of dihydropyrimidine dehydrogenase (DPD), which is the rate-limiting enzyme in the breakdown of 5-FU. Such patients have severe toxicity and often die after exposure to standard doses because of profound and prolonged neutropenia and mucositis. Cerebellar toxicity occurs relatively commonly in DPD-deficient patients.
  • Other regimens that have been investigated as adjuvant therapy include MOF [methyl-CCNU + vincristine (Oncovin) + 5-FU], 5-FU + levamisole, infusional 5-FU with levamisole, FU/L + levamisole, FU/L + interferon,
    P.206

    and portal vein infusion of 5-FU. None of these regimens has been judged superior to the Mayo or RPMI regimens described previously.
    • Monoclonal antibodies. European investigators found that a regimen using five monthly infusions of a monoclonal antibody to a protein present on the surface of many colorectal cancers led to a survival advantage of similar magnitude to that seen with FU/L chemotherapy. Confirmatory trials are under way in the United States. A trial done in Europe and one done in North America did not confirm a survival advantage for patients treated with the 17-1A monoclonal antibody over no treatment in the setting of stage III disease.
    • Oxaliplatin. The MOSAIC study in Europe randomized 2,200 patients (40% stage II, 60% stage III) to receive 5-FU infusion and leucovorin without or with oxaliplatin (FOLFOX). The primary end point of this trial is 3-year overall disease-free survival (DFS) rather than the more conventional end point of 5-year overall survival. Preliminary data indicate a 73% 3-year DFS for the standard 5-FU/leucovorin arm and a 78% 3-year DFS for the FOLFOX regimen. These data suggest that FOLFOX has advantages over FU/L. Confirmatory trials are under way.
C. Adjuvant chemotherapy for stage II colon cancer
(no lymph node involvement) is controversial. Investigators from the National Surgical Adjuvant Breast Project (NSABP) advocate for adjuvant therapy in this setting because it has produced a small but consistent benefit in patients with stage II disease in serial NSABP trials. Conversely, a meta-analysis of five trials involving about 1,000 patients showed a statistically insignificant difference in 5-year survival rates of 82% versus 80%, treated versus untreated, respectively, for patients with stage II disease. Intense efforts have focused on differentiating stage II patients with higher risk for recurrence from those with lower risk through examination of tumor ploidy (number of chromosomes), p53 status, levels of thymidylate synthesis, presence or absence of individual chromosomal mutations, and other parameters. Although none of these is accepted as a standard prognostic determinant, in one trial, patients with aneuploid tumors had a 5-year survival rate of 54%, compared with patients with diploid tumors who had a 74% 5-year survival rate.
D. Adjuvant therapy for rectal cancer
Because of the anatomic confines of the pelvic bones and sacrum, surgeons often cannot achieve wide, tumor-free margins during the resection of rectal cancer. Almost half of recurrences in rectal cancer are in the pelvis.
  • Variations in the use of RT alone or combined with chemotherapy and in surgical technique have been investigated in attempts to improve local control rates. Numerous randomized controlled studies of both preoperative and postoperative RT alone have demonstrated no improvement in survival; at best, there has been a small decrease in the rate of local recurrence.
    A number of European surgeons have advocated TME. They claim a low local recurrence rate but have also noted that rectal stump devascularization results in a higher rate of postoperative anastomotic site leakage. A recent report indicated that radiation after TME reduces the rate of local recurrence at 2 years from the time of surgery suggesting that radiation is still a valuable tool in reducing local recurrence even after the more extensive en bloc resection done with TME.
  • The most effective adjuvant approach, which has become standard practice in the United States, employs combined 5-FU chemotherapy and RT. This approach has significantly reduced the rates of local recurrence, distant metastasis, and cancer-related deaths among patients with stage II and III rectal cancer. The addition to RT of 5-FU (given either by rapid injection or by continuous intravenous infusion throughout the period of radiation) apparently was crucial to the marked reduction in the local recurrence of rectal cancer.
  • The current standard therapy for stage II and III rectal cancer is 5-FU bolus, 500 mg/m2/day for 5 days each month for 2 months, both before and after RT. During RT (5,040 cGy), 5-FU is given as a radiosensitizer at a dose
    P.207

    of 225 mg/m2/day by continuous IV infusion. The addition of a nitrosourea, levamisole, or leucovorin to the regimen did not improve the results.
  • Preoperative versus postoperative RT. Treatment with RT and 5-FU sensitization is becoming more and more common as a preoperative strategy to reduce the likelihood of incomplete resections and to downstage disease in patients with fixed (T4) or node-positive disease as indicated by endorectal ultrasound and biopsy. A trial randomizing patients to preoperative versus postoperative radiation has been completed in Germany, and patient follow-up is in progress. At present it is not known which strategy is optimal.
E. Postoperative follow-up
About 85% of all recurrences that are destined to occur in colorectal cancer are evident within 3 years after surgical resection, and nearly all recurrences are noted within 5 years. High preoperative CEA levels usually revert to normal within 6 weeks after complete resection.
  • Clinical evaluation. After curative surgical resection, patients with stage II and III colon or rectal cancer are commonly seen more frequently during the first 2 postoperative years and less frequently thereafter. After 5 years, follow-up is mainly targeted at detection of new primary tumors. The primary goal of follow-up is to detect metastatic disease early. Some patients with colorectal cancer develop a single or a few metastatic sites (known as oligometastases) in the liver, in the lungs, or at the anastomotic site from which the primary bowel cancer was removed that can be resected with curative intent (see section VI.F).
  • Chest radiographs appear to be as good as CT scans for detecting recurrence. They are advocated annually or semiannually by those who believe in follow-up testing.
  • Colonoscopy. Patients who presented with obstructing colon lesions that preclude preoperative imaging of the colon should have colonoscopy 3 to 6 months after surgery to ensure the absence of a concurrent neoplastic lesion in the remaining colon. The purpose of endoscopy done thereafter is to detect a metachronous tumor, suture line recurrence, or colorectal adenoma. In the absence of obstruction, colonoscopy is performed annually for 1 to 3 years after surgery and, if negative, at 2- to 3-year intervals thereafter.
  • Rising CEA levels call for further studies to identify the site of recurrence and are most often helpful in identifying hepatic recurrences. An elevated CEA calls for further testing using CT of the abdomen, pelvis, and chest as well as other studies as dictated by symptoms. If pelvic recurrence of a rectal cancer is suspected, MRI may be more helpful than CT. The use of hepatic imaging by CT, ultrasound, or MRI at regular intervals is advocated by some oncologists. PET scans may also be of value in identifying early signs of recurrent disease and for quantifying the number if metastatic deposits of disease visible at the time of recurrence.
  • CEA-based second-look laparotomies have not been evaluated in prospective randomized trials. Retrospective studies of patients undergoing laparotomy for asymptomatic elevations of CEA levels have shown that 60% of cases were judged to be potentially resectable based on preoperative imaging. About 55% of those cases were actually resectable with curative intent, and about 60% of the latter developed recurrence. Only about 10% of patients undergoing laparotomy as a result of preoperative imaging suggesting resectable recurrence remained alive and disease free. This small percentage of success must be viewed against the 10% of patients in whom tumor could not be identified at the CEA-directed second-look operation.
F. Management of isolated recurrence
Early detection and surgical resection of isolated intrahepatic or pulmonary recurrence may be curative or result in improved survival. Those patients most likely to do well have a single lesion in a single site and a disease-free interval of 3 or more years between the primary diagnosis and evidence of metastatic disease. Resection of an isolated hepatic metastasis that involves one lobe of the liver may result in a 30% 5-year survival rate. Resection of an isolated pulmonary metastasis may result in 5- and 10-year survival rates of 40% and 20%, respectively.
G. Management of advanced colorectal cancer: local measures
P.208

  • Surgery. About 85% of patients diagnosed with colorectal cancer can undergo surgical resection. Patients with incurable cancer may benefit from palliative resection to prevent obstruction, perforation, bleeding, and invasion of adjacent structures. However, in the absence of symptoms surgery can often be avoided when metastatic disease is present. The use of colonic stents and laser ablation of intraluminal tumors can often obviate the need for surgery even in symptomatic cases.
  • RT may be used as the primary and only treatment modality for small, mobile rectal tumors or in combination with chemotherapy after resection of rectal tumors (see earlier). RT in palliative doses relieves pain, obstruction, bleeding, and tenesmus in about 80% of cases. In selected cases with locally advanced disease, the use of intra-operative RT (IORT) may provide an advantage. No randomized trials of external-beam versus IORT or IORT plus external-beam therapy have been reported, however.
  • Hepatic arterial infusion takes advantage of the dual nature of hepatic blood supply. Metastases in the liver derive their blood supply predominantly from the hepatic artery, whereas hepatocytes derive blood principally from the hepatic vein. The installation of FUDR into the hepatic artery has been advocated and appears to improve the response rate over 5-FU administered systemically. Problems with this approach include variable anatomy, which makes placement of a single catheter impossible; catheter migration; biliary sclerosis; and gastric ulceration. Progression of extrahepatic disease is a common pattern of failure with this modality. Randomized trials of systemic versus intrahepatic therapy are in progress.
H. Management of advanced colorectal cancer: chemotherapy
The most commonly used chemotherapeutic agents are 5-FU (alone or in combination with leucovorin), capecitabine (the oral 5-FU prodrug), floxuridine (FUDR), irinotecan (CPT-11), and oxaliplatin.
  • Biochemical modulation of 5-FU with leucovorin. The combination of 5-FU and leucovorin increases the activity as well as the toxicity of 5-FU, results in significant improvement in regression rate, and according to some studies, culminates in improved survival. The partial response rate is about 25%. The dose-limiting toxicities are diarrhea, mucositis, and hematosuppression. Regimens being used with essentially the same response rate involve:
    • 5-FU plus low-dose or high-dose leucovorin given weekly, or
    • 5-FU plus low-dose or high-dose leucovorin given for 5 days every 4 to 5 weeks, or
    • 5-FU plus leucovorin by infusion over 24 to 48 hours or for longer intervals.
  • Continuous intravenous infusion of 5-FU changes the toxicity profile from hematologic to predominantly mucositis and dermatologic (hand–foot syndrome) when compared with bolus administration. Three randomized trials, however, have shown that continuous infusion of 5-FU using an ambulatory infusion pump, as compared with rapid injection, results in marginally improved survival prolonging life on average for less than 1 month. In Europe, it is common practice to administer 5-FU as a 24- to 48-hour short-term infusion. Such regimens have been shown to improve the response rate but have not convincingly extended median survival times as compared with those achieved with bolus therapy.
  • Second-line therapy with irinotecan (CPT-11) has been shown to improve survival and quality of life. In patients with recurrent disease refractory to at least one 5-FU regimen, the survival at 1 year of patients treated with supportive care alone or with 5-FU was about 15%, compared with 36% when patients were treated with irinotecan. In the United States, a commonly used regimen for irinotecanis 125 mg/m2 weekly for 4 of every 6 weeks. In Europe, the most common regimen for irinotecan is 350 mg/m2 every 3 weeks. In second-line therapy there is no clear data supporting better outcomes from combinations of irinotecan with FU/L over single-agent irinotecan if a patient has had prior 5-FU exposure.
    • P.209

  • Oxaliplatin is a diaminocyclohexane-containing platinum agent with broad activity in cisplatin-resistant human tumor xenografts. It has been used in Europe for a decade and was approved in the United States in combination with 5-FU and leucovorin for patients with metastatic colorectal cancer refractory to irinotecan. It is generally administered in combination with 5-FU and leucovorin using a regimen called “FOLFOX” as data suggest greater efficacy in combination. Interim data from a trial by Rothenberg and colleagues indicated a 10% response rate for FOLFOX compared to a 1.3% response rate for single-agent oxaliplatin and 0% response rate for infused 5-FU with leucovorin. The time to progression and symptom status of patients was also improved with FOLFOX.
  • First-line chemotherapy with three-drug regimens. A number of randomized studies have compared three-drug regimens to FU/L as first-line therapy. In Europe, regimens that couple irinotecan to either a 24- or a 48-hour infusion of 5-FU are most popular.
    • Combination regimens being investigated include:
      • IFL: irinotecan, 125 mg/m2, with 5-FU, 500 mg/m2, and leucovorin, 20 mg/m2
      • FOLFIRI: irinotecan, 180 mg/m2, followed by folinic acid (leucovorin), 200 mg/m2, and then 5-FU, 2.4 g/m2 infused over 24 hours.
      • FOLFOX: folinic acid (leucovorin), 5-FU (given with a loading dose and 22-hour infusion repeated on consecutive days), and oxaliplatin (dosing schedule is defined in Chapter 4. Cancer Chemotherapeutic Agents. I.N. Oxaliplatin).
      • FUFOX: 5-FU given in high dose as a 24-hour infusion, folinic acid (leucovorin), and oxaliplatin
      • IROX: irinotecan plus oxaliplatin
    • Results of randomized studies are shown in Table 9.5.
      TABLE 9.5. RANDOMIZED TRIALS OF COMBINATION CHEMOTHERAPY REGIMENS IN ADVANCED COLORECTAL CANCER
      Compared Regimensa | Median Survival (MS; Months) | Median Time to Progression (MTP; Months) | Response Rate (RR; %)
      Randomized trials vs. FU/L
      IFL vs. FU/L | 14 vs. 13 | 7 vs. 4 | 39 vs. 21
      FOLFIRI vs. FU/L | 17 vs. 14 | 7 vs. 4 | 41 vs. 23
      FOLFOX vs. FU/L | 16 vs. 15 | 9 vs. 6 | 49 vs. 22
      FUFOX vs. FU/L | 21 vs. 16 | 8 vs. 5 | 49 vs. 23
      Randomized trial of 795 patientsb
      IROXb | 17 | 7 | 35
      IFLb | 15 | 7 | 31
      FOLFOXb | 20 | 9 | 45
      Randomized trial of 815 patientsc
      IFL vs. IFL + Bevc | 16 vs. 20 | 6 vs. 11 | 35 vs. 45
      aRegimens are defined in “Colorectal Cancer” section VI.H.5. FU/L (5-fluorouracil/leucovorin) regimen is defined in “Colorectal Cancer” section VI.B.1.a.
      bStudy compared IROX vs. IFL vs. FOLFOX for 795 patients
      cBev, bevacizumab (Avastin); study involved 815 patients
      • Both the IFL and FOLFIRI regimens have been shown in randomized trials to offer an advantage to patients in median survival (MS), median time to progression (MTP), and response rate (RR) over FU/L regimens.
      • Several studies have compared oxaliplatin plus FU/L to FU/L alone.
        P.210

        Both the FOLFOX and FUFOX regimens have been shown in randomized trials to offer a statistically significant advantage to patients with respect to MTP and RR but showed no statistically significant difference in MS over FU/L regimens.
      • Studies have compared regimens in which FU/L is coupled to either irinotecan or oxaliplatin. In one large trial, 795 patients were randomly assigned to IFL versus FOLFOX versus IROX. The FOLFOX regimen was superior to both IFL and IROX with respect to overall MS, MTP, and RR. Toxicity also favored the FOLFOX regimen as patients had fewer episodes of severe diarrhea, febrile neutropenia, vomiting, and dehydration.
      • A comparison of FOLFOX followed by FOLFIRI versus the reverse sequence has shown no significant differences in outcomes with respect to MS (21 months), RR in first-line therapy (55%), or MTP (8 months for first-line and 3 to 4 months for second-line therapy) based on the two sequences. Toxicity patterns were similar between the two regimens.
      • Bevacizumab (Avastin) plus IFL was compared to IFL alone in a randomized trial involving 815 patients. The results for IFL alone were very similar to those reported in other phase III studies. The patients receiving IFL plus bevacizumab in this study achieved a better RR and MS compared to those receiving IFL alone. Toxicity was increased only modestly by the addition of bevacizumab, which led to hypertension and rare episodes of bowel perforation. Additional trials of bevacizumab with other chemotherapy combinations are in progress.
  • Summary of chemotherapy recommendations for patients with advanced disease. It appears that combination therapy with either irinotecan or oxaliplatin coupled to FU/L is better than serial single-agent treatment with respect to overall survival. In addition, exposure to all three agents over the entire course of treatment for advanced disease is associated with better outcomes than less intensive therapy. There is no clear data to favor FOLFOX or FOLFIRI as the best first-line therapy. However, the infusion of 5-FU seems to be better tolerated than does bolus 5-FU, and use of the IFL regimen is not generally recommended. The toxicity profiles of the two regimens do differ and should be considered when choosing therapy on a patient-by-patient basis.
Anal Cancer
I. Epidemiology and etiology
A. Incidence
Anal cancers constitute 1% to 2% of large bowel cancers, and 4,000 new cases are diagnosed annually in the United States. Anal canal cancer most commonly develops in patients 50 to 60 years of age and is more frequent in women than in men (female-to-male ratio, 2:1). Cancer of the anal margin is more frequent in men. During the 1990s, however, the incidence of anal canal cancer in men younger than 35 years of age increased, and the gender ratio is reversed in this age group. Anal cancer more frequently afflicts urban than rural populations.
B. Etiology
In most patients with carcinoma of the anus, HPV appears to play a causal role.
  • Infectious agents. HPV, particularly types 16 and 18, is a prime suspect as a causative agent for anal cancer (see Chapter 36, section IV.D.2). More than 70% of tumor tissues show HPV DNA by polymerase chain reaction techniques. An HPV-produced protein, E6, inactivates the tumor-suppressor gene p53. The presence of genital warts increases the relative risk by a factor of 30.
    P.211

    Although human immunodeficiency virus (HIV) has been suggested as a causative agent, anal tumors are extremely rare in intravenous drug abusers. The relative risk for homosexuals with acquired immunodeficiency syndrome (AIDS) is 84 and for heterosexuals with AIDS is 38. Other associated infections include herpes simplex virus type 2, Chlamydia trachomatis infection in women, and gonorrhea in men.
  • Diseases associated with anal cancer include AIDS, prior irradiation, anal fistulas, fissures, chronic local inflammation, hemorrhoids, Crohn's disease, lymphogranuloma venereum, condylomata acuminata, carcinoma of cervix, and carcinoma of the vulva. The relative risk for anal cancer development after a diagnosis of AIDS is 63. Sexual activity, particularly with multiple partners, is associated with an increased risk for anal canal cancer.
  • Immune suppression. Kidney transplant recipients have a 100-fold increase in anogenital tumors.
  • Cigarette smoking is associated with an eightfold increase in the risk for anal cancer.
  • Anal-receptive intercourse in men but not in women is strongly associated with anal cancer at a risk ratio of 33. Studies have shown that the incidence of anal cancer (squamous and transitional cell carcinomas) is six times greater in single men than in married men. Single women are not at an increased risk.
II. Pathology and natural history
A. Anatomy
The anal canal is a tubular structure 3 to 4 cm in length. The junction between the anal canal and perineal skin is known as the anal verge (Hilton's line). The pectinate (or dentate) line is located at the center of the anal canal.
The lining of the anal canal is composed of columnar epithelium in its upper portion and keratinized and nonkeratinized squamous epithelium in its lower portion. Intermediate epithelium (also known as transitional or cloacogenic epithelium, which resembles bladder epithelium) lines a middle zone (0.5 to 1 cm in length) that corresponds to the pectinate line. Anal tumors appear to originate near the mucocutaneous junction and grow either upward into the rectum and surrounding tissue or downward into the perineal tissue.
B. Lymphatics
Some of the upper lymphatics of the anus communicate with those of the rectal ampulla that lead to the sacral, upper mesocolic, and para-aortic lymph nodes. The lower lymphatics communicate with those of the perineum that lead to the superficial inguinal lymph nodes. Of patients undergoing abdominal perineal (AP) resection, 25% to 35% manifest pelvic lymph node metastases.
C. Histology
Squamous cell carcinoma accounts for 63% of cases; transitional cell (cloacogenic) carcinoma, 23%; and mucinous adenocarcinoma, 7% (often with multiple fistulous tracts). Basal cell carcinoma (2%) is curable either by local excision or by irradiation. Paget's disease (2%) is a malignant neoplasm of the intraepidermal portion of the apocrine glands. Malignant melanoma (2%) usually begins at the pectinate line and progresses as single or multiple polypoid masses; the prognosis is poor and depends on tumor size and depth of invasion. Other forms include small cell carcinoma (rare but extremely aggressive), verrucous carcinoma (a polypoid neoplasm closely related to giant condyloma acuminata), Bowen's disease, embryonal rhabdomyosarcoma (infants and children), and malignant lymphoma (in patients with AIDS).
III. Diagnosis
A. Symptoms
Bleeding occurs in 50% of patients, pain in 40%, sensation of a mass in 25%, and pruritus in 15%. About 25% of patients do not have symptoms.
B. Physical examination
should include digital anorectal examination, anoscopy, proctoscopy, endoscopic ultrasound if available, and palpation of inguinal lymph nodes. Anorectal examination may have to be performed under sedation or general anesthesia in patients with severe pain and anal spasm.
C. Biopsy
An incisional biopsy is necessary and preferable to confirm the
P.212

diagnosis. Excisional biopsy should be avoided. Suspicious inguinal lymph nodes should undergo biopsy to differentiate inflammatory from metastatic disease. Needle aspiration of these nodes may establish the diagnosis; if aspiration is negative, surgical biopsy should be performed. Sentinal node biopsy is advocated by some surgeons in order to improve staging accuracy.
D. Staging evaluation
should include physical examination, chest radiograph, and LFT. Pelvic CT and EUS of the anal canal may be useful. HIV testing is appropriate when warranted by individual patient risk factors.
IV. Staging and prognostic factors
A. Staging system
The TNM staging system may be used. Readers should consult an up-to-date staging manual because of frequent revisions of staging systems. Anal margin tumors are staged as for skin cancer. The T stage of anal canal tumors is determined by size and by invasion into adjacent organs, as follows:
TX | Primary tumor cannot be assessed
Tis | Carcinoma in situ
T1 | Tumor 2 cm or smaller in greatest dimension
T2 | Tumor larger than 2 cm but 5 cm or smaller in greatest dimension
T3 | Tumor larger than 5 cm in greatest dimension
T4 | Tumor of any size that invades adjacent organ or organs [e.g., vagina, urethra, bladder (involvement of rectal wall, perirectal skin or subcutaneous tissue, or the sphincter muscle alone is not classified as T4)]
B. Prognostic factors
  • TNM stage. Patients with T1 cancer (lesions smaller than 2 cm in diameter) have a significantly better prognosis than those with larger lesions. Five-year survival rates are more than 80% for patients with T1 and T2 cancers and less than 20% for those with T3 and T4 cancers. The survival is poor even with aggressive therapy for lesions larger than 6 to 10 cm in diameter. In a multivariate analysis, T stage was the only significant independent prognostic factor for anal cancers. Metastasis to lymph nodes also results in a poor outcome. Anal canal cancers tend to remain regionally localized, with distant metastases noted in less than 10% of cases.
  • Other factors
    • Histology. The histological type (i.e., cloacogenic vs. epidermoid) has not been found to be prognostically relevant. Keratinizing carcinoma is associated with a better outcome than nonkeratinizing cancers. Patients with mucoepidermoid carcinoma and small cell anaplastic carcinoma have a worse prognosis.
    • Symptoms. Patients without symptoms do better than those with symptoms. Symptoms are usually directly related to the size of the tumor.
    • Tumor grade. Patients with low-grade tumors have a better 5-year survival rate than patients with high-grade tumors (75% vs. 25%, respectively). DNA ploidy may or may not have prognostic significance.
V. Prevention and early detection
Early detection depends on the patient's and physician's awareness of the disease, the presence of risk factors, and the histological examination of all surgical specimens, even those removed from minor anorectal surgery. Yearly anoscopy may be indicated in high-risk patients. Anal examination should be performed routinely in patients with cervical and vulvar cancer.
VI. Management
Small tumors of the anal verge or the anal canal (less than 2 cm) can be cured in 80% of cases by simple excision with 1-cm margins, and cure by repeat local excision may be possible after local recurrence. Combined chemotherapy and RT are the primary therapeutic modalities for more advanced anal verge or anal canal carcinoma. AP resection is now used as salvage treatment for chemoradiation-resistant disease (i.e., patients who fail to respond or who relapse after a complete response) and for patients who have fecal incontinence at presentation. Considering the rarity of anal canal cancer, randomized trials have led to considerable advances, shifting the standard of therapy from surgery, in which colostomy was routinely necessary as a first approach, to combined-modality chemoradiotherapy, leaving surgery as a last resort.
P.213

A. Combined chemoradiation therapy
is the primary treatment of choice for anal carcinoma. This combination resulted in higher rates of both local control and survival (82%) and preserved anal function when compared with surgery. The administration of high-dose RT reduced the incidence of persistent carcinoma and eliminated the need for surgical lymphadenectomy. The radiation dose, the number of chemotherapy cycles required to improve the local control rate, and the role (if any) of invasive restaging after completion of therapy remain controversial.
  • Primary therapy. External-beam RT appears to be superior to interstitial implants. RT doses of greater than 5,000 cGy do not appear to be necessary. Using mitomycin C plus 5-FU with RT is superior to using 5-FU alone with RT at 4 years of median follow-up with respect to colostomy-free survival (71% vs. 59%), locoregional control (82% vs. 64%), and disease-free survival (73% vs. 51%). The combination of these two drugs when administered concurrently with RT is superior to RT alone. RT regimens vary among institutions; 5-FU is given by continuous intravenous infusion in each case. Two useful regimens are as follows:
    • Radiation Therapy Oncology Group (RTOG)
      Mitomycin C: 10 mg/m2 IV bolus (Day 2)
      5-FU: 1,000 mg/m2/24 hours by continuous IV infusion (Days 2 to 4 and Days 28 to 32)
      RT: 170 cGy/day between Days 1 and 28
      Total RT dose: 4,500 to 5,000 cGy
    • National Tumor Institute (Milan)
      Mitomycin C: 15 mg/m2 IV bolus (Day 1)
      5-FU: 750 mg/m2/24 hours by continuous IV infusion (Days 1 to 5)
      RT: 180 cGy/day for 4 weeks with a 2-week rest
      Total RT dose: 5,400 cGy (in patients with locally advanced disease, the boost dose is increased but the total dose does not exceed 6,000 cGy)
  • Follow-up therapy. Additional 6-week cycles of chemotherapy with mitomycin C and 5-FU are given depending on tumor control or treatment toxicity. Full-thickness biopsy at the original tumor site is performed 6 to 8 weeks after the completion of therapy. Patients are examined at 3-month intervals for the first year and at 6-month intervals thereafter. AP resection is performed for biopsy-proven carcinoma during the follow-up period. Second-line chemotherapy with 5-FU plus cisplatin and AP resection are potentially curative salvage approaches after relapse.
B. Surgery alone
Wide, full-thickness excision is sufficient treatment for discrete, superficial, anal margin tumors and results in an 80% 5-year survival rate unless the tumor is large and deep. AP resection of the anorectum as the exclusive treatment for anal canal tumors and large anal margin tumors results in only a 55% 5-year survival rate.
C. Follow-up
of patients with anal cancer every 3 months with digital rectal examination, anoscopy or proctoscopy, and biopsy of suspicious lesions is especially important during the first 3 years after initial treatment because salvage therapy may be curative.
Pancreatic Cancer
I. Epidemiology and etiology
A. Incidence
In the United States, the incidence of pancreatic cancer is 9 cases per 100,000 population and has not changed since 1973. Blacks are more frequently affected, with an incidence of 15 per 100,000. There are 31,000 new cases diagnosed annually in the United States and 30,000 deaths from pancreatic cancer, making it the fifth leading cause of U.S. cancer deaths. The disease has a male-to-female ratio of 1:1 and is rare before the age of 45 years; the peak incidence occurs between the ages of 65 and 79 years.
P.214

In India, Kuwait, and Singapore, the rate is less than 2 per 100,000 population. In Japan, the incidence has risen sharply from 2 to 5 per 100,000 since the early 1980s.
B. Etiology and risk factors
The cause of pancreatic adenocarcinoma remains unknown, but several factors show a modest association with its occurrence.
  • Cigarette smoking is a consistently noted risk factor for pancreatic cancer, with a relative risk of at least 1.5. The risk increases with increasing duration and amount of cigarette smoking. The excess risk levels off 10 to 15 years after cessation of smoking. The risk is ascribed to tobacco-specific nitrosamines.
  • Diet. A high intake of fat, meat, or both is associated with increased risk, whereas the intake of fresh fruits and vegetables appears to have a protective effect.
  • Partial gastrectomy appears to correlate with a two to five times higher than expected incidence of pancreatic cancer 15 to 20 years later. The increased formation of N-nitroso compounds by bacteria that produce nitrate reductase and proliferate in the hypoacidic stomach has been proposed to account for the increased occurrence of gastric and pancreatic cancer after partial gastrectomy.
  • Cholecystokinin is the primary hormone that causes growth of exocrine pancreatic cells; others include epidermal growth factor and insulin-like growth factors. Pancreatic cancer has been induced experimentally by long-term duodenogastric reflux, which is associated with increased cholecystokinin levels. Some clinical evidence suggests that cholecystectomy, which also increases the circulating cholecystokinin, may increase the risk for pancreatic cancer.
  • Diabetes mellitus may be an early manifestation of pancreatic cancer or a predisposing factor. It is found in 13% of patients with pancreatic cancer and in only 2% of controls. Diabetes mellitus that occurs in patients with pancreatic cancer may be characterized by marked insulin resistance, which moderates after tumor resection. Islet amyloid polypeptide, a hormonal factor secreted by pancreatic β cells, reduces insulin sensitivity in vivo and glycogen synthesis in vitro and may be present in elevated concentrations in patients with pancreatic cancer who have diabetes.
  • Chronic and hereditary pancreatitis are associated with pancreatic cancer. Chronic pancreatitis is associated with a 15-fold increase in the risk for pancreatic cancer.
  • Toxic substances. Occupational exposure to 2-naphthylamine, benzidine, and gasoline derivatives is associated with a fivefold increased risk for pancreatic cancer. Prolonged exposure to DDT and two DDT derivatives (ethylan and DDD) is associated with a fourfold to sevenfold increased risk for pancreatic cancer.
  • Socioeconomic status. Pancreatic cancer occurs in a slightly higher frequency in populations of lower socioeconomic status.
  • Coffee. Analysis of 30 epidemiological studies showed that only one case-control study and none of the prospective studies confirmed a statistically significant association between coffee consumption and pancreatic cancer.
  • Idiopathic deep-vein thrombosis is statistically correlated with the subsequent development of mucinous carcinomas (including pancreatic cancer), especially among patients in whom venous thrombosis recurs during follow-up.
  • Dermatomyositis and polymyositis are paraneoplastic syndromes associated with pancreatic cancer and other cancers.
  • Tonsillectomy has been shown to be a protective factor against the development of pancreatic cancer, an observation that has been described for other cancers as well.
  • Familial pancreatic cancer. It is estimated that 3% of pancreatic cancers are linked to inherited predisposition to the disease.
P.215

II. Pathology
A. Primary malignant tumors
of the pancreas involve either the exocrine parenchyma or the endocrine islet cells (the latter are discussed in Chapter 15, section VI). Nonepithelial tumors (sarcomas and lymphomas) are rare. Ductal adenocarcinoma makes up 75% to 90% of malignant pancreatic neoplasms: 57% occur in the head of the pancreas, 9% in the body, 8% in the tail, 6% in overlapping sites, and 20% in unknown anatomic subsites. Uncommon but reasonably distinctive variants of pancreatic cancer include adenosquamous, oncocytic, clear cell, giant cell, signet ring, mucinous, and anaplastic carcinoma. Anaplastic carcinomas often involve the body and tail rather than the head of pancreas. Reported cases of pure epidermoid carcinoma (a variant of adenosquamous carcinoma) probably are associated with hypercalcemia. Cystadenocarcinomas have an indolent course and may remain localized for many years. Ampullary cancer (which carries a significantly better prognosis), duodenal cancer, and distal bile duct cancer may be difficult to distinguish from pancreatic adenocarcinoma.
B. Metastatic tumors
Autopsy studies show that for every primary tumor of the pancreas, four metastatic tumors are found. The most common tumors of origin are the breast, lung, cutaneous melanoma, and non-Hodgkin lymphoma.
C. Genetic abnormalities
Mutant c-K-ras genes have been found in approximately 95% of all specimens of human pancreatic carcinoma and their metastases.
III. Diagnosis
A. Symptoms
Most patients with pancreatic cancer have symptoms at the time of diagnosis. Predominant initial symptoms include abdominal pain (80%); anorexia (65%); weight loss (60%); early satiety (60%); xerostomia and sleep problems (55%); jaundice (50%); easy fatigability (45%); weakness, nausea, or constipation (40%); depression (40%); dyspepsia (35%); vomiting (30%); hoarseness (25%); taste change, bloating, or belching (25%); dyspnea, dizziness, or edema (20%); cough, diarrhea because of fat malabsorption, hiccup, or itching (15%); and dysphagia (5%).
B. Clinical findings
At presentation, patients with pancreatic cancer have cachexia (44%), serum albumin concentration of less than 3.5 g/dL (35%), palpable abdominal mass (35%), ascites (25%), or supraclavicular adenopathy (5%). Metastases are present to at least one major organ in 65% of patients, to the liver in 45%, to the lungs in 30%, and to the bones in 3%. Carcinomas of the distal pancreas do not produce jaundice until they metastasize and may remain painless until the disease is advanced. Occasionally, acute pancreatitis is the first manifestation of pancreatic cancer.
C. Paraneoplastic syndromes
Panniculitis-arthritis-eosinophilia syndrome that occurs with pancreatic cancer appears to be caused by the release of lipase from the tumor. Dermatomyositis, polymyositis, recurrent Trousseau's syndrome or idiopathic deep-vein thrombosis, and Cushing's syndrome have been reported to be associated with cancer of the pancreas.
D. Diagnostic studies
  • Ultrasonography. Abdominal ultrasound is technically adequate in 60% to 90% of patients and is noninvasive, safe, and inexpensive. Ultrasound can detect pancreatic masses as small as 2 cm, dilation of the pancreatic and bile ducts, hepatic metastases, and extrapancreatic spread. Intraoperative ultrasound facilitates surgical biopsy and may detect unsuspected liver metastases in 50% of patients.
  • CT is less operator dependent than ultrasound and is not limited by air-containing abdominal organs, as is ultrasound. CT is favored over ultrasound because of its superior ability to demonstrate retroperitoneal invasion and lymphadenopathy. A pancreatic tumor must be at least 2 cm in diameter to become visible. Dynamic CT with continuous infusion of intravenous contrast is the best test for assessing the size of the tumor and its extension. At least 20% of pancreatic tumors believed to be resectable may not be detectable by CT.
    • P.216

  • MRI has no demonstrated advantage over CT in the diagnosis and staging of pancreatic cancer.
  • Endoscopic retrograde cholangiopan creaticography (ERCP) is the mainstay in the differential diagnosis of the tumors of the pancreatobiliary junction, 85% of which originate in the pancreas (about 5% each in the distal common bile duct, ampulla, and duodenum). Ampullary and duodenal carcinoma can usually be visualized and biopsy performed with ERCP. The pancreatogram typically shows the pancreatic duct to be encased or obstructed by carcinoma in 97% of cases.
    It may be difficult to distinguish between pancreatic cancer and chronic pancreatitis because both diseases share clinical and radiological characteristics. Pancreatic duct stricture usually does not exceed 5 mm in chronic pancreatitis; strictures longer than 10 mm (especially if irregular) indicate pancreatic cancer. Cytological examination of cells in samples of pancreatic juice obtained during ERCP with secretin stimulation has been reported to be highly specific for the diagnosis of carcinoma and 85% sensitive. Brush biopsy of the pancreatic stricture (when possible) increases the diagnostic yield.
  • EUS. Prospective studies showed that EUS is more accurate than standard ultrasound, CT, and ERCP for diagnosis, staging, and predicting resectability of pancreatic tumors. EUS detected 100% of malignant lesions smaller than 3 cm, whereas angiography, CT, and ultrasound were of limited value for these small lesions. EUS can detect tumors smaller than 2 cm; ERCP cannot. The additional information obtained from EUS has been reported to result in a major change in the clinical management in one-third of patients and to aid in the clinical decision in three-fourths of patients.
    The current limitations of EUS include a short optimal focal range of only 4 cm, inability to differentiate focal chronic pancreatitis from carcinoma reliably, and inability to differentiate chronic lymphadenitis from metastatic lymph node involvement. The ability to biopsy lymph nodes using EUS does allow assessment of lymph nodes for malignancy in some cases.
  • Percutaneous fine-needle aspiration cytology is safe and reliable, with a reported sensitivity of 55% to 95% and no false-positive results for the diagnosis of pancreatic cancer. This procedure should be performed for histological confirmation on all patients with unresectable or metastatic disease unless a palliative surgical procedure is planned. Needle aspiration cytology distinguishes adenocarcinoma from islet cell tumors, lymphomas, and cystic neoplasms of the pancreas, permitting therapy to be tailored to the specific diagnosis in each case.
    The drawbacks to percutaneous aspiration biopsy include potential tumor seeding along the needle tract, potential to enhance intraperitoneal spread, and negative biopsy results that do not exclude the diagnosis of malignancy. Furthermore, the diagnosis of early and smaller tumors is most likely to be missed by this technique.
  • Angiography is excellent for assessing major vascular involvement but is not useful in determining the size and location of tumor (pancreatic cancer is hypovascular). In most cases, spiral CT scanning with proper administration of intravenous contrast allows resectability to be judged preoperatively.
  • Laparoscopy can demonstrate extrapancreatic involvement in 40% of patients without demonstrable lesions on CT.
  • Tumor markers. No available serum marker is sufficiently sensitive or specific to be considered reliable for screening of pancreatic cancer.
    • CA 19-9 is widely used for the diagnosis and follow-up of patients with pancreatic cancer but is not specific for pancreatic cancer.
    • CEA is of minimal value in pancreatic cancer.
IV. Staging and prognostic factors
A. Staging system
The TNM system is most commonly used. Readers should consult an up-to-date staging manual because of frequent revisions of staging systems. T1 and T2 tumors are potentially resectable tumors. T1 tumors are
P.217

localized to the pancreas, and T1a tumors are less than 2 cm in diameter. T2 indicates that there is a limited direct extension into the duodenum, bile duct, or stomach. T3 indicates advanced direct extension that is incompatible with surgical resection.
B. Preoperative evaluation
Identifying patients with unresectable pancreatic tumor or with metastasis or vessel involvement would spare many patients a major operation. Operative mortality and morbidity for pancreatic surgery remain high, except in specialized centers. Modern diagnostic methods have reduced unnecessary laparotomies from 30% to 5% and have increased the resectability rate on patients judged to be potentially resectable on the basis of preoperative imaging from 5% to 20%. Accuracy in determining resectability before exploration has become even more important because of the availability of effective decompression of biliary obstruction endoscopically for palliation of obstructive jaundice without the need for laparotomy.
CT, angiography, and laparoscopy assess different aspects of resectability and are complementary. In general, if one of these studies indicates vascular invasion or local or regional spread, the resectability rate is about 5%, whereas if all are negative, the resectability rate is 78%. Gross nodal involvement is usually associated with other signs of unresectability and may be identified by CT or EUS.
C. Prognostic factors
Fewer than 20% of patients with adenocarcinoma of the pancreas survive the first year, and only 3% are alive 5 years after the diagnosis.
  • Resectable disease. The 5-year survival rate of patients whose tumors were resected is poor; the reported range is 3% to 25%. The 5-year survival is 30% for patients with small tumors (2 cm or less in diameter), 35% for patients with no residual tumor or for patients in whom the tumor did not require dissection from major vessels, and 55% for patients without lymph node metastasis.
  • Nonresectable or metastatic disease. The median survival of patients with such disease is 2 to 6 months. Performance status and the presence of four symptoms (dyspnea, anorexia, weight loss, and xerostomia) appear to influence survival; patients with the higher performance status and the least number of these symptoms lived the longest.
V. Management
A. Surgery
Only 5% to 20% of patients with pancreatic cancer have resectable tumors at the time of presentation.
  • Surgical procedures
    • Pancreaticoduodenal resection (Whipple's procedure or a modification) is the standard operation. This implies that only cancer involving the head of the pancreas is resectable.
    • A pylorus-preserving variation of Whipple's procedure is a commonly used operation in the United States, in part because it has resulted in a significant reduction of postgastrectomy syndrome with no decrease in survival.
    • An extended Whipple's procedure, with a more extensive lymph node dissection, is used commonly in Japan but has not been widely accepted in the United States because of higher morbidity and lack of data from randomized trials to suggest that the procedure results in better survival.
    • Regional pancreatectomy confers no survival advantage over conventional Whipple's procedure.
    • Total pancreatectomy produces exocrine insufficiency and brittle diabetes mellitus and should be performed only when necessary to achieve clear surgical margins.
  • Surgical mortality and morbidity. The perioperative mortality rate from pancreatic resection is less than 5% when the operation is performed by expert surgeons. Nationally, however, the surgical mortality rate is about
    P.218

    18%. The major complication rate is 20% to 35% and includes sepsis, abscess formation, hemorrhage, and pancreatic and biliary fistulae.
  • Relief of obstructive jaundice by surgical biliary bypass (cholecystojejunostomy or choledochojejunostomy) is effective, but the average survival time is 5 months, and the postoperative mortality rate in large collected series is 20%. Jaundice can be relieved endoscopically by the placement of stents with a success rate of up to 85%, a procedure-related mortality rate of 1% to 2%, and significant reduction in the length of hospitalization and recovery compared with palliative surgery. Randomized trials showed no difference in survival between endoscopic stent placement and surgical bypass, but patients treated with stents had more frequent readmissions for stent obstruction, recurrent jaundice, and cholangitis.
B. Adjuvant therapy
appears to be a reasonable approach to the patient who has undergone curative resection. There is one prospective randomized study of 43 patients (completed by the Gastrointestinal Study Group in the 1980s) that showed that adjuvant RT and 5-FU after a curative Whipple's procedure improved survival. In that study, the median survival was 20 months for patients treated, and 3 of 21 patients survived 5 years or more. For patients not treated, the median survival was 11 months, and only 1 of 22 patients survived 5 years. The 5-year survival rate was 40% for patients with no lymph node involvement and less than 5% for patients with lymph node metastasis. A recent RTOG trial randomized patients to either gemcitabine or infusional 5-FU after surgery. Both groups also received radiation. The results of this trial are not yet available.
C. Therapy for locally advanced disease
  • External-beam RT combined with 5-FU (15 mg/kg IV on the first 3 and last 3 days of RT) significantly improves survival as compared with RT alone (10 months vs. 5.5 months, respectively). Some favor the use of continuous infusion 5-FU during irradiation, although there are no randomized trials to suggest incremental benefit to infusion over bolus 5-FU in pancreatic cancer.
  • Intraoperative electron-beam RT delivered to a surgically exposed tumor from which radiosensitive bowel has been excluded by insertion of a field-limiting cone increased the median survival compared with historical controls in selected patients to 13 months, with excellent local control (5% of patients have lived 3 to 8 years). Intraoperative RT relieves pain in 50% to 90% of patients.
D. Chemotherapy for metastatic disease
5-FU has a response rate of 0% to 20% in pancreatic cancer. Gemcitabine has been shown to have activity and to provide palliative benefit exceeding that of 5-FU in a randomized trial of 126 patients with advanced disease. The median survival times were 5.6 versus 4.41 months (p = 0.002) for gemcitabine versus 5-FU, respectively. The potential added benefit of fixed-dose rate infusion gemcitabine, compared to a standard 30-minute infusion, is currently under investigation in a phase III trial. Gemcitabine is a potent radiation sensitizer that is under investigation for use in locally advanced and resected tumors. Other drugs with reported activity include mitomycin, streptozocin, doxorubicin, and ifosfamide. The administration of multiagent chemotherapy has generally not resulted in better outcomes than single-agent therapy. However, several phase III trials are under way assessing several promising new regimens.
E. Neuroablation for pain control
The relentless, boring, posterior abdominal and back pain caused when the celiac nerve plexus becomes invaded by pancreatic cancer can be extremely distressing and frequently requires the use of large doses of narcotics, particularly sustained-release morphine. Chemical splanchnicectomy (celiac axis nerve block) should be performed at the time of operation in nonresectable cases. Either 6% phenol or 50% alcohol (25 mL is injected on each side of the celiac axis) is used. This procedure results in relief of pancreatic cancer-related pain in more than 80% of patients. Percutaneous chemical neurolysis of the celiac ganglion, which may be attempted in patients who did not have an intraoperative splanchnicectomy or were not explored,
P.219

is reported to be equally effective. Transient postural hypotension may occur. Celiac plexus block may be repeated if initially unsuccessful or if pain recurs.
F. Other supportive measures
Appetite suppression, decreased caloric intake, and malabsorption can all lead to cancer cachexia in patients with pancreatic cancer. Megestrol acetate (Megace) suspension in doses up to 800 mg/day can be an effective appetite stimulant for treatment of anorexia. Calorie supplements are also potentially valuable. Fat malabsorption resulting from loss of the exocrine function of the pancreas responds to pancreatic enzyme replacement. Ascites can be managed with diuretics when possible and paracentesis when necessary. Removal of protein-rich ascitic fluid, however, can become an additional contributor to the negative protein balance in these already malnourished patients.
Liver Cancer
I. Epidemiology and etiology
A. Incidence
Liver cancer is among the most common neoplasms and causes of cancer death in the world, occurring most commonly in Africa and Asia. Up to 1 million deaths due to hepatocellular carcinoma (HCC) occur each year worldwide. In the United States, 17,000 new cases of cancer of the liver and biliary passages develop annually. Incidence throughout the world varies dramatically with 115 cases per 100,000 people noted in China and Thailand, compared with 1 to 2 cases per 100,000 in Britain. In countries with high incidence rates, there are often subpopulations with high incidence rates living nearby lower risk subpopulations. For example, the incidence rates in black South Africans and Alaskan natives far exceeds those of nearby white populations. HCC is four to nine times more common in men than in women.
B. Conditions predisposing to HCC
  • Hepatitis B virus (HBV). High titers of hepatitis B surface antigen (HBsAg) and core antibody (HBcAb) are frequently found in patients with HCC. HBsAg was found in the serum of 50% to 60% of patients with HCC and in 5% to 10% of the general population. In the United States, HCC is increased by 140-fold in HBsAg carriers. Anti-HBcAb was found in 90% of black South African and 75% of Japanese patients with HCC, as compared with 35% and 30% of matched controls, respectively. When HCC develops, the patient usually has had chronic HBV infection for three to four decades. The risk factors for the development of HCC in HBsAg carriers are the presence of cirrhosis; family history of HCC; increasing age; male sex; Asian or African race; cofactors (such as alcohol, aflatoxin, and perhaps smoking); and the duration of the carrier state. In Asia, HBV is transmitted vertically from mother to infant in the first few months of life; in Africa, HBV is transmitted horizontally.
  • Cirrhosis. HCC often develops in a cirrhotic liver. Autopsy studies showed that 60% to 90% of HBsAg-positive subjects have associated cirrhosis and 20% to 40% of patients with cirrhosis have HCC. Studies show that in Taiwan, the annual estimated incidence of HCC is 0.005% in HBsAg-negative patients, 0.25% in HBsAg-positive patients, and 2.5% in HBsAg-positive patients with liver cirrhosis (500 times higher than in HBsAg-negative patients). In France, the development of HCC in the presence of alcoholic cirrhosis was nearly always associated with HBV infection, and alcoholism was thought to hasten the development of HCC. In Italy, the prevalence of HCC in patients with cirrhosis was nearly 7%, with a yearly crude incidence of 3%; hepatitis C virus (HCV) chronic infection was the cause of cirrhosis in 45% of these patients. A clear association between alcohol-induced cirrhosis and HCC exists; associations between alcohol and HCC in the absence of cirrhosis are less clear.
  • HCV infection is a risk factor for the development of HCC. Apparently, HCV induces cirrhosis and to a lesser extent increases the risks for HCC in
    P.220

    patients with cirrhosis. HCV infection acts independently of HBV infection, alcohol abuse, age, and gender. The ratios for HCC risk factors in patients with chronic liver disease, adjusted for age, sex, and other factors, are as follows:
    • Risk ratio six- to sevenfold: age, 60 to 69 years; HBsAg positive
    • Risk ratio fourfold: high-titer anti-HBcAb, anti-HCV positivity
    • Risk ratio twofold: presence of liver cirrhosis, currently smoking
  • Aflatoxins are produced by the ubiquitous fungi Aspergillus flavus or A. parasiticus, which commonly colonize peanuts, corn, and cassava in all except extremely cold climates. Aflatoxin B1 has been proved to be a potent hepatocarcinogen in experimental animals, and the amount of exposure is correlated with increased HCC risk in humans. For example, the daily intake of aflatoxin in Mozambique is four times greater than in Kenya, and the incidence of HCC is eight times greater.
  • Mutations of tumor-suppressor gene p53 have been reported in half of patients with HCC. These mutations, specifically of 249ser p53, are correlated both with geographic areas where the ingestion of aflatoxin is common and with the prevalence of HBV infection.
  • Sex hormones. The risk for liver cell adenomas and HCC is increased in women who have used oral contraceptives for eight or more years. Although liver cell adenomas regress with discontinuation of oral contraceptives in most cases, adenomas must be considered premalignant. Close and prolonged follow-up is necessary for women with adenomas who continue to use oral contraceptives. HCC has also been observed in people with a history of anabolic steroid use.
  • Cigarette smoking, alcohol intake, diabetes, and insulin intake. A study performed in Los Angeles showed that in non-Asian populations that have a low risk for HCC, cigarette smoking, heavy alcohol consumption, and diabetes mellitus, especially with insulin administration, appear to be significant risk factors for HCC.
  • Other factors. A relatively small number of HCCs develop in patients with various other diseases. The most common of these are α1-antitrypsin deficiency, tyrosinemia, and hemochromatosis. Phlebotomy therapy can deplete hepatic iron and induce regression of hepatic fibrosis but does not prevent the development of HCC in hemochromatosis. Clonorchiasis, vinyl chloride exposure, and administration of thorium dioxide (an x-ray contrast agent used between 1930 and 1955) or methotrexate are also associated with the development of HCC.
II. Pathology and natural history
A. Pathology
  • Liver cell adenoma has low malignant potential. True adenomas of the liver are rare and occur mostly in women taking oral contraceptives. Most adenomas are solitary; occasionally multiple (10 or more) tumors develop in a condition known as liver cell adenomatosis. These tumors are smooth encapsulated masses and do not contain Kupffer's cells. Patients usually have symptoms; hemoperitoneum occurs in 25% of cases.
  • Focal nodular hyperplasia (FNH) has no malignant potential. FNH occurs with a female-to-male ratio of 2:1. The relationship of oral contraceptives to FNH is not as clear as for hepatic adenoma; only half of patients with FNH take oral contraceptives. FNH tumors are nodular, are not encapsulated, but do contain Kupffer's cells. Patients usually do not have symptoms; hemoperitoneum rarely occurs.
  • HCC may present grossly as a single mass, as multiple nodules, or as diffuse liver involvement; these are referred to as massive, nodular, and diffuse forms. The growth pattern microscopically is trabecular, solid, or tubular, and the stroma, in contrast to bile duct carcinoma, is scanty. A rare sclerosing or fibrosing form has been associated with hypercalcemia. Fibrolamellar carcinoma, another variant, occurs predominantly in young patients without cirrhosis, has a favorable prognosis, and is not associated with elevation
    P.221

    of serum α-fetoprotein (α-FP) levels. In the United States, almost half of HCCs in patients younger than 35 years of age are fibrolamellar, and more than half of them are resectable.
  • Bile duct adenomas are solitary in 80% of cases and may grossly resemble metastatic carcinoma. Most are less than 1 cm in diameter and are located under the capsule.
  • Biliary cystadenoma and cystadenocarcinoma. Benign and malignant cystic tumors of biliary origin arise in the liver more frequently than in the extrahepatic biliary system.
  • Bile duct carcinoma (cholangiocarcinoma; see Extrahepatic Bile Duct Cancer, later). Malignant tumors of intrahepatic bile ducts are less common than HCC and have no relation to cirrhosis. Mixed hepatic tumors with elements of both HCC and cholangiocarcinoma do occur; most of these cases are actually HCC with focal ductal differentiation. Table 9.6 depicts the clinical and pathological differences between HCC, bile duct carcinoma,
    P.222

    and metastatic adenocarcinoma. Appendix C-3.IV shows immunohistochemical phenotypes of HCC and bile duct carcinomas as well as other adenocarcinomas.
    TABLE 9.6. DIFFERENTIAL DIAGNOSIS OF HEPATOCELLULAR CARCINOMA (HCC) VERSUS ADENOCARCINOMA
    Characteristics | HCC | Adenocarcinomaa
    Clinical features
    Sex predilection | Male | None
    Presence of cirrhosis | Common | Exceptional
    Preferential spread | Venous | Lymphatics
    Pathological features
    Gross features | Soft and hemorrhagic | Hard and whitish
    Main growth pattern | Trabecular | Glandular
    Growth at tumor margin | Replacement | Often sinusoidal
    Fibrous stroma | Minimalb | Often prominent
    Microscopic features
    Tumor cell nucleus
    Intranuclear inclusions | Common | Uncommon
    Prominent nucleolus | Typical | Often
    Tumor cell cytoplasm | Often abundant | Variable
    Hyaline globules | Occ present | Rare
    Mallory bodies | Occ present | Absent
    Bile | Occ present | Absent
    Mucin | Absent | Often present
    Hepatocyte dysplasia | May be present | Absent
    Immunohistochemistry
    α-Fetoprotein | Often present | Occ present (metastases)
    β-Antitrypsin | Often present | Absent
    Villin | Often present | Absent
    HbsAg | Often present | Absent
    Polyclonal CEA (canalicular) | Often present | Absent
    Monoclonal CEA (cytoplasmic) | Rarely present | Often present
    Erythropoiesis associated | Often present | Absent
    Key: Occ, occasionally; CEA, carcinoembryonic antigen.
    aAdenocarcinoma, cholangiocarcinoma and metastatic adenocarcinoma.
    bThe fibrolamellar and sclerosing variants of HCC are exceptions because they contain prominently fibrous stroma.
    Adapted from Sternberg SS, eds. Diagnostic surgical pathology. 2nd ed. New York: Raven Press, 1994:1543, and other sources.
B. Natural history
Most patients die from hepatic failure and not from distant metastases. The disease is contained within the liver in only 20% of cases. HCC invades the portal vein in 35% of cases, hepatic vein in 15%, contiguous abdominal organs in 15%, and vena cava and right atrium in 5%. HCC metastasizes to the lung in 35% of cases, abdominal lymph nodes in 20%, thoracic or cervical lymph nodes in 5%, vertebrae in 5%, and kidney or adrenal gland in 5%.
C. Associated paraneoplastic syndromes
include fever, erythrocytosis, hypercholesterolemia, gynecomastia, hypercalcemia, hypoglycemia, and virilization (precocious puberty).
III. Diagnosis
A. Symptoms and signs
Pain in the right subcostal area or on top of the shoulder from phrenic irritation is common (95%). Severe symptoms of fatigue (31%), anorexia (27%), weight loss (35%), and unexplained fever (30% to 40%) are not uncommon. Many patients have vague abdominal pain, fever, and anorexia for up to 2 years before the diagnosis of carcinoma is made. Hemorrhage into the peritoneal cavity is often seen in patients with HCC and may be fatal. Ascites or the presence of an upper abdominal mass noticeable by the patient are ominous prognostic signs. Any sudden deterioration in a patient with known liver disease or with positive HbsAg or hepatitis C serology should raise the suspicion of HCC. Physical findings include hepatomegaly (90%), splenomegaly (65%), ascites (52%), fever (38%), jaundice (41%), hepatic bruit (28%), and cachexia (15%).
B. Diagnostic studies
  • LFTs may be normal or elevated and are affected by liver cirrhosis. Elevated serum bilirubin and lactate dehydrogenase values and lowered serum albumin are associated with poor survival. Serum γ-glutamyl transferase (GGT) isoenzyme II (out of 11 isoenzymes) was positive in 90% of patients with HCC. GGT-II was negative in most patients with acute and chronic viral hepatitis or extrahepatic tumors, in pregnant women, and in healthy controls. GGT-II was found to be valuable for the detection of small or subclinical HCC.
  • Biopsy of liver nodules. Some authors believe that percutaneous liver biopsy carries a high risk and has little or no role in the workup of liver tumors, whereas others believe that it can be performed without any significant risk. Nevertheless, liver biopsy is needed to establish the diagnosis and may be obtained either at operation or percutaneously.
  • Serum tumor markers. Serum α-FP is often elevated in patients with HCC but can also be elevated in patients with benign chronic liver disease (see Chapter 1, section III.B.3.a). In patients with liver cirrhosis and no HCC, serum α-FP may be normal or elevated, with values ranging from 30 to 460 ng/mL (median, 30 to 70 ng/mL). In patients with HCC, the serum α-FP concentrations may range from 30 to 7,000 ng/mL (median, 275 ng/mL). Measurement of α-FP fractions L3, P4, and P5 (different sugar-chain structures) may allow the differentiation of HCC from cirrhosis in some cases. It may also be predictive for the development of HCC during follow-up of patients with cirrhosis. Serum ferritin levels are also frequently elevated in patients with HCC.
  • Radiological studies
    • Ultrasound. HCC is usually well circumscribed, hyperechogenic, and associated with diffuse distortion of the normal hepatic parenchyma. Metastatic deposits are usually hyperechogenic but may be hypoechogenic.
    • CT. HCC typically appears as an area of low attenuation on CT. Lesions may occasionally be isodense with normal hepatic parenchyma, however. Metastatic tumors with low attenuation (close to the density
      P.223

      of water) include mucin-producing tumors of the ovary, pancreas, colon, and stomach and tumors with necrotic centers, such as sarcomas. Mucin-producing metastases may have nearly normal attenuation values because of diffuse microscopic calcifications within the tumor.
    • MRI has been reported to be superior to CT scanning and ultrasound for the detection of liver tumors.
    • Selective hepatic, celiac, and superior mesenteric angiography can confirm portal vein involvement, define the arterial supply, and identify vascular lesions that are as small as 3 mm in diameter. Intra-arterial epinephrine injection can differentiate normal hepatic arteries from tumor vessels, which do not constrict because of the absence of smooth muscles in their walls.
    • Radionuclide scans
      • Liver–spleen scan. All primary and metastatic liver tumors, except for FNH and regenerating nodules, are devoid of Kupffer's cells and appear as “cold” areas in liver scans. However, the liver–spleen scan has now been replaced by MRI, ultrasound, and CT.
      • Gallium scan of liver may be able to differentiate primary hepatic tumors from metastatic carcinoma because gallium is taken up by the HCC.
IV. Staging and prognostic factors
A. Staging
The initial step is to establish whether the HCC is resectable. Indications of unresectability may be determined either at exploratory laparotomy, by laparoscopy, or by CT, MRI, or angiography. Unresectable disease includes bilobar or four-segment hepatic parenchymal involvement, portal vein thrombus, and vena caval involvement with tumor or tumor thrombus. Metastatic disease includes involvement of regional lymph nodes, which is proved by biopsy at surgery. Liver failure or portal hypertension alone does not contraindicate surgery. Readers should consult an up-to-date staging manual because of frequent revisions of staging systems.
B. Prognostic factors
The number of liver lesions and the presence of vascular involvement are the most significant prognostic determinants in patients with disease limited to the liver. Neither the presence nor the degree of α-FP elevation has any prognostic importance. The prognostic factors that relate to survival in patients with resectable HCC are as follows:
  • Number, size, and location of liver lesions. The 5-year survival rate for patients with a solitary tumor is 45%, and it is 15% to 25% for those with multiple liver lesions. The 5-year survival rate is 40% to 45% for patients with small tumors (2 to 5 cm) and 10% for patients with tumors larger than 5 cm. Patients without cirrhosis with tumors located in the left lobe of the liver or in the right inferior segments (anteriorly or posteriorly) have the best prognosis.
  • Vein involvement. All patients with gross tumor thrombi involving the portal vein or the hepatic vein die within 3 years, whereas the 5-year survival rate for patients with no vascular involvement of any kind is 30%.
  • Extent and type of resection. The 5-year survival rate for patients undergoing curative resection is 55%, compared with 5% for those undergoing noncurative resections. The 5-year survival rate is 85% for hepatic lobectomy, 50% for subsegmentectomy, and 20% for wedge enucleation. In patients with resected HCC, the liver is the site of disease recurrence in 90% of cases.
  • Hepatic reserve. Patients who have better hepatic reserve, as determined by retention rate of indocyanine green dye at 15 minutes, have better survival.
V. Prevention and early detection
A. Prevention
Avoidance of the risk factors for HCC is difficult in those parts of the world where socioeconomic conditions are poor and where HBV infection is endemic. The widespread use of HBV vaccine may affect the incidence of HCC, but with a considerable lag time.
P.224

  • Almost 4 billion people (75% of the world population) live in areas of intermediate or higher prevalence of HBV. Infections with HBV and HCV can be treated with interferons, although prevention of initial infection is preferable. Protection against HBV, if attempted, is best done in infancy. In the United States, vaccination with recombinant HBsAg is recommended for health workers in contact with blood, for people residing for more than 6 months in areas that are highly endemic for HBV, and for all others at risk. Interferon-α treatment of patients with chronic active hepatitis and cirrhosis lowered the rate of progression to hepatocellular carcinoma twofold in one trial.
  • Steps should be taken to reduce the high levels of aflatoxin food contaminations that occur in many areas of Asia and southern Africa, as has been done in the Western world.
B. Early detection
Two recent reports describe attempts for early detection of HCC in patients with liver cirrhosis. A study from Italy shows that patients with persistently elevated serum α-FP have a higher incidence of HCC (3% per year) than those with fluctuating levels. This screening program did not appreciably increase the rate of detection of potentially curable liver tumors, however. In a study from Japan, higher percentages of α-FP L3, P4, and P5 fractions allowed the differentiation of HCC in some cases.
VI. Management
A. Liver anatomy
The liver is anatomically divided into four lobes: a larger right lobe, which is separated from a smaller left lobe by the attachment of the falciform ligament, and two small lobes (the quadrate lobe on the anterior inferior aspect and the caudate lobe). Practical surgical anatomy divides the liver into nearly equal halves, and each half is divided into two segments. The right half is divided into anterior (ventrocranial) and posterior (dorsocaudal) segments. The left half is divided into medial and lateral segments by a visible left sagittal accessory fissure. Each of the four segments is subdivided into superior and inferior subsegments. The French literature labels the eight liver subsegments with Roman numerals.
B. Localized and resectable HCC
Only 10% of HCCs are resectable with solitary or unilobar hepatic lesions at the time of diagnosis. The survival in resectable lesions depends on the prognostic factors discussed in section IV.B. In the United States, the median survival after surgical resection is about 22 months for patients with cirrhotic livers and 32 months for patients with normal livers (range, 2 months to 15 years). The perioperative morbidity is minimal and is slightly higher in the cirrhotic group. Morbidity includes subphrenic abscess, subhepatic abscess, pneumothorax, and wound infection. Total hepatectomy with orthotopic liver transplantation may be of benefit in patients with unresectable nonmetastatic fibrolamellar HCC, intrahepatic bile duct cancers, or hemangiosarcoma and is under investigation as a strategy for patients with poor underlying hepatic function or bilobar disease limited to the liver.
C. Localized and nonresectable disease
  • Preoperative multimodality treatment followed by surgery. At Johns Hopkins University, preoperative external-beam radiation therapy (2,100 cGy in 300 cGy fractions) and chemotherapy (both 15 mg/m2 of doxorubicin and 500 mg/m2 of 5-FU given on Days 1, 3, 5, and 7 of RT) resulted in greater than 50% tumor reduction in all patients. Most patients also received radiolabeled polyclonal antiferritin immunoglobulin conjugate with 131I. The actuarial 5-year survival, the types of operative procedures performed, and the complication rates for patients with initially unresectable tumors who received preoperative chemoradiation therapy were similar to the 5-year survival rates of patients with initially resectable tumors.
  • Chemoradiation therapy. Conformal (three-dimensional) radiation therapy and intra-arterial fluorodeoxyuridine appear to produce a durable response rate and good median survival (19 months) in patients with nondiffuse HCC.
    • P.225

  • Transcatheter arterial embolization (TAE) of unresectable HCC using a mixture of Gelfoam powder, Lipiodol, and contrast media with or without chemotherapeutic drugs has been used with some success. TAE may also be used preoperatively to reduce intraoperative bleeding or as a palliative measure in patients with far advanced HCC. Reports of delayed formation of gallstones after TAE suggest that elective cholecystectomy may be advisable at the time of partial hepatectomy.
  • Other treatments. Percutaneous intralesional installation of absolute ethanol under ultrasound guidance has resulted in a reported 5-year survival rate of nearly 80% in highly selected patients, particularly those with small tumors who are not surgical candidates. Groups of Japanese investigators have found that this technique yields a better survival than surgery, even for resectable lesions. Cryosurgery has been reported to have similar efficacy in highly selected patients.
D. Nonresectable and metastatic disease
  • Tamoxifen. About 40% of patients with HCC have estrogen receptor protein in the cell cytosol. Large tumors are commonly estrogen receptor negative. In a prospective, randomized study of tamoxifen (40 mg/day) plus best supportive care versus best supportive care alone, there was no difference in median survival (16 vs. 15 months).
  • Recombinant interferon-α2a, 50 million IU/m2 IM three times a week, resulted in a significant improvement in median survival and more objective tumor regression as compared with the no-treatment group in a recent randomized, placebo-controlled study from China. These large doses of interferon result in substantial toxicity, however.
  • Systemic chemotherapy has a response rate of 20% or less and does not affect median survival (3 to 6 months). Doxorubicin as a single agent or in combination with other drugs has been used. Mitoxantrone is as effective as doxorubicin but is associated with less toxicity. 5-FU intravenously and FUDR intra-arterially have also been used with similar results.
Gallbladder Cancer
I. Epidemiology and etiology
A. Incidence
Primary gallbladder carcinoma (GBC) is the most common malignant tumor of the biliary tract and the fifth most common cancer of the digestive tract. There are 6,000 to 7,000 cases annually in the United States. GBCs were found in 1% to 2% of operations on the biliary tract.
B. Risk factors
The cause of GBC remains unknown. Reported risk factors include the following:
  • Sex. The female-to-male ratio is 3:1 to 4:1. Acalculous carcinoma is also more common in women.
  • Race. The incidence of GBC is doubled in southwestern American Indians, who also have a two- to threefold greater incidence of cholelithiasis. The incidence of GBC is also high in Peru and Ecuador among populations with native American genealogy.
  • Older age. The mean age for the occurrence of GBC is 65 years; the disease is rare before 40 years of age.
  • Chronic cholecystitis and cholelithiasis are associated with the development of GBC in 50% and 75% of cases, respectively. Latency periods are lengthy; 1% of patients known to have gallstones for more than 20 years develop GBC. Those with larger stones are more prone to GBC than those with stones smaller than 1 cm. The incidence of GBC is decreasing among populations in the world where cholecystectomy is becoming more common. Calcification of the wall of the gallbladder (porcelain gallbladder) increases the risk for GBC by 10% to 60%. Cholecystitis associated with liver flukes and in chronic typhoid carriers is linked to the increased incidence of GBC.
    • P.226

  • Benign neoplasms. Both inflammatory and cholesterol polyps are associated with appreciable risk. Papillary and nonpapillary adenomas of the gallbladder may contain carcinoma in situ. Malignant transformation is rare, however.
  • Ulcerative colitis increases the risk for extrahepatic biliary cancer by a factor of 5 to 10; 15% of these cancers occur in the gallbladder.
  • Carcinogens. Rubber-industry employees have a higher incidence and earlier onset of GBC.
II. Pathology and natural history
A. Pathology
Most GBCs are adenocarcinomas (80%) showing varying degrees of differentiation. The mucus secreted by this cancer is typically of the sialomucin type, in contrast to the sulfomucin type secreted by the normal or inflamed mucus-secreting glands. Other types of GBC include adenoacanthoma, adenosquamous carcinomas, and undifferentiated (anaplastic, pleomorphic, sarcomatoid) carcinomas. Some adenocarcinomas have choriocarcinoma-like elements, and others have morphology equivalent to small cell carcinoma.
B. Natural history
GBC has a propensity to involve the liver, stomach, and duodenum by direct extension. The common sites of metastasis are the liver (60%), adjacent organs (55%), regional lymph nodes (35%), peritoneum (25%), and distant visceral organs (30%).
C. Clinical presentation
GBC may present as one of the following clinical syndromes:
  • Acute cholecystitis (15% of patients). These patients appear to have less advanced carcinoma, a higher rate of resectability, and longer survival.
  • Chronic cholecystitis (45%)
  • Symptoms suggestive of malignant disease (e.g., jaundice, weight loss, generalized weakness, anorexia, or persistent right upper quadrant pain; 35%)
  • Benign nonbiliary manifestations (e.g., GI bleeding or obstruction; 5%)
III. Diagnosis
A. Symptoms
The lack of specific symptoms prevents detection of GBC at an early stage. Consequently, the diagnosis is usually made unexpectedly at the time of surgery because the clinical signs commonly mimic benign gallbladder disease. Pain is present in 79% of patients; jaundice, anorexia, or nausea and vomiting in 45% to 55%; weight loss or fatigue in 30%; and pruritus or abdominal mass in 15%.
B. Physical examination
Certain combinations of symptoms and signs may suggest the diagnosis, such as an elderly woman with a history of chronic biliary symptoms that have changed in frequency or severity. A right upper quadrant mass or hepatomegaly and constitutional symptoms suggest GBC.
C. Laboratory examination
Elevated serum alkaline phosphatase is present in 65% of patients, anemia in 55%, elevated bilirubin in 40%, leukocytosis in 40%, and leukemoid reaction in 1% of patients with GBC. The association of elevated alkaline phosphatase without elevated bilirubin is consistent with GBC; about 40% of these patients have resectable lesions.
D. Radiological examination
  • Abdominal ultrasound is abnormal in about 98% of patients. Cholelithiasis, thickened gallbladder wall, a mass in the gallbladder, or a combination of these constitutes the most common finding. Ultrasound is diagnostic of GBC in only 20% of cases, however.
  • CT of the abdomen may be diagnostic in half of patients.
  • MRI can differentiate gallbladder tumors from adjacent liver. Use of magnetic resonance cholangiography can help determine whether biliary tract encasement is present, and vascular enhancement techniques often permit preoperative diagnosis of portal vein involvement.
  • Percutaneous transhepatic cholangiography (PTHC) is abnormal in 80% of cases and diagnostic in 40%.
  • ERCP is abnormal in about 75% of cases and yields a tissue diagnosis in 25%.
    • P.227

  • Laparoscopic exploration may allow assessment of the peritoneal surfaces, liver, and tissues adjacent to the gallbladder to determine potential resectability.
IV. Staging and prognostic factors
A. Staging
There are two commonly used staging systems: the American Joint Commission on Cancer Staging (AJCC) system (stages 0 to IV) and the Nevin system (stages 1 to 5). Readers should consult an up-to-date staging manual because of frequent revisions of staging systems.
  • Stage I: An intramuscular lesion or muscular invasion unrecognized at operation and later discovered by the pathologist
  • Stage II: Transmural invasion
  • Stage III: Lymph node involvement
  • Stage IV: Involvement of two or more adjacent organs, or more than 2 cm invasion of liver, or distant metastasis
B. Prognostic factors
The overall median survival of patients with GBC is 6 months. After surgical resection, only 27% are alive at 1 year, 19% at 3 years, and 13% at 5 years. Disease stage is the most significant prognostic factor. The 5-year survival rate after surgical resection is 65% to 100% for stage I, 30% for stage II, 15% for stage III, and 0% for stage IV disease. Poorly differentiated (higher grade) tumors and the presence of jaundice are associated with poorer survival. Ploidy patterns do not correlate with survival.
V. Prevention
Cholecystectomy has been recommended to prevent GBC. For every 100 gallbladders removed, there is one patient with GBC. However, the overall mortality rate of cholecystectomy is also about 1% (including patients with diabetes and gangrenous gallbladder as well as patients with cholangitis or gallstone pancreatitis).
VI. Management
Despite the improvement of diagnostic capabilities, better perioperative care, and a more aggressive surgical approach, GBC remains a fatal illness in most patients.
A. Cholecystectomy
is the only effective treatment. The best chance for long-term survival is the serendipitous discovery of an early cancer at the time of cholecystectomy. Radical cholecystectomy or resection of adjacent structure has not resulted in better survival.
B. RT
appears to have no added benefit in the adjuvant setting, although the only reports of such therapy have been small retrospective series. Intraoperative RT has been reported to be of benefit in several small series of highly selected patients. RT may be useful as a primary treatment (without surgical resection) using either external-beam RT alone or external-beam RT plus 192Ir implants. RT may relieve pain in a small number of patients.
C. Chemotherapy
The data on adjuvant systemic chemotherapy are anecdotal. 5-FU–based combinations are most commonly used, but the response rates are poor. Anecdotal reports of hepatic arterial infusion of chemotherapy have also claimed benefit in highly selected patients.
Extrahepatic Bile Duct Cancer
I. Epidemiology and etiology
A. Epidemiology
Bile duct carcinomas (BDCs, cholangiocarcinomas) are rare and occur with equal frequency in men and women at the average age of 60 years. In American Indians, Israelis, and Japanese, the incidence of BDC is 6 to 7 per 100,000 population, compared with 1 per 100,000 among the U.S. population. Tumors arising from the intrahepatic bile ducts are discussed with liver cancers. BDC accounts for less than one-third of biliary tract cancers; GBC is the most common type. Half of patients with BDC have undergone cholecystectomy for cholelithiasis.
B. Etiology and risk factors
An increased incidence of BDC has been reported in patients with Crohn's disease, choledocholithiasis, cystic fibrosis,
P.228

chronic long-term ulcerative colitis, sclerosing cholangitis, and Clonorchis sinensis infestation. The incidence is also reportedly increased in patients with congenital anomalies of the intrahepatic and extrahepatic bile ducts [e.g., cysts, congenital dilation of the bile ducts, choledochal cyst, Caroli's disease (congenital cystic dilation of multiple sections of the biliary tree), congenital hepatic fibrosis, polycystic disease, abnormal pancreaticocholedochal junction]. Conditions that cause chronic bile duct stasis and infection are linked to increased risk for BDC. A history of exposure to the outmoded contrast agent Thorotrast has also been associated with BDC.
II. Pathology
A. Histology
Malignant tumors of the bile ducts are adenocarcinoma in 95% of cases. Microscopically, BDCs generally extend to 1 to 4 cm beyond the gross margin of the tumor. Multiple foci of carcinoma in situ may be noted. Other malignant tumors that involve the bile ducts include anaplastic and squamous carcinomas, cystadenocarcinomas, primary malignant melanoma, leiomyosarcoma, carcinosarcoma, and metastatic tumors (particularly breast cancer, myelomas, and lymphomas). See Liver Cancer, section II.A.4, II.A.5 and II.A.6.
B. Location
BDCs are divided anatomically into those that arise from the intrahepatic upper third of the biliary tract, including the hilum (50% to 70% of all tumors); the middle third (10% to 25%); the lower third (10% to 20%); and the cystic duct (less than 1%). Tumors found near the junction of the right and left hepatic duct (Klatskin's tumors) are usually small and may be inconspicuous at laparotomy. Adenocarcinomas located in the right and left hepatic ducts or common hepatic duct are frequently scirrhous, constricting, diffusely infiltrating, or nodular and may mimic sclerosing cholangitis or stricture. Adenocarcinomas of the common bile duct or cystic duct are more often fungating and may have a better prognosis. Carcinoma of the cystic duct is rare, and distention of the gallbladder occurs before jaundice becomes apparent.
III. Diagnosis
A. Symptoms
Jaundice is present in 90% of patients. Abdominal pain, weight loss, fever, malaise, or hepatomegaly occurs in half of cases. Patients with proximal tumors in the upper third of the biliary tract usually have symptoms for twice as long as those with tumors in the lower third. Ascites, spider angiomas, and splenomegaly are seen in less than 3% of patients.
B. Laboratory studies
  • Serum chemistries. Serum bilirubin levels greater than 7.5 mg/dL are found in 60% of cases, alkaline phosphatase greater than twice normal in 80%, and increased transaminase level and prothrombin time in 25%.
  • Tumor marker. Serum CA 19-9 is elevated in 90% of patients.
  • Radiological examination
    • Abdominal ultrasound shows dilation of the common bile duct or intrahepatic biliary ducts.
    • CT or MRI may reveal a mass and suggest the site or origin of carcinoma.
    • PTHC is the most specific test for proximal bile duct lesions.
    • ERCP is the best diagnostic test for distal bile duct tumors.
    • Angiography and portovenography are useful in determining the extent of the disease for the preoperative evaluation of resectability.
IV. Staging and prognostic factors
A. Staging
Readers should consult an up-to-date staging manual because of frequent revisions of staging systems. All patients should be initially staged so that those with unresectable tumors are not subjected to needless surgery. If PTHC shows that the tumor extends into the parenchyma of both the right and left lobes of the liver, the tumor is unresectable, and no surgery is performed. If angiography shows encasement of the main portal vein or hepatic artery, the tumor is also unresectable. If, however, the tumor extends into only one lobe, or if there is involvement of one branch of the portal vein or hepatic artery, surgical exploration is considered with the possibility of adding hepatic lobectomy to the hepatic duct resection. The criteria (Blumgart's) for unresectability are as follows:
P.229

  • Bilateral intrahepatic duct involvement
  • Entrapment of the main trunk of the portal vein
  • Bilateral invasion of the branches of the portal vein or hepatic artery
  • Ductal involvement in the contralateral lobe
B. Prognostic factors
The poor prognostic variables with statistical significance are mass lesion, cachexia, poor performance status, serum bilirubin greater than or equal to 9 mg/dL, multicentric disease, hilar or proximal sites, high tumor grade, sclerotic histology, liver invasion, lymph node involvement, and advanced stage.
V. Management
A. Surgical resection
is the only treatment that may result in long-term survival. In specialized medical centers, about 45% of patients who are explored undergo complete resection with no gross tumor left behind, 10% undergo incomplete resection, and 45% have tumors that are not resectable. Tumors in the middle and distal ducts have a higher resectability rate than tumors in the proximal ducts, which have a maximal resectability rate of 20%. The median survival of patients whose tumors are resected for cure is 11 to 33 months, and the 5-year survival rate is about 12%. The 30-day operative mortality rate may be as high as 25%. The high postoperative complication rate includes wound infection, cholangitis, liver abscess, subphrenic abscess, pancreatitis, and biliary fistulas. Orthotopic liver transplantation has been attempted and can result in long-term survival in up to 20% of highly selected patients with disease limited to the liver.
B. Adjuvant therapy
has been advocated to reduce the high incidence of local recurrence (up to 100%), but it does not appear to improve survival after curative resection. The role of adjuvant RT remains unclear. Cholangiocarcinoma is radiosensitive, but bile duct tolerance to radiation is limited. The complications of RT include biliary and duodenal stenosis. The results of small series of selected patients treated with 5-FU combined with RT have led some authors to advocate this as an adjuvant to surgery or in cases with locally advanced and unresectable disease.
C. Biliary tract bypass
  • Surgical biliary tract bypass is carried out predominantly in those patients whose tumors are found to be unresectable at operation. Biliary-enteric anastomosis is usually performed using a Roux-en-Y jejunal loop. The operative mortality rate ranges from 0% to 30%, and the median survival varies from 11 to 16 months. The theoretical advantage of operative drainage is the decreased potential for recurrent cholangitis.
  • Surgical stenting. T-tube or U-tube catheters can be passed through the obstruction. A T-tube is hard to replace when it becomes clogged. The advantage of a U-tube is that both of its ends are externalized separately, easing replacement when the tube becomes obstructed. The 30-day mortality rate for operative stenting varies from 10% to 20%.
  • Endoscopic stenting has two advantages: a decreased morbidity and no creation of external fistulization. This method is more successful with distal bile duct tumors and is associated with a 30-day mortality rate of 10% to 20%.
  • Percutaneous stenting to provide drainage, either as an externalized stent or as an endoprosthesis, is associated with a 30-day mortality rate of 15% to 35%.
D. Other methods of treatment
  • Liver transplantation is not considered appropriate because of the high incidence of local recurrence.
  • RT appears to have some effect on the tumor size and may relieve jaundice in patients without biliary stenting. RT may be used (usually with biliary stenting) either as primary treatment or as adjuvant therapy. Conventional external-beam RT has the advantage of giving a moderately high dose of radiation (5,000 to 6,000 cGy) to a relatively large volume of tissue and is more effective in treating bulky tumor masses. Implantation with 192Ir seeds (effective radius of 1 cm from the seeds) delivers high-dose RT to
    P.230

    localized residual disease after surgical resection or may provide palliation to patients with bile ducts obstructed by tumor. The typical dose with 192Ir seeds is 2,000 cGy.
  • Chemotherapy is of limited benefit. 5-FU has a response rate of 15%. Other agents with some efficacy include mitomycin C and doxorubicin. Combinations of 5-FU with nitrosoureas showed no better responses than are observed with single-agent treatment. More recently gemcitabine has been shown to have meaningful activity and may improve overall survival.
Cancer of the Ampulla of Vater
I. Pathology
Carcinoma of the ampulla of Vater is a papillary neoplasm arising in the last part of the common bile duct where it passes through the duodenum. Distinction between true ampullary tumor and periampullary tumors originating in the duodenal mucosa or pancreatic ducts is important because the periampullary cancers have a poor prognosis compared with ampullary cancers. The differentiation may be made by examination of the mucins they produce. Ampullary cancer produces sialomucins, whereas periampullary cancers produce sulfated mucins.
II. Staging system and prognostic factors
The TNM staging system is used to stage ampullary cancer. The prognosis of patients with ampullary carcinoma is better than that of patients with cancer arising in any other site in the biliary tree. Pancreatic invasion and lymph node metastasis are the two most important prognostic factors. The 5-year survival rate is in excess of 50% when no nodal metastasis and no invasion of the pancreas have occurred. Nodal metastasis occurs much more frequently in patients with tumors larger than 2.5 cm.
III. Management
Surgery is the only curative treatment modality for ampullary carcinoma. Pancreaticoduodenal resection (Whipple's procedure or a modification) is the surgical procedure of choice. The 5-year survival rate ranges from 5% to 55% depending on lymph node involvement, invasion of the pancreas, and histological differentiation. Ampullectomy (local ampullary excision) performed on poor-risk patients with apparently localized disease is associated with a 10% 5-year survival rate.
Suggested Reading
Esophageal Cancer
Allen JW, et al. Squamous cell carcinoma of the esophagus: a review and update. Surg Oncol 1997;6:193.
Bosset J-F, et al. Chemoradiotherapy followed by surgery compared with surgery alone in squamous-cell cancer of the esophagus. N Engl J Med 1998;337:161.
Herskovic A, et al. Combined chemotherapy and radiotherapy compared with radiotherapy alone in patients with cancer of the esophagus. N Engl J Med 1992;326:1593.
Kelsen DP, ed. Esophageal cancer. Semin Oncol 1994;21(4):401 (entire issue).
Walsh TN, et al. A randomized trial of multimodality therapy versus surgery for esophageal adenocarcinoma. N Engl J Med 1996;335:462.
Webb A, et al. Randomized trial comparing epirubicin, cisplatin, and fluorouracil versus fluorouracil, doxorubicin, and methotrexate in advanced esophagogastric cancer. J Clin Oncol 1997;15:261.
Urschel JD, et al. A meta-analysis of randomized controlled trials that compared neoadjuvant chemotherapy and surgery to surgery alone for resectable esophageal cancer. Am J Surg 2003;185:538.
P.231

Gastric Cancer
Cady B, et al. Gastric adenocarcinoma: a disease in transition. Arch Surg 1989;124:303.
Hermans J, et al. Adjuvant therapy after curative resection for gastric cancer: meta-analysis of randomized trials. J Clin Oncol 1993;11:1441.
Macdonald JS, et al. Chemoradiotherapy after surgery compared with surgery alone for adenocarcinoma of the stomach or gastroesophageal junction. N Engl J Med 2001;345:725.
Meyerhardt JA, et al. Chemotherapy options for gastric cancer. Semin Rad Oncol 2002;12:176.
Parsonnet J, et al. Helicobacter pylori infection in intestinal and diffuse type carcinomas. J Natl Cancer Inst 1991;83:640.
Webb A, et al. Randomized trial comparing epirubicin, cisplatin, and fluorouracil versus fluorouracil, doxorubicin, and methotrexate in advanced esophagogastric cancer. J Clin Oncol 1997;15:261.
Colorectal Cancer
Bond JH, et al. Polyp guideline: diagnosis, treatment and surveillance for patients with nonfamilial colorectal polyps. Ann Intern Med 1993;119:836.
Cunningham D, et al. Randomised trial of irinotecan plus supportive care versus supportive care alone after fluorouracil failure for patients with metastatic colorectal cancer. Lancet 1998;352:1413.
de Gramont A, et al. Leucovorin and fluorouracil with or without oxaliplatin as first-line treatment in advanced colorectal cancer. J Clin Oncol 2000;18:2938–2947.
Giardiello FM, et al. Treatment of colonic and rectal adenomas with sulindac in familial adenomatous polyposis. N Engl J Med 1993;328:1313.
Goldberg RM, et al. Surgery for recurrent colon cancer: strategies for identifying resectable recurrence and success rates after resection. Ann Intern Med 1998;129:27.
Goldberg RM, et al. A randomized controlled trial of fluorouracil plus leucovorin, irinotecan and oxaliplatin combinations in patients with previously untreated colorectal cancer. J Clin Oncol 2004;22:23.
Hurwitz HI, et al. Bevacizumab (a monoclonal antibody to vascular endothelial growth factor) prolongs survival in first-line colorectal cancer: Results of a phase III trial of bevacizumab in combination with bolus IFL as first line therapy in subjects with metastatic CRC. Proc Am Soc Clin Oncol 2003;22:3646.
Kabbinavar F, et al. Phase II, randomized trial comparing bevacizumab plus fluorouracil (FU)/leucovorin (LV) with FU/LV alone in patients with metastatic colorectal cancer. J Clin Oncol 2003;21:60.
Mandel JS, et al. Reducing mortality from colorectal cancer by screening for fecal occult blood. Minnesota Colon Cancer Control Study. N Engl J Med 1993;328:1365.
Moertel CG. Chemotherapy for colorectal cancer. N Engl J Med 1994;330:1136.
O'Connell MJ, et al. Prospectively randomized trial of postoperative adjuvant chemotherapy in patients with high-risk colon cancer. J Clin Oncol 1998;16:295.
Ratto C, et al. Prognostic factors on colorectal cancer: literature review for clinical application. Dis Colon Rectum 1998;41:1033.
Rothenberg ML, et al. Superiority of oxaliplatin and fluorouracil-leucovorin compared with either therapy alone in patients with progressive colorectal cancer after irinotecan and fluorouracil-leucovorin: interim results of a phase III trial. J Clin Oncol 2003;21:2059.
Rougier P, et al. Randomised trial of irinotecan versus fluorouracil by continuous infusion after fluorouracil failure in patients with metastatic colorectal cancer. Lancet 1998;352:1407.
Saltz LB, et al. Irinotecan Study Group. Irinotecan plus fluorouracil and leucovorin for metastatic colorectal cancer. N Engl J Med 2000;343:905.
Tournigand C, et al. FOLFIRI followed by FOLFOX 6 or the reverse sequence in advanced colorectal cancer: a randomized GERCOR study. J Clin Oncol 2004;22:229.
Winawer SJ, et al. Prevention of colorectal cancer by colonoscopic polypectomy. N Engl J Med 1993;329:1977.
P.232

Anal Cancer
Flam M, et al. Role of mitomycin in combination with fluorouracil and radiotherapy, and salvage chemoradiation in the definitive nonsurgical treatment of epidermoid carcinoma of the anal canal: results of a phase III randomized intergroup study. J Clin Oncol 1996;14:2527.
Klas JV, et al. Malignant tumors of the anal canal: the spectrum of disease, treatment, and outcomes. Cancer 1999;85:1686.
Martenson JA Jr, Gunderson LL. External radiation therapy without chemotherapy in the management of anal cancer. Cancer 1993;71:1736.
UKCCR Anal Cancer Trial Working Party. Epidermoid anal cancer: results of the UKCCR randomised trial of radiotherapy alone versus radiotherapy, 5-fluorouracil, and mitomycin. Lancet 1996;348:1049.
Pancreatic Cancer
Burris HA III, et al. Improvements in survival and clinical benefit with gemcitabine as first-line therapy for patients with advanced pancreas cancer: a randomized trial. J Clin Oncol 1997;15:2403.
Gastrointestinal Study Group. Further evidence of effective adjuvant combined radiation and chemotherapy following curative resection of pancreatic cancer. Cancer 1987;59:2006.
Prandoni P, et al. Deep vein thrombosis and the incidence of subsequent symptomatic cancer. N Engl J Med 1992;327:1128.
Snady H. Endoscopic ultrasonography: an effective new tool for diagnosing gastrointestinal tumors. Oncology 1992;6:63.
Warshaw AL, et al. Preoperative staging and assessment of resectability of pancreatic cancer. Arch Surg 1990;125:230.
Zerbi A, et al. Intraoperative radiation therapy adjuvant to resection in the treatment of pancreatic cancer. Cancer 1994;73:2930.
Liver Cancer
CLIP Group. Tamoxifen in treatment of hepatocellular carcinoma: a randomised controlled trial. Lancet 1998;352:17.
International Interferon-alpha Hepatocellular Carcinoma Study Group. Effect of interferon-alpha on progression of cirrhosis to hepatocellular carcinoma: a retrospective cohort study. Lancet 1998;351:1535.
Sitzmann JV, Abrams R. Improved survival for hepatocellular cancer with combined surgery and multimodality treatment. Ann Surg 1993;217:149.
Tsukuma H, et al. Risk factors for hepatocellular carcinoma among patients with chronic liver disease. N Engl J Med 1993;328:1797.
Venook AP. Treatment of hepatocellular carcinoma: too many options. J Clin Oncol 1994;12:1323.
Gallbladder Cancer
Casavilla FA, et al. Hepatic resection and transplantation for peripheral cholangiocarcinoma. J Am Coll Surg 1997;185:429.
Donohue JH, et al. Carcinoma of the gallbladder: does radical resection improve outcome? Arch Surg 1990;125:237.
Hejna M, et al. The role of chemotherapy and radiation in the management of biliary cancer: a review of the literature. Eur J Cancer 1998;34:977.
Scheithauer W. Review of gemcitabine in biliary tract carcinoma. Semin Oncol 2002;29:40.
Extrahepatic Bile Duct Cancer
Blumgart LH. Surgery of the liver and biliary tract. Vol. 2. New York: Churchill Livingstone; 1988:829–851.
De Groen PC, et al. Biliary tract cancers. N Engl J Med 1999;341:1368.
Fritz P, et al. Combined external beam radiotherapy and intraluminal high dose rate brachytherapy on bile duct carcinomas. Int J Radiat Biol Phys 1994;29:855.
Nagorney DM, et al. Outcomes after curative resection of cholangiocarcinoma. Arch Surg 1993;128:871.


> Table of Contents > Part Two - Solid Tumors > 10 - Breast Cancer
10
Breast Cancer
Brandy A. Box
Christy A. Russell
I. Epidemiology and etiology
A. Incidence
1.
Breast cancer is the most common cancer in women and accounts for 29% of all cancers diagnosed each year. It is the overall second leading cause of cancer death, but the first in women under the age of 55.
2.
The American Cancer Society (ACS) has estimated that in the year 2003, invasive breast cancer was diagnosed in 211,300 women and 1,300 men in the United States. Another 55,700 women will be diagnosed with in situ breast cancer. Of those living with the diagnosis of breast cancer, 39,800 women and 400 men will die of their disease in 2003.
3.
The incidence of breast cancer is highest among women of higher socioeconomic background. The incidence of breast cancer is higher in Caucasian women, but African American women are more likely to die from their cancer, possibly due to the different nature of their tumors (higher incidence of HER-2/neu overexpression) and to the delay in diagnosis because of restricted access to medical care. Asian and Hispanic women have half the incidence of breast cancer as their Caucasian counterparts.
B. Genetics
Despite known hereditary risk factors, the majority of breast cancers are diagnosed in women with no such risk factors. Although 10% to 20% of breast cancer patients have a family history suggestive of a hereditary susceptibility, only 5% of all breast cancers can be attributed to a known genetic defect. However, in women of Ashkenazi Jewish decent with a diagnosis of breast cancer, about 25% have a genetic mutation, usually BRCA-1.
1. Gene defects in breast cancer
  • BRCA-1 (17q21). This gene is located on the long arm of chromosome 17 and was discovered in 1990. It is a large, complex gene and more than 500 different mutations have been identified. The normal BRCA-1 protein appears to suppress the signaling from the estrogen receptor (ER) in the mammary epithelial cells. It is inherited as an autosomal dominant trait with variable penetrance and associated with an increased risk for breast, ovarian, colon, and prostate cancer. It accounts for approximately 20% of all familial breast cancers. The breast cancers that develop in these women tend to be ER-negative (ER-). If a woman has a BRCA-1 mutation, she can expect a lifetime risk of 50% to 85% for breast cancer and 15% to 45% for ovarian cancer.
  • BRCA-2 (13q12–13) is located on chromosome 13 and was sequenced as part of the human genome project in 1995. It is twice as large as and more complex than the BRCA-1 gene with many known mutations. Like BRCA-1, it is also a tumor suppressor gene. It carries an increased risk for melanoma as well as for breast cancer (in both men and women), ovarian cancer, and pancreatic cancer. It also accounts for approximately 20% of all familial breast cancers. Breast cancers with this mutation tend to be ER-positive (ER+) and occur at an older age than with BRCA-1.
  • p53 gene (17p13) is a tumor suppressor gene located on the short arm of chromosome 17. It is associated with Li-Fraumeni Syndrome, which is characterized by breast cancer and other rare cancers (sarcomas, brain tumors, leukemia, and tumors of the adrenal gland). It has an associated lifetime risk of breast cancer of 50%.
  • PTEN (10q22–23) is also a tumor suppressor gene and is associated
    P.234

    with Cowden's syndrome, which is a rare autosomal dominant syndrome characterized by multiple benign hamartomas and malignant tumors. The cancers occur most often in women, and are typically breast cancer (50% increased risk) and thyroid cancer. Patients have pathognomonic facial trichilemmomas and fibromas of the oral mucosa that cause cobblestoning of the tongue and acral palmoplantar keratoses.
  • CHEK-2. The cell cycle checkpoint kinase gene appears to be an important component of the DNA repair mechanism of the cell. This mutation is described as a germ cell and somatic mutation seen in familial and sporadic cases of breast cancer. It doubles the risk of breast cancer in women and increases the risk among men by 10-fold.
2. Genetic testing for BRCA-1 and -2
is now commercially available, and usually provided under the guidance of a genetic counselor. Indications for gene testing include:
  • Multiple cases of early onset breast cancer in a woman's family history;
  • Breast and ovarian cancer in the same woman;
  • Bilateral breast cancer;
  • Male breast cancer; or
  • Ashkenazi Jewish decent with breast cancer.
3. Once identified as a carrier, management of the patient's cancer
needs to include the risks of contralateral breast cancer and other primary cancers. In addition, the family members of these patients should be counseled regarding testing so that additional strategies for screening and/or prevention can be undertaken.
4. Insurability
Many people fear genetic testing will make them uninsurable. However, the United States Health Insurance Portability and Accountability Act (HIPAA) of 1996 states that genetic information may not be treated as a preexisting medical condition for the purposes of denying insurance coverage or basing the cost of insurance. Twenty states have laws that prevent discrimination due to genetic information. Most insurance companies will pay for the genetic testing and any subsequent treatment needed if the individual is identified as a carrier of a mutation [i.e., earlier mammograms, breast magnetic resonance imaging (MRI), tumor markers for ovarian cancer, and earlier colonoscopy].
5. Prophylactic surgery
Prophylactic mastectomy reduces the risk of breast cancer in BRCA-1 or BRCA-2 carriers by greater than 90%. Bilateral salpingo-oophorectomy reduces the risk of ovarian cancer (but not primary peritoneal cancer) by 90% and also reduces breast cancer by approximately 65% in young women with these gene abnormalities.
C. Hormones
Endogenous exposure to estrogen and progesterone likely accounts for the majority of breast cancer risk. This association is demonstrated with the known risk factors of early menarche, late menopause, delayed childbirth, and postmenopausal obesity.
1.
The Heart and Estrogen-progestin Replacement Study (HERS) and the Women's Health Initiative (WHI) trial have demonstrated that hormone replacement therapy in postmenopausal women is associated with an increased risk of breast cancer. A meta-analysis of 51 case-controlled and cohort studies of women with breast cancer showed no increase in risk in the first 5 years of estrogen use. In women using estrogen for longer than 5 years, however, the risk of breast cancer was increased by 35%. Moreover, the addition of progesterone to estrogen appears to increase this risk even further. The breast cancers that developed tended to have more favorable prognostic factors than on average. Two ongoing trials (the WHI in the United States and the International Study of Long-Duration Estrogen after Menopause) will give definitive data on the risks and benefits of postmenopausal estrogen.
2.
The use of newer oral contraceptives in premenopausal women does not appear to confer an increased risk. In contrast, surgical or chemical
P.235

castration before the age of 37 years is associated with a decreased risk for breast cancer.
D. Other etiologic factors
1. Age
The incidence of breast cancer increases with age and steadily after age 50. Thus, 75% of all cases of breast cancer are diagnosed in postmenopausal women. The risk of developing a breast cancer is 1 in 19,608 women at the age of 25 years, 1 in 33 at 55, 1 in 11 at 75, and 1 in 8 for women living into their 80s.
2. Breast disease
Most forms of benign breast disease, such as fibrocystic disease, do not increase the risk of breast cancer although they may make mammography less sensitive. In contrast, hyperplasia with atypia is felt to be a proliferative disease that is associated with an 8% risk of developing invasive breast cancer in patients with a negative family history and a 20% risk in patients with a positive family history. Papillomas, sclerosing adenosis, and lobular carcinoma in situ are also known to increase the risk.
3. Parity and lactation
Women who completed their first full-term pregnancy after age 30 are two to five times more likely to develop breast cancer than those who had done so before the age of 18 years. Early menarche (prior to age 12) and late menopause (after age 55) are also known to increase breast cancer risk. The data on lactation are mixed but appear to indicate a decreased risk of breast cancer if women nurse for a long duration.
4. Physical activity
Although there is no single study that conclusively links physical activity with a reduction in breast cancer risk, the majority of cohort studies suggest that one can reduce the risk of breast cancer regardless of the age at which that activity occurred.
5. Radiation
Exposure to ionizing radiation, such as in nuclear explosions or medical therapeutics, does appear to increase the risk of breast cancer. Radiation therapy (RT) to the chest, especially as demonstrated in women who receive mantle field irradiation for Hodgkin lymphoma, can give women up to a 30% risk of developing breast cancer in either breast 20 years after the radiation exposure.
6. Alcohol
There is an irrefutable link between alcohol consumption and breast cancer risk. A pooled analysis of 322,647 women showed a positive linear relationship between incremental alcohol intake and increasing breast cancer risk.
II. Pathology and natural history
A. Histology
Poorly differentiated tumors (high grade) have a worse prognosis than well-differentiated (low grade) tumors. Inflammatory carcinoma has a poor prognosis, irrespective of stage. For patients with negative nodes, a group of special tumor types is associated with a better prognosis (see section II.A.3).
1. Ductal adenocarcinoma
(70% to 80%) tends to be unilateral and can occur with or without a palpable mass; nearly all male breast cancer is of this type. Noninvasive ductal carcinoma (also called ductal carcinoma in situ or DCIS) usually occurs without forming a mass because there is no scirrhous component.
2. Lobular carcinoma (10%)
About half of the cases of lobular carcinoma are found in situ without any sign of local invasion. Lobular carcinoma is associated with an increased risk for bilateral breast cancer (up to one-third of cases). The majority of lobular carcinomas exhibit positive hormone receptors.
3. Special types with a good prognosis
(< 10%) include pure papillary, tubular, mucinous, and typical medullary carcinomas. Adenocystic carcinomas may qualify as well, but they are sufficiently rare for this to be uncertain.
4. Inflammatory carcinoma
(1%) has the poorest prognosis. It is classified as a T4 lesion and thus is at least stage IIIB. Breast dermal lymphatics
P.236

become infiltrated with tumor, leading to breast and skin changes that mimic infection.
5. Paget's disease of the breast
Unilateral eczema appearance of the nipple; it is always associated with DCIS in women.
B. Location and mode of spread
Most breast cancers are located in the upper outer quadrant. They spread by contiguity, lymphatic channels, and blood-borne metastases. The most common organs involved with symptomatic metastases are regional lymph nodes, skin, bone, liver, lung, and brain. Internal mammary nodes have evidence of tumor in 25% of patients with inner quadrant lesions and 15% with outer quadrant lesions. Internal mammary node metastases rarely occur in the absence of axillary node involvement. Tumors that grow fast are more likely to metastasize than tumors that grow slowly.
C. Clinical course
The clinical course of breast cancer is heterogeneous at best, but, generally, there are trends based on stage. Early breast cancer is curable but has a 10% to 20% chance of distant metastases occurring even 10 to 20 years after treatment. Locally advanced cancer has an increased risk of latent distant metastasis. In some women the course is quite rapid, particularly in women with aggressive tumors having indicators of a poor prognosis. Metastatic breast cancer is not curable but typically has a course of stable disease on therapy and then progression in a stepwise fashion. However, there are long-term survivors with metastatic breast cancer.
III. Screening and early detection
A. Mammography
1.
Meta-analysis of eight randomized mammogram screening trials has shown a 24% reduction in the mortality rate of breast cancer. Mortality reductions have been observed in trials of women aged 40 to 69 years with mammography performed at intervals of 12 and 24 months. Younger women are more likely to benefit from a shorter screening interval because of the more rapid tumor growth observed in younger women.
2.
The ACS recommends an annual mammogram for women at average risk beginning at age 40. Breast cancer mammographic screening should continue annually regardless of age as long as the woman is in reasonably good health, has a life expectancy exceeding 3 to 5 years, and would be willing to undergo therapy. Chronological age alone should not be used as a reason to discontinue screening mammography.
B. Breast examinations
Despite the lack of data showing a reduction in risk of death from breast cancer owing to clinical breast examination (CBE) or breast self-examination (BSE), the ACS has maintained recommendations related to both of these screening modalities.
1.
CBE is recommended for women at average risk of breast cancer beginning in their 20s. CBE should be part of a periodic health examination and should occur at least every 3 years. Women aged 40 years and older should receive CBE preferably annually and ideally prior to the annual screening mammogram.
2.
Women should be told about the benefits and limitations of BSE in their 20s. Women who choose to do BSE should receive instruction and have their technique reviewed on the occasion of a periodic health examination. It is acceptable for women to choose not to do BSE or to do BSE irregularly.
C. High-risk patients
The ACS reported that women at increased risk for breast cancer might benefit from additional screening strategies beyond those offered to women at average risk. These interventions may include initiation of screening at a younger age, shorter screening intervals, or the addition of other radiological investigations in addition to mammography, including MRI or ultrasound. The evidence was insufficient to justify specific recommendations for any of these additional techniques. Strategies that are currently being employed by high-risk screening clinics include prophylactic mastectomy, screening breast MRI, prophylactic salpingo-ophorectomy in
P.237

premenopausal women, and tamoxifen therapy. Women at high genetic risk for breast cancer should consider entering breast cancer prevention clinical trials.
IV. Diagnosis
A. Physical findings and differential diagnosis
1. Breast lumps
are detectable in the majority of patients with breast cancer and constitute the most common sign on history and physical examination. The typical breast cancer mass tends to be solitary, unilateral, solid, hard, irregular, and nontender.
2. Spontaneous nipple discharge
through a mammary duct is the second most common sign of breast cancer. Nipple discharge develops in about 3% of women and 20% of men with breast cancer but is a manifestation of benign disease in 90% of patients. Discharge in patients older than 50 years of age is more likely to represent cancerous rather than benign conditions. Milky or purulent discharges are associated with a negligible chance of cancer.
3. Other presenting manifestations
include skin changes, axillary lymphadenopathy, or signs of locally advanced or disseminated disease. A painful breast is a common symptom but is usually a result of something other than the cancer. Paget's carcinoma appears as unilateral eczema of the nipple. Inflammatory carcinoma appears as skin erythema, edema, and underlying induration in the absence of infection.
B. Evaluation of a breast mass
1. Breast lump or mass in women under 30
Ultrasound is the preferred diagnostic modality for young women with a breast mass. If the mass is solid and suspicious, then mammography followed by tissue diagnosis is recommended. If the mass is thought to be ultrasonographically benign, then the options of tissue diagnosis versus observation with frequent physical and ultrasonographic surveillance is appropriate. If the breast mass is cystic on ultrasound and appears to be a simple cyst, no intervention is required. If it appears to be a complex cyst, then aspiration is appropriate. If the mass disappears with aspiration and the aspirate is not bloody, then routine screening can again begin.
2. Breast lump or mass in women over 30
Diagnostic mammography should be performed. If the mammographic features are indeterminate, then ultrasonography should be performed. If the mammogram or ultrasound shows a suspicious lesion, tissue sampling is required.
C. Mammography
detects 85% of breast cancers. A distinction must be made between diagnostic mammography and screening mammography. Although 15% of breast cancers cannot be visualized with mammography, 45% of breast cancers can be seen on mammography before they are palpable. A normal mammographic result must not dissuade the physician from obtaining a biopsy of a suspicious mass.
1. The American College of Radiology BI-RADS System
for reporting mammographic findings is as follows:
Category 1: Negative
Category 2: Benign finding
Category 3: Probably benign finding. Short interval follow-up is suggested. The findings have a very high probability of being benign, but the radiologist would prefer to establish stability.
Category 4: Suspicious abnormality — biopsy should be considered. These are lesions that do not have characteristic findings of breast cancer, but have a definite probability of being malignant.
Category 5: Highly suggestive of malignancy.
2. MRI of the breast
Patients who have dense breasts or a mass on exam with normal mammography and ultrasound may undergo a breast MRI to further delineate the mass.
P.238

D. Breast biopsy
When a tissue diagnosis is required, then a choice must be made among the differing techniques.
1. Fine-needle aspiration (FNA) cytology
may be performed if both technical and cytopathological expertise are available. The method is easy, quick, and safe. Seeding tumor cells along the needle track is not a consideration in breast cancer. The sensitivity in diagnosing malignancy has been reported to be 90% to 95%, with almost no false-positive results (98% specificity). It is, however, impossible to distinguish invasive from in situ carcinoma as only cells are obtained; the architecture of the tissue cannot be assessed with FNA.
2. Ultrasound or stereotactic core biopsy
These techniques are increasingly used as an alternative to excisional biopsy or FNA and are the standard for mammographic changes without accompanying mass; wire or needle guided lumpectomies can follow the procedure. In addition, the core biopsy allows enough tissue to be removed to appropriately characterize the histology of the specimen. ER, progesterone receptor (PR), and HER-2/neu testing should be performed if an invasive malignancy is diagnosed.
3. Excisional biopsy
is the standard technique for diagnosis of a breast mass if stereotactic or ultrasound-guided core biopsy is unavailable. If excisional biopsy is performed, an adequate amount of normal tissue should be removed around the suspicious lesion so that the biopsy serves as a segmental mastectomy in the event that a malignancy is found. This allows for complete excision with clear margins and full histological evaluation.
E. Pretreatment staging procedures for invasive breast cancer
Should an invasive breast cancer be found on tissue sampling as recommended above, pretreatment staging may be considered prior to definitive surgical therapy of the breast and axillary lymph nodes.
1.
Complete blood count, liver function tests
2.
Chest radiograph, diagnostic bilateral mammography
3.
Bone scan and radiological evaluation of the liver may be considered if the patient is symptomatic or is found to have an elevated alkaline phosphatase.
4.
Bone marrow aspiration if there is unexplained cytopenia or a leukoerythroblastic blood smear
V. Staging and prognosis
A. Staging system
The standard staging system for breast cancer is the TNM system (Table 10.1). The American Joint Committee on Cancer (AJCC) implemented a revision of the TNM staging system for breast cancer in January 2003. These revisions alter the previous (1997) staging system by incorporating newer pathological techniques, including sentinel lymph node biopsy and immunohistochemistal (IHC) evaluation of lymph nodes, as well as the number of involved lymph nodes in different staging categories. The most significant changes include the following:
TABLE 10.1. POSTOPERATIVE-PATHOLOGICAL TNM STAGING SYSTEM FOR BREAST CANCER
Primary tumor (T) | Regional Lymph nodes (N)a
TX: Primary tumor cannot be assessed Pathological (pN)
pNX: RLN cannot be assessed (e.g., nodes previously removed or not removed for pathological study)
Tis: Carcinoma in situ (CIS)
Tis (DCIS) | Ductal CIS
Tis (LCIS) | Lobular CIS
Tis (Paget) Paget's disease of the nipple with no tumor pN0: No RLN metastases histologically; no additional examination for isolated tumor cellsb performed
T0: No demonstrable tumor in breasts
T1: Size: ≤ 2.0 cm in greatest dimension pN0(i-): No RLN metastases histologically; negative IHC
T1mic: Microinvasion ≤ 0.1 cm pN0(i+): No RLN metastases histologically; positive IHC, no IHC cluster > 0.2 mm
T1a: > 0.1 cm and ≤ 0.5 cm
T1b: > 0.5 cm and ≤ 1.0 cm
T1c: > 1.0 cm and ≤ 2.0 cm
T2: Size: > 2 cm and ≤ 5 cm pN0(mol-): No RLN metastases histologically, negative molecular findings
T3: Size: > 5 cm
T4: Any size with direct extension to chest wall or skin, only as described below. pN0(mol+): No RLN metastases histologically, positive molecular findings
pN1: Metastases in 1–3 ALN, and/or IMLN with microscopic disease detected by SNLD but not clinically apparentc.
T4a: Extension to chest wall, not including pectoralis muscle
T4b: Skin ulceration, edema (including peau d'orange), or satellite nodules confined to the same breast pN1mi: Micrometastases (> 0.2 mm, none > 2.0 mm)
pN1a: Metastases in 1–3 ALN
T4c: Both T4a and T4b pN1b: Metastases in IMLN with microscopic disease detected by SNLD but not clinically apparent.
T4d: Inflammatory carcinoma
Distant metastases (M) pN1c: pN1a + pN1b
M0: Absent pN2: Metastases in 4–9 ALN, or in clinically apparent IMLN in the absence of ALN metastases.
M1: Present
Stage grouping
Stage | TNM classification
0 | Tis | N0 | M0
I | T1 | N0 | M0
IIIA | T0,1,2 | N2 | M0
IIA | T0,1 | N1 | M0
 | T2 | N0 | M0
IIB | T2 | N1 | M0
 | T3 | N0 | M0
 | T3 | N1,2 | M0
IIIB | T4 | Any N | M0
IIIC | Any T | N3 | M0
IV | Any T | Any N | M1
 pN2a: Metastases in 4–9 ALN (at least one tumor deposit > 2.0 mm)
pN2b: Metastases in clinically apparent IMLN in the absence of ALN metastases.
pN3: Metastases in ≥ 10 ALN; or in clinically apparent ipsilateral IMLN in the presence of ≥ 1 ALN; or in > 3 ALN with clinically negative microscopic metastases in IMLN; or in infraclavicular lymph nodes, or in ipsilateral supraclavicular lymph nodes.
pN3a: Metastases in ≥ 10 ALN (at least one tumor deposit > 2.0 mm), or metastases to the infraclavicular lymph nodes.
pN3b: Metastases in clinically apparent ipsilateral IMLN in the presence of ≥ 1 positive ALN; or in > 3 ALN and in IMLN with microscopic disease detected by SNLD but not clinically apparent.
pN3c: Metastases in ipsilateral supraclavicular lymph nodes.
aNode classification is based on ALN dissection with or without SLND. Classification based solely on SLND without subsequent ALN dissection is designated (sn) for sentinel node; e.g., pN0(i+)(sn).
bIsolated tumor cells are defined as single tumor cells or small cell clusters not greater than 0.2 mm, usually detected by immunohistochemistry (IHC) or molecular (reverse transcriptase/polymerase chain reaction; RT/PCR) methods but which may be verified on hematoxylin & eosin (H&E) stains.
cClinically apparent IMLN is defined as detected by imaging studies (excluding lymphoscintigraphy) and/or by clinical examination.
Adapted from the AJCC cancer staging manual, 6th edition, New York: Springer-Verlag, 2002.
Key: ALN, axillary lymph nodes; IMLN, internal mammary lymph nodes (in the intercostal spaces along the edge of the sternum); RLN, regional lymph nodes [drain by three major routes: axillary, internal mammary, and transpectoral (Rotter's)]; SLND, sentinel lymph node dissection.
1.
The number of involved nodes now impacts the N staging (pN1 if 1 to 3 lymph nodes are involved, pN2 if 4 to 9 are involved, and pN3 if 10 or more are involved).
2.
Metastases to either supraclavicular or infraclavicular lymph nodes are now classified as N3 disease.
B. Prognostic factors and approximate survival
1. Tumor grade
is an important prognostic variable; the higher the grade, the more guarded the prognosis. The Nottingham combined histological grade (Elston-Ellis modification of the Scarff-Bloom-Richardson grading system) is recommended by the AJCC staging system. A tumor is graded by assessing three morphological features (tubule formation, nuclear pleomorphism, and count of mitoses). A value of 1 (favorable) to 3 (unfavorable) is assigned to each feature. A combined score of 3 to 5 points is designated grade 1, 6 to 7 points is grade 2, and 8 to 9 points is grade 3.
P.239

P.240

2. Pathological stage
clearly impacts expected survival.
  • Tumor size. The risk of recurrence increases linearly with tumor size for patients with fewer than four lymph nodes involved with metastases; thereafter, the prognostic weight of lymph node metastases generally supercedes tumor size. The effect of tumor size on prognosis is reflected by the following SEER 5-year survival data (adapted from Carter C, et al. in “Suggested Reading”).
    Number of axillary lymph
    nodes with metastases
    Tumor size | None | 1–3 nodes
    T1a: < 0.5 cm | 99% | 95%
    T1b: 0.5–0.9 cm | 98% | 94%
    T1c: 1.0–1.9 cm | 96% | 87%
    The 20-year breast cancer–specific disease-free survival for node-negative patients treated with mastectomy alone is about 92% for pT1a–b tumors and 75% to 80% for patients for pT1c tumors. Tumor grade affects these probabilities.
    • P.241

  • Lymph node involvement is the greatest prognostic indicator for breast cancer recurrence.
    • Because of the recent change in staging systems for breast cancer, there is the potential for confusion regarding the long-term prognosis for patients by pathological stage. The 1988 staging system did not differentiate cancer stage by numbers of lymph nodes involved. The 2002 TNM staging system shown in Table 10.1 does address this issue.
    • In 2003, the 10-year survival for women with stage II or III breast cancer was reassessed comparing the older and current staging systems. Data was obtained from five consecutive prospective clinical trials between 1975 and 1994 and included 1,350 women treated with doxorubicin-based chemotherapy regimens in the adjuvant setting. Table 10.2 represents the numbers of patients in each stage and compares the older staging criteria with the way in which we would classify them in 2004. Table 10.3 compares the 10-year overall survival between the old and new staging systems. These data reflect survivals that can be expected in women being treated with appropriate systemic chemotherapy or hormone therapy by stage.
      TABLE 10.2. COMPARISON OF STAGING CLASSIFICATION USING STAGING SYSTEMS EMPLOYED IN 1988 AND IN 2003a
      1988 Classification
               2003 Reclassification
      Stage | Number of Women | Stage | Number of Women
      IIA | 454 | IIA | 315
      IIIA | 95
      IIIC | 44
      IIB | 633 | IIB | 288
      IIIA | 219
      IIIC | 126
      IIIA | 196 | II | 2
      IIIA | 121
      IIIC | 73
      Total | 1350 | Total | 1350
      aThe staging system used in 2003 is shown inTable 10.1. Survival of these patients is shown in Table 10.3
      Adapted from Woodward WA, Strom EA, Tucker SL, et al. Changes in the 2003 American Joint Committee on Cancer Staging for breast cancer dramatically affect stage-specific survival. J Clin Oncol 2003;21:3244.
      TABLE 10.3. COMPARISON OF 10-YEAR SURVIVALS IN 1,350 PATIENTS WITH BREAST CANCER UNDERGOING DOXORUBICIN-BASED ADJUVANT CHEMOTHERAPY AND USING STAGING SYSTEMS EMPLOYED IN 1988 AND IN 2003a
      1988 Classification | 2003 Reclassification
      Stage | 10-Year Survival (%) | 10-Year Survival (%)
      II | 53 | 76
      IIA | 75 | 80
      IIB | 58 | 70
      III | 45 | 50
      IIIA | 45 | 59
      IIIB | 42 | 32
      IIIC — 36
      aNumbers of patients in each stage grouping are shown in Table 10.2.
      Adapted from Woodward WA, et al. in Table 10.2.
    • For reference, the 10-year survival is 90% for node-negative tumors that are less than 1 cm in diameter. The 10-year survival was 70% to 75% for node-negative stage I/II disease prior to the use of adjuvant systemic therapy.
  • Distant metastases. Many patients with stage IV disease survive 2 to 4 years, depending on sites of metastases, their rate of progression, and response to therapy. Prolonged survival is observed.
3. Hormone receptor status
Patients with tumors that are negative for both ER and PR have a slightly worse prognosis than those patients who have cancers with either ER or PR being positive. However, these data are based on the National Surgical Adjuvant Breast Project (NSABP) B-06 trial, where ER and PR were measured by biochemical methods. It is felt that ER and PR as measured by current IHC techniques represent
P.242

very strong predictive factors for response to hormone therapy rather than being strong prognostic factors for survival.
4. HER-2/neu overexpression
All cells, including breast cancer cells, carry two copies of the HER-2/neu gene (also known as the c-erb-2 gene).
  • Tumors that overexpress HER-2/neu tend to metastasize earlier and to have a worse prognosis. Tumors that express amplification of the HER-2/neu gene by fluorescent in situ hybridization (FISH) are those with the greatest potential to benefit from systemic monoclonal antibody therapy with trastuzumab (Herceptin).
  • The methods of distinguishing HER-2/neu are IHC and FISH. For gene amplification using FISH, a ratio of greater than 2.0 is considered positive. For IHC, the slide is stained, reviewed by a pathologist, and given a score from 0 to 3+, a score of 2+ or higher being positive. There is a high rate of negative FISH with 2+ IHC. Thus, 2+ IHC should be confirmed by FISH. Currently IHC of 3+ or FISH greater than 2.0 is considered positive for most ongoing trials.
C. The effect of local therapies on prognosis
1. Removal of the primary tumor does not substantially alter the risk of metastases
  • Variation in local therapies (radical, modified radical, or simple mastectomies with or without RT) does not alter survival results.
  • Breast cancer that recurs locally (i.e., the chest wall) is associated with distant metastases in 90% of cases.
2. Regional lymph nodes are harbingers of systemic disease and not barriers to tumor spread
  • Patients with axillary lymph node metastases have a higher rate of relapse and distant metastases than patients without nodal metastases despite complete removal of all local tumor.
  • Removal of axillary nodes at surgery does not affect the frequency of recurrence, the development of distant metastases, or survival rates.
  • Removal of internal mammary nodes does not increase survival, and the procedure can be associated with significant morbidity.
  • Lymph nodes are removed if clinically negative because of the strong prognostic information gained by learning of their involvement.
VI. Management of noninvasive breast cancer
A. Ductal CIS
(75% of cases) is clearly a malignant disease and recurs in about 35% of cases within 10 to 15 years if treated with excisional biopsy alone. The recurrence, if it occurs, is invasive carcinoma in more than 25% of cases.
P.243

When axillary node dissection has been performed, metastases have been found in less than 3% of cases. When mastectomy has been performed, the disease is multicentric (additional CIS lesions more than 2 cm away from the main lesion) in up to half of the cases in some reports.
1. Local treatment
Patients often have DCIS found by mammography alone without an accompanying mass. Stereotactic core biopsy is frequently used to make the diagnosis.
  • For women with multicentric DCIS, mastectomy with or without reconstruction should be performed. For women with unicentric disease, total mastectomy without lymph node dissection or excisional biopsy with adequate negative margins are both acceptable options. Mastectomy cures at least 98% of patients with DCIS.
  • The NSABP B-17 trial randomized 818 women with DCIS treated by lumpectomy to no further therapy or breast irradiation (see Fisher ER, et al. in “Suggested Reading”). The trial demonstrated a reduction in ipsilateral recurrence from 27% to 12% with the use of RT at 8 years of follow-up. Half of the ipsilateral breast tumor recurrences were invasive for those who did not receive radiation. The incidence of all noninvasive tumors was reduced from 13% to 8% (p = 0.007), and all invasive tumors were reduced from 13% to 3%.
  • The European Cooperative Group Study randomized 1,010 women to receive either 5,000 cGy of radiation or observation following surgery (see Julien JP, et al. in “Suggested Reading”). The relapse rate was 16% without radiation and 9% with radiation. There is a select group of women with DCIS that might be considered for excision without radiation. These include women with low-grade DCIS with negative surgical margins by at least 1.0 cm in all directions.
2. Adjuvant systemic therapy for DCIS
Data from the NSABP B-24 trial involved 1,804 women who underwent lumpectomy and radiation and randomized them to receive either tamoxifen (20 mg/day for 5 years) or placebo (see Fisher B, et al. in “Suggested Reading”). The cumulative incidence of breast cancer events was 8% and 13%, respectively. These data were elaborated in 2002 as follows:
  • The tumors were tested for ER status in 676 of the 1,804 women. Of these 676 women, 344 were randomized to placebo and 332 to tamoxifen. The DCIS tumors were ER+ in 75% of the women on the placebo arm and in 80% of the women on the tamoxifen arm.
  • For the women with ER- DCIS, 18% developed an ipsilateral recurrence regardless of the randomization to tamoxifen or placebo. There was also no difference in the incidence of contralateral breast cancer.
  • For women with ER+ DCIS, 13% of those on placebo and 7% of those on tamoxifen developed an ipsilateral recurrence and 8% and 3%, respectively, developed a contralateral breast cancer.
  • Despite the disparity in ER positivity, the association between ER status in DCIS and benefit from tamoxifen is striking. The data suggest that all DCIS should be tested for hormone receptor status and that adjuvant tamoxifen be prescribed based on this information.
B. Lobular CIS
(25% of cases; also called lobular neoplasia). LCIS is considered by many authorities to be a premalignant rather than a frankly malignant disease. This tumor tends to be multicentric and is commonly bilateral (about 30%). About 20% of patients with lobular CIS develop invasive breast cancer over 15 years. Surgical therapy is not routinely suggested. Patients should be counseled regarding the potential benefit of tamoxifen for risk reduction in this circumstance. The NSABP P-1 prevention trial demonstrated a 56% reduction in developing invasive breast cancer among women with a history of a prior LCIS after 5 years of tamoxifen. In very select circumstances, bilateral mastectomy might be considered for risk reduction. Annual diagnostic mammography is recommended to follow these women who do not undergo mastectomy.
P.244

VII. Management options for early invasive breast cancer
A. Surgical management
1. Breast conservation therapy
involves the total gross removal of tumor by limited surgery followed by RT to eradicate any residual tumor left in the remaining breast tissue. Different names for this procedure, which are variations from most to least amount of tissue removed, include: quadrantectomy, segmentectomy, and lumpectomy. An axillary node dissection or sentinel node procedure should be done for staging purposes with the surgery.
Contraindications to the procedure involve those that make radiation impossible or preclude a cosmetically acceptable result as follows:
  • Absolute contraindications for breast conservation
    • Prior radiation to the breast or chest wall resulting in excessive exposure of radiation to the chest wall
    • Radiation delivered during pregnancy
    • Multicentric breast cancer
    • Diffuse malignant-appearing microcalcifications on mammogram
  • Relative contraindications for breast conservation
    • Multifocal breast cancer requiring two separate incisions
    • Active connective tissue disease involving the skin, such as scleroderma or lupus erythematosus
    • Tumors larger than 5 cm in a smaller breast where the subsequent cosmetic outcome is unacceptable.
2. Modified radical mastectomy
is the standard surgical procedure for patients who choose surgery as their only local treatment in an attempt to avoid radiation, or for those patients for whom breast conservation therapy is contraindicated. This procedure includes complete removal of the breast as well as axillary lymph node resection. A number of randomized trials have shown survival equivalence for women undergoing modified radical mastectomy versus breast-conserving surgery. Standard pathological evaluation of the axillary lymph nodes includes a level I and level II (lower and middle) axillary dissection.
  • Lymphedema develops in about 5% of patients (see section X.B).
  • Nerve damage may occur but is rarely significant.
  • Cosmetic deformity that results can be largely corrected by reconstruction or managed by the use of a prosthesis.
3. Sentinel lymph nodes
Some centers have replaced lymph node dissection with the blue node or sentinel node technique, which allows a more limited removal of lymph nodes for staging purposes and results in a lower rate of complications (particularly lymphedema). It is generally unnecessary to use adjunctive RT to the axilla after this procedure unless there are four or more axillary lymph nodes involved by tumor or extensive lymphatic vascular invasion. Appropriate candidates for sentinel lymph node technique include women with clinically negative axillae, if a surgeon experienced with the technique is available.
2. Breast reconstruction
  • Indications for breast reconstruction include the availability of adequate skin and soft tissue for a reasonable cosmetic result and realistic expectations on the part of the patient.
  • Contraindications to breast reconstruction include inflammatory carcinoma, the presence of extensive radiation damage to the skin from prior treatment, unrealistic expectations on the part of the patient, and the presence of comorbid diseases that render surgery dangerous.
B. Radiation therapy
RT is used as an adjunct to breast conservation therapy in early stage disease, for patients with four or more axillary lymph node metastases (including RT to the supraclavicular fossa), for local control of metastatic disease, and for locally advanced disease with positive margins. For women who undergo breast conservation, most of the radiation is given as external-beam megavoltage γ-irradiation to the entire breast (about 4,500
P.245

to 5,000 cGy), and the remainder is given as a boost to the area of the biopsy (1,000 to 2,000 cGy). Newer products currently in clinical trials involve implanted devices that deliver the radiation in the lumpectomy cavity in a shorter period of time and then are removed in lieu of giving whole-breast radiation.
C. Adjuvant chemotherapy
Prior to the use of adjuvant systemic therapy, the 10-year survival rate was about 65% for patients without axillary node metastases, 40% with one to three positive nodes, and 15% with four or more positive nodes. Half of all patients with four or more positive axillary nodes developed clinical evidence of metastatic disease within 18 months. These data are reflective of a patient population that has not had the benefit of adjuvant systemic therapy as shown in Table 10.3.
1. Recommendations
Women at sufficiently high risk to warrant adjuvant chemotherapy include nearly all women with positive axillary lymph nodes and many with high-risk, node-negative disease as well. Node-negative patients who are candidates for adjuvant chemotherapy are those with tumors that are hormone receptor negative, or moderately or poorly differentiated, or overexpress HER-2/neu. The relative benefit of chemotherapy is dependent on the woman's age at diagnosis and her hormone receptor status.
2. Benefits of adjuvant chemotherapy
The Early Breast Cancer Trialists Collaborative Group publishes a meta-analysis every 5 years evaluating the world's available data in women on clinical trials with early breast cancer (see the two publications from this group in “Suggested Reading”). The most recent publication in 1998 revealed an inverse relationship between age and benefit from adjuvant chemotherapy.
  • Women under the age of 40 years who receive adjuvant chemotherapy have a 39% reduction in the annual odds of recurrence whereas women aged 50 to 59 years have only a 22% reduction in their annual odds of recurrence.
  • Tumors that are hormone receptor negative have a greater relative reduction in risk of recurrence compared to women whose tumors are hormone receptor positive. For example, a woman aged 50 or older will have a 30% reduction in risk of recurrence if her tumor is ER-, and an 18% reduction in risk of recurrence if her tumor is ER+.
  • If a woman's risk of recurrence is 100%, a relative risk reduction of 30% would reduce her risk to 70%; however, if a woman's risk is only 10%, a relative risk reduction of 30% will reduce it to a 7% risk of recurrence. Thus for early breast cancer but with poor prognostic markers, treatment recommendations must be made with a blend of the science and art of medicine.
3. Chemotherapy regimens
that are useful in breast cancer are shown in Table 10.4. The National Comprehensive Cancer Network (NCCN) intermittently reviews the available published clinical trial data regarding benefits from adjuvant systemic treatments for breast cancer. In their 2003 Breast Cancer Practice Guidelines, recommendations were made concerning the chemotherapy options to offer women depending on their lymph node involvement:
TABLE 10.4. COMBINATION CHEMOTHERAPY REGIMENS FOR BREAST CANCERa
Regimen (Cycle Frequency) | Cyclophosphamide | 5-Fluorouracil | Other
CMF (3 wk) | 600 (d 1) | 600 (d 1) | Mtx 40 (d 1)
Classic CMF (4 wk) | 100 PO (days 1 to 14) | 600 (d 1 & 8) | Mtx 40 (d 1 & 8)
AC (3 wk) | 600 (d 1) |  | Adr 60 (d 1)
FAC (4 wk) | 400–500 (d 1) | 400–500 (d 1 & 8) | Adr 40–50 (d 1)
CAF (4 wk) | 100 PO days (days 1 to 14) | 600 (d 1 & 8) | Adr 30 (d 1 & 8)
EC (3 wk) | 600 (d 1) |  | Epi 100 (d 1)
CEF120 (4 wk) | 75 PO (days 1 to 14) | 500 (d 1 & 8) | Epi 60 (d 1 & 8) Abx
FEC 100 (3 wk) | 500 (d 1) | 500 (d 1) | Epi 50 (d 1 & 8) or 100 (d 1)
TAC (3 wk) | 500 (d 1) |  | Adr 50 (d 1) Doc 75 (d 1)
Dose dense |  |  |
AC (2 wk × 4)b | 600 (d 1) |  | Adr 60 (d 1)
Then, (2 wk × 4)b |  |  | Pac 175 (d 1)
Key: Abx, prophylactic antibiotics; Adr, Adriamycin (doxorubicin); Doc, Docetaxel (Taxotere); Epi, Epirubicin (Ellence); Mtx, Methotrexate; Pac, Paclitaxel (Taxol).
aDrug doses are in mg/m2 body surface area (days on which drugs are given IV in each cycle are in parentheses); all drugs are given IV except PO where indicated.
bGranulocyte colony stimulating factor (filgastrim, 300 or 480 µg SQ on Days 2 through 10, or pegfilgastrim, 6 mg SQ on Day 2) is given during each 2-week cycle.
  • Lymph node–negative breast cancer
    CMF (cyclophosphamide/methotrexate/5-fluorouracil)
    FAC/CAF (cyclophosphamide/doxorubicin/5-fluorouracil)
    AC (doxorubicin/cyclophosphamide)
  • Lymph node–positive breast cancer
    CMF
    FAC/CAF
    CEF (cyclophosphamide/epirubicin/5-fluorouracil)
    AC, with or without sequential paclitaxel
    P.246

    EC (epirubicin/cyclophosphamide)
    TAC (docetaxel/doxorubicin/cyclophosphamide)
    A → CMF (doxorubicin alone every 3 weeks followed by CMF)
  • The NCCN commented that data suggest that doxorubicin-based therapy regimens may be superior to non-doxorubicin-based regimens in those tumors overexpressing HER-2/neu by IHC. In addition, anthracycline-containing regimens are preferred for women with lymph node involvement.
4. Role of taxanes in the adjuvant setting
  • Three clinical trials, individually and together, strongly suggest that there is an additional benefit to adding a taxane after an anthracycline-based chemotherapy regimen for women with lymph node–positive breast cancer. Regardless of hormone receptor status, there is no group of women that does not benefit from the addition of a taxane after an anthracycline for women with lymph node–positive breast cancer.
    • Cancer and Acute Leukemia Group B (CALGB 9344) showed a 17% reduction in risk of recurrence and an 18% reduction in risk of death at a median follow-up of 69 months with the addition of paclitaxel given every 3 weeks for four cycles after four cycles of AC.
    • NSABP B-28 showed a 17% reduction in risk of recurrence at a median of 65 months by adding paclitaxel to AC in a sequential manner similar to the CALGB 9344.
    • Breast Cancer International Research Group (BCIRG 001) showed that TAC delivered every 3 weeks for six cycles resulted in a 28% improvement in disease-free survival compared to six cycles of CAF with a median follow-up of 55 months. In addition, there was a 30% improvement in overall survival during this same time period.
    • P.247

  • Because all ER+ breast cancers respond less well to chemotherapy compared to ER- tumors, the additional benefit of adding a taxane for ER+ patients is delayed and not as pronounced compared to ER- patients, but is still beneficial.
  • What these regimens do not tell us is which is the best regimen and which taxane is superior. To further add to the challenges of decision making, the following dose-dense study suggests that it is not just the addition of the taxane that makes a difference, but the method by which we deliver these regimens.
5. Dose-dense therapy
Delivering identical doses of chemotherapy on a more frequent basis is described as dose-dense therapy. One large clinical trial (see Citron ML, et al. in “Suggested Reading”) showed a 26% improvement in disease-free survival (DFS) and a 31% improvement in overall survival (OS) for women with lymph node–positive breast cancer receiving chemotherapy on an every 2 week basis with growth factors when compared to the same regimen delivered every 3 weeks without growth factor support. AC (every 2 weeks for four cycles) was followed by paclitaxel (every 2 weeks for four cycles).
Although this trial's data are very compelling, they do not differentiate the benefit of dose-dense chemotherapy employing AC versus paclitaxel, either of which could be responsible for the improvement in DFS and OS. One possible explanation is the more frequent dosing of the paclitaxel, which has been shown to be superior to every 3 weeks paclitaxel in the metastatic setting. Although these data are intriguing, they have not been compared either to AC followed by docetaxel delivered every 3 weeks or to TAC. The concept of dose-dense therapy is being explored in other clinical trials.
6. Adjuvant chemotherapy is not indicated in the following circumstances
  • In women with a good prognosis without such treatment, including those with the following conditions:
    • Noninvasive CIS of any size in women of any age;
    • Very small primary tumors (< 0.5 cm; T1a) and negative axillary lymph nodes, irrespective of the status of hormone receptors;
    • Comorbid medical conditions that make survival beyond 5 years unlikely or that make the potential adverse effects of therapy unacceptable.
  • Controversy exists regarding the use of adjuvant systemic chemotherapy for women whose tumors are 0.6 to 1.0 cm with negative hormone receptors or that have a grade interpreted as moderately or poorly differentiated.
7. Radiation and chemotherapy
For women who are prescribed both chemotherapy and radiation, it is recommended that these modalities be used sequentially with chemotherapy delivered first. Radiation may be used concurrently with CMF chemotherapy, but not with other published regimens.
D. Hormonal therapy
1. Selective ER modifiers
Tamoxifen has been considered the standard of care for all women with an invasive breast cancer that expresses either ER or PR. The benefit of tamoxifen is seen regardless of the age of the patient, the number of involved lymph nodes, or whether or not chemotherapy is used. Trials have demonstrated that patients did the best when taking 20 mg per day for 5 years. One large trial in women with ER+, lymph node–negative breast cancer comparing 5 versus 10 years of tamoxifen in the adjuvant setting has demonstrated a detrimental effect on disease-free survival for those women taking tamoxifen for 10 years.
2. Aromatase inhibitors
block the peripheral conversion of the adrenal androgens (androstenedione and testosterone) into estradiol and estrone in women. Aromatase inhibitors should not be considered in those women
P.248

who have any ovarian function as blockage of peripheral aromatization will not block the ovarian production of estrogen and progesterone.
  • Several phase III randomized trials in postmenopausal women comparing tamoxifen to either letrozole (Femara) or anastrozole (Arimidex) in the metastatic setting have demonstrated superiority of the aromatase inhibitor when considering either DFS or time to progression.
  • Because of a favorable toxicity profile, anastrozole was compared to tamoxifen in the adjuvant setting. The ATAC trial randomized 9366 postmenopausal women with early invasive breast cancer to one of three arms: anastrozole 1 mg daily for 5 years, tamoxifen 20 mg daily for 5 years, and the combination of both drugs daily for 5 years (see ATAC Trialists' Group in “Suggested Reading”). The outcome of those women taking the combination of anastrozole and tamoxifen was the same as that of the women taking tamoxifen alone. However, at a median follow-up of 48 months, there was an 18% improvement in DFS and a 22% improvement in time to recurrence for those patients with ER+ tumors who were randomized to anastrozole compared to tamoxifen. In addition, there was an additional 44% reduction in new contralateral breast tumors for women receiving 5 years of anastrozole. Because of this trial, postmenopausal women with hormone receptor–positive invasive breast cancer now have the option of taking either tamoxifen for 5 years or anastrozole for 5 years as their adjuvant hormonal therapy.
  • In November 2003 data were published on the use of letrozole in the adjuvant setting for hormone receptor–positive invasive breast cancer (see Goss PE, et al. in “Suggested Reading”). The MA 17 trial randomized 5,187 postmenopausal women with ER+ and ER- invasive breast cancer who had received anywhere from 4.5 to 5.5 years of tamoxifen in the adjuvant setting. These women were randomized to 5 years of further therapy with either placebo or letrozole. At the first interim analysis at a median follow-up of 2.4 years, it is estimated that the disease-free survival for those randomized to letrozole is 93% compared to 87% for those randomized to placebo. Additionally, letrozole decreased the incidence of contralateral breast cancer by 46%. These benefits were seen for women who were originally lymph node positive or negative. Thus, for postmenopausal women, the addition of letrozole after 5 years of tamoxifen may be considered.
3. Ovarian ablation
Data suggest that there is a similar benefit from surgical ablation of the ovaries as there is with the use of CMF chemotherapy in premenopausal women with ER+ breast cancer. Ovarian suppression with agonists of luteinizing hormone-releasing hormone (LHRH) likely gives the same benefit as surgical castration. What is poorly understood is the additive effect of ovarian ablation in premenopausal women who remain premenopausal after receiving chemotherapy with or without additional tamoxifen. It is also not clear whether ovarian ablation is as effective as regimens of chemotherapy other than CMF. Three large international clinical trials are attempting to answer these important questions.
4. Combination chemohormonal therapy
When chemotherapy and tamoxifen are both used in the adjuvant setting, they should be used sequentially with all of the chemotherapy completed prior to initiating tamoxifen because of a detrimental outcome when comparing concurrent versus sequential chemohormonal therapy. Whether this will also hold true for aromatase inhibitors is unknown.
VIII. Management: preoperative (neoadjuvant) chemotherapy
A. Stage IIA or IIB or IIIA (N1) and meets criteria for breast conservation therapy except for tumor size
The use of preoperative cytoreductive chemotherapy for those who desire breast conservation therapy may be considered. There is no survival advantage to the delivery of the chemotherapy
P.249

preoperatively compared to its postoperative use. No randomized clinical trials have been performed to evaluate the benefit of adjuvant chemotherapy in women who have received both anthracyclines and taxanes in the preoperative setting.
1.
Core biopsy of the primary lesion should be performed to obtain adequate tissue for ER, PR, and HER-2/neu testing. FNA or core biopsy of clinically suspicious lymph nodes should also be performed for confirmation of lymph node involvement.
2.
Anthracycline-based chemotherapy with or without taxanes should be considered. If progressive disease occurs in the breast at any time during chemotherapy, mastectomy should be performed. Breast-conserving therapy can be considered after an adequate partial or complete clinical remission in the breast.
B. Clinical stage IIIA (N2) or IIIB or IIIC
1.
After tumor assessment for hormone receptors and HER-2/neu, staging workup looking for evidence of systemic metastases should be considered. This includes a bone scan and radiological evaluation of the liver. Chest CT scan may be considered to assess evidence of internal mammary lymph node involvement.
2.
Anthracycline-based chemotherapy should be considered (with or without the addition of a taxane) either prior to or after surgery. All women with hormone receptor–positive breast cancer should subsequently receive appropriate hormone therapy.
3.
Either total mastectomy with level I/II axillary lymph node dissection or lumpectomy with the same lymph node evaluation should be considered if response is seen to the chemotherapy. RT should be delivered to the chest wall (for mastectomy) or breast (for lumpectomy) and supraclavicular lymph nodes. Internal mammary lymph node radiation should be considered for N3 disease detected before chemotherapy.
4.
The benefit of adjuvant chemotherapy in this circumstance is of unclear benefit if both anthracyclines and taxanes have been optimally used in the neoadjuvant setting.
IX. Management: disseminated disease (stage IV)
A. Chemotherapy
There is no gold standard chemotherapy regimen for metastatic breast cancer.
1. HER-2/neu negative, ER- metastatic breast cancer
  • There is no randomized trial showing a survival benefit of combination chemotherapy compared to the sequential use of those same drugs.
  • Preferred single agents include the anthracyclines (doxorubin, epirubicin, or liposomal doxorubicin), the taxanes (paclitaxel or docetaxel), capecitabine, or vinorelbine.
  • Other active single agents include gemcitabine, platinoids, continuous infusion 5-fluorouracil, vinblastine, and mitomycin.
2. HER-2/neu positive metastatic breast cancer
  • Data support the use of single-agent trastuzumab (Herceptin; monoclonal antibody therapy against HER-2 amplified breast cancer) or the combination of trastuzumab with other single-agent chemotherapy drugs.
  • One randomized trial in women with metastatic breast cancer showed a survival benefit for women who were placed immediately on Herceptin therapy with concurrent chemotherapy. However, there was a 27% incidence of significant cardiac dysfunction when combining trastuzumab with doxorubicin.
  • Trastuzumab may be combined with other single-agent chemotherapy as listed earlier in section IX.A.1. In vitro data suggest synergy when using trastuzumab with docetaxel, vinorelbine, or the platinoids.
B. Hormone receptor–positive metastatic breast cancer
For women who non–life-threatening, ER+ or PR+ metastatic breast cancer, single-agent hormone therapy is recommended. Chemotherapy is advised for patients
P.250

with life-threatening metastases, such as lymphangitic pulmonary metastases or progressive liver metastases.
1. For postmenopausal women
the following hormones can be used in a sequential manner:
  • Aromatase inhibitors
    • Anastrozole (Arimidex), 1 mg PO daily
    • Exemestane (Aromasin), 25 mg PO daily
    • Letrozole (Femara), 2.5 mg PO daily
  • Tamoxifen (Nolvadex, 20 mg PO daily) or toremifene (Fareston, 60 mg PO daily)
  • Fulvestrant (Faslodex), 250 mg IM monthly
  • Megestrol acetate (Megace), 40 mg PO q.i.d.
  • Fluoxymesterone (Halotestin), 10 mg PO b.i.d. or t.i.d
  • Diethylstilbestrol, 5 mg PO t.i.d.
2. For premenopausal women
options include the following:
  • Tamoxifen
  • LHRH agonist or surgical or radiotherapeutic oophrectomy
  • Megestrol acetate
  • Fluoxymesterone
  • Diethylstilbesterol
C. Bisphosphonates
are recommended for women with breast cancer metastatic to bones. Both pamidronate (Aredia, 90 mg IV monthly) and zoledronate (Zometa, 4 mg IV monthly) are effective in reducing bone pain and pathological fractures. Zoledronate may be superior to pamidronate for reducing bony fracture, spinal cord compression, hypercalemia of malignancy, and for reducing the need for palliative RT in patients with metastatic disease.
D. Local therapy for metastatic disease
Metastatic disease is generally treated systemically, but some local problems benefit from local RT.
1. Bony metastases
can be followed as markers of disease, but if they are painful or show impending signs of fracture, these usually respond to local RT. If in the axial skeleton, RT should include the vertebrae above and below the involved vertebra. In addition, all patients with bony metastases should receive a bisphosphonate (see section IX.C). Patients with spinal cord compression should be considered for early surgical intervention based on the recent data that demonstrated a higher percentage of ambulatory patients, but no change in overall survival, if surgical decompression was undertaken prior to RT.
2. All cervical spine and femoral neck lesions
with or without symptoms, should usually be treated with local RT due to the potential for fracture. Femoral neck lesions may also require surgical fixation.
3. Brain and orbital metastases
Patients who present with headache or nausea and vomiting and metastatic disease should alert the clinician to promptly investigate for brain metastases or meningeal carcinomatosis. Brain MRI with and without gadolinium is necessary to diagnose metastatic disease. Solitary lesions may be excised surgically or radiated with new modalities such as cyberknife or gamma knife. Multiple lesions must be given whole-brain radiation.
4. Chest wall recurrence
These patients are generally treated first with systemic therapy. In some cases, RT may be used, especially when the patient is otherwise without evidence of disease.
X. Special clinical problems
A. Follow-up
1.
About 6 months after completion of RT for women who have undergone breast-conserving therapy, repeat mammography should be obtained and then annually thereafter. The goal of follow-up is to detect locoregional recurrent disease that is still amenable to curative therapy.
2.
Other laboratory studies may be considered to look for unexpected toxicity of systemic agents, such as tamoxifen. However, routine use of liver
P.251

function tests such as alkaline phosphatase or serum tumor markers provides no survival advantage to women in that metastatic breast cancer is incurable, even when found early.
3.
Women should be seen at least annually after a diagnosis of breast cancer to ensure the annual use of diagnostic mammography as well as to keep them current with other screening modalities such as colonoscopy or cervical cancer screening.
B. Postsurgical edema of the arm without pain
was regularly associated with the traditional radical mastectomy but also occurs with less extensive surgery. The incidence is increased in patients who receive postoperative RT. The edema usually develops within 6 months after surgery, but may be delayed for much longer periods of time. Therapy is not always helpful but includes elevation of the arm, arm compression sleeves, compression pump, lymphomassage, and physical therapy. Physical therapists or occupational therapists trained in lymphatic massage often benefit the patient.
C. Edema of the arm with pain or paresthesias
occurring more than 1 month after surgery may reflect recurrent tumor. The cancer is often not clinically discernible because it resides high in the apex of the axilla or lung and involves the brachial plexus. Patients may complain of tingling or pain in the hands and progressive weakness and atrophy of the hand and arm muscles. If sufficient time passes, a tumor mass becomes palpable in the axilla or supraclavicular fossa, but the patient is usually left with a paralyzed hand unresponsive to therapy. These patients may receive RT to the axilla and supraclavicular fossa, if radiation has not previously been delivered to this region. The recurrence to the brachial plexus may not be easily seen on MRI or CT scanning. PET scanning may be useful in this circumstance. Occasionally, the pain of this nerve involvement is so severe that nerve blocks by a pain management specialist are necessary.
D. Breast implants
can create a special challenge in both diagnosis and treatment of breast cancer. There is no relationship between breast implants and the development of breast cancer. In fact, women with breast augmentation with breast implants appear to be less likely to develop breast cancer in their lifetime than women who choose to not have implants placed for cosmetic augmentation. Mammography techniques have been developed to assess the breast tissue in women with implants, and they appear to have the same sensitivity for picking up early breast cancers as in women without implants.
1.
When an abnormality is seen on a mammogram in a woman with breast implants, special consideration is given as to the type of biopsy techniques that must be employed. Stereotactic techniques may be avoided to lessen the likelihood of puncturing the implant. Each case is taken on an individual basis depending on the proximity of the abnormality to the implant.
2.
When a woman elects to undergo mastectomy as part of her local breast cancer management and subsequently requires chest wall RT, placement of breast implants is frequently avoided. There is a greater risk of scar tissue contracting around the implant with radiation, thus significantly reducing an optimal cosmetic benefit of breast reconstruction. If chest wall radiation is to be considered, most plastic surgeons would prefer to bring a flap of tissue from outside the radiation field to accomplish optimal reconstruction and cosmesis.
Suggested Reading
Albain KS, Green SJ, Ravdin PM, et al. Adjuvant chemohormonal therapy for primary breast cancer should be sequential instead of concurrent: initial results from intergroup trial 0100 (SWOG-8814). Proc Am Soc Clin Oncol 2002;21:37a (abstract 143).
P.252

ATAC Trialists' Group. Anastrozole alone or in combination with tamoxifen versus tamoxifen alone for adjuvant treatment of postmenopausal women with early breast cancer: first results of the ATAC randomised trial. Lancet 2002;359:2131.
Carter C, Allen C, Henson D. Relation of tumor size, lymph node status, and survival in 24,740 breast cancer cases. Cancer 1989;63:181.
Citron ML, Berry DA, Cirrincione C, et al. Randomized trial of dose-dense versus conventionally scheduled and sequential versus concurrent combination chemotherapy as postoperative adjuvant treatment of node-positive primary breast cancer: First report of Intergroup trial C9741/Cancer and Leukemia group B trial 9741. J Clin Oncol 2003;21:1431.
Early Breast Cancer Trialists Collaborative Group. Tamoxifen for early breast cancer: an overview of the randomized trials. Lancet 1998;351:1451.
Early Breast Cancer Trialists Collaborative Group. Polychemotherapy for early breast cancer: an overview of the randomized trials. Lancet 1998;352:930.
Fisher B, Dignam J, Wolmark N, et al. Tamoxifen in treatment of intraductal breast cancer: National Surgical Adjuvant Breast and Bowel Project B-24 randomised controlled trial. Lancet 1999;353:1993.
Fisher ER, et al. Pathologic findings from the National Surgical Adjuvant Breast Project (NSABP) eight-year update of protocol B-17. Intraductal carcinoma. Cancer 1999;86:429.
Gebauer G, et al. Tumor size, axillary lymph node status and steroid receptor expression in breast cancer: prognostic relevance 5 years after surgery. Breast Cancer Res Treat 2002;75:167.
Goldhirsch A, Wood WC, Gelber RD, et al. Meeting highlights: updated international expert consensus on the primary therapy of early breast cancer. J Clin Oncol 2003;21:3357.
Goss PE, Ingle JN, Martino S, et al. A randomized trial of letrozole in postmenopausal women after five years of tamoxifen therapy for early-stage breast cancer. N Engl J Med 2003;349:1793.
Greene FL, Page DL, Fleming ID, et al. AJCC cancer staging manual, Sixth ed. New York: Springer-Verlag, 2002.
Hamilton A, Piccart M. The third-generation non-steroidal aromatase inhibitors: a review of their clinical benefits in the second-line hormonal treatment of advanced breast cancer. Ann Oncol 1999;10:377.
Harris JR, Hellman S. Natural history of breast cancer. In: Harris JR, Lippman ME, Morrow M, Hellman S (eds). Diseases of the breast. New York-Philadelphia: Lippincott, 1996.
Henderson IC, Berry DA, Demetri GD, et al. Improved outcomes from adding sequential paclitaxel but not from escalating doxorubicin dose in an adjuvant chemotherapy regimen for patients with node positive primary breast cancer. J Clin Oncol 2003;21:976.
Hillner BE, Ingle JN, Chlebowski RT, et al. American Society of Clinical Oncology 2003 update on the role of bisphosphonates and bone health issues in women with breast cancer. J Clin Oncol 2003;21:4042.
Hortobagyi GN, Singletary SE, Strom EA. Treatment of locally advanced and inflammatory breast cancer. In: Harris JR, ed. Diseases of the breast. Philadelphia, Pa: Lippincott Williams & Wilkins, 2000.
Jemel A, Murray T, et al. Cancer statistics, 2003. CA Cancer J Clin 2003;53:5.
Joensuu H, Pylkkanen L, Toikkanen S. Late mortality from pT1N0M0 breast carcinoma. Cancer 1999;85:2183.
Julien JP, Bijker N, et al. Radiotherapy in breast-conserving treatment for ductal carcinoma in situ: first results of the EORTC randomised phase III trial 10853. EORTC Breast Cancer Cooperative Group and EORTC Radiotherapy Group. Lancet 2000;355:528.
Kattlove H, Winn RJ. Ongoing care of patients after primary treatment for their cancer. CA Cancer J Clin 2003;53:172.
Morrow M, Strom EA, Bassett LW, et al. Standard for the management of ductal carcinoma in situ of the breast (DCIS). CA Cancer J Clin 2002;52:256.
Morrow M, Strom EA, Bassett LW, et al. Standard for breast conservation therapy in the management of invasive breast cancer. CA Cancer J Clin 2002;52:277.
P.253

Recht A, Edge SB, Solin LJ, et al. Postmastectomy radiotherapy: Clinical practice guidelines of the American Society of Clinical Oncology. J Clin Oncol 2001;19:1539.
Slamon DJ, Leyland-Jones B, Shak S, et al. Use of chemotherapy plus a monoclonal antibody against HER2 for metastatic breast cancer that overexpresses HER2. N Engl J Med 2001;344:783.
Smith RA, Saslow D, et al. American Cancer Society guidelines for breast cancer screening: update 2003. CA Cancer J Clin 2003;54:141.
Weiss RB, et al. Natural history of more than 20 years of node-positive primary breast carcinoma treated with cyclophosphamide, methotrexate, and fluorouracil-based adjuvant chemotherapy: a study by the Cancer and Leukemia Group B. J Clin Oncol 2003;21:1825.
Woodward WA, Strom EA, Tucker SL, et al. Changes in the 2003 American Joint Committee on Cancer Staging for breast cancer dramatically affect stage-specific survival. J Clin Oncol 2003;21:3244.
Wooster R, Weber BL. Genomic medicine: breast and ovarian cancer. N Engl J Med 2003;348:2339.


> Table of Contents > Part Two - Solid Tumors > 11 - Gynecologic Cancers
11
Gynecologic Cancers
Sanaz Memarzadeh
Robin P. Farias-Eisner
Jonathan S. Berek
General Aspects
I. Epidemiology
Malignancies of the genital tract constitute about 20% of visceral cancers in women. The incidence and mortality rates according to primary site are shown in Table 11.1.
TABLE 11.1. YEARLY RATES FOR CANCERS OF THE FEMALE GENITAL TRACT IN THE UNITED STATESa
Primary Site | New Cases | Percentage (%) | Deaths from Cancer
Cervix | 10,520 | 12.8 | 3,900
Endometrium | 40,320 | 48.8 | 7,090
Ovary | 25,580 | 31.0 | 6,090
Vulva | 3,470 | 4.8 | 850
Vagina | 2,160 | 2.6 | 790
Total | 82,550 | 100% | 28,720
aExtracted from Jemal A, et al. Cancer statistics, 2004, CA 2004;54:8.
II. Diagnostic studies
A. Papanicolaou (Pap) smears
  • Frequency. For more than 50 years, the Papanicolaou, or Pap, test has been used as the main screening tool for cervical diseases. Early detection has greatly reduced the morbidity and mortality of cervical cancer. The conventional Pap smear has been shown to have a sensitivity of approximately 50%. Overall, it is estimated that about two-thirds of the false-negative rates are due to sampling error, and the remaining one-third are due to laboratory detection error. The American Cancer Society's recommendations for Pap testing are as follows:
    • All women should have yearly Pap smears starting at age 18 or when they begin to have sex,
    • The doctor may decide to do the test less often if a woman has had three normal tests in a row,
    • Women who have had their uterus removed and those past menopause still need to have regular Pap tests.
  • Technique. There are many problems that contribute to the low sensitivity of Pap tests. Some of these include sample adequacy, slide preparation, and slide interpretation. The new technologies are aimed at improving the quality of the samples and reducing the false-negative rate. The squamocolumnar junction, where cervical cancer arises, recedes upward and inward with advancing age. This process decreases the usefulness of scrapings alone to make the diagnosis.
    • Conventional Pap smears. When performing the conventional Pap smear, the cytobrush, used together with an extended tip spatula, is the most effective combination for cell collection. The specimens are smeared on clean glass slides and fixed immediately.
    • Liquid-based Pap smears. Newer techniques involve thin-layer, liquid-based systems. The cervical sample is taken and suspended in an alcohol-based preservative solution. In this liquid the blood, mucous, and inflammatory cells are filtered out. In the laboratory, a representative sample of cells is then deposited by an automatic device on the slide. The slide is then stained and screened in the usual manner. The liquid-based, thin-layer techniques improve the quality of Pap test samples over conventional smears. Better samples allow for improved cell visualization and subsequent analysis. ThinPrep and SurePath are the two liquid-based cytology systems that are approved by the FDA.
    • Pap smears are graded using the 2001 Bethesda system:
      • Negative for Intraepithelial Lesion or Malignancy
      • Epithelial Cell Abnormalities
        • Squamous Cell
        • Atypical squamous cells (ASC)
        • Of undetermined significance (ASC-US)
        • Cannot exclude HSIL (ASC-H)
          • P.255

        • Low-grade squamous intraepithelial lesion (LSIL)
          • Encompassing: human papillomavirus (HPV)/mild dysplasia/cervical intraepithelial neoplasia type 1 (CIN 1)
        • High-grade squamous intraepithelial lesion (HSIL)
          • Encompassing: moderate and severe dysplasia, carcinoma in situ (CIS)/CIN2 and CIN3
          • With features suspicious for invasion
        • Squamous cell carcinoma
      • Glandular Cell
        • Atypical
          • Endocervical cells (not otherwise specified, NOS)
          • Endometrial cells (NOS)
          • Glandular cells (NOS)
        • Atypical
          • Endocervical cells, favor neoplastic
          • Glandular cells, favor neoplastic
        • Endocervical adenocarcinoma in situ
        • Adenocarcinoma
          • Endocervical
          • Endometrial
          • Extra uterine
          • Not otherwise specified (NOS)
      • Other Malignant Neoplasms
B.
Staging evaluation is necessary regardless of the site of the primary lesion after cancer of the female genital tract is proved histologically. Potentially valuable studies include the following:
  • Pelvic and rectal examinations (to determine whether the adnexa, vagina, or pelvic wall is involved)
  • Complete blood count, serum electrolytes, liver function tests (LFTs), and renal function tests
  • Chest radiograph (for pulmonary metastases)
  • Bone scan (if history, physical examination, or routine blood chemistries suggest an abnormality)
  • Intravenous pyelogram (to look for ureteral obstruction or deviation)
  • Abdominal ultrasonography and computed tomography (CT) scans (to delineate abnormal areas)
  • Sigmoidoscopy with biopsy of abnormal areas and barium enema (for mucosal involvement or mass lesions)
  • Cystoscopy with biopsy of abnormal areas (to look for bladder mucosal involvement) for cancers of the vulva, vagina, cervix, or endometrium
  • Cytological evaluation of effusions
III. Managing treatment-related sexual dysfunction
Patients treated for cancers of the female genital tract often have difficulty performing sexual intercourse.
P.256

A. Broaching the subject
  • Address changes in sexual function directly, preferably before therapy is undertaken; the patient's sexual partner should also be included.
  • Inquire about current sexual activities and about fears the patient or sexual partner might have about the cancer or therapy. Patients should be specifically reassured that the cancer is not contagious, that a small amount of bleeding after intercourse is not hazardous, and that a reasonably normal sex life is expected and desirable for most patients after therapy. See Chapter 26 for discussion of these issues.
B. Specific sexual problems
  • After radiation therapy (RT)
    • External-beam RT. Patients receiving external-beam RT should be advised to continue their normal sexual activity; continued intercourse may help prevent vaginal stenosis. Should vaginal dryness develop, the patient should be advised to use water-soluble lubricants. Estrogen is also useful for treating vaginal dryness in patients with cervical cancer.
    • Radiation implants. Patients with radiation implants should be advised against intercourse until several weeks after treatment. Implants are usually removed before discharge from the hospital. Manual foreplay to the point of orgasm is advised as a temporary substitute for intercourse.
    • Vaginal stenosis secondary to RT may make penile penetration difficult. This complication is often preventable by using dilation and lubrication during the course of irradiation. Manual foreplay, anogenital sex, and orogenital sex are alternatives. Surgical reconstruction by excision of scar tissue and placement of a split-thickness skin graft may yield good results.
  • After radical hysterectomy, the vaginal cuff may be foreshortened, resulting in dyspareunia. Vaginal reconstruction usually has good results. Alternatively, the woman can place her hips on a pillow to provide a better angle for penetration. The man can approach from the rear, which may be more comfortable. If these measures are unsatisfactory, lubricated hands placed at the base of the penis may give the sensation of a longer vagina.
  • After vulvectomy, a major sensory modality for foreplay may be removed. The patient should be apprised of this and the sexual partner instructed to stimulate other erogenous zones.
  • After pelvic exenteration, the physician should emphasize the need to allow adequate time for healing of the wound and adjustment to the ostomies. Thereafter, sexual management is as recommended for the stenotic vagina (see section III.B.1.c). Patients can be advised that vaginal reconstruction can be accomplished during exenteration.
  • After vaginectomy. Reconstruction is performed at the time of primary surgery. Both sexual and reproductive function can often be preserved after treatment of vaginal cancer. The gynecologist determines when intercourse can be resumed.
IV. Locally advanced cancer in the pelvis
A. Pathogenesis
Massive pelvic metastases commonly develop in the course of gynecologic and urologic cancers, rectal carcinomas, and some sarcomas. Locally advanced cancers in the pelvis produce progressive pelvic and perineal pain, ureteral obstruction with uremia, and lymphatic and venous obstruction with pedal and genital edema. Invasion of the rectum or bladder can lead to erosion with bleeding, sloughing of tumor into the urine or bowel, and bladder or bowel outlet obstruction.
B. Management
  • Drug therapy is preferred initially in some tumors, depending on the primary site.
  • RT frequently relieves symptoms and is useful when the tumor does not respond to chemotherapy.
  • Surgery. A bowel resection, colostomy, or suprapubic cystostomy may
    P.257

    relieve bowel or urethral obstruction. Ureteral bypass can be accomplished by placement of ureteral stent catheters or by nephrostomy.
  • No therapy. Patients with progressive pelvic disease unresponsive to irradiation or chemotherapy usually die from uremia. Uremia is usually the least painful death possible. Urinary stream bypass techniques are not recommended for patients with progressive, unresponsive pelvic pain syndromes or relentlessly eroding tumors.
V. Adverse effects of radiation to the pelvis
A. Radiation cystitis
  • Acute transient cystitis may occur during RT to the pelvis. The possibility of urinary tract infection should be investigated. Urinary tract analgesics and antispasmodics may be helpful for pain (see Chapter 5, section V).
  • Late radiation cystitis occurs when high-dose curative RT to the urinary bladder has been preceded by extensive fulgurations. The bladder becomes contracted, fibrotic, and subject to mucosal ulcerations and infections. Urinary frequency and episodes of pyelonephritis or cystitis (often hemorrhagic) are the clinical findings. If symptomatic management is not successful, cystectomy may be required.
B. Radiation vulvitis
of a moist and desquamative type usually begins at about 2,500 cGy and may require temporary discontinuation of treatment for 1 to 2 weeks in up to half of patients.
C. Radiation proctitis
See Chapter 30, section VI.D.
D. Vaginal stenosis
See “General Aspects,” section III.B.1.c.
E. Effects on gonads
See Chapter 26, section III.A.
Cancer of the Uterine Cervix
I. Epidemiology and etiology
A. Incidence
(Table 11.1). The mortality rate of cervical cancer has declined by 50% since the 1950s, largely as a result of early detection and treatment.
B. Relationship to sexual history
The common denominator for increased risk for cervical cancer is early age at first sexual intercourse. The incidence is also higher in patients with an early first pregnancy, multiple sexual partners, and venereal disease, especially HPV infection.
C. Relationship to HPV
A large body of evidence supports the relationship among HPV, cervical intraepithelial neoplasia (dysplasia), and invasive carcinoma. DNA transcripts of HPV have been identified by Southern blot analysis in more than 60% of cervical carcinomas. The viral DNA is typically integrated into the human genome rather than remaining in an intact viral capsid. More than 60 HPV subtypes have been identified. Types 6 and 11 are usually associated with benign condyloma acuminata, whereas types 16, 18, 31, and 33 are more likely to be associated with malignant transformation. Type 18 has been associated with poorly differentiated histology and a higher incidence of lymph node metastases.
D. Relationship to smoking
There is evidence that a personal history of smoking significantly increases the risk for cervical cancer.
II. Pathology and natural history
A. Histology
About 80% of cervical carcinomas are squamous cancers, and 20% are adenocarcinomas. Sarcomas are rare. The disease is believed to start at the squamocolumnar junction. A continuum from CIN to invasive squamous cell carcinoma is apparent. The average age of women with CIN is 15 years younger than that of women with invasive carcinoma, suggesting a potentially slow progression. The natural history of HPV infection is in part influenced by the host immune system; that all stages of CIN may regress spontaneously, remain unchanged, or progress to invasive carcinoma reflects this fact. A
P.258

small percentage of lesions appear to bypass this progression and may evolve over a substantially shorter period of time.
B. Metastases
After invasive cancer is established, the tumor spreads primarily by local extension into other pelvic structures and sequentially along lymph node chains. Uncommonly, patients with locally advanced tumors may have evidence of blood-borne metastases, most often to the lung, liver, or bone.
III. Diagnosis
A. Symptoms and signs
  • Symptoms of early stage invasive cervical cancer include vaginal discharge, bleeding, and particularly postcoital spotting. More advanced stages often present with a malodorous vaginal discharge, weight loss, or obstructive uropathy.
  • Signs. Findings on pelvic examination include the appearance of obvious masses on the cervix; gray, discolored areas; and bleeding or evidence of cervicitis. If a tumor is present, the extent should be noted; involvement of the vagina or parametria is an important prognostic factor.
B. Pap smears and biopsies
Most patients with cervical cancer do not have symptoms, and cases are detected by routine Pap smear screening (see “General Aspects,” section II.A). Biopsy specimens should be taken of all visibly abnormal areas, regardless of the findings on the Pap smear. Diagnostic conization may be required if the biopsy shows microinvasive carcinoma, if endocervical curettage shows high-grade dysplasia, or if adenocarcinoma in situ is suspected from cytology.
C. Patients with a positive Pap smear and no visible lesion
generally undergo colposcopy, which can detect 90% of dysplastic lesions. The purpose of colposcopy is the examination of the uterine cervix and lower genital tract epithelium under magnification, identification of potentially dysplastic or cancerous areas, and performance of directed biopsies of abnormal areas to provide a histological diagnosis.
D. Endocervical curettage
(ECC) is required when the Pap smear shows a high-grade lesion but colposcopy does not reveal a lesion, when the entire squamocolumnar junction cannot be visualized, when atypical endocervical cells are present on the Pap smear, or when women previously treated for CIN develop new high-grade findings on cytology. If the ECC reveals a high-grade squamous intraepithelial lesion, patients should undergo cervical conization with a knife or a loop electrosurgical excision procedure (LEEP).
E. Further diagnostic studies
in patients whose biopsy reports show cancer depend on the depth of invasion.
  • For early CIS, other studies are not necessary.
  • If blood or lymphatic vessels are invaded, or if the tumor penetrates more than 3 mm below the basement membrane, pretherapy staging studies are required (see “General Aspects,” section II.B).
IV. Staging system and prognostic factors
A. The Staging system
is shown in Table 11.2.
TABLE 11.2. STAGING SYSTEM FOR CERVICAL CANCER
Stage | Extent | 5-yr Survival Rate (%)
0 | Carcinoma in situ (no stromal invasion) | 100
I | Strictly confined to cervix (disregard extension to the corpus) | 80
Ia | Preclinical carcinoma (diagnosed only by microscopy) |
Ia1 | Lesions with ≤ 3 mm depth of stromal invasion |
Ia2 | Lesions detected microscopically that can be measured (> 3–5 mm in depth of invasion from the originating epithelial base and ≤ 7 mm in horizontal spread) |
Ib | Lesions with greater dimensions than Ia2, whether seen clinically or not |
Ib1 | Lesion ≤ 4 cm in greatest dimension |
Ib2 | Lesion > 4 cm in greatest dimension |
II | Tumor extends beyond the cervix but not onto the pelvic side wall | 60
IIa | Lesion involves the proximal vagina (upper two-thirds) |
IIb | Obvious parametrial involvement |
III | Tumor extends to the pelvic side wall or to the lower one-third of vagina, or causes hydronephrosis or a nonfunctioning kidney | 30
IV | Tumor extends beyond true pelvis, or biopsy-proved involvement of bladder or rectal mucosa | 5
IVa | Spread to adjacent organs |
IVb | Distant metastases |
B. Prognostic factors
in each stage include size of primary tumor, presence of lymph node metastasis, tumor grade, and histological cell type.
V. Prevention and early detection
(see “General Aspects,” section II.A).
VI. Management
Point A and point B are common terms used in the management of cervical cancer. Point A is 2 cm proximal and 2 cm lateral to the cervical os. Point B is 3 cm lateral to point A.
A. CIN 1 to 3 (including CIS)
The management of patients with positive cytological findings or early carcinoma of the cervix is diagrammed in Fig. 11.1. Treatment modalities include superficial ablative therapies, LEEP, cone biopsy, and hysterectomy.
FIG. 11.1. Management of patients with positive Pap smear cytology and early carcinoma of the uterine cervix. CIN, cervical intraepithelial neoplasia; CIS, carcinoma in situ; ECC, endocervical curettage. *If invasion is not found on conization, patients are followed with Pap smears, biopsies, or repeat conization, depending on the patient and patient's age.
  • CIN 1 lesions may be observed if the patient has good follow-up as 57% of these lesions regress or may be treated with ablative therapy.
  • Patients with high-grade (CIN 2 and 3) squamous lesions are suitable for ablative therapies, provided the entire transformation zone is visible on
    P.259

    P.260

    colposcopy, the histology of the biopsies is consistent with the Pap smear, the ECC is negative, and there is no suspicion of occult invasion.
  • Ablative techniques include cryosurgery, carbon dioxide laser therapy, and electrocoagulation diathermy. LEEP, which involves the use of wire loop electrodes with radiofrequency alternating current to excise the transformation zone under local anesthesia, has become the preferred treatment for CIN that can be adequately assessed by colposcopy.
  • Cone biopsy is preferred for lesions that cannot be assessed colposcopically or when adenocarcinoma in situ is suspected.
  • If the patient has other gynecologic indications for hysterectomy, a vaginal or an extrafascial (type I) abdominal hysterectomy may be performed.
B. Concurrent chemotherapy (CCT) with RT
reduces recurrence by 30% to 50% and improves 3-year survival rates by 10% to 15% over adjuvant treatment with RT alone.
  • CCT is indicated in the following circumstances:
    • High-risk stages I to IIa (e.g., with lymph node involvement or positive margins)
    • Stages IIb, III, and IVa
  • Regimens. Several combination chemotherapy regimens involving cisplatin and 5-fluorouracil (5-FU) have been effective. Representative regimens are as follows:
    • Cisplatin, 40 mg/m2 weekly for 6 weeks (with or without 5-FU infusions)
    • Cisplatin, 50 mg/m2 on Days 1 and 29, and 5-FU, 1,000 mg/m2 per day by continuous IV infusion for 4 days beginning on Days 1 and 29. Extension of treatment to four courses is being investigated.
C. Stage I disease
(Table 11.3)
TABLE 11.3. TREATMENT OF STAGE I CERVICAL CARCINOMA
Stage | Typical Treatment Options
Ia1 with ≤ 3 mm invasion but without lymph–vascular space invasion | Therapeutic cone or type I hysterectomy
Ia1 with 1–3 mm invasion and with lymph–vascular space invasion | Type I or II hysterectomy with (?) pelvic lymph node dissection
Ia2 with > 3–5 mm invasion | Type II hysterectomy and bilateral pelvic lymphadenectomy or radiation therapy for inoperable patients
Ib and IIa | Type II or III hysterectomy with bilateral pelvic lymphadenectomy with para-aortic lymph node evaluation or radiation therapy for inoperable patients
  • Stage Ia1 disease with less than 3-mm invasion may be treated with excisional conization, provided the lesion has a diameter of less than 7 mm and no lymph or vascular space invasion. A vaginal or extrafascial hysterectomy is also appropriate if further childbearing is not desired.
  • Stage Ia2 disease. For patients with stage Ia2 disease and 3 to 5 mm of stromal invasion, the risk for nodal metastases is 5% to 10%. Bilateral pelvic lymphadenectomy should be performed in conjunction with a modified radical (type II) hysterectomy.
  • Stage Ib disease carries a 15% to 25% risk for positive pelvic lymph nodes and should be treated with a type II or radical (type III) hysterectomy, bilateral pelvic lymphadenectomy, and para-aortic lymph node evaluation. In patients who are poor surgical candidates or in whom the tumor is large (generally larger than 4 cm), RT is preferred. In patients with high-risk features (e.g., lymph node metastasis), postoperative RT with CCT with cisplatin as a radiation sensitizer should be given.
P.261

D. Stage II disease
Stage IIa disease is treated in the same manner as stage Ib disease. When the tumor extends to parametrium (IIb), patients should be treated with RT and CCT involving cisplatin (see section VI.B).
E. Stage IIb and III disease
When the parametrium (IIb), the distal vagina (IIIa), or the pelvic sidewall (IIIb) is involved, clear surgical margins are not possible to achieve, and patients should be treated with maximum-dose (8,500 cGy) RT delivered both externally and by brachytherapy. CCT with cisplatin as radiation sensitizers improves survival rates when compared with RT alone (see section VI.B).
F. Recurrent and stage IV disease
Advanced cancer in the pelvis is discussed in “General Aspects,” section IV, and obstructive uropathy is discussed in Chapter 31, section II.
  • Lower vaginal recurrence can occasionally be cured by RT or exenteration.
  • Pelvic exenteration. A pelvic exenteration may also be considered for central pelvic recurrent disease after primary RT when spread is confined to the bladder or rectum. Exenteration carries a higher morbidity rate. Metastatic cancer outside the pelvis and poor medical condition of the patient are contraindications to exenteration. Ureteral obstruction, leg edema, and sciatic pain usually suggest sidewall disease. Surgery should be abandoned if there is more extensive cancer than was clinically suspected.
  • RT alone or with chemotherapeutic sensitizers can occasionally cure stage IVA disease. External-beam RT is combined with intracavitary or interstitial radiation to a total dose of about 8,500 cGy. If disease persists after chemoradiation, pelvic exenteration can be performed.
  • Chemotherapy for metastatic disease is not curative. Distant metastases or incurable local disease should be treated as for any advanced malignancy. A number of chemotherapeutic drugs (e.g., cisplatin, carboplatin, paclitaxel, bleomycin, and mitomycin C) produce short-term responses in 10% to 30% of patients.
G. Complications of surgery or RT
  • LEEP. Bleeding occurs in 1% to 8% of cases, cervical stenosis occurs in 1%, and pelvic cellulitis or adnexal abscess occurs rarely.
  • Conization. Hemorrhage, sepsis, infertility, stenosis, and cervical incompetence occur rarely.
  • Radical hysterectomy. Acute complications include blood loss (average, 800 mL), urinary tract fistulas (1% to 3%), pulmonary embolus (1% to 2%), small bowel obstruction (1%), and febrile morbidity (25% to 50%). Subacute complications include transient bladder dysfunction (30%) and lymphocyst formation (less than 5%). Chronic complications include bladder hypotonia or atonia (3%) and, rarely, ureteral strictures.
  • Pelvic exenteration. The surgical mortality rate is less than 10%. The postoperative recuperative period may be as long as 3 months, and the massive fluid shifts and hemodynamic status that sometimes occur may require monitoring. Most postoperative morbidity and mortality result from sepsis, pulmonary embolism, wound dehiscence, and intestinal complications, including small bowel obstruction and fistula formation. A reduction in gastrointestinal complications can be achieved by using unirradiated segments of bowel and closing pelvic floor defects with omentum. The 5-year survival rate for patients undergoing total pelvic exenteration is 30% to 50%.
  • Pelvic irradiation. Radiation proctitis and enteritis with intractable diarrhea or obstruction, cystitis, sexual dysfunction because of vaginal stenosis and loss of secretions, loss of ovarian function, fistula formation, and 0.5% mortality either from intractable small bowel injury or from pelvic sepsis (see “General Aspects,” section V).
VII. Special clinical problems
A. Chance finding of cancer at hysterectomy
Cancer found in hysterectomy
P.262

specimens removed for other reasons carries a poor prognosis unless treated with additional surgery or postoperative RT soon after surgery.
B. Uncertainty of recurrent cancer
Recurrent cancer is usually manifested by pelvic pain, particularly in the sciatic nerve distribution; vaginal bleeding; malodorous discharge; or leg edema. Recurrence must be demonstrated by biopsy specimen because these symptoms and even physical findings are similar to radiation changes. If no tumor is found using noninvasive measures, a surgeon experienced in pelvic cancer should perform exploratory laparotomy.
C. Postirradiation dysplasia
Abnormal Pap smears on follow-up examinations may represent postirradiation dysplastic changes or a new primary cancer. Suspected areas should undergo biopsy. If the biopsy findings show cancer, surgical removal is usually recommended.
Cancer of the Uterine Body
I. Epidemiology and etiology
A. Incidence
(Table 11.1). Endometrial cancer is the most common malignancy of the female genital tract in the United States. The peak incidence is in the sixth and seventh decades of life; 80% of patients are postmenopausal. Most premenopausal women with endometrial carcinoma have the Stein-Leventhal syndrome. Less than 5% of all cases are diagnosed before the age of 40 years.
B. Risk factors
  • Estrogen exposure that is unopposed by progesterone increases the risk for endometrial carcinoma by four- to eightfold. Tamoxifen acts as a weak estrogen. Data suggest that the use of tamoxifen is associated with a twofold increased risk for endometrial cancer.
  • Medical conditions producing increased exposure to unopposed estrogens and associated with increased risk of endometrial carcinoma are:
    • Polycystic ovarian disease (anovulatory menstrual cycles with or without hirsutism and other endocrine abnormalities)
    • Anovulatory menstrual cycles
    • Obesity
    • Granulosa cell tumor of the ovary, or any other estrogen-secreting tumor
    • Advanced liver disease
  • Other medical conditions associated with increased risk for endometrial carcinoma
    • Infertility, nulliparity, irregular menses
    • Diabetes mellitus
    • Hypertension
    • History of multiple cancers in the family
    • Patient history of breast or rectal cancer
II. Pathology and natural history
A. Histology
About 95% of uterine cancers arise from the endometrium and the most common histological subtype is endometrioid adenocarcinoma. Clear cell, papillary serous, and squamous cell carcinoma account for the other 10% of endometrial cancers.
B. Role of estrogens
Classically, unopposed estrogens cause a continuum of endometrial changes from mild hyperplasia to invasive carcinoma. Progestin therapy is very effective in reversing endometrial hyperplasia without atypia, but less effective for endometrial hyperplasia with atypia. The most reliable method for reversing hyperplasia is continuous progestin therapy (megesterol acetate).
C. Mode of spread
Tumors are confined to the body of the uterus (stage I) in 75% of cases. Endometrial cancer most commonly spreads by direct extension.
P.263

Deep myometrial invasion and involvement of the uterine cervix are associated with a high risk for pelvic lymph node metastases. It is rare to find positive para-aortic nodes in the absence of positive pelvic nodes. The presence of cells in peritoneal washes suggests retrograde flow of exfoliated cells along the fallopian tubes. Hematogenous spread is an uncommon late finding in adenocarcinoma but occurs early in sarcoma. The lungs are the most frequent site of distant metastatic involvement.
III. Diagnosis
A. Symptoms and signs
  • Abnormal vaginal bleeding is the most common complaint (97%).
    • Premenopausal women with prolonged menses, excessive menstrual bleeding, or intermenstrual bleeding must be evaluated for endometrial cancer, particularly if they have a history of irregular menses, diabetes mellitus, hypertension, obesity, or infertility.
    • All postmenopausal women with vaginal bleeding more than 1 year after the last menstrual period are considered to have endometrial cancer unless proved otherwise. Even women who have been on estrogens to control postmenopausal symptoms must have histological proof that withdrawal bleeding is not the result of an unrelated endometrial cancer.
  • Patients without symptoms and with atypical endometrial cells on Pap smears should undergo endometrial sampling.
  • Women with AGC (atypical glandular cells) on Pap smears who are over the age of 35, as well as younger women with AGC who have unexplained vaginal bleeding, must undergo an endometrial biopsy in addition to colposcopy.
  • Locally extensive tumors may be palpable on pelvic examination.
  • Advanced disease is the original manifestation of cancer in 5% of cases. Presenting problems include ascites, jaundice, bowel obstruction, or respiratory distress from lung metastases.
B. Endocervical curettage and office endometrial biopsy
should be performed in all patients suspected of having endometrial carcinoma. The preferred technique is to use a small flexible plastic catheter (e.g., pipelle). An endometrial biopsy should be made for optimal interpretation. The accuracy of endometrial sampling is 95% to 98%. All patients with symptoms and a negative biopsy must undergo dilation and curettage.
C. Fractional curettage
is the diagnostic method of choice for endometrial cancer. The technique involves scraping the endocervical canal and then, in a set sequence, the walls of the uterus. If cancer is found by histological evaluation, the fractional scrapings help to locate the tumor site. The gross appearance of the scrapings often suggests cancerous tissue, which is gray, necrotic, and friable.
D. Pap smears
Conventional Pap smears from endocervical aspiration or brushing have a much lower yield than fractional curettage or jet-washout. Pap smears alone should not be used to exclude suspected endometrial cancer. Only half of patients with endometrial cancer have abnormal cells on Pap smear.
E. Transvaginal ultrasound
with and without color-flow imaging is under investigation. Early data suggest a strong association between thickness of the endometrial stripe and endometrial disease. Normal endometrium is usually less than 5 mm thick, and false-positive results based on this criterion alone may be excessively high.
F. Staging evaluation
See “General Aspects,” section II.B.
IV. Staging system and prognostic factors
A. The staging system
is shown in Table 11.4. In the rare patient who is not a candidate for surgery, the 1971 International Federation of Gynecology and Oncology (FIGO) clinical staging system is used. This system is based on endocervical curettage, hysteroscopy, cystoscopy, proctoscopy, and radiographs of the chest and bones.
TABLE 11.4. SURGICAL STAGING SYSTEM FOR CANCER OF THE UTERINE BODY
Stage | Extent | Percentage of Cases | 5-yr Survival Rate (%)
I | Cancer confined to the corpus | 75 | 85
Ia | Tumor limited to endometrium |  |
Ib | Invasion to less than one-half the myometrium |  |
Ic | Invasion to more than one-half the myometrium |  |
 | GIa: Well differentiated (≤ 5% of a nonsquamous or nonmorular solid growth pattern) |  | 95
 | G2a: Moderately differentiated (6%–50%) |  | 80
 | G3a: Predominantly solid or undifferentiated |  | 70
II | Cancer involves corpus and cervix but does not extend outside the uterus | 11 | 60
IIa | Endocervical glandular involvement only |  |
IIb | Cervical stromal invasion |  |
III | Cancer extends outside the uterus but not outside the true pelvis | 11 | 30
IIIa | Tumor invades serosa and/or adnexa or positive peritoneal cytology |  |
IIIb | Vaginal metastases |  |
IIIc | Positive pelvic and/or para-aortic nodes |  |
IV | Cancer extends outside true pelvis or invades bladder or rectal mucosa | 3 | 10
IVa | Tumor invasion of bladder and/or bowel mucosa |  |
IVb | Distant metastases including intra-abdominal and/or inguinal lymph nodes |  |
aAdenocarcinomas with squamous differentiation are graded according to the nuclear grade of the glandular component. In serous adenocarcinomas, clear cell adenocarcinomas, and squamous cell carcinomas, nuclear grading takes precedence. Notable nuclear atypia, inappropriate for the architectural grade, raises the grade of a grade 1 or 2 tumor by one.
P.264

B. Prognostic factors
  • Histological grade and myometrial invasion. Increasing tumor grade and myometrial penetration are associated with increasing risk for pelvic and para-aortic lymph node metastases, positive peritoneal cytology, adnexal metastases, local vault recurrence, and hematogenous spread and thus have great prognostic value.
  • Tumor histology. Histological types ranked from best to worst prognosis are adenocanthoma, adenocarcinomas, adenosquamous carcinomas, clear cell carcinomas, papillary serous carcinomas, and small cell carcinomas.
  • Vascular space invasion. Vascular space invasion is an independent prognostic factor for recurrence and death from endometrial carcinoma of all histological types.
  • Hormone receptor status. The average estrogen receptor (ER) and progesterone receptor (PgR) levels are, in general, inversely proportional to the histological grade. However, ER and PgR levels have also been shown to be independent prognostic indicators, with higher levels corresponding to longer survival.
  • Nuclear grade. Criteria for nuclear atypia vary, and intraobserver and
    P.265

    interobserver reproducibility is poor. Despite these difficulties, a number of researchers have shown that nuclear grade is a more accurate prognosticator than histological grade.
  • Tumor size. The larger the tumor, the larger the risk for lymph node metastases, and, therefore, the worse the prognosis.
  • DNA ploidy. Aneuploid tumors constitute a fairly small percentage (25%) of endometrial carcinomas as compared with ovarian and cervical cancers. Aneuploidy is, however, associated with increased risk for early recurrence and death.
V. Prevention and early detection
A. Prevention
Unopposed exogenous estrogen administration should be avoided in postmenopausal women, and women who are anovulatory or who have endometrial hyperplasia should be treated with cyclic progestins.
B. Early detection
Patients in whom evaluation for endometrial carcinoma is necessary include postmenopausal women who have abnormal bleeding on exogenous estrogens; obese postmenopausal women, particularly with a strong family history of endometrial, breast, bowel, or ovarian cancer; and premenopausal women with chronic anovulatory cycles (i.e., polycystic ovarian disease). Women in whom endometrial carcinoma must be excluded include all postmenopausal women with significant bleeding or with pyometra; perimenopausal women with severe intermenstrual or increasingly heavy periods; and premenopausal women with unexplained abnormal uterine bleeding, especially if chronically anovulatory.
VI. Management
A. Early disease
  • Surgery
    • Total abdominal hysterectomy with bilateral salpingo-oophorectomy (TAH/BSO) is the treatment of choice for patients with persistent hyperplasia after adequate progestin treatment and for all medically fit patients with stage I and stage II endometrial carcinoma with microscopic endocervical involvement and no expansion of the cervix. Removal of the vaginal cuff is not necessary. Any peritoneal fluid should be sent for cytology; if no fluid is found, a peritoneal wash with 50 mL normal saline should be performed. Any enlarged pelvic or para-aortic lymph nodes are resected.
      • If the lymph nodes are not enlarged or are negative and the patient has stage Ia or Ib disease with grade 1 or 2 histology and the tumor measures less than 2 cm, no further treatment is necessary. All other patients should have complete surgical staging, including pelvic and para-aortic lymphadenectomy.
      • In young women who have well-differentiated lesions, the use of high-dose progestin hormones can be curative. We recommend medroxyprogesterone (Megace), 80 to 320 mg/day for 3 to 9 months with endometrial sampling every 3 months to assess response. After the disease is gone, the patient must undergo cyclic hormonal therapy to avoid anovulatory hyperplasia.
    • Stage II disease is treated with combined RT and surgery or only hysterectomy, BSO, and bilateral pelvic lymphadenectomy. Patients with an expanded cervix may be treated with a type II (modified radical) hysterectomy; those with microscopic involvement of the cervix may be treated with an extrafascial hysterectomy.
  • RT
    • RT alone is used only for patients at high risk for surgical mortality because of concomitant medical conditions. The survival rate of patients with stage I or II disease treated with RT alone is significantly inferior to the rates associated with surgery alone or surgery combined with RT.
    • Postoperative RT. To facilitate accurate surgical staging, many investigators have moved in favor of postoperative rather than preoperative RT.
      P.266

      • Stage I patients with moderate-grade malignancies who have undergone full surgical staging with negative lymph nodes can be treated with intracavitary vaginal vault radiation.
      • External pelvic irradiation (about 5,000 cGy) is indicated in all patients with grade 3 lesions, or stage Ic or II occult disease.
      • Extended-field RT to the para-aortic nodes (4,500 cGy) should be given to patients with biopsy-proven para-aortic nodal metastases, grossly positive or multiple positive pelvic nodes, grossly positive adnexal metastases, and stage Ic disease if grade 2 or 3.
  • Chemotherapy has a role in the management of early endometrial cancers when they are papillary serous or clear cell carcinomas. Treatment with paclitaxel and carboplatin is recommended (see “Ovarian Cancer,” section VI.E.4 for regimen dosages).
B. Advanced disease
  • Stage III disease treatment should be individualized. It should aim to include TAH/BSO initially, except in the presence of parametrial extension, when initial external and intracavitary radiation are more appropriate. Surgical removal of all macroscopic disease is of prime prognostic importance; all enlarged pelvic and para-aortic lymph nodes should be removed. Whole-abdominal irradiation should be considered for patients with positive peritoneal washings or micrometastases to the upper abdomen.
  • Stage IV disease is rare and should also entail individualized treatment. Treatment usually consists of a combination of surgery, RT, and progestins. If the tumor is removed, it should be sent for ER and PgR levels. Pelvic exenteration may be considered for the occasional patients with disease extension limited to the bladder or rectum.
  • Drug therapy. Patients with widespread metastases or with previously irradiated, recurrent local disease are treated with hormones and cytotoxic agents.
    • Hormones. Response to progestins occurs in 20% to 40% of patients. The average duration of response is 1 year, and expected survival in responding patients is twice that of nonresponders. A few patients survive in excess of 10 years. Hormone receptor studies are of predictive value. The following drugs are most frequently used:
      • Repository form of medroxyprogesterone acetate (Depo-Provera), 1.0 g IM weekly for 6 weeks and monthly thereafter
      • Megestrol acetate (Megace), 40 mg PO four times daily
      • Tamoxifen, 20 mg PO daily
    • Chemotherapy. Patients not responding to hormonal therapy can be treated with chemotherapy. Drug regimens containing platinum and doxorubicin can be effective; response may be produced in up to 40% of patients, which improves their expected survival by several months. For papillary serous or other histologies, carboplatin and paclitaxel should be used, and the patients should be treated as if they have advanced ovarian carcinoma (see “Ovarian Cancer,” section VI.E.4 for regimen dosages).
VII. Special clinical problems
Daily estrogen replacement therapy for younger patients with stage I disease is important to protect against osteoporosis and cardiovascular disease. This treatment has not been associated with deleterious effects, as previously feared. Other complications are discussed in “General Aspects.”
Vaginal Cancer
I. Epidemiology and etiology
A. Incidence
Primary carcinoma of the vagina constitutes 1% to 2% of cancers of the female genital tract. Dysplastic changes of the vaginal mucosa appear
P.267

to be precursors of VAIN (vaginal intraepithelial neoplasia). The likelihood of vaginal carcinoma is increased in women with a history of cervical carcinoma. About 80% to 90% of cases of vaginal cancer are metastatic in origin and are treated according to the primary lesion.
B. HPV
HPV is associated with VAIN. The exact potential of VAIN to progress to frankly invasive carcinoma is unknown but appears to be in the range of 3% to 5% when the dysplasia is treated with various methods.
C. Estrogens
  • The 2,000,000 daughters of women treated with diethylstilbestrol (DES) during the first 18 weeks of gestation are at risk for developing vaginal clear cell adenocarcinomas. As of February 1992, 580 cases of clear cell vaginal and cervical carcinomas had been reported by the Registry for Research on Hormonal Transplacental Carcinogenesis. DES exposure accounted for two-thirds of the reported cases. The actual risk for clear cell adenocarcinoma in DES-exposed women is estimated to be 1 in 1,000, with the highest risk in women exposed before 12 weeks' gestation.
  • Vaginal adenosis is present in nearly 45% of women exposed to DES, and 25% have structural abnormalities of the uterus, cervix, or vagina. Almost all women with vaginal clear cell carcinoma also have vaginal adenosis.
  • This tumor is decreasing in incidence owing to the discontinuation of DES circa 1970.
II. Pathology and natural history
A. Histology
About 85% of vaginal carcinomas are squamous carcinomas, and the remainder are adenocarcinomas, melanomas, and sarcomas.
B. Location
Primary vaginal cancers most commonly arise on the posterior wall of the upper one-third of the vagina. If the cervix is involved, the disease is defined as cervical rather than vaginal cancer. If the vulva is involved, the disease is defined as vulvar cancer.
C. Mode of spread
  • Direct extension to adjacent soft tissues and bony structures, including paracolpos and parametria, bladder, urethra, rectum, and bony pelvis, usually occurs when the tumor is large.
  • Lymphatic dissemination occurs to pelvic and then para-aortic nodes from the upper vagina, whereas the posterior wall is drained by inferior gluteal, sacral, and deep pelvic nodes. The anterior wall drains into lymphatics of the lateral pelvic walls, and the distal one-third of the vagina drains into the inguinal and femoral nodes.
  • Hematogenous spread occurs late and is most often to lung, liver, bone, and supraclavicular lymph nodes.
III. Diagnosis
A. Symptoms and signs
The most frequent presenting complaints are vaginal discharge and bleeding. Vaginal adenosis is usually asymptomatic but may produce a chronic watery discharge. Bladder pain and urinary frequency may occur early on. Advanced posterior tumors may cause tenesmus or constipation.
B. Diagnostic studies
  • Diagnosis of vaginal carcinomas is often missed on initial examination, especially when the tumor is located in the distal two-thirds of the vagina, where the blades of the speculum may obscure the lesion. The speculum should always be rotated as it is withdrawn and the vaginal mucosa inspected carefully.
  • Vaginal Pap smears and biopsy of abnormal areas on pelvic examination are the mainstays of diagnosis. If no lesion is detected with an abnormal Pap smear, application of Lugol's iodine and inspection with a colposcope may be helpful in identifying lesions.
  • Staging procedures are discussed in “General Aspects,” section II.B.
IV. Staging system and prognostic factors
A. Staging system
Several staging systems are used. Despite their clear influence on prognosis, however, tumor bulk and location of the primary lesion
P.268

in the vagina are not included. Because expected survival depends on clinical stage, variable survival rates have been reported. A representative staging system and approximate survival rates are as follows:
Stage | Extent | 5-yr survival (%)
0 | Carcinoma in situ | 100
I | Limited to vagina | 70
II | Invasion of subvaginal tissues but | 50
 | not extending to pelvic wall |
III | Extension to pelvic wall | 20
IV | Extension beyond true pelvis or biopsy | < 10
 | proof of bladder or rectal involvement |
B. Prognostic factors
Generally, the greater the tumor size, the worse the prognosis. Cancers located in the upper vagina, however, have a better prognosis than those located in the lower vagina (upper posterior tumors can become large before invading the muscularis and changing the stage of disease).
V. Prevention and early detection
A. Cytology and routine examination
are the basis of screening the general population. Up to 30% of patients with vaginal cancer have a history of in situ or invasive cervical cancer; these patients should be screened with annual Pap smears.
B. Females with a history of in utero exposure to DES
should have a pelvic examination and Pap smear yearly from the time of menarche. Younger girls who have been exposed to DES should be examined at the first sign of bleeding or discharge because clear cell carcinomas can occur in childhood. All suspected areas should undergo biopsy, and careful palpation of all mucosal surfaces is extremely important.
VI. Management
A. Early disease
  • Surgery. The close proximity of bladder, urethra, and rectum restricts the surgical margins that can be obtained without an exenterative procedure. In addition, attempts to maintain a functional vagina and the associated psychosocial issues play an important role in treatment planning.
    • Vaginal mucosa stripping has been used for CIS.
    • Stage I disease involving the upper posterior vagina may be managed with radical hysterectomy, partial vaginectomy, and bilateral pelvic lymphadenectomy. In a patient with prior hysterectomy, radical upper vaginectomy with bilateral pelvic lymphadenectomies can be used.
    • Pretreatment exploratory laparotomy in patients requiring radiation allows for the following:
      • More precise determination of disease involvement
      • Resection of bulky involved lymph nodes
      • Ovariopexy (ovarian transposition) to minimize the chance of radiation-induced infertility
    • Vaginal reconstruction may be performed using split-thickness skin grafts from the thighs or with myocutaneous flaps, usually with gracilis muscle.
  • RT is an alternative treatment for patients with stage I disease; there are no controlled studies to prove that RT is as effective as surgery. Radiation is the treatment of choice for all higher stages, usually using combined external-beam and intravaginal RT. When the distal vagina is involved, the inguinal nodes are also treated.
  • Chemotherapy. Topical fluorouracil, applied twice daily, has been used for VAIN. Intense vaginal burning results. The long-range benefits of topical fluorouracil are not yet proved; this modality cannot be recommended as standard practice.
  • Laser therapy is useful for stage 0.
B. Advanced disease
is managed as for cancer of the cervix
P.269

(see “Cancer of the Uterine Cervix,” section VI.B). In otherwise healthy patients with stage IV disease or central recurrence after previous RT, an exenterative procedure may be performed.
VII. Special clinical problems
Loss of genitalia and vaginal stenosis are discussed in “General Aspects,” section III.
Vulvar Cancer
I. Epidemiology and etiology
A. Incidence
Carcinomas of the vulva constitute 3% to 4% of malignant lesions of the female genital tract. The disease is most common in women older than 50 years of age, with a mean age at diagnosis of 65 years.
B. Etiology
  • Viruses are suspected to play a role in the development of vulvar cancer. HPV has been isolated from vulvar condylomas, and about 5% of patients with vulvar cancer have genital condylomas. Herpes simplex virus type II nonstructural proteins have been demonstrated in invasive vulvar lesions, but no structural antigens have been demonstrated.
  • Intraepithelial neoplasia of the vulva (VIN) and CIN increase a woman's risk for carcinoma of the vulva.
  • Medical history associated with increased risk of vulvar cancer includes obesity, hypertension, diabetes mellitus, arteriosclerosis, menopause at an early age, and nulliparity.
II. Pathology and natural history
A. Histology
Malignant tumors of the vulva are squamous cell carcinoma in more than 90% of cases and melanoma in 5% to 10%. Adenocarcinoma, sarcoma, basal cell carcinoma, and other tumors constitute the remainder.
B. Location
The sites of tumor in order of decreasing frequency are labia majora, labia minora, clitoris, and perineum.
C. Natural history
  • Squamous cell carcinomas in the vulva have not been shown to develop as a continuum from vulvar intraepithelial neoplasia to CIS to invasive carcinoma. Most studies report that only about 2% to 4% of vulvar intraepithelial neoplasia lesions become invasive cancer. These cancers tend to grow locally, spread to superficial and deep groin lymph nodes, and then spread to pelvic and distant nodes. Hematogenous spread usually occurs after lymph node involvement, and death usually results from cachexia or respiratory failure secondary to pulmonary metastases.
  • Malignant melanoma of the vulva accounts for 5% of all melanoma cases, despite the comparatively small surface area involved and the paucity of nevi at this site (see Chapter 16, “Malignant Melanoma”). Therefore, all pigmented vulvar lesions should be removed.
  • Paget's disease of the vulva is a preinvasive lesion with thickened epithelium infiltrated with mucin-rich Paget's cells, which are derived from the stratum germinativum of the epidermis. Approximately 10% to 12% of patients have invasive vulvar Paget's disease and 4% to 8% have an underlying adenocarcinoma. Underlying adenocarcinomas are usually clinically apparent. The natural course of this disease is characterized by local recurrence over many years and recurrences are almost always in situ. These patients are also predisposed to developing extragenital glandular cancers and need careful clinical evaluation and follow-up.
  • Bartholin gland adenocarcinoma is extremely rare and is usually seen in older women. Inflammation of this gland is uncommon in women older than 50 years of age and is virtually nonexistent in postmenopausal women; gland swelling in women in these age groups should arouse suspicion for the presence of cancer.
    • P.270

  • Basal cell carcinomas and sarcomas of the vulva have natural histories similar to that of primary tumors located elsewhere.
III. Diagnosis
A. Signs and symptoms
  • Squamous cell carcinomas most often present with a vulvar lump or mass, often with a history of chronic vulvar pruritus. The tumors often ulcerate or become fungating. Bleeding, superinfection, and pain can develop with continued growth.
  • Paget's disease has a characteristic lesion that is velvety red, with raised, irregular margins. Lesions are pruritic, with secondary excoriation and bleeding.
  • Basal cell carcinomas and melanomas are discussed in Chapter 16.
  • Lymph node enlargement may be palpable in the inguinal or femoral regions or in the pelvis.
B. Indications for wedge biopsy
  • Patches of skin that appear red, dark brown, or white
  • Areas that are firm to palpation
  • Pruritic or bleeding lesions
  • Any nevus in the genital region
  • Enlargement or thickening in the region of Bartholin's glands, particularly in patients 50 years of age or older
C. Staging evaluation
see “General Aspects,” section II.B.
IV. Staging system and prognostic factors for squamous cell carcinoma
A. Staging system
FIGO has adopted a surgically based TNM staging system to avoid the problems associated with clinical assessment of lymph nodes.
FIGO stage | TNM stage | Clinical/pathological findings
I | T1 N0 M0 | Tumor confined to the vulva or perineum, < 2 cm in greatest dimension, lymph nodes negative
II | T2 N0 M0 | Tumor confined to the vulva and/or perineum, > 2 cm in greatest dimension, lymph nodes negative
III | T3 N0 M0 T1,2,3 N1 M0 | Tumor of any size with adjacent spread to lower urethra or anus (T3) or unilateral regional lymph node spread (N1)
IVA | T1,2,3 N2 M0 T4 Any N M0 | Tumor invades upper urethra, bladder mucosa, rectal mucosa, or pelvic bone (T4) or bilateral regional lymph node spread (N2)
IVB | Any T Any N M1 | Any distant metastasis, including pelvic lymph nodes
B. Prognostic factors and survival
Survival is determined by stage, structures invaded, and tumor location.
  • Lymph node involvement is exceedingly important. Metastases to pelvic or periaortic nodes are rare in the absence of inguinal or femoral lymph node metastases.
  • The 5-year survival rate in patients with negative or one microscopically positive lymph node is 95%. In contrast, the 5-year survival rate for patients with two positive nodes is 80%, and that for patients with three or more positive nodes is 25%. Note that the risk for hematogenous spread with three or more positive nodes is 66%, in contrast to the risk with two or fewer nodes, which is only 4%.
V. Prevention and early detection
The routine history and physical examination of all postmenopausal women should include specific questioning regarding vulvar soreness and pruritus followed by careful inspection and palpation of the vulva and palpation for firm or fixed groin nodes. All suspicious lesions should undergo biopsy.
P.271

VI. Management
A. Surgery is the treatment of choice for early stage lesions
  • Vulvar intraepithelial neoplasia. Wide local excision for small lesions. Carbon dioxide laser of the warty variety is acceptable.
  • Paget's disease. As the Paget's cells may invade the underlying dermis, this dermal layer should also be removed during surgical excision. Recurrent lesions may be treated with local excision in the absence of adenocarcinoma. If invasive adenocarcinoma is present, it should be treated in the same manner as an invasive squamous cell vulvar cancer.
  • Invasive carcinoma with less than 1 mm invasion. Radical wide local excision
  • Stage I disease with greater than 1 mm but less than 5 mm invasion. Radical local excision (modified radical vulvectomy) with ipsilateral groin lymph node dissection for lateralized lesions and bilateral node dissection for centralized lesions
  • Stage II lesions may be treated with bilateral groin lymph node dissection and radical local excision (modified radical vulvectomy) provided that at least 1 cm of clear margins in all directions can be achieved while preserving critical midline structures.
    • Complications include wound breakdown, local infection, sepsis, thromboembolism, and chronic edema of the lower extremities. Using separate incisions for the groin node dissections reduces the incidence of wound breakdown and leg edema.
    • Pelvic lymphadenectomy is reserved for patients with clinically suspicious groin nodes or three or more proven unilateral groin nodes.
B. RT
  • RT may be used to shrink stage III and IV tumors that involve the anus, rectum, rectovaginal septum, or proximal urethra preoperatively to improve resectability.
  • RT has been shown to improve survival and decrease groin recurrence when there is evidence of ≥ 3 micrometastasis or macrometastasis (≥ 10 mm) in the groin nodes.
  • Postoperative RT to the vulva may be used to reduce local recurrence when tumors exceed 4 cm or there are positive surgical margins.
  • External-beam RT to 5,000 cGy with follow-up biopsy should be considered for small anterior tumors involving the clitoris, especially in young women to prevent the psychosocial issues involved with surgery.
  • Patients who have medical conditions precluding surgery may be treated with RT alone.
C. Chemotherapy
  • 5-FU or cisplatin chemotherapy can be used as a radiation sensitizer.
  • Systemic treatment with agents active against squamous cell carcinomas, such as cisplatin, methotrexate, cyclophosphamide, bleomycin, and mitomycin C, may be used for metastatic disease, but partial response rates are low (10% to 15%) and usually last only a few months.
Ovarian Cancer
I. Epidemiology and etiology
A. Incidence
(Table 11.1). About 23,300 American women will be diagnosed with ovarian cancer this year and 14,000 deaths will be expected due to this disease. It is the leading cause of death among all gynecologic cancers and is the fifth most common female cancer in the United States. Despite the advances in surgical and chemotherapeutic management of this disease the 5-year survival rate for women with stage III/IV epithelial ovarian cancer has remained as low as 12% over the past 30 years.
P.272

B. Risk factors
  • The highest rates of ovarian cancer are recorded in industrialized countries. Physical, chemical, or dietary products may be etiologic. For example, Japanese women emigrating to the United States incur a higher risk than those who remain in Japan. No specific carcinogens have been determined.
  • Approximately 5% to 10% of all epithelial ovarian cancers have a familial or hereditary pattern. Patients at highest risk are those with family pedigrees that have:
    • Two or more women with ovarian or breast cancer or both, specially if diagnosed premenopausally;
    • Women who have separate diagnoses of breast and ovarian cancer;
    • Women who have had breast cancer in both breasts;
    • Male relatives who have had breast cancer in both breasts;
    • Women with ovarian cancer at any age of Ashkenazi Jewish ancestry.
  • Women with personal history of breast or endometrial cancer also have an increased risk for ovarian cancer.
  • Nulliparity with “incessant ovulation” is a risk factor.
II. Pathology and natural history
A. Histology
The World Health Organization (WHO) classification of neoplasms of the ovary is shown in Table 11.5.
TABLE 11.5. HISTOLOGY OF OVARIAN NEOPLASMS
A. Epithelial tumors (approximate frequency) | B. Germ cell tumors
Serous cystadenocarcinoma (75%–80%) | Dysgerminoma
Mucinous cystadenocarcinoma (10%) | Endodermal sinus tumor
Endometrioid carcinoma (10%) | Embryonal carcinoma
Clear cell (mesonephroma) (< 1%) | Polyembryoma
Undifferentiated carcinoma (< 1%) | Choriocarcinoma
Brenner's tumor (< 1%) | Teratoma
Mixed epithelial tumor | Mixed
Unclassified |
C. Sex cord stromal tumors | D. Other tumors
Sertoli-Leydig cell tumor | Lipid cell tumors
Granulosa–stromal cell tumor | Gonadoblastoma
Gynandroblastoma | Nonspecific soft tissue tumors
Androblastoma | Unclassified
Unclassified |
B. Histological grade
The percentage of undifferentiated cells present in tissue determines the grade of the tumors (as defined by Broder).
Grade | Percentage of undifferentiated cells
G1 | 0–25
G2 | 25–50
G3 | > 50
C. Biological behavior
  • Borderline tumors, also called “tumors of low malignant potential,” tend to occur in premenopausal women and remain confined to the ovary for long periods of time. Metastatic implants may occur, and some may be progressive, leading to bowel obstruction and death.
  • Other histological subtypes behave similarly when grade and stage are considered. Even in early stages, careful exploration frequently reveals subdiaphragmatic and omental implants. Organ invasion and distant metastases are less likely than is spread over serosal surfaces. The
    P.273

    lethal potential of ovarian cancer is most frequently related to encasement of intra-abdominal organs. Death usually results from intestinal obstruction and inanition.
D. Associated paraneoplastic syndromes
  • Neurological syndromes are common. Peripheral neuropathies, organic dementia, amyotrophic lateral sclerosis–like syndrome, and cerebellar ataxia are the most frequent occurrences.
  • Peculiar antibodies that cause difficulties in cross-matching blood can be corrected with prednisone.
  • Cushing's syndrome
  • Hypercalcemia
  • Thrombophlebitis
III. Diagnosis
A. Symptoms and signs
Early ovarian carcinoma is typically asymptomatic. Symptoms, when they do occur, are often nonspecific and include irregular menses if premenopausal, urinary frequency, constipation, abnormal vaginal bleeding, abdominal discomfort, and distention. Physical findings include ascites and abdominal masses. Any pelvic mass in a woman who is more than 1-year postmenopausal is suspicious for ovarian cancer.
B. Tissue diagnosis
Diagnosis requires biopsy of ovarian or other suspected abdominal masses.
  • Adnexal masses
    • Masses that are smaller than 8 cm in premenopausal women are most commonly benign cysts. Patients should undergo ultrasound to confirm the cystic nature of the mass and receive suppression with oral contraceptives for 2 months. Benign lesions should regress.
    • Surgical evaluation is necessary for masses with the following characteristics:
      • Less than 8 cm in diameter and cystic but still present after 2 months of observation in premenopausal women
      • Smaller than 8 cm in premenopausal women and solid on ultrasound
      • Larger than 8 cm in premenopausal women
      • Present in any postmenopausal patient
  • Pap smears are not sensitive enough to detect ovarian cancer (25% yield).
C. Serum tumor markers
CA 125 (see Chapter 1, section III.B.6.a) is useful to monitor the response to therapy in epithelial ovarian tumors. β-human chorionic gonadotropin (β-hCG) and α-fetoprotein (α-FP) are useful in germ cell malignancies. None of these markers is useful for screening purposes.
D. Staging evaluation
(see “General Aspects,” section II.B).
IV. Staging system and prognostic factors
A. Staging system and 5-year survival rate for epithelial tumors
are shown in Table 11.6.
TABLE 11.6. STAGING SYSTEM FOR OVARIAN EPITHELIAL TUMORS
Stage | Extent (Proportion of Cases) | 5-yr Survival Rate (%)
I | Cancer limited to ovaries (15%) | 80
Ia | Limited to one ovary, no ascites |
Ib | Both ovaries involved, no ascites |
Ic | Ia or Ib with ascites or positive peritoneal washings |
II | Cancer of one or both ovaries with extension limited to pelvic tissue (15%) | 60
IIa | Extension to uterus or tubes |
IIb | Extension to other pelvic tissues |
IIc | IIa or IIb with ascites or positive peritoneal washings |
III | Cancer involving one or both ovaries with peritoneal implants outside the pelvis and/or positive retroperitoneal or inguinal nodes. Tumor is limited to the true pelvis but with histologically proved extension to small bowel or omentum (65%). | 30
IIIa | Tumor grossly limited to the true pelvis with negative nodes but with histologically confirmed microscopic seeding of abdominal peritoneal surfaces | 40
IIIb | Same as IIIa, but abdominal peritoneal implants do not exceed 2 cm in diameter. | 25
IIIc | Abdominal implants greater than 2 cm in diameter and/or positive retroperitoneal or inguinal lymph nodes | 23
IV | Distant metastases present [including cytology-positive pleural effusions, metastasis to liver parenchyma or peripheral superficial lymph nodes (5%).] | 10
B. Prognostic factors
Extent, stage, and grade of disease are more important than specific histological types. The extent to which the disease can be surgically debulked also affects prognosis.
V. Prevention and early detection
Women with strong family histories of epithelial ovarian cancer are at a twofold increased risk for epithelial ovarian cancer compared with other women, and women with family histories of breast or ovarian cancer or a personal history of breast cancer also are at a twofold increased risk. The risk for developing ovarian cancer by age 70 is 20% to 60% for women with a mutation in BRCA-1 and 10% to 35% for women with BRCA-2 mutations. Mutations in the MMR genes responsible for the Lynch Type II syndrome (see Chapter 9, Table 11.3) portend a lifetime risk of 9% to 12% for ovarian cancer.
All of these groups should undergo proper genetic counseling and consider prophylactic oophorectomy when childbearing has been completed. Women should be advised that prophylactic oophorectomy does not offer absolute protection
P.274

because peritoneal carcinomas occasionally occur after bilateral oophorectomy. The value of CA 125 for screening and transvaginal ultrasound in these women has not been clearly established.
VI. Management of epithelial ovarian cancers
(see part A in Table 11.5)
A. Surgical staging evaluation
  • The ovarian tumor should be removed intact, if possible, and sent for frozen section. If the tumor is confined to the pelvis, a thorough surgical evaluation should be carried out.
  • Any free fluid, especially in the pelvic cul-de-sac, should be sent for cytological evaluation. If no free fluid is found, peritoneal washings should be obtained with 50 to 100 mL normal saline from the cul-de-sac, from each paracolic gutter, and from beneath each hemidiaphragm.
  • Systematic exploration of all peritoneal surfaces and viscera is performed. Any suspicious areas or adhesions of peritoneal surfaces should undergo biopsy.
  • The diaphragm should be sampled by biopsy or by scraping and preparation of a cytological smear.
  • The omentum should be resected from the transverse colon (an infracolic omentectomy).
  • The retroperitoneal surfaces are then explored to evaluate the pelvic and
    P.275

    para-aortic lymph nodes. Any enlarged lymph nodes are submitted for frozen section. If frozen section is negative, a formal pelvic and para-aortic lymphadenectomy is performed.
B. Borderline tumors
Treatment is surgical resection of the primary tumor. There is no evidence that subsequent chemotherapy or radiation improves survival. Even in most patients who have multifocal disease, adjuvant therapy probably has no role. Chemotherapy can be used for patients with invasive implants.
C. Stage Ia and Ib, grade 1
  • Premenopausal patients in this category may, after staging laparotomy is completed, undergo unilateral oophorectomy to preserve fertility. Follow-up should include regular pelvic examinations and determinations of CA 125 levels. Generally, the other ovary and uterus are removed when childbearing is completed.
  • Postmenopausal patients and women in whom childbearing is not an issue should undergo TAH/BSO and staging.
D. Stage Ia and Ib, grades 2 and 3, and stage Ic
are treated with TAH/BSO and staging followed by chemotherapy. Cisplatin or carboplatin plus paclitaxel for three to six cycles is recommended for most patients (see section VI.E.4 for regimen dosages). It may be preferable to give older patients a course of single-agent chemotherapy with carboplatin for four to six cycles.
E. Stages II, III, and IV
  • Surgery with exploration and removal of as much disease as possible should be carried out. Removal of the primary tumor and as much metastatic disease as possible is referred to as cytoreductive surgery or debulking. Performance of a retroperitoneal lymph node dissection appears to improve survival when debulking macroscopic nodes.
  • Adjuvant therapy and results of debulking
    • Optimal debulking with no macroscopic residual disease warrants treatment with six cycles of chemotherapy or whole-abdominal irradiation.
    • Optimal debulking with macroscopic disease less than 2 cm warrants treatment with six cycles of chemotherapy.
    • Nonoptimal debulking should be followed by three cycles of chemotherapy and interval cytoreduction if there is a partial response to chemotherapy.
  • Second-look laparotomy. A second-look operation is one performed to determine the response to therapy on a patient who has no clinical evidence of disease after a prescribed course of chemotherapy. Second-look laparotomy has not been shown to influence patient survival, although the information obtained at second look is highly prognostic. The operation should be performed selectively, such as in patients receiving therapy in a setting where second-line therapies are undergoing clinical trial. After multiple cytological specimens have been obtained, biopsies of the peritoneal surfaces should be performed, particularly in any areas of previously documented tumor. These are the most important areas to sample for biopsy because they are most likely to give a positive result.
    Serial CA 125 determinations should be followed. CA 125 levels greater than 35 U/mL are nearly always associated with finding disease at second-look operations. Normal CA 125 levels, however, are not predictive of a negative second look.
    • If there is no pathological evidence of disease at the second-look procedure, the patient may be observed or may be given consolidation chemotherapy.
    • Microscopic or macroscopic lesions smaller than 5 mm after second cytoreduction should be followed by intraperitoneal chemotherapy, and possibly RT and further chemotherapy using new agents.
    • Residual lesions larger than 5 mm after second cytoreduction should be treated with second-line chemotherapeutic agents.
    • P.276

  • Chemotherapy
    • Cisplatin-based combination regimens have been the mainstay of treatment for advanced ovarian cancer. Carboplatin and paclitaxel (CP regimen) is now the preferred therapy; cisplatin can be substituted for carboplatin. CP is given every 3 weeks for six cycles as follows:
      Paclitaxel, 135 to 175 mg/m2 (given before carboplatin or cisplatin)
      Carboplatin, AUC 5 to 6 (or, cisplatin, 75 mg/m2)
    • Carboplatin has fewer gastrointestinal, neurological, and renal side effects than cisplatin but more hematotoxicity. When paclitaxel is infused over 3 hours, it is associated with more neurological toxicity and less hematologic toxicity than when it is infused over 24 hours.
    • Single alkylating agent oral therapy is reserved for patients who cannot tolerate more toxic regimens or as a second-line therapy.
    • Evidence suggests that maintenance therapy with paclitaxel every 28 days for 12 month period may improve progression-free survival, but the overall survival is not affected. Therefore, maintenance chemotherapy in patients with advanced ovarian cancer who have achieved complete remission with standard induction chemotherapy is not the standard of care.
  • RT (whole-abdominal irradiation) appears to be useful, as an alternative to chemotherapy, in patients who have optimal or microscopic disease.
F. Salvage therapy
  • Cytotoxic drugs. If disease relapses later than 12 months or more after completion of primary therapy, the original drugs (presumably CP) may be retried. If disease progresses on first-line therapy or relapses a short time after completion of primary therapy, other drugs should be used. Chemotherapeutic agents that may be helpful after failure of first-line therapy include oral etoposide (100 mg/day for 14 days of each 21-day cycle), topotecan, gemcitabine, vinorelbine (Navelbine), ifosfamide, hexamethylmelamine, and liposomal doxorubicin. Combinations of drugs have not been shown to be more effective than single agents. Response rates are about 15% to 30%.
  • High-dose chemotherapy with autologous stem cell support has been disappointing for the treatment of ovarian cancer. More dose-intense approaches have not yielded better results than standard intravenous schedules.
  • Secondary cytoreductive surgery
    • May be beneficial for patients who responded to chemotherapy and who have gross residual disease found at second-look laparotomy. Similarly, such surgery may be beneficial for patients who develop recurrent cancer after a disease-free interval following complete clinical or pathological response. This benefit depends on the ability to cytoreduce tumors to microscopic disease; these patients also appear to achieve improved survival. Laparoscopy may assist in selecting patients for additional surgery.
    • Is not beneficial for patients with disease that is not responsive to chemotherapy
  • Palliative surgery may be considered in patients who develop bowel obstruction and resistance to chemotherapy but have a reasonably good performance status; this is usually a difficult recommendation to make for all concerned. The goal is to allow the patient sufficient oral intake to maintain hydration or some nutrition at home. If successful, the procedure may allow 3 to 6 months of relief. Unfortunately, the complication and mortality rates from surgery are high, and the success rate is low. The patient and her family must clearly understand these limitations when decisions are made.
G. Patient follow-up
after disease-free second-look operations is clinical because there are no reliable means of surveillance. CA 125 levels should be
P.277

followed, but CT and ultrasound have proved too insensitive to detect early recurrent disease. CT may be used to follow known masses.
VII. Müllerian peritoneal tumors
The histology of peritoneal mesothelium is identical to that of germinal epithelium. The peritoneum may transform into different forms of benign and malignant müllerian epithelia that may mimic metastatic papillary adenocarcinoma. A synonym is papillary peritoneal neoplasia.
A. Benign cystic mesothelioma
is a benign cystic proliferation of peritoneal epithelia throughout the peritoneal cavity. Local recurrence after surgery is common but not fatal.
B. Malignant müllerian peritoneal tumors
resemble advanced epithelial ovarian carcinoma and present as implants throughout the peritoneal cavity (including ovarian surfaces). Management is the same as for stage III epithelial ovarian carcinoma.
VIII. Germ cell tumors
(see part B in Table 11.5)
A. Epidemiology
Germ cell tumors make up 20% to 25% of all ovarian neoplasms, but only 3% of these tumors are malignant. These malignancies constitute fewer than 5% of all ovarian cancers in Western countries and up to 15% in Asian and African populations. Germ cell tumors constitute more than 70% of ovarian neoplasms in the first two decades of life, and in this age range, one-third are malignant.
B. Signs and symptoms
These tumors grow rapidly and often present with subacute pelvic pain and pressure and menstrual irregularity. Acute symptoms related to torsion or adnexal rupture are often confused with acute appendicitis. Adnexal masses greater than 2 cm in premenarchal girls and in premenopausal women are suspicious; they usually require surgical investigation.
C. Diagnosis
Young patients should be tested for serum β-hCG and α-FP titers along with other routine blood work. A karyotype should be obtained because of the propensity of these tumors to arise from dysgenetic gonads. A chest radiograph is essential because germ cell tumors may metastasize to lungs or mediastinum.
D. Tumor types
  • Dysgerminoma
    • Natural history. Dysgerminomas are the most common germ cell malignancy and represent up to 10% of ovarian cancers in patients younger than 20 years of age. Three-fourths of dysgerminomas occur between the ages of 10 and 30 years. About 5% are found in dysgenic gonads. Three-fourths of cases are stage I, and 10% to 15% are bilateral. Unlike other ovarian malignancies, dysgerminomas often spread earlier through the lymphatics than to peritoneal surfaces.
    • Treatment is primarily surgical; the minimal operation is unilateral oophorectomy with complete surgical staging. The chance of recurrence in the other ovary during the next 2 years is 5% to 10%, but these lesions are sensitive to chemotherapy. When fertility is an issue, the uterus and contralateral ovary should be preserved even in the presence of metastatic disease. If fertility is not an issue, TAH/BSO should be performed. If a Y chromosome is found by karyotyping, both ovaries should be removed, but the uterus may be left in place.
      • Chemotherapy is the adjuvant treatment of choice for metastatic disease. A combination of bleomycin, etoposide, and cisplatin (BEP regimen) is most often used. BEP dosages are as follows:
        Bleomycin, 15 U/m2 per week for 5 weeks; then on Day 1 of the fourth course
        Etoposide, 100 mg/m2 per day for 5 days every 3 weeks
        Cisplatin, 20 mg/m2 per day for 5 days, or 100 mg/m2 on 1 day, every 3 weeks
      • RT. If fertility is not an issue, metastatic disease may be treated with radiation because these tumors are extremely radiosensitive.
      • P.278

    • Prognosis. The 5-year survival rate for patients with stage Ia disease is more than 95% when the disease is treated with unilateral oophorectomy alone. Recurrence is most likely in patients with lesions larger than 10 to 15 cm in diameter, who are younger than 20 years of age, and who have an anaplastic histology. Patients with advanced disease that is treated with surgery followed by BEP chemotherapy have a 5-year survival rate of 85% to 90%.
  • Immature teratoma
    • Natural history. Pure immature teratomas account for less than 1% of all ovarian cancers but are the second most common germ cell malignancy. They constitute 10% to 20% of ovarian malignancies in patients younger than 20 years of age and account for 30% of ovarian cancer deaths in this group. Serum tumor markers (β-hCG, α-FP) are not found unless the tumor is of mixed type. The most common site of spread is the peritoneum; hematogenous spread is uncommon and occurs late.
    • Treatment. In premenopausal women in whom the lesion is confined to one ovary, a unilateral oophorectomy with surgical staging is warranted. In postmenopausal women, TAH/BSO is performed. For patients with stage Ia, grade 1 tumors, no adjuvant therapy is required. For stage Ia, grade 2 or 3, or for higher stages with gross residual disease, adjuvant chemotherapy with BEP should be used. Chemotherapy is also indicated for patients with ascites, regardless of grade. RT is reserved for patients with localized disease after chemotherapy. Second-look laparotomy is best reserved for patients at high risk for treatment failure (i.e., patients with macroscopic disease at the start of chemotherapy) because there are no reliable tumor markers for this disease.
    • Prognosis. The most important prognostic feature of immature teratomas is their histological grade. The 5-year survival rate is 80% to 100%. Patients whose lesions cannot be completely resected before chemotherapy have a 5-year survival rate of only 50%, as compared with 94% for completely resected disease.
  • Endodermal sinus tumors or yolk sac carcinomas are rare. The median age at diagnosis is 18 years. Pelvic or abdominal pain is the most common presenting symptom. Most of these lesions secrete α-FP, and serum levels are useful in monitoring response to treatment. Treatment consists of surgical staging, unilateral oophorectomy, and frozen section for diagnosis. All patients are given adjuvant or therapeutic chemotherapy. BEP appears to be most effective. Other cisplatinum-containing regimens include POMB-ACE (cisplatinum, vincristine, methotrexate, bleomycin, actinomycin D, cyclophosphomide, etoposide), which may be used for high-risk cases with extensive metastatic disease such as for those with lung or liver metastasis.
  • Embryonal carcinoma is an extremely rare tumor that occurs in young women and girls, with a median age of 14 years. These tumors may secrete estrogens, producing symptoms of precocious pseudopuberty or irregular bleeding. Two-thirds are confined to one ovary at presentation, and they frequently secrete α-FP and β-hCG, which are useful to follow response to therapy. Treatment is unilateral or bilateral oophorectomy followed by chemotherapy with BEP.
  • Choriocarcinoma of the ovary is extremely rare; most patients are younger than 20 years of age. β-hCG is often a useful tumor marker. Half of premenarchal patients present with isosexual precocity. The prognosis is usually poor, but complete responses have been reported with combination methotrexate, actinomycin D, and cyclophosphamide (Cytoxan; MAC III regimen; see “Gestational Trophoblastic Neoplasia,” section VI.B.3.b).
  • Mixed germ cell tumors most commonly have a dysgerminoma or endodermal sinus component. Secretion of α-FP or β-hCG depends on
    P.279

    component parts. Lesions should be managed with unilateral oophorectomy and chemotherapy with BEP. A second-look laparotomy may be indicated when macroscopic disease is present at the start of chemotherapy to determine response to therapy in components that do not produce tumor markers.
IX. Sex cord stromal tumors
(see part C in Table 11.5) account for 5% to 8% of all ovarian cancers. Most tumors are a combination of cell types derived from the sex cords and ovarian stroma or mesenchyme.
A. Granulosa–stromal cell tumors
include granulosa cell tumors, thecomas, and fibromas. Thecomas and fibromas are rarely malignant and are then called fibrosarcomas. Granulosa cell tumors are low-grade, estrogen-secreting malignancies that are seen in women of all ages. Endometrial cancer occurs with granulosa cell tumors in 5% of cases, and 25% to 50% are associated with endometrial hyperplasia. Inhibin, which may be secreted by some granulosa cell tumors, may be a useful tumor marker. Surgery alone is usually sufficient therapy; RT and chemotherapy are reserved for women with recurrent or metastatic disease. Granulosa cell tumors have a 10-year survival rate of about 90%. DNA ploidy correlates with survival.
B. Sertoli-Leydig tumors
have a peak incidence between the third and fourth decades. These rare lesions are usually low-grade malignancies. Most produce androgens, and virilization is seen in 70% to 85% of patients. Usual treatment is unilateral salpingo-oophorectomy with evaluation of the contralateral ovary. TAH/BSO is appropriate for older patients. The utility of radiation or chemotherapy is yet to be proved.
X. Other tumors
(see part D in Table 11.5)
A. Lipoid cell tumors
are extremely rare, with only slightly more than 100 cases reported. They are thought to arise from adrenal cortical rests near the ovary. Most are virilizing and are benign or low-grade malignancies. Treatment is surgical extirpation.
B. Ovarian sarcomas
are also extremely rare, and most occur in postmenopausal women. They are aggressive lesions with no effective treatment. Most patients die within 2 years.
C. Lymphoma
can involve the ovaries, usually bilaterally, especially with Burkitt lymphoma. A hematologist-oncologist should be consulted intraoperatively when lymphoma is found to determine the need for surgical staging. Treatment is as for lymphomas elsewhere in the body.
XI. Special clinical problems
A. Pseudomyxoma peritonei
occurs in the setting of mucinous cystadenocarcinoma or “benign” mucinous adenomas. The peritoneum becomes filled with jelly-like material that compresses the bowel and produces painful abdominal distention. Chemotherapy may impede cellular production of the mucoid material but usually has little direct affect on the tumor. Periodic surgical debulking may be the only way to provide relief of abdominal symptoms. It is now believed that these lesions are typically associated with mucinous adenocarcinomas of the appendix.
B. Obstructive complications
Intestinal obstruction is discussed in Chapter 30, section II. Rectal or urinary tract obstruction or dyspareunia in patients with advanced pelvic cancers may respond to either systemic chemotherapy or local irradiation (see “General Aspects,” section IV). We prefer to use chemotherapy first and retain the flexibility to use further cytotoxic-agent treatment later in the course.
C. Pregnancy with ovarian cancer
(see Chapter 26). Pregnancy is rarely complicated by the development of ovarian cancer. All pregnant patients have luteal cysts, which should be less than 5 to 6 cm in diameter. Masses that are larger or continue to enlarge over several weeks should be examined by laparoscopy at 16 weeks of gestation. Management of pregnant patients with ovarian cancer is the same as for nonpregnant patients who desire childbearing.
D. Fallopian tube cancers
account for 0.3% of all cancers of the female
P.280

genital tract. They are seen most frequently in the fifth and sixth decades of life. The classic triad of symptoms is a prominent watery vaginal discharge, pelvic pain, and pelvic mass; however, this triad is seen in fewer than 15% of patients. The histological features, evaluation, and treatment are similar to those of ovarian cancer.
Gestational Trophoblastic Neoplasia
I. Epidemiology and etiology
Gestational choriocarcinoma accounts for less than 1% of malignancies in women. The etiology is unknown, but certain risk factors and the relationship with hydatidiform mole are well recognized.
A. Hydatidiform mole
develops in about 1 in 1,500–2,000 pregnancies in North America and Europe. The incidence is 5 to 10 times greater in Asia, Latin America, and other countries.
B. Other factors
that are associated with the occurrence of hydatidiform mole include the following:
  • Patients who have had a prior molar pregnancy
  • Extremes of reproductive age
  • Presence of twin pregnancy
II. Pathology and natural history
A. Classification
Molar pregnancies are classified as partial or complete based on morphology, histopathology and karyotype. Complete moles have diploid karyotype, tend to have grapelike structures with diffuse hydropic villi, and can be accompanied with paraneoplastic sequelae. Partial moles have triploid karyotype, can resemble hydropic abortion with recognizable fetal tissue, and have focal trophoblastic hyperplasia.
B. Malignant transformation
Persistent gestational trophoblastic disease (GTD) is diagnosed when there is clinical, hormonal, pathological, and/or radiological evidence of gestational trophoblastic tissue. About 20% of patients with complete molar pregnancy will develop persistence; while 15% will have uterine evidence, 4% have evidence of metastatic disease. In contrast, partial moles develop nonmetastatic persistence in 2% to 4% of cases. Choriocarcinoma results from the malignant transformation of the trophoblast and is characterized by the absence of villi. The clinical course determines whether the growth is benign or malignant. Occasionally, malignant growth may not become clinically evident until years after the last gestation.
C. Dissemination
Persistent GTD disseminates locally to the vagina and pelvic organs. Choriocarcinoma disseminates rapidly and widely through the bloodstream. The lungs are the most common site of metastases, followed by the vaginal metastases. Hepatic and cerebral metastases are seen less commonly.
III. Diagnosis
A. Symptoms
of molar pregnancy or malignant trophoblastic disease include the following:
  • Vaginal bleeding during pregnancy (nearly all cases of molar pregnancy or malignant trophoblastic disease cause bleeding)
  • Hyperemesis gravidarum
  • Passage of grapelike villi from the uterus
  • Sweating, tachycardia, weight loss, and nervousness resulting from paraneoplastic hyperthyroidism (see section VII.A)
  • Pulmonary symptoms as a consequence of lung metastases
  • Right upper quadrant pain or jaundice as a consequence of liver metastases
  • Any neurological abnormality resulting from brain metastases
  • Abdominal (uterine) pain early in pregnancy
B. Physical findings
  • The uterus is usually, but not always, larger than expected for the duration of pregnancy.
    • P.281

  • Fetal heart tones are absent (the coexistence of a viable fetus and a partial hydatidiform mole is uncommon).
  • The patient develops signs of toxemia of pregnancy (hypertension, retinal sheen, sudden weight gain, proteinuria, or peripheral edema). If signs occur in the first or second trimester, a molar pregnancy is strongly suspected.
C. Preliminary laboratory studies
  • Complete blood count, platelet count, alkaline phosphatase level, LFTs
  • β-hCG production is maximal in early pregnancy and decreases thereafter. Normal hCG values for pregnancy depend on the assay method used by the laboratory. hCG is elevated in all patients with choriocarcinoma; the serum concentration directly reflects the tumor volume. The serum half-life of hCG is 18 to 24 hours.
D. Special diagnostic studies
  • Ultrasonography of the uterus and Doppler examination reveal no evidence of fetal parts or heartbeat in trophoblastic disease. If these examinations show no fetus, plain radiographs of the pelvic organs are obtained for confirmation.
  • A chest radiograph should be obtained in patients with molar pregnancy.
  • Radionuclide and CT scans are used to detect brain, liver, or other abdominal metastases. Scans and films of the abdomen and pelvis must be avoided until the absence of a fetus is proved.
  • Thyroid studies (serum thyroxine concentration and tri-iodothyronine-resin uptake) are obtained in patients with clinical evidence of hyperthyroidism.
IV. Staging systems and prognostic factors
A. The FIGO staging system for GTD
is as follows:
Stage | Description
I | Confined to the uterus
II | Extension to adnexa or vagina, confined to the genital structures
III | Lung metastasis
IV | All other sites of metastasis
B. The WHO scoring system for GTD
is summarized in Table 11-7. High-risk patients are those with a score of 7 or more and low-risk patients are those with score of 6 or less. In addition, another scoring system can be assigned by determining the risk of resistance to single-agent chemotherapy.
TABLE 11.7. WHO PROGNOSTIC SCORING SYSTEM FOR GESTATIONAL TROPHOBLASTIC DISEASE
 | Score
Parameter | 0 | 1 | 2 | 4
Age (years) |  | ≤ 39 | > 39 |
Antecedent pregnancy | Mole | Abortion | Term |
Interval (months) | < 4 | 4–6 | 7–12 | > 12
Pretreatment hCG | < 103 | 103–104 | > 104–105 | > 105
Largest tumor (cm) |  | 3–4 | > 5 |
Site of metastasis |  | Spleen, kidney | Gut | Brain, liver
Number of metastases | 0 | 1–4 | 5–8 | > 8
Prior chemotherapy drugs failed |  |  | 1 | ≥ 2
V. Prevention and early detection
Early detection depends on careful attention to the signs and symptoms of trophoblastic disease in pregnant and postpartum patients.
P.282

VI. Management
All forms of gestational trophoblastic neoplasia, from hydatidiform mole to choriocarcinoma, are almost invariably lethal if not treated.
A. Early disease
signifies a molar pregnancy without evidence of distant metastases by history, physical examination, LFTs, chest radiograph, or scans.
  • Surgery. Molar tissue is removed by suction curettage while oxytocin is being administered, and then by sharp curettement. Hysterectomy is recommended for women older than 40 years of age. Disappearance of hCG is achieved within 8 weeks in 80% of patients treated by surgery; virtually all of these patients are cured. The patient is followed with weekly blood assays for hCG.
  • RT has no role in early disease.
  • Chemotherapy. After surgical treatment of a molar pregnancy with no suggestion of metastatic disease, weekly serum hCG titers are obtained. Chemotherapy is started for histological diagnosis of choriocarcinoma, rising hCG titer (for 2 weeks), plateau of hCG titer (for 3 weeks), documentation of metastatic disease, or return of titers with no other explanation after achieving a zero titer. So long as titers continue to decrease, treatment is usually not started; in the past, treatment was started after a predetermined number of weeks.
    • Methotrexate is the drug of choice in early gestational trophoblastic neoplasia. It can be administered in the following three ways:
      • Pulse methotrexate, 40 mg/m2 IM weekly.
      • 5-day methotrexate, 0.4 mg/m2 IV or IM daily for 5 days; with response re-treat at same dose every 2 weeks.
      • Methotrexate, 100 mg/m2 IV in 250 mL of normal saline over 30 minutes or 200 mg/m2 IV in 500 mL normal saline over 12 hours; leucovorin (15 mg PO or IM every 12 hours for 4 doses) is given 24 hours after starting methotrexate.
    • Actinomycin D is used instead of methotrexate in patients with renal function impairment or when there is resistance to methotrexate. This drug can be administered every 2 weeks either as 12 µg/kg IV push daily for 5 days or as a pulse of 1.25 mg/m2 IV.
B. Advanced disease
  • Surgery is used to evacuate or excise the uterus for the same indications outlined in early disease (see section VI.A.1).
  • RT, in combination with chemotherapy, is clearly indicated for the primary management of patients with liver or brain metastases.
  • Chemotherapy is the mainstay of management for metastatic trophoblastic disease. All patients undergo the restaging evaluation described in section III.C, section III.D, and section IV.
    • Low-risk patients are treated with methotrexate or actinomycin D, as for early disease patients. Patients not responding to one of these agents are switched to the alternative drug.
    • High-risk patients are treated with combination chemotherapy regimens, such as EMA-CO or EMA-CE (described subsequently). RT is given if the liver or brain is involved by metastases. Chemotherapy dosage schedules are as follows (cycle intervals should not be extended without good cause):
      • EMA-CO is given in 14-day cycles:
        Etoposide, 100 mg/m2 IV on Days 1 and 2
        Methotrexate, 100 mg/m2 IV push, followed by 200 mg/m2 by continuous IV infusion over 12 hours on Day 1; leucovorin, 15 mg PO or IM, every 12 hours for four doses beginning 24 hours after the start of methotrexate
        Actinomycin D, 0.5 mg (not per m2) IV push on Days 1 and 2
        Cyclophosphamide, 600 mg/m2 IV on Day 8
        Vincristine (Oncovin), 1.0 mg/m2 IV push on Day 8 (maximum 2 mg)
        • P.283

      • EMA-CE is given in 14-day cycles:
        Etoposide, 100 mg/m2 IV on Days 1 and 2
        Methotrexate, 100 mg/m2 IV push, followed by 1,000 mg/m2 by continuous IV infusion over 12 hours on Day 1; leucovorin, 30 mg PO or IM, every 12 hours for six doses beginning 32 hours after starting methotrexate
        Actinomycin D, 0.5 mg (not per m2) IV push on Days 1 and 2
        Cisplatin, 60 mg/m2 IV on Day 8 with prehydration
        Etoposide, 100 mg/m2 IV on Day 8
    • Duration of treatment. Chemotherapy should be continued until no hCG is demonstrable in the serum for 3 consecutive weekly assays. If the hCG titer rises or plateaus between any two measurements, the chemotherapy regimen must be changed.
C. Patient follow-up
  • The hCG level is the single most important tumor marker in trophoblastic neoplasia. For stage I, II, and III disease weekly hCG levels are recommended until normal for 3 consecutive weeks. Then, monitor hCG levels monthly until they are normal for 12 consecutive months. The duration is increased to 24 months for stage IV disease. Effective contraception during the entire interval of hormonal follow-up is essential.
  • Other studies that demonstrated disease at the start of therapy should be repeated monthly until complete remission is documented.
VII. Special clinical problems
A.
Thyrotoxicosis and even “thyroid storm” may result from the thyroid-stimulating hormone–like effect of high concentrations of hCG. Clinical evidence of hyperthyroidism in choriocarcinoma occurs in the presence of widespread metastases and is associated with a poor prognosis. Laboratory confirmation requires a serum thyroxine concentration and tri-iodothyronine-resin uptake levels compatible with hyperthyroidism. If the symptoms are mild, propylthiouracil or methimazole can be used. In severe cases, patients must be given propranolol and Lugol's solution.
B. Development of choriocarcinoma
can occur long after the last pregnancy or even hysterectomy. This development serves to emphasize that histological diagnosis is necessary in metastatic cancer when the primary tumor is not evident. The diagnosis of choriocarcinoma can lead to life-saving therapy.
C. Subsequent pregnancies
Patients should be reassured that they can anticipate normal subsequent pregnancy outcomes. They are, however, at increased risk for repeat molar pregnancy. This risk is 1% after one molar pregnancy and 20% after two molar pregnancies.
Suggested Reading
Berek JS, Hacker NF, eds. Practical gynecologic oncology. 3rd ed. Philadelphia: Lippincott Williams & Wilkins 2000.
Cancer of the Uterine Cervix
Berek JS. Simplification of the new Bethesda 2001 classification system. Am J Obstet Gynecol 2003;188(3 Suppl):S2–S7.
Im SS, Monk BJ. New developments in the treatment of invasive cervical cancer. Obstet Gynecol Clin North Am 2002;29:659.
Morris M, et al. Pelvic radiation with concurrent chemotherapy compared with pelvic and paraaortic radiation for high-risk cervical cancer. N Engl J Med 1999;340:1137.
Rose PG, et al. Concurrent cisplatin-based radiotherapy and chemotherapy for locally advanced cervical cancer. N Engl J Med 1999;340:1144.
P.284

Sedlis A, et al. A randomized trial of pelvic radiation therapy versus no further therapy in selected patients with stage 1B carcinoma of the cervix after radical hysterectomy and pelvic lymphadenectomy: a Gynecologic Oncology Group Study. Gynecol Oncol 1999;73:177.
Wright TC Jr, et al. 2001 consensus guidelines for the management of women with cervical intraepithelial neoplasia. (American Society for Colposcopy and Cervical Pathology.) Am J Obstet Gynecol 2003;189:295.
Cancer of the Uterine Body
Ackerman I, et al. Endometrial carcinoma: relative effectiveness of adjuvant radiation vs therapy reserved for relapse. Gynecol Oncol 1996;60:177.
Carey MS, et al. Good outcome associated with a standardized treatment protocol using selective postoperative radiation in patients with clinical stage I adenocarcinoma of the endometrium. Gynecol Oncol 1995;57:138.
Hirsch M, Lilford RJ, Jarvis GJ. Adjuvant progestogen therapy for the treatment of endometrial cancer: review and metaanalysis of published, randomized controlled trials. Eur J Obstet Gynecol Reprod Biol 1996;65:201.
Levine DA, Hoskins WJ. Update in the management of endometrial cancer. Cancer J 2002;8 (Suppl 1):S31.
Mohan DS, et al. Long-term outcomes of therapeutic pelvic lymphadenectomy for stage I endometrial carcinoma. Gynecol Oncol 1998;70:165.
Randall TC, Kurman RJ. Progestin treatment of atypical hyperplasia and well-differentiated carcinoma of the endometrium in women under age 40. Obstet Gynecol 1997;90:434.
Vaginal Cancer
Stock RG, Chen ASJ, Seski J. A 30-year experience in the management of primary carcinoma of the vagina: analysis of prognostic factors and treatment modalities. Gynecol Oncol 1995;56:45.
Vulvar Cancer
Berek JS, et al. Concurrent cisplatin and 5-fluorouracil chemotherapy and radiotherapy for advanced stage squamous carcinoma of the vulva. Gynecol Oncol 1991;42:197.
Farias-Eisner R, et al. Conservative and individualized surgery for early squamous carcinoma of the vulva: the treatment of choice for stages I and II (T1–2;N0–1, M0) disease. Gynecol Oncol 1994;53:55.
Jones RW, Rowan DM. Vulvar intraepithelial neoplasia. III. A clinical study of the outcome of 113 cases with relation to the later development of invasive vulvar carcinoma. Obstet Gynecol 1994;84:741.
Rhodes CA, Cummings C, Shafi MI. The management of squamous cell vulval cancer: a population-based retrospective study of 411 cases. Br J Obstet Gynecol 1998;105:200.
Ovarian Cancer
Berchuck A, et al. Role of BRCA1 mutation screening in the management of familial ovarian cancer. Am J Obstet Gynecol 1996;175:738.
Berek JS. Interval debulking of ovarian cancer: an interim measure. N Engl J Med 1995;332:675.
Bristow RE, Lagasse LD, Karlan BY. Secondary surgical cytoreduction for advanced epithelial ovarian cancer: patient selection and review of the literature. Cancer 1996;78:2049.
Cannistra SA, et al. Progress in the management of gynecologic cancer: consensus summary statement. J Clin Oncol 2003;21(10 Suppl):129.
Farias-Eisner R, et al. The influence of tumor grade, distribution and extent of carcinomatosis in minimal residual epithelial ovarian cancer after optimal primary cytoreductive surgery. Gynecol Oncol 1994;55:108.
Frank TS, et al. Sequence analysis of BRCA1 and BRCA2: correlation of mutations with family history and ovarian cancer risk. J Clin Oncol 1998;16:2417.
P.285

Hoskins WJ, et al. The influence of cytoreductive surgery on recurrence-free interval and survival in small volume state III epithelial ovarian cancer: a Gynecology Oncology Group Study. Gynecol Oncol 1992;47:159.
Kalil NG, McGuire WP. Chemotherapy for advanced epithelial ovarian carcinoma. Best Pract Res Clin Obstet Gynaecol 2002;16:553.
Markman M, et al. Gynecologic Oncology Group Phase III randomized trial of 12 versus 3 months of maintenance paclitaxel in patients with advanced ovarian cancer after complete response to platinum and paclitaxel-based chemotherapy: a Southwest Oncology Group and Gynecologic Oncology Group trial. J Clin Oncol 2003;21:2460.
Memarzadeh S, Berek JS. Advances in the management of epithelial ovarian cancer. J Reprod Med 2001;46:621.
NIH Consensus Development Panel on Ovarian Cancer. Ovarian cancer: screening, treatment and follow-up. JAMA 1995;273:491.
Struewing JP, et al. The risk of cancer associated with specific mutations of BRCA1 and BRCA2 among Ashkenazi Jews. N Engl J Med 1997;336:1401.
Van der Burg MEL, et al. The effect of debulking surgery after induction chemotherapy on the prognosis in advanced epithelial ovarian cancer. N Engl J Med 1995;332:629.
Gestational Trophoblastic Disease
Kohorn EI. Negotiating a staging and risk factor scoring system for gestational trophoblastic neoplasia. A progress report. J Reprod Med 2002;47:445.


> Table of Contents > Part Two - Solid Tumors > 12 - Testicular Cancer
12
Testicular Cancer
Lawrence H. Einhorn
I. Epidemiology and etiology
A. Epidemiology
1. Incidence
Testicular cancer constitutes only 1% of all cancers in men but is the most common malignancy that develops in men between the ages of 20 and 40 years. About 8,000 new cases are diagnosed annually in the United States.
2. Racial predilection
The incidence of testicular cancer in blacks is one-sixth that in whites. Asians also have a lower incidence than whites.
3. Bilateral cancer of the testis
occurs in about 2% of cases.
B. Etiology
1. Cryptorchidism
Male patients with cryptorchidism are 10 to 40 times more likely to develop testicular carcinoma than are those with normally descended testes. The risk for developing cancer in a testis is 1 in 80 if retained in the inguinal canal and 1 in 20 if retained in the abdomen. Surgical placement of an undescended testis into the scrotum before 6 years of age reduces the risk for cancer. However, 25% of cancers in patients with cryptorchidism occur in the normal, descended testis.
2. Testicular feminization syndromes
increase the risk for cancer in the retained gonad by 40-fold. Tumors in these patients are often bilateral.
3. Other risk factors
The magnitude of other suggested risk factors, such as a history of orchitis, testicular trauma, or irradiation, is not known.
II. Pathology and natural history
A. Histology
Immunophenotypes of germ cell tumors are shown in Appendix C-3.VI.
1.
Nearly all cancers of the testis in members of the younger age groups originate from germ cells (seminoma, embryonal cell, teratoma, and others). Other types, which account for less than 5% of cases, include rhabdomyosarcoma, lymphoma, and melanoma. Rarely, Sertoli's cell tumors, Leydig cell tumors, or other mesodermal tumors develop.
2.
In men older than 60 years of age, 75% of neoplasms are not germinal cancers. Lymphomas are the most common testicular tumors in this age group.
3.
Metastatic cancer to the testis is most often associated with prostatic carcinoma, small cell lung cancer, melanoma, or leukemia.
B. Histogenesis
Each type of germinal cancer is thought to be a counterpart of normal embryonic development (Fig. 12.1). Seminoma is the neoplastic counterpart of the spermatocyte. The tissues of the early cleavage stage are the most undifferentiated and pluripotential and give rise to both the embryo and the placenta; the malignant counterpart is embryonal cell carcinoma. Teratomas are the neoplastic counterparts of the developing embryo. Choriocarcinoma is actually a more highly undifferentiated cancer; its aggressive biological behavior reflects the capacity of its normal counterpart (the placenta) to invade blood vessels. The histological similarity between germ cell cancer and normal embryology is illustrated by the following observations:
FIG. 12.1. Histogenesis of testicular neoplasms. Embryonic counterparts and tumor marker production are shown. hCG, human chorionic gonadotropin; AFP, alpha-fetoprotein.
1.
Pure choriocarcinomas metastasize only as choriocarcinomas.
2.
Seminomas usually metastasize as seminomas; those that do not are believed to represent mixed tumors undetected on the original histological examination.
3.
Metastases from embryonal carcinomas may be found to consist of teratoma or choriocarcinoma elements.
P.287

4.
In metastases from mixed tumors, chemotherapy destroys the rapidly growing, drug-sensitive cell elements. The drug-resistant teratomatous elements persist after chemotherapy and require surgical resection.
C. Natural history
The natural history of testis cancer varies with the histological subtype. Both blood-borne and lymphatic metastases occur. Lymphatic drainage usually occurs in an orderly progression involving ileal and para-aortic lymphatic chains as well as more lateral nodes near the kidneys; inguinal and femoral nodes are normally not affected. Previous surgery, such as scrotal contamination with scrotal orchiectomy, disrupts normal lymphatic drainage patterns.
1. Seminoma
(40% to 50% of testicular cancers) occurs in an older age group than other germ cell neoplasms, most commonly after the age of 30 years. Sixty percent of patients with cryptorchidism who develop testicular cancer have seminoma. Seminomas tend to be large, show little hemorrhage or necrosis on gross inspection, and metastasize in an orderly, sequential manner along draining lymph node chains. About 25% of patients have lymphatic metastases, and 1% to 5% have visceral metastases at the time of diagnosis. Metastases to parenchymal organs (usually lung or bone) can occur late. Seminoma is the type of testicular cancer most likely to produce osseous metastases.
  • Spermatocytic seminoma (4% of seminomas) occurs mostly after the age of 50 years and is the most common germ cell tumor after 70 years of age. It is more often bilateral (6% compared with 2%) and appears to have a much lower incidence of both lymphatic and parenchymal metastases (even to draining lymph nodes) when compared with typical seminoma. These patients are usually cured with orchiectomy alone.
P.288

2. Pure choriocarcinoma
(less than 0.5% of testicular cancers) metastasizes rapidly through the bloodstream to lungs, liver, brain, and other visceral sites. They have very high serum human chorionic gonadotropin (hCG) levels with normal α-fetoprotein (AFP) levels.
3. Yolk sac tumors
are common cancers in children and have a relatively unaggressive clinical course. Yolk sac elements in testicular cancer found in adult patients, on the other hand, portend a worse prognosis compared to children. Pure yolk sac tumors have elevated AFP and normal hCG.
4. Embryonal cell carcinoma
can be associated with elevated serum hCG, AFP, both, or neither tumor marker. When patients have clinical stage I testicular cancer with predominantly embryonal cell carcinoma, they are more likely to have occult microscopic disease in the retroperitoneum or elsewhere.
5. Teratoma
appears pathologically inert as it is associated with cartilage, glandular, and glial tissue. Teratoma of and by itself does not have the capacity to metastasize, but it is often associated with embryonal cell carcinoma, choriocarcinoma, yolk sac tumor, and seminoma in the testis and can metastasize as a template. In that situation, chemotherapy will often completely eliminate the nonteratomatous elements, but the teratoma will remain and require surgical resection for cure. When teratoma is left behind postchemotherapy, it can and will grow by local extension and can even cause death from teratoma alone. In addition, because teratoma is pluripotential tissue that can differentiate along endodermal, ectodermal, or mesoderm elements, it can undergo malignant transformation. The most common of these is mesodermal differentiation to sarcomatous elements associated with teratoma. Malignant transformation of teratoma does have the potential to metastasize. These elements can sometimes briefly respond to chemotherapy directed at the dominant cell type of malignant transformation.
6. Rare testicular tumors
  • Sertoli cell and Leydig cell tumors are not germ cell tumors and are not associated with elevated serum hCG or AFP. They vary in malignant potential, but all can metastasize. Size, necrosis, and mitotic index predict potential for spread and need for retroperitoneal lymph node dissection. Leydig cell tumors rarely respond to chemotherapy. Sertoli cell tumors may benefit from platinum combination chemotherapy.
  • Rhabdomyosarcoma of the testis occurs most often before 20 years of age. Its clinical behavior is similar to that of embryonal carcinoma; metastases to draining lymph nodes and lung are common at the time it first appears. They are usually paratesticular.
III. Diagnosis
A. Symptoms and signs
Postorchiectomy, most patients will have an otherwise normal history and physical exam.
1. Symptoms
  • Mass and pain. The most common symptom of testicular cancer is a painless enlargement, usually noticed during bathing or after a minor trauma. Painful enlargement of the testis occurs in 30% to 50% of patients and may be the result of bleeding or infarction in the tumor. Acute pain in a patient with a cryptorchid testis suggests the possibility of torsion of a testicular cancer.
  • Acute epididymitis. Nearly 25% of patients with mixed teratoma and embryonal cell tumor present with findings indistinguishable from acute epididymitis. The testicular swelling from tumor may even decrease somewhat after antimicrobial therapy.
  • Gynecomastia due to high levels of serum hCG can rarely be a presenting sign.
  • Infertility is the primary symptom in about 3% of patients.
  • Back pain from retroperitoneal node metastases is a presenting feature in 10% of patients.
    • P.289

  • Other presenting symptoms. Thoracic symptoms are rare even when extensive pulmonary metastases are present. When there is extensive replacement of pulmonary parenchyma, patients may develop hemoptysis, chest pain, or dyspnea.
2. Physical findings
  • Scrotum. A testicular mass is nearly always present. The testis should be palpated using bimanual technique; the finding of irregularity, induration, or nodularity is indication for further evaluation, including a testicular ultrasound to look for a hypoechogenic mass.
  • Lymph nodes. Patients must be carefully examined for lymphadenopathy, particularly in the supraclavicular region. Scrotal contamination, such as following testicular biopsy, vasectomy, or herniorrhaphy, alters the normal lymphatic drainage; as a result, ipsilateral inguinal nodes may become involved. Large retroperitoneal masses may be palpable on abdominal exam.
  • Breasts. Gynecomastia is associated with tumors that secrete high levels of hCG.
B. Differential diagnosis
1. Hydroceles
are usually benign, but about 10% of testicular cancers are associated with coexisting hydroceles. The finding of a hydrocele in a young man should increase suspicion for an associated neoplasm.
  • Benign hydroceles extend along the spermatic cord, often cause groin swelling, and can give the penis a foreshortened appearance. Hydroceles can be transilluminated.
  • If the fluid prevents adequate palpation of the testis, a testicular ultrasound should be performed.
2. Epididymitis
produces acute enlargement of the testis with severe pain, fever, dysuria, and pyuria. The same symptoms may be caused by an underlying testicular cancer.
  • Persistent pain or swelling after treatment may result from a supervening testicular abscess or a coexisting tumor; testicular ultrasound is indicated.
  • Recurrent epididymitis with a completely normal testis occasionally occurs. Surgical exploration should not be considered if physical examination between episodes is completely normal and there is no evidence of a tumor on testicular ultrasound. Recurrent epididymitis per se does not necessarily indicate cancer.
3. Varicoceles
are swollen veins in the pampiniform plexus of the spermatic cord. The scrotum feels like it contains a “bag of worms.” The veins collapse when the patient is in Trendelenburg's position.
4. Spermatoceles
are translucent masses that are located posterior and superior to the testis and feel cystic.
5. Inguinal hernias
generally are not a diagnostic problem.
6. Other masses
include gummatous and tuberculous orchitis, hematoma, and acute swelling from testicular torsion. None of these can be distinguished clinically from cancer, and all require exploratory surgery.
C. Tumor markers
are the most crucial and sensitive indicators of testicular cancer (Fig. 12.1). Serum human chorionic gonadotropin (hCG), and alpha-fetoprotein (AFP) are the quintessential markers in oncology. One or both of these serum markers are present in more than 90% of patients with metastatic nonseminomatous germ cell cancer of the testis. The incidence rates of these markers according to tumor histology are shown in Table 12.1.
TABLE 12.1. INCIDENCE OF TUMOR MARKERS IN TESTICULAR CANCERS
 | Proportion of Cases (%)
 | hCG | AFP
Neoplasm | Normal Levels: < 3mIU/mL | < 25 ng/mL
Seminoma | 10 | 0
Embryonal carcinomas with or without teratomas | 65 | > 70
Choriocarcinoma | 100 | 0
Key: hCG, human chorionic gonadotropin; AFP, alpha-fetoprotein
1. hCG
is markedly elevated with pure choriocarcinoma and also elevated in embryonal cell carcinoma and may be mildly elevated in patients with pure seminoma. The blood half-life of hCG is 18 to 24 hours.
  • hCG may also be found in patients with a variety of other tumors, including melanoma, large cell lung cancer, breast, ovary, or pancreatic cancer.
    • P.290

  • Nonmalignant conditions associated with elevated hCG levels may occur with marijuana use or with testicular dysfunction due to cross-reactivity with leutinizing hormone. This may occasionally occur after chemotherapy. A repeat serum hCG level 2 weeks after the administration of 300 mg of depotestosterone intramuscularly will resolve this dilemma.
  • In testicular cancer, the presence of hCG after orchiectomy constitutes proof that the patient has residual cancer and requires further treatment. The absence of hCG, however, does not exclude the presence of active cancer, particularly in previously treated patients.
2. AFP
is produced by yolk sac elements and is most commonly associated with embryonal carcinomas and yolk sac tumors. Elevated levels of AFP are never found in patients with pure seminoma or pure choriocarcinoma. The blood half-life of AFP is 5 days, but may be much longer than that after successful chemotherapy.
  • Elevated levels may also be explained by hepatocellular carcinoma, other cancers (occasionally), fetal hepatic production in pregnant women, infancy, and nonmalignant liver diseases (e.g., hepatitis, cirrhosis, necrosis).
  • Elevated levels of AFP after surgery or cytotoxic agent therapy for testicular cancer indicate the presence of residual disease and the need for further therapy.
D. Laboratory evaluation
1. Routine preoperative studies
  • Complete blood count, liver function tests [especially lactate dehydrogenase (LDH) and alkaline phosphatase levels], and renal function tests
  • Chest radiograph, including posteroanterior (PA) and lateral projections
  • Blood levels of hCG and AFP
2. Routine postoperative studies
are undertaken after the diagnosis of testicular cancer is proved. Studies performed in patients with all cell types include the following:
  • Chest computed tomography (CT) scan can detect occult posterior mediastinal or pulmonary parenchymal metastases. This is not usually a necessary test if the PA and lateral chest x-ray is abnormal.
  • Abdominal and pelvic CT scans assist assessment of retroperitoneal or rarely pelvic adenopathy.
  • Positron emission tomography (PET scan) is never indicated in the initial staging. It can be of assistance in deciding the necessity of postchemotherapy surgery, especially in patients with pure seminoma. A PET scan will not be “positive” when a residual mass is teratoma, and it will not detect microscopic disease.
P.291

IV. Staging system and prognostic factors
A. Staging system and survival
The system presented is a pathological staging system for nonseminomatous tumors for which lymphadenectomy is a standard practice. The system is also used for clinical staging of seminomas, for which lymph node sampling is not part of management.
The survival statistics for testicular tumors have been drastically altered by modern therapy. The 5-year survival rate in patients with seminoma treated with radiation therapy (RT) alone is 95% to 99% for stage A disease and 80% to 90% for stage B; most patients with stage C disease are cured with chemotherapy. The 5-year survival rate in patients with stage C nonseminomatous tumors is 70% to 80%.
Stage | Extent of disease
A | Disease confined to the testis
B | Metastases to the retroperitoneal lymph nodes
B1 | Five or fewer encapsulated lymph nodes positive for tumor
B2 | More than five lymph nodes positive for tumor
B3 | Massive retroperitoneal lymph node disease
C | Tumor involving supradiaphragmatic nodes, lungs, liver,
 | bone, or brain
B. Prognostic factors
1.
Elevated serum levels of AFP or hCG after orchiectomy is prima facie evidence that the patient has residual cancer.
2.
Serum LDH levels correlate fairly well with tumor burden.
3.
Nonseminomatous tumor patients receiving chemotherapy are categorized as having advanced (poor-risk) disease, with a 50% cure rate in the presence of:
  • very high markers (serum hCG > 50,000 IU/ml, AFP > 10,000 ng/mL) or LDH levels > 10 times the upper limits of normal,
  • nonpulmonary visceral metastases (such as liver, bone, or CNS), or
  • primary mediastinal nonseminomatous germ cell tumors
V. Prevention and early detection
Cryptorchidism should be surgically corrected before puberty, usually before age 4 years, because the risk for malignancy is substantial. Prophylactic removal of undescended testes should be performed in postpubertal patients; the complication rate is minuscule, the testes are functionless, and prostheses are available to fill the empty scrotum.
The effectiveness of early detection by screening programs has not been tested. Most patients have symptoms or signs of a scrotal mass; few cases are detected by routine history and physical examination.
VI. Management
A. Transinguinal orchiectomy
is performed to make the diagnosis for all testicular cancers in all stages and is the treatment for stage A disease. A transinguinal approach is essential; the blood supply of the spermatic cord is immediately controlled. Transscrotal orchiectomy has been proved to result in tumor seeding to the scrotum and inguinal nodes. Likewise, transscrotal needle biopsy of a suspected testicular mass is absolutely contraindicated.
The subsequent management of early stage testicular tumors depends on whether the histopathology shows pure seminoma or nonseminomatous elements.
B. Management of seminomas: stages A and B
1. Surgery
No further surgery is necessary after orchiectomy.
2. RT
Abdominal and chest CT are performed postoperatively in patients with seminoma. The retroperitoneal lymph nodes are irradiated. Seminomas are exquisitely sensitive to RT. Prophylactic mediastinal irradiation should not be used. Most patients with clinical stage A seminoma are managed with just para-aortic RT rather than the older hockey stick field that included pelvic nodes.
P.292

3. Chemotherapy
is not necessary in most patients with stage A or B seminoma. Patients with bulky stage B (more than 5-cm disease) or stage C disease are treated the same as those with nonseminomatous germ cell cancer, and the results are similar (see section VI.D). Seminoma confers a favorable prognosis because none of these cases, even those with nonpulmonary visceral disease, is classified as poor-risk disease.
C. Management of nonseminomatous germ cell cancer: stages A and B
1. Surgery
Retroperitoneal lymphadenectomy has been the standard of practice at most centers in the United States when staging evaluation does not reveal distant metastases, and when there is no lymph node with a maximal transverse diameter of 3 cm on abdominal CT. If lymph node metastases are demonstrated at surgery, patients may be either treated with two courses of adjuvant chemotherapy or observed without treatment and achieve the same nearly 100% cure rate. Lymphadenectomy previously interrupted the sympathetic pathways and invariably resulted in sterility from failure of ejaculation, but not impotence. Modern nerve-sparing retroperitoneal lymph node dissections, however, now routinely preserve fertility and allow antegrade ejaculation.
2. Chemotherapy
The agents used are discussed in section VI.D. Indications for chemotherapy include the following:
  • Rising serum levels of hCG or AFP after primary treatment, or elevated levels of hCG or AFP with normal abdominal CT scan.
  • The presence of bulky retroperitoneal disease (more than 3 cm in maximal transverse diameter of a node on abdominal CT) requires chemotherapy. If the abdominal CT scan becomes normal, retroperitoneal lymphadenectomy is not necessary. Otherwise, postchemotherapy retroperitoneal lymph node dissection is usually performed.
3. Surveillance is an appropriate strategy for compliant patients with clinical stage A disease
(normal markers, physical examination, and radiographic studies after orchiectomy). It is crucial that both the physician and the patient understand the necessity for close observation. Relapses are usually treated with chemotherapy. Surveillance is even appropriate in high-risk clinical stage A disease (embryonal predominant, vascular and/or lymphatic invasion, or absence of yolk sac tumor).
If surveillance is chosen, history and physical examinations, serum markers, and chest radiographs (PA and lateral views) are obtained every 2 months during the first year. The same studies are obtained every 4 months during the second year, every 6 months during the third, fourth, and fifth years after orchiectomy, and then annually. Abdominal CT is performed every 2 months during the first year, every 4 months during the second year, and then every 6 months during the third, fourth and fifth years. If serum markers were elevated before orchiectomy, they should be measured monthly for the first year.
D. Management of disseminated disease: stage C
1. Combination chemotherapy
with etoposide and cisplatin (EP regimen) or with EP plus bleomycin (BEP regimen) produces complete remission in 70% to 80% of patients. Complete remissions are obtained with all cell types and are long lasting. Relapses may occur within 1 year of initiating therapy. Maintenance chemotherapy after achieving a complete remission is not necessary.
  • Standard chemotherapy for good-risk patients is either BEP for three courses or EP for four courses. Patients with poor-risk (advanced) disease are treated with four courses of BEP.
  • BEP is administered every 3 weeks for three or four cycles. Dosages are as follows:
    • Bleomycin, 30 U IV weekly (starting Day 1)
    • Etoposide, 100 mg/m2 IV daily for 5 days
      • P.293

    • Cisplatin, 20 mg/m2 IV daily for 5 days
2. Resection of residual disease
After completion of chemotherapy, many patients who do not achieve a complete remission can become candidates for surgical resection of the residual localized disease in the chest or retroperitoneum. Radiological findings cannot distinguish benign from malignant processes in these patients. PET scans can sometimes be helpful, but should not be used to dissuade the clinician from recommending surgery as normal PET scans are seen in the presence of microscopic cancer or gross teratoma.
  • The presence of elevated levels of tumor markers always signifies the continued presence of carcinoma and the need for further chemotherapy. The absence of tumor markers signifies that the residual disease in the thorax or retroperitoneum is either a benign process (fibrosis, inflammation), teratoma, or carcinoma.
  • Surgical resection of residual disease defines the subsequent treatment strategy in all of these patients and is therapeutic in some.
    • If surgical resection of residual disease reveals fibrosis or teratoma, no further treatment is required.
    • If surgical resection reveals carcinoma, two more cycles of cisplatin and etoposide therapy are given.
3. Salvage chemotherapy
Patients who do not achieve a complete remission with BEP are still curable with salvage chemotherapy. Options include cisplatin plus ifosfamide plus either vinblastine or paclitaxel followed by tandem peripheral blood stem cell transplant or four courses of a cisplatin–ifosfamide combination triplet regimen. Occasional patients may be cured with a nonplatinum salvage regimen such as paclitaxel plus gemcitabine.
VII. Special clinical problems
A. Gynecomastia and elevated blood hCG levels
are occasionally found in patients with clinically normal testes and no other evidence of cancer. A number of other cancers can also produce hCG. Patients should be evaluated with ultrasonography of the testes and CT of the abdomen and chest. Thereafter, it is best to follow such patients clinically until there is demonstrable cancer or rising hCG levels. Blind or random biopsies in this setting are not likely to reveal a diagnosis, can expose patients to unnecessary morbidity, and are contraindicated.
B. Extragonadal germ cell neoplasms
can occur in any anatomic site through which the normal germ cells migrate in the embryo. Such sites include the pineal gland, anterior mediastinum, and midretroperitoneal areas. Tumor markers (hCG and AFP) should be measured. Chemotherapy with BEP should be used for nonseminomatous germ cell cancers. Results of treatment are less successful than for primary testicular cancer, especially for primary mediastinal nonseminomatous germ cell tumors.
C. Solitary mediastinal or retroperitoneal masses with undifferentiated histology
may represent germ cell cancer. Diagnosis by histopathology may be impossible. If differentiation is impossible and the patient is in the correct age group (15 to 45 years of age), a reasonable approach would be to treat the patient for disseminated nonseminomatous germ cell cancer. Mediastinal germ cell tumors are discussed in Chapter 19, section I.B.4.
Suggested Reading
Bajorin D, Sarosdy M, Pfister et al. Randomized trial of etoposide and cisplatin versus etoposide and carboplatin in patients with good-risk germ cell tumors. J Clin Oncol 1993;11:598.
P.294

Bhatia S, Porcu P, Cornetta Abonour R, Beshadri R, Nichols CR, and Einhorn LH. High dose chemotherapy as initial salvage chemotherapy in patients with relapsed testicular cancer. J Clin Oncol 2000;18:3346.
Bosl GJ, Motzer RJ. Testicular germ cell cancer. N Engl J Med 1997;337:242.
Einhorn LH. Curing cancer. Testicular cancer. Proc Nat Acad Sci 2002;99:4592.
Fossa SD, Horwich A, Russell JM, et al.: Optimal planning target volume for stage I testicular seminoma: A Medical Research Council randomized trial. J Clin Oncol 1999;16:1146.
Hinton S, Catalano P, Einhorn LH, et al.: Phase II study of paclitaxel plus gemcitabine in refractory germ cell tumors: A trial of the Eastern Cooperative Oncology. J Clin Oncol 2002;20:1859.
International Germ Cell Collaborative Group. International germ cell consensus classification: a prognostic factor-based staging system for metastatic germ cell cancers. J Clin Oncol 1997;15:594.
Loehrer PJ, Gonin R, Nichols CR, et al. Vinblastine plus ifosphamide plus cisplatin as initial salvage therapy in recurrent germ cell tumors. J Clin Oncol 1998;16:2500.
Motzer RJ, Sheinfeld J, Mazumdar M, et al: Paclitaxel, ifosfamide, and cisplatin second-line therapy for patients with relapsed testicular germ cell cancer. J Clin Oncol 2000;18:2413.
Williams SD, Birch R, Einhorn LH, et al. Treatment of disseminated germ cell tumors with cisplatin, bleomycin, and either vinblastine or etoposide. N Engl J Med 1987;316:1435.


> Table of Contents > Part Two - Solid Tumors > 13 - Urinary Tract Cancers
13
Urinary Tract Cancers
Amnon Zisman
Arie S. Belldegrun
Robert A. Figlin
Renal Cancer
I. Epidemiology and etiology
A. Incidence
(Table 13.1). Renal cell carcinoma (RCC) constitutes 3% of adult malignancies. The worldwide incidence is increasing at an annual rate of about 2%, with 32,000 new cases per year in the United States and 12,000 associated deaths. Men are affected twice as often as women. RCC is a tumor of adults, occurring primarily in those in their fourth and sixth decades. The incidence and mortality rates for blacks appear to be increasing in excess to those for whites in the United States.
TABLE 13.1. CANCER OF THE URINARY TRACT IN THE UNITED STATES FOR 1996–2000
Primary Site | Incidencea,b |  | Mortalitya,c
Kidney and renal pelvis cancer | All | 11.5 | 4.2
 | Men | 15.9 | 6.1
 | Women | 7.9 | 2.8
Urinary bladder cancer | All | 21.2 | 4.4
 | Men | 37.4 | 7.7
 | Women | 9.5 | 2.3
Prostate cancer |  | 172.8 | 32.9
aCases per 100,000 population; data extracted from the National Cancer Institute Web site (http://seer.cancer.gov/canques/ ).
bAge-adjusted (for U.S. standard population in 2000); SEER incidence rates at nine SEER registries for 1996–2000 [SEER, Surveillance, Epidemiology, and End Results (from the National Cancer Institute)].
cAll the U.S. data.
B. Etiology
The cause of RCC is unknown.
  • Factors that increase the risk for RCC include the following:
    • Smoking (relative risk is 2.3 for heavy smokers)
    • Urban living
    • Family history of renal cancer
    • Thorotrast exposure
    • Genetic syndromes include:
      • Von Hippel-Lindau disease (VHL gene; 35% to 45% of these patients have RCC, mostly multiple and bilateral)
      • Hereditary type 2 papillary RCC, and
      • Birt-Hogg-Dube syndrome (BHD)
  • Unproven factors that may increase the risk for RCC include polycystic kidney disease, diabetes mellitus, and chronic dialysis.
II. Pathology and natural history
A. Adenocarcinomas
(historically named hypernephromas or Grawitz's tumors) make up nearly all renal cancers in adults. They are typically round and have a pseudocapsule of condensed parenchyma and connective tissue. Bilateral tumors occur in 2% of sporadic cases, either synchronous or asynchronous.
  • The histological types include chromophil (papillary), clear cell, chromophobe collecting duct, and unclassified RCC. Sarcomatoid tumors may arise from any cell subtype.
  • These tumors originate from proximal tubular cells, invade local structures, and frequently extend into the renal vein. Metastasis occurs through the lymphatics and bloodstream. The most common sites of distant metastases are the lungs, liver, bones, and brain. Adenocarcinomas may present with metastases to unusual sites, such as the fingertips, eyelids, and nose. A primary renal cancer may be diagnosed based on the characteristic histology of a metastatic deposit.
  • The natural history of RCC is more unpredictable than that of most solid tumors. The primary tumor has variable growth patterns and may remain localized for many years. Metastatic foci may have long periods of indolent or apparently arrested growth and may be detected many years after removal of the primary tumor.
B. Transitional cell carcinomas
are uncommon tumors that arise in the renal pelvis and often affect multiple sites of urothelial mucosa, including the renal pelvis, ureters, and urinary bladder (see “Urinary Bladder Cancer,” section II). These tumors usually are low grade but are being discovered late in the course of the disease. Transitional cell carcinomas occasionally have a peculiar disposition to spread over the posterior retroperitoneum in a sheetlike fashion, encasing vessels and producing urinary tract obstruction. Hematogenous dissemination occurs, particularly to lung and bone.
P.296

C. Rare renal tumors
  • Nephroblastomas (Wilms' tumors) appear as large, bulky masses in children, but rarely occur in adults (see Chapter 18, “Wilms' Tumor”).
  • Lymphomas and sarcomas arising in the kidney have clinical courses similar to their counterparts elsewhere in the abdomen.
  • Juxtaglomerular tumors (reninomas) are rare causes of hypertension and are usually benign.
  • Hemangiopericytomas are renin-secreting tumors associated with severe hypertension and are occasionally malignant (15% of cases).
  • Benign renal adenomas. The existence of benign renal adenoma is controversial because it is not possible to determine malignant or benign biological behavior only by histology on any lesion less than 3 cm in diameter.
D. Metastatic tumors
The kidney is a frequent metastatic landing site for many malignancies, mainly cancers of the lung, ovary, colon, and breast.
E. Paraneoplastic syndromes
commonly occur with renal adenocarcinomas.
  • Erythrocytosis. Renal adenocarcinomas are associated with erythrocytosis in 3% of patients and account for 15% to 20% of cases of inappropriate secretion of erythropoietin. A left flank mass of RCC may be mistaken for an enlarged spleen resulting from polycythemia vera. The differential diagnosis of erythrocytosis is discussed in Chapter 34, “Increased Blood Cell Counts,” section I. Tumor production of erythropoietin may identify a subset of patients responsive to immunotherapy with interleukin-2 (IL-2) and interferon-α (IFN-α).
  • Hypercalcemia occurs in about 5% of patients and is associated with parathyroid hormone–like proteins. Hypercalcemia may also be associated with widespread bony metastases.
  • Fever caused by tumor occurs in 10% to 20% of patients.
  • Abnormal liver function (Staufer's syndrome) occurs in 15% of patients. Leukopenia, fever, and areas of hepatic necrosis without liver metastases are noted. The resulting elevated serum levels of alkaline phosphatase and transaminase are reversed after nephrectomy.
  • Hypertension associated with renin production by the tumor occurs in up to 40% of patients and is alleviated by removal of the tumor.
  • Hyperglobulinemia can result in elevated erythrocyte sedimentation rate.
  • Amyloidosis occasionally occurs.
P.297

III. Diagnosis
A. Symptoms and signs
Symptoms other than hematuria usually indicate large, advanced tumors. The classic triad of flank pain, a flank mass, and hematuria occurs in less than 10% of patients with RCC. The combined picture of anemia, hematuria, and fever is rare but suggestive of renal cancer. The widespread use of ultrasound, computed tomography (CT), and magnetic resonance imaging (MRI) changed significantly the typical presentation of RCC. Two-thirds of all locally confined tumors are found serendipitously (as an incidental finding), and thus a substantial proportion of patients are symptom free at the time of diagnosis.
  • Symptoms
    • Gross hematuria occurs in about 40% of patients.
    • A steady, dull flank pain occurs in about 40% of patients. Colicky pain may develop if blood clots are passed into the ureter.
    • Weight loss is a presenting feature in about 35% of patients.
    • Sudden onset of a left-sided or a right-sided varicocele is rare and usually suggests invasion into the renal vein or inferior vena cava, respectively.
    • Leg edema is the result of locally advanced disease, which causes venous or lymphatic obstruction.
    • Fever, plethora, or symptoms of hypercalcemia or anemia may be presenting features.
  • Physical findings
    • A flank mass is palpable in about 25% of patients.
    • Fever occurs in about 15% of patients.
    • Pallor from anemia occurs in about 35% of patients.
B. Diagnostic studies
  • Urinalysis may reveal proteinuria and hematuria. One-third of patients have neither gross nor microscopic hematuria. All patients with macroscopic or microscopic hematuria of any degree must have a thorough urologic evaluation.
  • Routine studies
    • Complete blood count (CBC), liver function tests (LFTs), and renal function studies
    • Hyperglobulinemia is frequently present in patients with RCC because acute-phase reactant proteins are elevated.
    • Chest radiographs may reveal multiple, large, round (cannonball-like) metastatic deposits that are characteristic of metastatic genitourinary neoplasms.
  • CT scanning of the kidneys is the most minimally invasive and most cost-effective method for evaluating a suspected renal mass and should be the first study for that purpose. Extension through the capsule is usually diagnosed correctly. CT does not detect minimal lymph node involvement.
  • MRI may be as accurate as CT. MRI images demonstrate extension of tumor into the renal vein and vena cava more reliably in preparation for surgery.
  • Ultrasonography with duplex Doppler may assist in imaging tumor thrombus in the inferior vena cava and in defining its extension. It cannot be used for local staging because regional lymph node involvement cannot be imaged.
  • Older studies such as intravenous pyelography (IVP) with infusion nephrotomography and inferior vena cavography were previously utilized. Cross-sectional imaging (CT, MRI and ultrasound), however, have replaced them for the diagnosis of renal lesions. Renal angiography precisely distinguishes malignant from benign lesions but is invasive and is associated with complications. The prevalent use of speed helical CT, MRI, and ultrasound has limited the indications for renal angiography.
  • Scans for staging should be performed in the following situations:
    P.298

    • Bone scan, if there is bone pain or elevated serum alkaline phosphatase levels
    • CT scan of the brain, if there are signs of central nervous system abnormalities
  • Percutaneous biopsy of a renal mass has a controversial role and may result in tumor seeding in the needle track and is also believed to be inaccurate in approximately 25% of the cases. This procedure should be restricted to patients with medical conditions that make angiography or surgery unduly hazardous and patients with metastatic disease for which a tissue diagnosis is necessary.
  • Exploratory surgery or nephrectomy may be necessary to define renal masses that cannot be accurately assessed by noninvasive methods.
C. Renal cysts
are usually classified using CT according to the chance of harboring malignancy (Bosniak's classification). The following approach is recommended to evaluate potential renal cysts:
  • If a renal cyst is suspected or demonstrated and the findings are not strongly suggestive of cancer, ultrasound is performed to determine whether the mass is cystic. If a simple cyst or a fatty tumor is demonstrated, no further follow-up is usually indicated. If a hyperdense cyst is imaged, the patient should have follow-up studies.
  • Sometimes all imaging modalities are not diagnostic, and surgical exploration is indicated.
IV. Staging system and prognostic factors
A. Staging system
Although Robson's staging system is still employed, the TNM staging system is universally used to stage renal cancer. The American Joint Commission on Cancer (AJCC) TNM classification is shown in Table 13.2. A different TNM classification system, which is more similar to that of the urinary bladder, applies to cancers of the renal pelvis and ureter; the reader is referred to a current AJCC manual for these differences.
TABLE 13.2. TNM STAGING SYSTEM FOR RENAL CELL CARCINOMA
Primary Tumor (T) | Regional Lymph Nodes (N)
TX | Primary tumor cannot be assessed | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
T1a | Tumor ≤ 4 cm and confined to the kidney | N1 | Metastasis in a single regional lymph node
T1b | Tumor > 4 cm, ≤ 7 cm, and confined to the kidney | N2 | Metastases in more than one regional lymph node
T2 | Tumor > 7.0 cm and confined to the kidney | Distant Metastases (M)
T3a | Tumor invades adrenal gland or perinephric tissue but not beyond the Gerota's fascia | MX | Distant metastasis cannot be assessed
T3b | Tumor extends into the renal vein (or its segmental branches) or vena cava below the diaphragm | M0 | No distant metastasis
T3c | Tumor extends into the vena cava above the diaphragm or invades the wall of the vena cava | M1 | Distant metastasis is present
T4 | Tumor invades beyond Gerota's fascia
Stage Groupings
Stage | TNM Classification | 5-yr Survival Rate (%)
I | T1 N0 M0 | 100
II | T2 N0 M0 | 96
III | T1–2 N1 M0; T3a,b,c N0–1 M0 | 59
IV | T4 N0–1 M0; any T N2 M0; any T any N M1 | 16
Adapted from the AJCC cancer staging manual, 6th ed. New York: Springer-Verlag, 2002.
B. Prognostic factors
  • Pathologic stage is the most important prognostic indicator.
    • Tumor size larger than 10 cm is associated with poor prognosis in comparison to smaller lesions.
    • Venous extension. Renal vein or vena caval involvement is not associated with a hopeless prognosis if managed properly; 25% to 50% of patients survive for 5 years.
  • Histology. Sarcomatous and unclassified patterns of RCC have a poor prognosis.
    • Nuclear grade correlates with survival across all tumor stages. Fuhrman's four-tiered system is most commonly used; it takes into consideration nuclear size, nuclear shape, and nucleolar appearance.
    • Nuclear ploidy was proposed as a potential prognostic marker for survival. Nondiploid tumors are thought to harbor a less favorable prognosis.
  • Disease-free interval. The length of time between nephrectomy and the development of metastases affects the survival of patients with metastatic disease.
    • Nearly all patients who have metastases at the time of surgery or who develop metastases or local recurrence within 1 year of surgery die within 2 years if untreated.
    • Patients who develop metastases more than 2 years after nephrectomy have a 20% 5-year survival rate from the time metastases are recognized.
  • Integrated prognostic systems. The TNM system can be augmented with more complex systems that take into account various prognostic factors such as Fuhrman's nuclear-grading system and performance status to assess risk and the probability of survival with and without evidence of RCC. Such a system is shown in Figure 13.1.
FIG. 13.1. UCLA Integrated Staging System: Risk group assignment for patients with metastatic renal cell carcinoma. To obtain a patient's risk group, begin at the top of the decision box and progress downward using the AJCC N and M stages, Fuhrman's grade, and ECOG performance status. ECOG PS, Eastern Cooperative Oncology Group performance status (see inside of back cover); Int, intermediate risk; Neph, nephrectomy. Modified with permission from Zisman A, Pantuck A, Wieder J, Chao D, Dorey F, Said J, deKernion J, Figlin R, and Belldegrun A. Risk group assessment and clinical outcome algorithm to predict the natural history of patients with surgically resected renal cell carcinoma. J Clin Oncol 2002;20:4559–4566.
V. Prevention and early detection
The incidence of renal cancer might be reduced if tobacco-smoking habits could be controlled. Early detection depends on prompt attention to hematuria and other symptoms suggestive of these cancers.
P.299

VI. Management
A. Early disease
  • Surgery
    • Nephrectomy with removal of Gerota's fascia, the adrenal gland in large or superior tumors, and tumor in the renal vein or vena cava is the treatment of choice.
    • Nephron-sparing surgery (NSS, partial nephrectomy) is indicated for patients with localized RCC and a concomitant urologic or medical condition that jeopardizes overall renal function. NSS for patients with a normal contralateral kidney gives equivalent results to radical nephrectomy for small peripheral or polar lesions less than 4 cm in diameter. Patients with bilateral cancer or only one functional kidney may undergo NSS.
      In extremely complicated cases it is rarely necessary to remove the kidney entirely, excise the tumor (bench nephrectomy), and then perform autotransplantation. Bilateral nephrectomy or single-kidney nephrectomy and delayed transplantation are also options in selected cases.
    • Preoperative occlusion of the renal artery using angiographic techniques has been advocated by some urologists but is seldom indicated. The hypervascular nature of renal cancer does often result in hemorrhage during surgery, particularly with large, bulky tumors. Occlusion
      P.300

      procedures make the operation technically easier, but the patient may suffer considerable discomfort from pain, fever, and nausea.
    • Contraindications to surgery include high surgical risk because of unrelated medical diseases. The presence of distant metastases is no longer considered a contraindication to surgery because of the possible use of immune therapy (adjunctive nephrectomy).
  • RT has no established role in the management of early renal cancers.
  • Chemotherapy has no established role in the management of early renal cancers.
B. Advanced disease
  • Surgery
    • Nephrectomy. The approach to metastatic renal cell carcinoma is cytoreductive nephrectomy and immunotherapy in patients with good performance status (see IL-2 therapy). Spontaneous regression of metastases after nephrectomy occurs rarely (less than 1%) and is far exceeded by the associated surgical morbidity and mortality. The hope for spontaneous regression is never an indication for surgery. Palliative nephrectomy is indicated in patients with metastases to alleviate severe symptoms such as pain, paraneoplastic syndrome, or severe hemorrhage, if all of the following criteria are met:
      P.301

      • The performance status of the patient is at least 30% on Karnofsky's scale (see inside back cover) or is expected to improve substantially if hemorrhage was controlled.
      • The only symptoms are in the area of the primary tumor. Sites of metastatic disease must be asymptomatic.
      • The tumor has a reasonable chance of being resectable.
    • Resection of metastases. RCC metastasectomy can be considered only if the following criteria are met:
      • The interval from nephrectomy to the detection of metastases is at least 2 years.
      • The metastasis is proved to be solitary by all of the following studies: physical examination, bone scan, chest CT scan, normal LFTs (normal CT scan if LFTs are abnormal), and brain CT scan (if the patient has neurological symptoms).
  • RT is used to control bleeding and pain from the primary tumor and to palliate symptoms from metastases to the central nervous system and bone. Generally, renal tumors are relatively radioresistant.
  • Drug therapy
    • IL-2 administered alone in high-dose regimens produces a response rate of 15% to 20% in good-risk patients and durable remissions lasting for more than a decade in 10% of patients. Significant morbidity and 4% mortality have been associated with high-dose IL-2 therapy. IL-2 administered in lower dosages or in combination with IFN produces inferior response rates when compared to high-dose IL-2 in randomized trials. The durability of response has not yet been confirmed in these phase II/III trials. The future treatment of RCC incorporates new immunologic technology, including gene therapy, dendritic cell tumor vaccine, and antibody therapy.
    • IFN-α has been reported to have a response rate of 15% to 20% (particularly for intrathoracic metastases).
    • Progestins used for the treatment of patients with metastatic RCC are associated with response rates of less than 15% and no improvement in survival.
    • Cytotoxic agents have produced negligible effects on metastatic RCC and no improvement in survival. Agents reported to produce occasional responses (15% to 20% of patients) include the fluoropyrimidines and vinblastine. Transitional cell cancers of the renal pelvis and ureters may respond to the regimens used for bladder cancer.
    • Antiangiogenesis agents are considered experimental for treating this disease. Though based on strong biological considerations, agents such as thalidomide and antibody to VEGF have demonstrated a response of 5% to 10% with no randomized trials demonstrating benefit.
Urinary Bladder Cancer
I. Epidemiology and etiology
A. Incidence
(Table 13.1). Bladder cancers constitute 5.5% of all cancers in the United States. The disease is 2.5 times more frequent in men than in women and is most frequent in industrial northeastern cities. The average age of onset is the sixth to seventh decade.
B. Risk factors and carcinogens
  • Occupational exposure is associated with 20% of cases. Historically, aniline dye workers were afflicted 30 times more than the general population. Aromatic amines and related compounds are the most abundant bladder carcinogens today. These are chemical intermediates of anilines, rather than the aniline dyes themselves. Leather, paint, and rubber
    P.302

    industry workers also appear to have an increased risk for bladder cancer. Proven chemical carcinogens in these industries are 2-naphthylamine, benzidine, 4-aminobiphenyl, and 4-nitrobiphenyl.
  • Schistosomum haematobium infection of the bladder is associated with bladder cancer, particularly with squamous cell histology, in endemic regions of Africa and the Middle East.
  • Smoking increases the risk for bladder cancer fourfold in a dose-dependent fashion. Eighty-five percent of men who die of bladder cancer have a history of smoking.
  • Pelvic irradiation increases the risk for bladder cancer fourfold.
  • Drugs. Cyclophosphamide unequivocally increases the risk for bladder cancer. Other drugs that have been implicated in animal studies but not proved in humans are phenacetin, sodium saccharin, and sodium cyclamate.
II. Pathology and natural history
A. Pathology
  • Histology. Ninety percent of bladder cancers are transitional cell carcinoma (TCC), and 8% are squamous cell types. Adenocarcinomas, sarcomas, lymphomas, and carcinoid tumors are rare.
  • Sites of involvement. Bladder tumors involve the posterior and lateral walls often and involve the superior wall least often. Patients with bladder carcinoma also frequently have carcinomas in other urinary tract sites.
  • Types of bladder cancer
    • Single papillary cancers are the most common type (70%) and the least likely to show infiltration.
    • Diffuse papillary growths with minimal invasion
    • Sessile cancers are often high grade and invasive.
    • Carcinoma in situ (CIS; flat intraepithelial growth) appears either the same as normal mucosa or as a velvety red patch.
  • The panurothelial abnormality or field defect. Bladder cancer appears to be associated with premalignant changes throughout the urothelial mucosa. This concept is suggested by the following observations:
    • Up to 80% of patients treated for superficial tumors develop recurrences at different sites in the bladder.
    • Multiple primary sites are present in 25% of all patients with bladder cancer.
    • Random biopsies of apparently normal areas of mucosa in bladder cancer patients frequently show CIS.
    • Depending on the reported series, patients with bladder CIS also have ureteral CIS (10% to 60%) and urethral CIS (30%).
    • About 40% of patients presenting with carcinoma of the renal pelvis or ureter develop tumors elsewhere in the urinary tract, usually in the bladder.
B. Natural history
  • CIS of the bladder is multifocal and can affect the entire urothelium. Up to 80% of patients with untreated CIS develop invasive bladder cancer within 10 years after diagnosis; the disease is lethal for most of these patients.
  • Low-grade superficial carcinomas have a better prognosis than CIS. Even though the recurrence rate is 80%, 80% of patients with these tumors survive 5 years. Invasive cancer develops in only 10% of patients with superficial tumors, often in association with CIS. More than 80% of patients with both superficial cancers and CIS develop invasive malignancies.
  • High-grade or invasive tumors are associated with adjacent areas of CIS in 85% of cases. Squamous cell cancers are usually high grade and are the most aggressive carcinomas of the bladder.
  • Mode of spread. Bladder cancers spread both by lymphatic channels and by the bloodstream. High-grade lesions are more likely to metastasize. Thirty percent of patients with distant metastases do not have involvement
    P.303

    of the draining lymph nodes. Distant sites of metastases include bone, liver, lung, and, less commonly, skin and other organs. Uremia from local extension into pelvic organs, inanition from advancing cancer, and liver failure are the usual causes of death.
  • Iatrogenic tumor implantation. High-grade bladder cancer cells exfoliated by cystoscopy, brushing, transurethral biopsy, or resection were reported to seed other areas of the bladder. Mucosal sites damaged by inflammation or instrumentation appear to be most receptive to such implants.
  • Associated paraneoplastic syndromes
    • Systemic fibrinolysis
    • Hypercalcemia
    • Neuromuscular syndromes
III. Diagnosis
A. Symptoms and signs
  • Symptoms
    • Hematuria occurs as a presenting feature in 90% of patients.
    • Bladder irritability occurs in 25% of patients. Hesitancy, urgency, frequency, dysuria, and postvoiding pelvic discomfort may mimic prostatitis or cystitis. These symptoms occur in patients with CIS as well as in those with tumors that are large, extensive, or near the bladder neck.
    • Pain in the pelvis or flank is associated with locally advanced disease.
    • Edema of the lower extremities and genitalia develops from venous or lymphatic obstruction.
  • Physical findings. The patient is carefully examined for metastatic sites. It is mandatory that a bimanual examination is performed by the urologist through the rectum each time the patient is put under general anesthesia or having a cystoscopy done. The importance of the bimanual examination cannot be overemphasized. It supplies pertinent information concerning local extension of the disease not obtainable by current imaging modalities.
B. Diagnostic studies
  • Routine studies
    • CBC, LFTs, and renal function tests
    • Urinalysis
    • Chest radiograph
  • Cystoscopy is the cornerstone for diagnosing bladder cancer. Biopsy is performed on abnormal areas. Biopsies of normal areas at random are performed to search for CIS. Cystoscopy is followed by bimanual pelvic examination under anesthesia in both men and women. Cystoscopy is indicated for patients with the following clinical features:
    • Any gross or microscopic hematuria and a normal IVP (except female patients with a single episode of acute bacterial cystitis who are younger than 40 years of age and do not smoke)
    • Unexplained or chronic lower urinary tract symptoms
    • Urine cytology that is suspicious for cancer
    • A history of bladder cancer
  • Urography. An IVP is performed in all patients with unexplained hematuria or cystoscopic or cytological evidence of tumor in an attempt to search for primary sites in the ureters or renal pelvis. It is advisable to perform an IVP before cystoscopy because if a poorly visualized upper system or nonconclusive filling defect are imaged, retrograde pyelography may be performed using a ureteral catheter inserted during the same cystoscopy session. Abdominal CT scan with an additional pass during the pyelographic phase (triphasic abdominal CT scan) is currently used instead of IVP in some institutions and is claimed to provide at least equivalent information.
  • Urine cytology, detects about 70% of bladder cancers that are subsequently diagnosed by cystoscopy. Cytological evaluation should not be the primary diagnostic method for patients suspected of having bladder cancer. Urine cytology is useful for the following purposes:
    P.304

    • Following patients with a history of bladder cancer
    • Screening symptom-free patients who are exposed to environmental carcinogens
    • Evaluating patients with chronic irritative bladder symptoms before cystoscopy is done
  • Bladder tumor markers. Bladder tumor antigen (BTA), nuclear matrix protein 22 (NMP-22), telomerase activity, fibrin degradation products assay, and others are being tested to replace or decrease the frequency of cystoscopy, to serve in follow-up of TCC patients, and to assist in screening and evaluation of hematuria. Some of these tests are promising, but the current standard care for a patient with hematuria or history of TCC remains cystoscopy.
  • Scans. Abdominal CT and bone scans should be performed in patients with bone pain or elevated serum alkaline phosphatase or transaminase levels.
IV. Staging system and prognostic factors
A. Staging system
The TNM staging system for bladder cancer is shown in Table 13.3.
TABLE 13.3. TNM STAGING SYSTEM FOR URINARY BLADDER CARCINOMA
Primary Tumor (T) | Regional Lymph Nodes (N)
TX | Primary tumor cannot be assessed | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
Ta | Noninvasive papillary carcinoma | N1 | Metastasis in a single lymph node, ≤ 2 cm
Tis | Carcinoma in situ (flat tumor) | N2 | Metastasis in a single lymph node, > 2 cm and ≤ 5 cm; or multiple lymph nodes, none > 5 cm
T1 | Invades subepithelial connective tissue | N3 | Metastasis is a regional lymph node, > 5 cm
T2 | Tumor invades muscle | Distant Metastases (M)
pT2a | Superficial muscle invasion (inner half) | MX | Distant metastasis cannot be assessed
pT2b | Deep muscle invasion (outer half) | M0 | No distant metastasis
T3 | Tumor invades perivesical tissue | M1 | Distant metastasis is present
pT3a | Microscopically
pT3b | Macroscopically (mass)
T4a | Invasion of prostate, uterus, or vagina
T4b | Invasion of abdominal or pelvic walls
Stage Groupings
Stage | TNM Classification
0a | Ta N0 M0
0is | Tis N0 M0
I | T1 N0 M0
II | T2 N0 M0
III | T3,4a N0 M0
IV | T4b N0 M0; any T N1,2 M0; any T any N M1
Adapted from the AJCC cancer staging manual, 6th ed. New York: Springer-Verlag, 2002.
pT, pathologic substaging by biopsy or cystectomy.
B. Prognostic factors
The most important clinical prognostic factors are tumor stage, tumor grade, and the presence of CIS. Untreated patients have a 2-year survival rate of less than 15% and a median survival of 16 months.
P.305

  • Histology. Squamous cancers and adenocarcinomas have poorer prognoses than TCC.
  • Invasion of muscle, lymphatics, or perivesical fat is associated with a poor prognosis. Invasive cancer is associated with a 50% mortality rate in the first 18 months after diagnosis. Delaying cystectomy to more than 12 weeks following the diagnosis of muscle invasive disease (stage T2) may hamper patient survival.
  • CIS progresses to invasive carcinoma in 80% of patients within 10 years of diagnosis.
  • Tumor grade
    • There is a close relationship between tumor grade and stage. Tumor grade alone affects survival in patients with superficial tumors. The 5-year survival rate is 85% with low-grade lesions and 30% with high-grade lesions. Virtually all high-grade superficial tumors become invasive if left untreated.
    • Chromosome number correlates with tumor grade. Tetraploid and aneuploid cells, as opposed to diploid cells, are associated with invasive tumors.
    • Several phenotypic properties that have been offered as markers for biologically more aggressive disease include enhanced expression of the Lewis x antigen; expression of defective p53, together with overexpression of the Rb gene and abnormal epidermal growth factor receptor; reduced expression of transforming growth factors β1, p27, and p15.
  • Size of the primary tumor does not correlate with the risk for dissemination. Large superficial lesions, however, are more likely to recur after therapy than are small lesions.
V. Prevention and early detection
A. Prevention
Protecting factory workers in certain industries from continuous exposure to bladder carcinogens (e.g., with protective clothing) may be beneficial. The benefit gained by reducing the intake of coffee or artificial sweetener has not been determined. All people should be discouraged from smoking.
B. Early detection
depends on prompt evaluation of all patients with hematuria or chronic irritative bladder symptoms.
VI. Management
A. Early disease: overview
  • Superficial low-grade tumors not associated with CIS are managed by transurethral resection and, when indicated, intravesical chemotherapy (see section VI.D.1). Although the recurrence rate is 80% with this management, the prognosis is good. Fulguration is added if there are excessive numbers of small lesions.
  • CIS is usually multifocal, persistent, and recurrent; it is highly likely to evolve into invasive cancer, which often involves the urethra and ureters. Choice of therapy may be based on the degree of urothelial atypia; however, the pathological distinction between severe dysplasia and CIS is often difficult to make.
    • Borderline cases. Patients should have repeated urine cytology; cystoscopy and biopsy are repeated every 3 to 6 months. Some cases have an indolent course, with years passing before frank CIS is found.
    • True CIS. Opinion is divided on the optimal therapeutic approach for apparently localized CIS. Localized, unifocal areas of CIS may be fulgurated. CIS localized to the bladder, without ureteral or urethral involvement, may be initially treated by intravesical therapy (see section VI.D.1), provided there is no history of invasive tumor. Multifocal CIS (particularly if high grade, diffuse, or symptomatic) is treated with radical cystectomy; urethrectomy, ureterectomy, or both may also be necessary.
  • Invasive tumors or superficial tumors with CIS are best treated by pelvic lymph node dissection and radical cystectomy in women and
    P.306

    radical cystoprostatectomy in men. Segmental resections of the bladder may be used in highly selected cases (see section VI.B.2). Radiotherapy and chemotherapy may be appropriate in some cases (see section VI.C and section D).
B. Early disease: surgery
  • Transurethral resection of bladder tumor (TURBT) is the cornerstone for treating and T staging newly diagnosed bladder neoplasia. One or more TURBT procedures and follow-up cystoscopy constitute sufficient treatment for most superficial tumors.
  • Segmental resection (partial cystectomy) is associated with a high risk for recurrence. Less than 5% of patients are candidates for this procedure. Segmental resection can be considered for tumors with the following characteristics:
    • Solitary
    • Localized to the bladder dome
    • Not associated with areas of CIS sought by multiple biopsies of urothelial mucosa
    • Able to be removed with a 3-cm margin of healthy tissue
  • Radical cystectomy includes excision of the bladder, perivesical fat, and attached peritoneum. Men undergo removal of the entire prostate and seminal vesicles; women undergo en bloc removal of the uterus, adnexa, and cuff of the vagina. Lymphadenectomy is controversial; it probably does not improve survival but adds little morbidity and provides information for staging.
    • Urinary diversion procedures. The ureters are diverted into either a loop of ileum that functions as a conduit to an abdominal stoma (ileal conduit, Bricker's procedure) or a reservoir. Generally speaking, reservoirs are created by detubularizing and oversewing a bowel segment.
      The reservoir may be implanted orthotopically as a neobladder draining through the urethra using the native sphincter mechanism or attached to a continent conduit drained periodically by using intermittent self-catheterizations of the conduit stoma (continent diversion). Alternative urinary drainage procedures, such as cutaneous implantation of the ureters and ureterosigmoidostomy, were largely abandoned because of a high rate of severe complications.
    • Indications for radical cystectomy
      • Muscle invasive tumors
      • True, severe CIS not responsive to intravesical therapy
      • Superficial low-grade tumors that are diffuse, multiple, and frequently recurring and becoming difficult to control with recurrent TURBT and intravesical therapy
      • High-grade tumors refractory to conservative measures
    • Complications of cystectomy
      • Mortality rate of 1% to 3%
      • Blood loss
      • Rectal injury, ureterocutaneous fistulas, wound dehiscence or infection, or small bowel obstructions or fistulas may occur. Small bowel fistulas are associated with a substantial mortality rate.
      • Thrombophlebitis, pulmonary embolism, and other cardiocirculatory complications
      • Impotence in men; potency can be preserved in some men by sparing the corporal nerves.
    • Complications of urinary diversion
      • Urinary tract infection
      • Obstruction due to stenosis (fibrosis or tumor growth)
      • Urinary calculi occasionally occur. Calcium stones are the most common.
      • Acid–base imbalance: Hyperchloremic metabolic acidosis is the most common and results from the rapid reabsorption of ammonium
        P.307

        followed by chloride from the urine-containing lumen through the intestinal epithelium into the plasma. The type of diversion (reservoir vs. conduit) and the specific type of bowel segment used determine the type, extent, and gravity of the accompanied electrolyte impairment. The most severe metabolic derangements reported were for diversions using sigmoid colon or jejunum.
C. Early disease: Radiotherapy (RT)
does not appear to alter the course of CIS favorably.
  • Indications for RT
    • RT is an alternative to surgery for highly motivated patients who desire to retain their bladder and potency within a bladder preservation protocol. These multiple modality treatment plans include aggressive TURBT, RT, and chemotherapy and are conducted in only a few dedicated institutions because such protocols mandate frequent follow-up visits and may end up in delayed cystectomy in up to 20% of cases.
    • Preoperative RT is seldom employed. RT does not appear to improve expected survival beyond that achieved by radical surgery alone, although local recurrence is reduced.
    • Postoperative radiation has no proven role in bladder cancer.
  • Complications of RT are discussed in Chapter 11, “General Aspects,” section V.A (radiation cystitis) and Chapter 30, section VI.D (radiation proctitis).
D. Early disease: chemotherapy
  • Topical therapy. Superficial low-grade bladder cancers may be treated with intravesical chemotherapy or immunotherapy after sites of gross disease are resected transurethrally. The incidence of tumor recurrence is reduced with topical therapy, but how much topical therapy improves survival is not known. Various protocols of maintenance intravesical instillations are frequently utilized for higher risk patients with T1 disease. Thiotepa, mitomycin C, doxorubicin, and Bacillus Calmette-Guérin (BCG) are effective agents for intravesical therapy. Patients with CIS may benefit from BCG or mitomycin C.
    BCG (40 to 150 mg according to the manufacturer's recommendation) is the most commonly used topical agent. The active suspension is diluted to 50 mL in normal saline (or to 20 mL in sterile water for mitomycin C), instilled through a catheter into the previously emptied bladder, and retained for 2 hours. Instillation is performed once a week for 6 weeks.
    Clotting impairments may reduce the effectiveness of BCG. The side effects of BCG instillation include bladder irritation, prostatitis, flulike disease, and, rarely, severe systemic infection mandating prompt treatment with antituberculosis medications.
  • Adjuvant therapy with systemic cytotoxic agents for patients undergoing cystectomy has been associated with a delay in time to progression (8 to 12 months). Benefits have been shown with M-VAC and other regimens (see section VI.E.3).
  • Neoadjuvant therapy is an attempt to provide the earliest possible treatment of micrometastatic disease and to facilitate definitive local therapy. Multiple single-institution trials of M-VAC (see section VI.E.3) indicate high response rates (60%) and complete responses (20% to 25%) on surgical resection. This approach remains experimental pending ongoing randomized trials.
E. Advanced disease
  • Surgery. An attempt to fulgurate large tumors that are bleeding uncontrollably or causing severe irritative symptoms is worthwhile. Quite often, these symptoms force the caregiver to perform palliative cystectomy and urinary diversion.
  • RT ameliorates hemorrhage in about half of patients and provides substantial local pain relief in areas of bone involvement. Tumor masses that threaten extension through the skin, particularly in the perineum, should
    P.308

    be irradiated early. Bacterial cystitis should be treated effectively before the use of RT if possible.
  • Chemotherapy. Cisplatin-based combination chemotherapy regimens have produced sustained complete responses in up to 45% of patients and represent the best current therapy for advanced bladder cancer, although toxicity can be substantial. Newer approaches using gemcitabine plus cisplatinum (GC) or taxanes seem to have comparable activity but reduced morbidity. The survival and median time to progression is similar for both regimens (7 to 8 months), but GC is believed to have a better safety and tolerability profile. Arterial infusion of these agents is experimental.
    • M-VAC is administered in 28-day cycles in the following dosages:
      Methotrexate, 30 mg/m2 IV on Days 1, 15, and 22
      Vinblastine, 3 mg/m2 IV on Days 2, 15, and 22
      Doxorubicin (Adriamycin), 30 mg/m2 IV on Day 2
      Cisplatin, 70 mg/m2 IV on Day 2
    • Gemcitabine and cisplatin (GC) is administered in 28-day cycles for up to 6 cycles in the following dosages:
      Gemcitabine, 1,000 mg/m2 IV on Days 1, 8, 15 and
      Cisplatin, 70 mg/m2 IV on Day 2.
F. Patient follow-up
  • Patients with severe urothelial dysplasia should have urine cytology repeated every 2 to 3 months and cystoscopy with random biopsies every 3 to 6 months.
  • Patients with superficial low-grade cancer treated with intravesical chemotherapy should have cystoscopy performed at 3-month intervals.
  • Patients who have undergone cystectomy should be evaluated every 3 months for the first 2 years, every 6 months for the next 3 years, and yearly thereafter. Urinalysis and urine cytology should be performed at 6-month intervals to search for the development of new primary cancers in the upper urinary tract. Hematuria or a positive cytology should be evaluated with intravenous urography.
  • For patients having an ileal conduit or continent diversion, urethral washing for cytology is advisable periodically to diagnose local recurrence in the urethra. For the same purpose, patients having orthotopic diversions should have follow-up cystoscopy.
VII. Special clinical problems
A. Gross hematuria
may complicate the course of locally advanced bladder cancer. Transurethral fulguration or RT may help. In some retractable cases the bladder may be catheterized and filled with sterile water under pressure to attempt tamponade. Some physicians advocate instillation of 4% formaldehyde and 1% silver nitrate into the bladder under general anesthesia; the agent is retained for 15 minutes, then thoroughly rinsed out with 10% alcohol followed by normal saline. Irrigation of the bladder with dilute alum also may be effective in controlling hemorrhage.
B. Obstructive uropathy
Uremia may develop in patients with any type of urinary diversion. Obstruction due to benign conditions, such as stones or stenosis, must be excluded. The urine should be examined for malignant cells, crystals, and blood. If the ureteral orifice can be located, a retrograde pyelogram is performed. Otherwise, IVP or renal radionuclide scan may show obstruction.
Endoscopy may be used to dilate stenotic lesions with some success. Exploratory surgery should be considered to solve the problem in patients who otherwise are clinically free of cancer. Patients with advanced disease commonly benefit from diverting externally with percutaneous nephrostomies or internally with ureteral stents.
C. Impotence
Despite nerve-sparing technique, impotence complicates radical cystectomy in men. Oral agents, intraurethral preparations, intracavernosal injection, and penile prostheses are the available solutions that usually permit restoration of potency and, often, orgasm in these patients.
P.309

D. Management of urinary symptoms
is discussed in Chapter 5, section V.
Prostate Cancer
I. Epidemiology and etiology
A. Incidence
(Table 13.1) of prostate cancer rose continuously for more than 20 years. In 1987, it crossed the line of 100 cases per 100,000 (age adjusted, all male population). The peak incidence was seen in 1992 (191 per 100,000). The incidence declined from 1992 to 1995, and then leveled off from 1995 to 1999. The rise in incidence is basically explained by improved detection capability, mainly using prostate-specific antigen (PSA) and transrectal ultrasound (TRUS).
The risk for prostate cancer increases steeply with age. One percent incidence is reached at 67 and 72 years of age for black and white men, respectively. A rise in death rate accompanies the rise in the incidence. An age-adjusted death rate peak of 27 per 100,000 was reported in 1991 in the United States. Thereafter, death rates declined slowly.
B. Etiology
The cause of prostate cancer is unknown. Several factors are associated with an increased risk.
  • Demography. The risk for developing prostate cancer is highest in Sweden, intermediate in the United States and Europe (and Japanese men who migrated to the United States), and lowest in Taiwan and Japan. Blacks are afflicted 30% more often than are whites. Corrected for stage, blacks also may have lower survival rates.
  • Positive familial history of prostate cancer in the father or brother of a subject increases his risk sevenfold over the general population if the affected relative was diagnosed by 50 years of age. The relative risk declines to fourfold if the diagnosis of the first-degree relative was made after 70 years of age.
  • Hormones. Altered estrogen and androgen metabolite levels have been suggested as a causative mechanism leading to prostate cancer occurrence.
  • Other suggested risk factors, which are not fully established, are increased intake of vitamin A, decreased intake of vitamin D, and occupational exposure to cadmium.
II. Pathology and natural history
A. Histology
Almost all prostate cancers are adenocarcinomas. Transitional, small, and squamous cell carcinomas and sarcomas are rare. The prostate may be the site of metastases from bladder, colon, or lung cancer or from melanomas, lymphomas, or other malignancies.
B. Location
Prostate cancer tends to be multifocal and frequently (70%) arises from the peripheral zone of the prostate (the surgical capsule). Both of these characteristics make removal by transurethral resection of the prostate (TURP) unfeasible for curative intent.
C. Mode of spread
The biology of adenocarcinomas of the prostate is strongly influenced by tumor grade. Low-grade tumors may remain localized for long periods of time. The disease locally invades along nerve sheaths and metastasizes through lymphatic chains. Distant metastases may occur without evidence of nodal involvement. Distant metastases are nearly always present when lymph nodes are involved.
D. Metastatic sites
Bone is the most common site of prostate cancer metastases, almost always producing dense osteoblastic metastatic lesions. Occasionally, patients demonstrate uncharacteristic osteolytic lesions. Liver involvement also occurs, but metastases to the brain, lung, and other soft tissues are rare.
P.310

E. Associated paraneoplastic syndromes
  • Systemic fibrinolysis
  • Neuromuscular abnormalities
III. Diagnosis
A. Symptoms and signs
  • Symptoms
    • Early prostatic cancer is usually asymptomatic and can be detected as a result of routine digital rectal examination (DRE) and serum PSA measurement or during TURP for glandular hyperplasia. The presence of symptoms usually indicates advanced disease. Symptoms include hesitancy, urgency, nocturia, poor urine stream, dribbling, and terminal hematuria.
    • The sudden onset and rapid progression of symptoms of urinary tract obstruction in men of the appropriate age is most likely to be caused by prostate cancer.
    • Pain in the back, pelvis, or over multiple bony sites is the most common presenting complaint in patients with distant metastases.
    • The sudden onset of neurological deficiencies, such as paraplegia and incontinence resulting from extradural spinal metastases, may be a presenting feature or may develop during the course of the disease.
  • Physical examination
    • Check for induration or nodularity of the prostate, which often represents prostatic cancer. Nodules of prostatic cancer are typically stony hard and not tender.
    • Examine lateral sulci and for palpable (abnormal) seminal vesicles.
    • Evaluate inguinal nodes for metastatic disease.
    • Evaluate for distant metastases by palpating the skeleton for tender foci and by performing an oriented neurological examination.
B. Differential diagnosis of the enlarged prostate
  • Acute prostatitis. Bacterial infection causes dysuria, pain, and often fever. The prostate is tender and enlarged but not hard. Examination and culture of prostatic fluid obtained by prostate massage usually reveals the infectious agent.
  • Chronic and granulomatous prostatitis caused by bacterial, tuberculous (including following intravesical BCG instillation), fungal, or protozoan infection may produce a mass that cannot be clinically distinguished from cancer. Biopsy may be necessary to make the diagnosis.
  • Nodular hyperplasia (benign prostatic hypertrophy) is found in men older than 30 years of age and in 80% of men by 80 years of age. Urinary obstructive symptoms are common. Palpable nodules that are indistinguishable from cancer necessitate biopsy.
  • Other possibilities. Rarely, calculi, amyloidosis, benign adenomas, or infarction of a hyperplastic nodule may cause obstruction or a mass suggestive of cancer.
C. Diagnostic studies
  • Routine studies. Urinalysis, CBC, renal function tests, LFTs, alkaline phosphatase, calcium, and chest radiographs
  • PSA is a serine protease that serves as a marker unique to the prostate. Using PSA increases the number of biopsies performed and thus augments the number of patients diagnosed. It significantly augments the yield of DRE in diagnosing prostate cancer in general and organ-confined disease in particular.
    • False-positive results. About 15% of patients with nodular hyperplasia have elevated PSA levels. PSA values can also be increased with prostatic inflammation, surgery, or endoscopy, but not with rectal examination. After a prostate biopsy, PSA is reported to be elevated for at least 6 to 8 weeks. Increased serum PSA concentration has been reported rarely in patients with cancers of the pancreas, parotid gland, and breast.
      • P.311

    • Free PSA is the fraction of PSA that is not bound to the plasma antiproteases α1-antichymotrypsin and α2-macroglobulin. A decreased ratio of free PSA to total PSA is associated with increased probability of prostate cancer. For patients with elevated PSA and no suspect findings on palpation of the prostate, it is recommended to proceed with watchful waiting after one negative biopsy if the free-to-total PSA ratio exceeds 25%.
    • Age-specific PSA. The normal range of PSA in patients without prostate cancer rises with age, mainly as a result of gland enlargement.
      Age-specific serum PSA
      Age (years) | upper limit of normal (ng/mL)
      40–50 | 2.5
      50–60 | 3.5
      60–70 | 4.5
      70–80 | 6.5
    • PSA density indices are mathematic modifications of PSA. The transitional zone (TZ) is located centrally, is one of the PSA-producing parts of the prostate, and is usually increased in size when benign prostate hyperplasia occurs. The indices adjust serum PSA levels for the prostate gland volume (PSA density = PSA/gland volume) or for the TZ volume (PSA TZ = PSA/TZ volume). These indices were found to improve positive-predictive and negative-predictive values in patients with total PSA levels of 4 to 10 ng/mL. PSA TZ is also reported to assist in staging, screening, and sparing prostate biopsies in some patients.
    • Clinical utility of PSA. PSA can detect primary or recurrent tumors of very low volume and is useful for both diagnosis and follow-up. Although PSA is not sensitive enough to be the sole screening method for prostate cancer, it is useful when combined with DRE and TRUS. About 25% of patients with biopsy-proven prostate cancer have serum PSA levels of less than 4 ng/mL. When PSA is combined with TRUS and prostatic biopsies, cancer is detected in 20% of patients with PSA values between 4 and 10 ng/mL and in 60% of patients with values exceeding 10 ng/mL.
      PSA values may show a progressive increase several years before metastatic disease becomes evident. Such a rise is an indication to look for local recurrence in previously treated patients using physical examination or TRUS but is not an indication to conduct a detailed, unbeneficial search for metastatic disease.
  • Acid phosphatase, previously the only marker for prostate cancer, is seldom used today. Although serum levels are increased in 70% to 80% of the patients with disseminated disease, this test is not sensitive and specific enough for use in patients with localized disease. About 10% of patients with metastatic prostate cancer have elevated acid phosphatase levels with normal PSA levels.
  • Biopsy techniques
    • TRUS-guided true-cut biopsy is the standard method to diagnose prostate cancer. Classically, a six-core set was taken by sampling the base, apex, and midgland on each side of the gland. Currently, more cores (12) are routinely sampled laterally in order to increase the yield, especially in larger glands.
      Most cancers have a hypoechoic appearance in TRUS, although up to 30% of cancers may be isoechoic. When the indication for TRUS-guided biopsy is a PSA of more than 4 ng/mL, the expected yield for diagnosing prostate cancer reaches 24%. When PSA is more than 4 ng/mL, the DRE is suspicious, and a hypoechoic lesion is imaged by TRUS, the yield rises to 45%.
    • TURP. Prostate cancer may be found in 5% to 10% of TURPs performed for benign hyperplasia (see staging in section IV.A).
    • P.312

  • Bone scans. Although bone scans are performed in all patients with a histological diagnosis of prostate cancer at some centers, their routine use for staging prostate cancer is questionable. Evidence suggests that the probability of a positive scan is extremely low when the PSA is less than 10 ng/mL or symptoms are absent.
  • CT scans and MRI are insensitive methods to assess tumor spread into lymph nodes or the pelvis. These studies are warranted only in high-risk patients who have a tumor that is confluent with the pelvic side wall on DRE, a high Gleason's score (see tumor grading in section IV.B.1), or PSA greater than 20 ng/mL.
IV. Staging and prognostic factors
A. Staging system
The TNM classification is shown in Table 13.4.
TABLE 13.4. TNM STAGING SYSTEM FOR PROSTATE ADENOCARCINOMA
Primary Tumor (T)a | Regional Lymph Nodes (N)a
TX | Primary tumor cannot be assessed | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
T1 | Subclinical tumor not evident by palpation or imaging | N1 | Metastasis in regional lymph node(s)
T1a | ≤ 5% cancerous tissue found incidentally on TURP | pNX | Regional lymph nodes not sampled
T1b | > 5% cancerous tissue found incidentally on TURP | pN0 | No positive regional lymph nodes
T1c | Tumor found by needle biopsy (e.g., because of elevated PSA) | pN1 | Metastasis in regional lymph node(s)
Distant Metastases (M)
T2 | Tumor confined to the prostate | MX | Distant metastasis cannot be assessed
T2a | Tumor involves ≤ ½ of one lobe | M0 | No distant metastasis
T2b | Tumor involves > ½ of one lobe | M1 | Distant metastasis is present
T2c | Tumor involves both lobes | M1a | Nonregional lymph node involvement (e.g., supraclavicular)
T3 | Tumor extends through prostate capsule | M1b | Bony metastasis
T3a | Extracapsular extension (unilateral or bilateral) | M1c | Metastases to sites other than lymph nodes or bone (e.g., liver)
T3b | Seminal vesicle(s) involvement
Histologic Grade (G)
T4 | Tumor is fixed or invades bladder neck, rectum, external sphincter, levator muscles, and/or pelvic wall | G1 | Gleason 2–4 (well differentiated)
G2 | Gleason 5–6 (moderately differentiated)
G3 | Gleason 7–10 (poorly differentiated)
Stage Groupings
Stage | TNM Classification | Histologic Grade (G)
I | T1a N0 M0 | G1
II | T1–2 N0 M0 | G2, 3–4
III | T3 N0–1 M0 | Any G
IV | T4 N0 M0; any T N1 M0; any T any N M1 | Any G
aPathological substaging by biopsy or radical prostatectomy is designated by the “p” prefix for pT2–pT4 and pNX–pN1.
Adapted from the AJCC cancer staging manual, 6th ed. New York: Springer-Verlag, 2002.
B. Prognostic factors
  • Tumor grade strongly affects prognosis. Higher tumor grades are more frequently associated with lymph node and distant metastases. The Gleason's scoring system is most commonly used. This system is founded on the glandular appearance and architecture at relatively low-power magnification. Two scores of 1 to 5 points are given for a primary (predominant) site and a secondary (second most prevalent) site. Therefore, Gleason's score can sum from 2 to 10 points. Patients having Gleason's score of 7 and above have a worse prognosis than patients with lower scores.
  • Involvement of seminal vesicles is associated with a poor prognosis, even in apparently early disease.
  • An array of Kattan nomograms are clinically useful for prognostication in a variety of clinical setups and treatment modalities using known prognostic factors (for reference: http://www.nomograms.org).
V. Prevention and early detection
Screening for prostate cancer remains controversial, but it is becoming more evident that early detection as a result of elevated PSA only (T1c disease) results in the identification of more patients with organ-confined disease and perhaps contributes to a reduction in disease-specific mortality. A more aggressive diagnostic approach should be considered in men with positive familial or racial (blacks) risk factors.
VI. Management
A. Overview and philosophy
The management of all stages of prostate cancer is sometimes highly controversial. This disease often has a long natural history; therefore, substantial numbers of patients survive 15 years or longer after the diagnosis (even without treatment). Furthermore, because the disease occurs in older men (who often have significant comorbid illnesses), a large number of patients die from these conditions before they suffer symptoms or die from prostate cancer.
  • Investigators and clinicians vary widely in their use of surgery, RT, hormonal manipulation, and other measures for treating each stage of disease. Most clinicians agree, however, that treatment of early stage disease with either surgery or RT results in comparable survival. It is unclear at this time whether similar survival rates could be achieved with systemic therapies.
  • We recommend that all options be explored when it comes to treatment selection for a specific patient. No data show an overall clear-cut advantage for radical retropubic prostatectomy (RRP) over RT, or vice versa. The long-term survival results of modern cryotherapy and modern brachytherapy are not yet known. “Watchful waiting” is another option that should be considered. These options should be carefully explained to the patient, exploring the advantages and disadvantages of each modality of treatment. The treatment strategy should be tailored not only according to the patient's clinical data but also according to his expectations and lifestyle.
B. Surgery for early disease (stages T1 and T2)
  • Stage T1a. Prostate cancer is often discovered by histological evaluation of specimens taken by TURP for hyperplasia. Management is
    P.313

    P.314

    controversial. Patients with stage T1a prostate cancer can usually be managed with watchful waiting. But, the clinical course of stage T1a is variable. If left untreated, a small but significant proportion of patients are at risk for disease progression and death. Thus, it is acceptable to offer treatment for cure in selected cases of T1a disease, such as with patients who are:
    • 60 years of age or younger, and
    • Assumed to have a biologically significant disease:
      • High Gleason's score,
      • TURP weight less than 30 g, or
      • More than three chips containing adenocarcinoma.
  • Stages T1b to T2b. These patients may be offered a treatment intended for cure (provided they do not have significant comorbidity), including radical RRP, RT, cryosurgery, or brachytherapy. Patients with PSA greater then 10, Gleason Score 7 and above, or palpable disease usually undergo pelvic lymphadenectomy during RRP or may undergo lymphadenectomy before definitive therapy other than RRP.
  • Complications of RRP and lymphadenectomy
    • RRP causes minor incontinence in 10% to 20% of patients. Severe incontinence is reported to occur in no more than 1% to 3%. Most patients suffer from mild to moderate stress incontinence. Potency can be preserved by a skilled surgeon in 60% to 70% of younger patients who undergo nerve-sparing radical prostatectomy.
    • Complications of staging lymphadenectomy occur in about 20% of patients and include lymphocele, pulmonary embolus, wound infection, and lymphedema.
    • Persistent or recurrent disease may occur in 10% to 40% of patients after RRP, depending on tumor stage, Gleason's score, and pretreatment PSA.
  • Contraindications to RRP and lymphadenectomy. Generally speaking, RRP is reserved for men who are likely to be cured and who have a life expectancy of at least 10 years. Thus, the following constitute contraindications for radical prostatectomy:
    • Physiological age older than 70 to 75 years
    • High-grade cancers (relative contraindication)
    • High serum PSA concentration (relative contraindication)
    • Invasion of the seminal vesicles (stage T3b)
    • Metastases to pelvic nodes
    • Disseminated cancer
C. RT for early disease (stages T1 to T3)
  • Indications. RT is widely employed in the treatment of patients with stages T1 and T2 disease. Neoadjuvant hormonal cytoreduction is used in most cases, with improved success and reduced complications. The use of three-dimensional conformal technique and intensity-modulated RT (IMRT) allows improved results and fewer side effects than standard RT.
    RT for patients with stage T3 disease is also controversial, but most authorities would support the use of RT integrated with hormonal cytoreduction and radiobiological optimization. Increasing the relative integral dose is advisable in this selected group. This may be achieved by using conformal external-beam irradiation, proton therapy, or brachytherapy. Other indications for RT include the following:
    • The patient's medical condition precludes surgery.
    • Node involvement is found at staging lymphadenectomy (RRP is not performed).
    • Residual malignant pelvic disease is found after prostate surgery (i.e., positive surgical margins and slowly rising PSA).
  • Complications after about 7,000 cGy given in 7 to 8 weeks and their approximate incidence rates in treated patients are as follows:
    P.315

    • Impotence: 50% (may be less with conformal RT or brachytherapy)
    • Radiation proctitis with diarrhea, blood-streaked stools, and rectal urgency: less than 5% (see Chapter 30, section VI.D)
    • Dysuria, urinary urgency, and frequency: less than 5% (see Chapter 11, “General Aspects,” section V.A)
    • Perineal fistulas: less than 1%
    • Fecal and urinary incontinence: 1% to 2%
    • Urethral stricture: 1% to 5%
    • Persistent tumor or recurrent disease: 10% to 40%, depending on tumor stage, Gleason's score, and pretreatment PSA
  • Brachytherapy and cryotherapy are other therapies intended for cure. These modalities will be judged in the future when enough patients have been treated and for long enough that sufficient follow-up data becomes available.
  • Systemic therapy. Neither hormonal manipulation nor chemotherapy clearly improves the survival of patients with early prostate cancer.
D. Advanced disease
  • Surgery. TURP may be used to relieve bladder outlet obstruction even in the presence of advanced disease; however, orchiectomy alone is usually effective.
  • RT is useful in treating the following problems commonly encountered in prostate cancer patients:
    • Isolated, painful bony metastatic sites despite endocrine therapy
    • Pelvic pain syndromes, urinary tract obstruction, and gross hematuria
    • Metastases to retroperitoneal lymph nodes that produce back pain or scrotal and lower extremity edema
    • Spinal cord compression from vertebral and extradural metastases is a common and rapidly progressive complication of prostate cancer. Cord compression is an emergency; MRI and definitive therapy must be undertaken within a few hours after onset of symptoms (see Chapter 32, section III).
  • Endocrine therapy is the mainstay of treatment for symptomatic advanced prostate cancer. Patients with asymptomatic but advanced disease do not appear to have improved survival with treatment when compared with untreated patients. Thus, treatment of patients with asymptomatic, advanced disease is not essential. Orchiectomy, luteinizing hormone–releasing hormone (LHRH) agonists, and antiandrogens are the available treatments. Each produces symptomatic relief in 80% of patients. Improvement is often dramatic; many bedridden patients crippled with bone pain return to a more functional status.
    • Orchiectomy produces a rapid decline in testosterone level. It is an effective but irreversible procedure. Orchiectomy is advisable as primary treatment for advanced disease and particularly for patients who are noncompliant with androgen blockade or who require emergency blockade for spinal cord compression.
    • LHRH agonists, such as leuprolide (Lupron) and goserelin (Zoladex), appear to be as effective as orchiectomy. These depot drugs are given every 3 to 4 months (22.5 mg for leuprolide and 10.8 mg for goserelin). The cost of ongoing treatment with LHRH agonists is substantially greater than with orchiectomy.
    • Antiandrogens combined with LHRH agonists are believed by some investigators to be superior to LHRH agonists alone and to result in a small but significant survival benefit by “total androgen blockade.” Flutamide (Eulexin, 250 mg PO given three times daily), bicalutamide (Casodex, 50 mg PO daily), or other antiandrogens are given along with the LHRH agonist. Leuprolide is given at a dose of 7.5 mg IM monthly. Other studies failed to prove this benefit. The value of total androgen blockade is being evaluated in large-scale prospective studies.
      • P.316

    • Other agents that may be helpful include the following:
      • Progestins, such as megestrol acetate, 40 mg PO four times daily
      • Other drugs that inhibit androgen synthesis, such as aminoglutethimide or ketoconazole (400 mg three times daily) have also been shown to be effective. These agents, however, are expensive and are often difficult to tolerate. The benefits of treatment with them are often difficult to separate from the benefits of corticosteroids, which are often given simultaneously.
      • Corticosteroids, such as prednisone and dexamethasone, often provide symptomatic improvement and may be associated with reductions in PSA levels.
      • Zoledronic acid (Zometa), 4 mg IV over 15 minutes monthly, is widely used for reduction in bone pain, in time to first skeletal related events, and in the incidence of fractures and other complications of bone metastases.
      • Strontium 89 infusion. The beta emission of 89Sr is used in selected hormone refractory patients to relieve skeletal pain. Responses last about 6 months. Hematologic toxicity is anticipated in the first 2 weeks after administration.
      • α5-Reductase inhibitors (e.g., finasteride), in combination with other antiandrogens, are being evaluated for efficacy in treating patients with advanced prostate cancer.
  • Chemotherapy provides relief in 20% to 30% of symptomatic patients with prostate cancer. Estramustine, cisplatin, 5-fluorouracil, vinorelbine, gemcitabin, paclitaxel, and mitoxantrone are the most popular agents. Various regimens are being used, but there is no evidence that combination chemotherapy is superior to single-agent treatment for this disease.
VII. Special clinical problems
A. Cytopenias in prostate cancer
are usually part of the end-stage process caused by extensive tumor involvement of the bone marrow or by RT to major marrow-bearing sites. The anemia is typically normochromic and normocytic and sometimes a part of a leukoerythroblastic peripheral blood smear. Other causes must be considered.
B. Obstructive uropathy and uremia
may be the fatal complication of prostate cancer. Orchiectomy or RT (followed by endocrine therapy or chemotherapy) may relieve the obstruction. Unlike uremic patients with other pelvic tumors, some patients with prostate cancer and ureteral obstruction may benefit from surgical intervention. Patients without pelvic pain syndromes and low-grade cancers should be considered for ureteral bypass by stent catheters or percutaneous nephrostomy.
C. Dense-bone sclerosis on radiograph
in an adult man of the appropriate age who has bone pain usually is diagnostic of prostate cancer. Bone-containing prostate cancer is so densely sclerotic that attempts at marrow biopsy often result in “dry taps” and damaged biopsy needles. The radiological appearance of Paget's disease is distinguished by the fluffy, cottonlike appearance of lesions, by thickening of the bone cortex, and by the dense sclerosis of the pelvic brim (brim sign).
D. Extraosseous extension
of prostate cancer is common. Extension of skull or vertebral lesions can produce neurological deficits. Extension of rib lesions can produce subcutaneous or pleuropulmonary masses. Retro-orbital and cavernous sinus masses can result in proptosis and visual loss. Extraosseous extension of bony lesions necessitates RT.
E. Systemic fibrinolysis
Activators of the fibrinolytic enzyme, plasmin, abound in prostatic tissue. Prostatic disease, especially carcinoma of the prostate, is among the few medical conditions that can produce both significant systemic fibrinolysis and disseminated intravascular coagulation (see Chapter 34, “Coagulopathy,” section III, for diagnosis and management).
P.317

Penile Cancer
I. Epidemiology and etiology
A. Incidence
Penile cancer constitutes about 0.5% of all cancers in men in the United States and Europe. The incidence is greatly increased in populations that do not uniformly practice circumcision. The average age of onset is about 60 years, peaking at about 80 years of age.
B. Etiology
The etiology of penile cancer is not known. Venereal disease is not a causative factor. The following data suggest that circumcision is preventative:
  • The disease is almost nonexistent in Jewish men, who are all circumcised shortly after birth.
  • In Africa and other countries where circumcision is not performed, penile cancer constitutes 20% of all cancers.
  • Moslems have an intermediate risk for penile cancer. Moslem boys are circumcised at puberty.
II. Pathology and natural history
A. Premalignant lesions
  • Carcinoma in situ
    • Erythroplasia of Queyrat occurs on the glans and prepuce of uncircumcised men. The lesions are flat and reddened or are velvety plaques and may progress to invasive cancer in 10% of patients.
    • Bowen's disease appears as a small eczematoid plaque anywhere on the penis. Squamous carcinoma in situ is demonstrated by histology. Bowen's disease of the penis, like squamous carcinoma in situ in other areas of the skin not exposed to sun, is associated with a high incidence of carcinoma of the gastrointestinal tract and lungs.
  • Leukoplakia. Nonspecific plaques of leukoplakia on the glans are almost always associated with squamous carcinoma. Unlike leukoplakia lesions elsewhere, penile lesions are not white.
  • Giant penile condyloma (Buschke-Löwenstein tumor) grossly resembles a cauliflower-like squamous cell cancer and may have foci of cancer. Surgical excision is mandatory.
B. Histology
Squamous cell carcinoma, usually well differentiated, constitutes nearly all penile cancers. Rare penile cancers include melanoma, sarcoma, and metastatic tumor. Squamous carcinoma of the penis may demonstrate variable degrees of keratin formation.
C. Clinical course
If left untreated, penile cancers usually cause death within 2 years.
  • Squamous penile cancer usually starts on the glans or coronal sulcus. As the disease progresses, the corpora cavernosa are invaded. The urethra is usually spared until late in the course.
  • The rich lymphatic drainage of this region results in metastases to the inguinal nodes (only one-third of palpable nodes are involved with tumor by histology). Lymphatic metastases are not common if the tumor is confined to the glans or prepuce.
  • The tumor disseminates through the lymphatic system and the bloodstream to distant organs in up to 10% of patients, most often to the lungs and less frequently to bone and other sites.
D. Paraneoplastic syndromes
Hypercalcemia may develop with no evidence of bony metastasis (20% of patients).
III. Diagnosis
is usually delayed substantially because of denial, personal neglect, shame, guilt, or lack of knowledge.
A. Symptoms and signs
  • The earliest lesion of penile carcinoma is described by patients as a nonhealing sore. There is often an associated foul-smelling discharge. Phimosis may mask penile cancer until erosion through the prepuce occurs. Many
    P.318

    patients have a long history of a mass. Urinary tract symptoms, such as pain and hematuria, are signs of locally advanced disease.
  • Physical examination usually reveals an exophytic mass. Infection of the tumor is usually present when the patient is examined for symptoms. In about 92% of patients, the tumor arises in the glans penis, prepuce, or both.
B. Laboratory studies
  • Routine blood tests, urinalysis, and chest radiographs are obtained.
  • Biopsy or imprint slides should be done for all patients with a penile mass or with any finding compatible with a precancerous lesion.
  • Liver and bone scans should be obtained only if abnormalities seen on physical examination or blood studies suggest liver or bone involvement.
  • MRI and ultrasound of the penis and pelvis are effective in the staging.
IV. Staging system and prognostic factors
A. Staging system
The TNM classification for squamous cell carcinoma is shown in Table 13.5.
TABLE 13.5. TNM STAGING SYSTEM FOR CANCERS OF THE PENIS
Primary Tumor (T) | Regional Lymph Nodes (N)
TX | Primary tumor cannot be assessed | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
Tis | Carcinoma in situ | N1 | Metastasis in a single superficial, inguinal lymph node
Ta | Noninvasive verrucous carcinoma | N2 | Metastases in multiple or bilateral superficial lymph nodes
T1 | Invades subepithelial connective tissue | N3 | Metastases in deep inguinal or pelvic lymph node(s), unilateral or bilateral
T2 | Invades corpus spongiosum or cavernosum | Distant Metastases (M)
T3 | Invades urethra or prostate | MX | Distant metastasis cannot be assessed
T4 | Invades other adjacent structures | M0 | No distant metastasis
M1 | Distant metastasis is present
Stage Groupings
Stage | TNM Classification
I | T1 N0 M0
II | T1–2 N1 M0; T2 N0 M0
III | T1–2 N2 M0; T3 N0–2 M0
IV | T4 any N M0; any T N3 M0; any T any N M1
Adapted from the AJCC cancer staging manual, 6th ed. New York: Springer-Verlag, 2002.
B. Prognostic factors
Poor prognostic features include endophytic and high-grade lesions, invasion of the shaft, and involvement of draining lymph nodes, especially at the iliac level or higher. Less than 10% of patients with clinical stage Tis, Ta, or T1 (Jackson stage I or II) tumors have inguinal node involvement proved by surgery.
V. Prevention and early detection
Prevention of penile cancer can be accomplished by routine early circumcision of male babies. Circumcision should be performed in patients with phimosis and penile discharge, inflammation, or induration. Early detection of penile cancer requires regular inspection of the prepuce and glans at physical examination and biopsy of suspected lesions.
P.319

VI. Management
A. Surgery
is the principal modality of therapy for penile cancer in the United States. Partial penectomy is sufficient therapy if there is a 2-cm tumor-free margin.
  • Total penectomy is necessary for lesions that invade the body of the penis or are very large.
  • In younger patients with tumor confined to the prepuce, circumcision may be used if close follow-up can be assured; however, the recurrence rate is high.
  • Dissection or routine sampling of the superficial inguinal nodes for patients with low-stage (up to T2) but high-grade lesions is recommended by some authorities; if the nodes contain tumor, a radical ilioinguinal lymphadenectomy is necessary. Radical lymphadenectomy is routinely performed in patients with stage T3 tumors. The extensiveness of the lymph node dissection (deep vs. superficial inguinal vs. pelvic node dissection; unilateral vs. bilateral; full vs. limited) varies according to local and regional disease extension.
B. RT
The primary role of RT is to avoid penectomy, especially in younger patients. This modality has been used for treating small primary stage I lesions (less than 3 cm in diameter); the results for RT alone (along with salvage surgery for failures) appear to be the same as those obtained when partial amputation is used as primary therapy.
C. Chemotherapy
  • Premalignant lesions may respond to topical therapy with fluorouracil or to laser therapy in selected cases.
  • Penile cancer appears to be responsive to combination chemotherapy: vincristine, bleomycin, and methotrexate (VBM regimen) or cisplatin and 5-fluorouracil. Some authorities use these drugs as an adjunct to surgery or RT for stage T3 and T4 tumors. Response rates of advanced cancer to these drugs may be as high as 50%.
Urethral Cancer
I. Epidemiology and etiology
Urethral cancer is extremely rare; fewer than 1,500 cases have been reported in the literature. Women are affected three times as often as men. The age of onset is usually older than 50 years. The etiology is not known, but urethral cancer may be associated with gonorrheal urethritis, strictures, or transitional cell carcinoma in the bladder.
II. Pathology and natural history
A. Histology
Eighty percent of cases are squamous cell carcinomas, usually arising from the stratified squamous epithelium of the posterior (proximal or bulbous) urethra (60%) or the anterior (distal or penile) urethra (30%). Fifteen percent are transitional cell carcinomas arising in the prostatic urethra. Adenocarcinomas possibly arise from Cowper's glands.
B. Clinical course
Urethral cancer is usually diagnosed late and involves inguinal nodes early on. It also spreads hematogenously to distant organs. Lesions of the anterior urethra are less likely to be associated with widespread metastases than are posterior lesions.
III. Diagnosis
Patients have urinary hesitancy, hematuria, palpable mass, urethral discharge, perineal pain, or enlarged inguinal nodes. Transurethral biopsy establishes the diagnosis. The biopsy and imaging studies contribute to TNM staging.
IV. Management
In both female and male patients, the extensiveness of therapy is determined by the stage, location of the tumor (anterior vs. posterior urethra), and need for local palliation. In women, treatment varies between total urethrectomy and more extensive surgery that include cystectomy (with total or partial resection of the vagina), urethrectomy, and pelvic lymph node dissection. In men
P.320

who have anterior urethral cancer, transurethral resection of the tumor followed by wide local excision is usually enough. If the corpora are infiltrated with tumor, partial or total penectomy is usually required. For posterior urethral disease, the combination of radical cystoprostatectomy, total penectomy, and pelvic lymphadenectomy offers improved results. RT has a limited role in urethral cancer therapy for selected cases. Combination chemotherapy regimens are used for patients with metastases.
Suggested Reading
Renal Cancer
Belldegrun A, et al. Renal and adrenal tumors: biology and management. Oxford, UK: Oxford University Press, 2003.
Pantuck A, et al. Changing the natural history of renal cell carcinoma. J Urol 2001;166:1611.
Rassweiler J, et al. Oncological safety of laparoscopic surgery for urological malignancy: experience with more than 1,000 operations. J Urol 2003;169:2072.
Whang YE, et al. Renal cell carcinoma. Curr Opin Oncol 2003;15:213.
Zisman A, et al. Improved prognostication of RCC using an Integrated Staging System (UISS). J Clin Oncol 2001;19:1649.
Zisman A, et al. Reevaluation of the 1997 TNM classification for RCC:T1 and T2 cut-off point at 4.5 cm rather then 7 cm better correlates with clinical outcome. J Urol 2001;166:54.
Zisman A, et al. Risk group assessment and clinical outcome algorithm to predict the natural history of patients with surgically resected renal cell carcinoma. J Clin Oncol 2002;20:4559.
Urothelial Cancers
Borden LS, et al. Bladder cancer. Curr Opin Oncol 2003;15:227.
Crawford ED, et al. Southwest Oncology Group studies in bladder cancer. Cancer 2003;97:2099.
de Wit R. Overview of bladder cancer trials in the European Organization for Research and Treatment. Cancer 2003;97:2120.
Dreicer R, et al. Overview of advanced urothelial cancer trials of the Eastern Cooperative Oncology Group. Cancer 2003;97:2109.
Hussain M, et al. Combination paclitaxel, carboplatin, and gemcitabine is an active treatment for advanced urothelial cancer. J Clin Oncol 2001;19:2527.
Raghavan D. Molecular targeting and pharmacogenomics in the management of advanced bladder cancer. Cancer 2003;97:2083.
Shipley WU, et al. Overview of bladder cancer trials in the Radiation Therapy Oncology Group. Cancer 2003;97:2115.
Small EJ, et al. Overview of bladder cancer trials in the Cancer and Leukemia Group B. Cancer 2003;97:2090.
Von der Maase, H. et al. Gemcitabine and cisplatin versus methotrexate, vinblastin, doxorubicin and cisplatin in advanced or metastatic bladder cancer: results of a large randomized, multinational, multicenter, phase III study. J Clin Oncol 2000;17:3068.
Prostate Cancer
Akduman B, et al. The management of high risk prostate cancer. J Urol 2003;169:1993.
Graefen M, et al. International validation of a preoperative nomogram for prostate cancer recurrence after radical prostatectomy. J Clin Oncol 2002;20:3206.
Messing EM, et al. Immediate hormonal therapy compared with observation after radical prostatectomy and pelvic lymphadenectomy in men with node-positive prostate cancer. N Engl J Med 1999;341:1781.
Rosenberg J, et al. Prostate cancer update. Curr Opin Oncol 2003;15:217.


> Table of Contents > Part Two - Solid Tumors > 14 - Neurological Tumors
14
Neurological Tumors
Lisa M. DeAngelis
I. Epidemiology and etiology
A. Incidence
Malignant primary brain tumors represent 2% (17,000 cases) of all cancers and 2.5% (10,000 cases) of cancer deaths annually in the United States (Table 14.1). The male-to-female ratio is 3:2. The incidence peaks at 5 to 10 years of age and again at 50 to 55 years of age. Brain cancers are the most common solid tumors in children; brain cancers occurring in childhood are discussed further in Chapter 18, Cancers in Childhood “Brain Tumors.”
TABLE 14.1. FEATURES OF COMMON CENTRAL NERVOUS SYSTEM TUMORS
Tumor Type | Age | Common Location | Clinical Features | Survival | RT | Chemotherapy
Astrocytoma | Adult > child | Supratentorial | Slow growing, may be present for years | 5 yr MS | Yes | At recurrence
Anaplastic astrocytoma | Adult | Supratentorial | Rapidly growing | 2.5 yr MS | Yes | Yes
Glioblastoma multiforme | Adult, elderly | Supratentorial | Rapidly growing, highly malignant | 1 yr MS | Yes | Yes
Oligodendroglioma | Any | Supratentorial, often frontal | Seizures more common | 5 yr MS | Yes | Yes
Brain stem glioma | Child > adult | Brain stem, especially pons | Marked morbidity from cranial nerve deficits | 1 yr MS | Yes | Seldom
Pilocytic astrocytoma | Child > adult | Cerebellum and hypothalamus | Cure with total resection | 80% 10 yr | Yes | Yes
Ependymoma | Child, adult | Fourth ventricle, cauda equina | Cure with total resection; can disseminate in CSF | 70% 5 yr | Yes | Seldom
Medulloblastoma | Child > adult | Cerebellum | Likely to disseminate in CSF | 70–80% 5 yr | Yes | Yes
Meningioma | Adult | Convexity, clival, thoracic | More common in women; cure with total resection | Long term | Yes | Rare
Primary CNS lymphoma | Adult | Multifocal, periventri- cular | CSF/ocular dissemination common | 3–5 yr MS | Yes | Yes
Germinoma | Second and third decades | Pineal and suprasellar | Highly sensitive to chemotherapy and RT | 80% 5 yr | Yes | Yes
Nongerminoma germ cell tumor | Second and third decades | Pineal | Mixed histologies, often marker positive | 25% 5 yr | Yes | Yes
Key: MS, median survival; CSF, cerebrospinal fluid; CNS, central nervous system; RT, radiation therapy.
B. Etiology
1. Environmental factors
such as tobacco, alcohol, and diet, have not been associated with primary central nervous system (CNS) tumors. Exposure to ionizing radiation, however, can induce the formation of meningiomas, nerve-sheath tumors, sarcomas, and astrocytomas. Exposure to electromagnetic radiation, including cell phones and computer terminals, does not cause brain tumors. Occupational exposure to vinyl chlorides may be a risk factor for astrocytomas; animal studies have shown that exposure to N-nitroso compounds, aromatic hydrocarbons, triazenes, and hydrazines increases the risk for astrocytoma formation, but it is not clear whether these compounds play a role in human tumor formation.
2. Hereditary neurocutaneous syndromes
  • Neurofibromatosis I is a dominantly inherited condition of multiple neurofibromas, café-au-lait spots, axillary freckling, and Lisch nodules of the iris that confers an increased risk for optic glioma, intracranial astrocytoma, neurofibrosarcoma, neural crest–derived tumors (glomus tumor, pheochromocytoma), embryonal tumors, leukemia, and Wilms' tumor. The gene for this disorder is on chromosome 17q11, and its product, neurofibromin, is a tumor suppressor that regulates the Ras pathway, which transmits mitogenic signals to the nucleus.
  • Neurofibromatosis II is a condition of multiple schwannomas, especially acoustic neuromas, that is also associated with an increased risk for ependymoma and meningioma. The gene for this disorder is located on chromosome 22q12, and its product, merlin, encodes a member of the ezrin-radixin-moesin (ERM) family of membrane and cytoskeletal linker proteins thought to be important for cell motility and adhesion.
  • Tuberous sclerosis (Bourneville's disease) is a dominantly transmitted disorder characterized by the development of hamartomas, including subependymal nodules and cerebral cortical tubers that have abnormal cortical architecture and can be associated with mental retardation, epilepsy, and behavioral disturbances such as autism. Hamartomatous lesions of other organ systems include facial angiofibromas, forehead plaques, shagreen patches, cardiac rhabdomyomas, and renal angiomyolipomas and cysts. This disorder is associated with the formation of giant-cell astrocytomas. Two responsible tumor-suppressor genes, TSC-1 (chromosome 9q34) and TSC-2 (chromosome 16p13), have been identified.
  • Nevoid basal cell carcinoma syndrome (Gorlin's syndrome) is a dominantly inherited syndrome of multiple basal cell carcinomas that may be associated with the presence of medulloblastoma, meningioma, craniopharyngioma, and some systemic tumors (ovarian tumors, cardiac fibroma, maxillary fibrosarcoma, adrenal cortical adenoma, rhabdomyosarcoma, seminoma). Other features include jaw cysts, palmar and plantar pits, and spine and rib anomalies. The loss of a
    P.322

    P.323

    tumor-suppressor gene on chromosome 9q22 is responsible for this disorder. Its gene product, PTCH, is the human homologue of the Drosophila patched gene, part of the hedgehog signaling pathway, which is important in embryonic patterning and cell fate.
  • Neurocutaneous melanosis is a developmental rather than inherited condition of large, hairy, pigmented benign nevi of the skin associated with infiltration of the meninges by melanin-containing cells. Although the pigmented lesions of the skin remain benign, the pigmented cells in the meninges often undergo malignant transformation with neural invasion, resulting in primary CNS melanoma.
3. Hereditary cancer syndromes
  • von Hippel-Lindau disease is a dominantly transmitted disorder characterized by hemangioblastomas of the retina, cerebellum, and less commonly, spinal cord. Other associated tumors include renal carcinoma, pheochromocytoma, islet cell tumors, endolymphatic sac tumors, and benign renal, pancreatic, and epididymal cysts. The disorder is due to the loss of a tumor-suppressor gene on chromosome 3p25-26. This loss results in the overexpression of vascular endothelial growth factor and erythropoietin, which are normally induced by hypoxia.
  • Turcot's syndrome is a rare autosomal dominant or recessive familial syndrome associated with colon cancer, glioblastoma, and medulloblastoma. It is due to germ line mutation of the APC gene on chromosome 5q21 or the tumors can carry errors of the DNA replication mechanism with somatic mutations of either the hMLH-1 or the hPMS-2 gene, both of which encode proteins responsible for DNA mismatch repair.
  • Li-Fraumeni syndrome is a clinical syndrome of familial breast cancer, sarcomas, leukemia, and primary brain tumors that is associated with germ line p53 (chromosome 17) mutations.
4. Immune suppression
Transplant recipients and patients with acquired immunodeficiency syndrome (AIDS) have a markedly increased risk for primary CNS lymphoma.
II. Diagnosis
A. Clinical presentation
depends on the location of the tumor and its rate of growth. In general, slow-growing tumors cause little in the way of focal deficits because the nervous tissue is slowly compressed and compensatory mechanisms appear to occur. After they reach a certain size, the compensatory mechanisms fail or cerebrospinal fluid (CSF) pathways may be obstructed, causing increased intracranial pressure (ICP). Fast-growing tumors tend to be associated with considerable surrounding cerebral edema; the edema, in addition to the tumor mass, is more likely to cause focal deficits. Usually, the deficits caused by edema are reversible, whereas those caused by the tumor may not be reversible. Specific signs and symptoms associated with tumors of the CNS include the following:
1. Headaches
occur in about 50% of brain tumor patients. They are most likely to occur in younger patients with fast-growing tumors and are typically deep, dull, and not intense or throbbing. They are characteristically worse on arising in the morning and are exacerbated by straining or lifting. Lateralization of headaches occasionally facilitates tumor localization.
2. Seizures
In 20% of patients older than 20 years of age, the onset of seizures is caused by a neoplasm. The seizures may be generalized or partial (focal). Simple partial seizures commonly consist of transient sensory or motor phenomena of a single limb or side. Complex partial seizures, often of frontal or temporal lobe origin, consist of changes in the level of consciousness or awareness of surroundings, frequently in conjunction with abnormal olfactory or gustatory phenomena. Speech arrest may also occur. Generalized seizures result in loss of consciousness, bowel and bladder incontinence, and bilateral tonic–clonic movements. In patients with brain tumors, generalized seizures always have a focal origin even if the
P.324

focal signature is not evident at seizure onset; evidence of focality may be found on postictal examination of the patient.
3. Increased ICP
may result from a large mass or from obstructive hydrocephalus. Large supratentorial masses cause progressive obtundation and can lead to transtentorial herniation, which classically presents with an ipsilateral third-cranial-nerve palsy and contralateral hemiparesis. Hydrocephalus causes gait ataxia, nausea, vomiting, headache, and a decrease in level of alertness. If untreated, hydrocephalus can lead to central herniation, which is not heralded by a third-nerve palsy. Papilledema is a sign of increased ICP, but it is rarely seen in current brain tumor patients because of the availability of modern neuroimaging which facilitates early diagnosis. Unusual signs and symptoms of increased ICP include visual obscurations, dizziness, and false localizing signs, the most common of which is sixth-cranial-nerve dysfunction owing to stretching of the nerve from downward pressure caused by a large supratentorial mass.
4. Supratentorial tumors
usually present with focal signs and symptoms, including hemiparesis (frontal lobe), aphasia (left frontal and posterior temporal lobes), hemineglect (parietal lobe), and hemianopsia (occipital lobe).
5. Hypothalamic tumors
may be associated with disturbance of body temperature regulation, diabetes insipidus, hyperphagia, and, if the optic chiasm is involved, visual-field deficits.
6. Brain stem tumors
such as brain stem gliomas, present with multiple cranial nerve deficits, hemiparesis, and ataxia.
7. Nerve-sheath tumors
such as acoustic neuromas, result in deficits of the involved cranial or spinal nerve. As the tumor enlarges, surrounding neural structures may also be compressed, leading to further symptoms.
8. Cerebellar tumors
are associated with dysmetria, ataxia, vertigo, nystagmus, headache, and vomiting.
9. Spinal cord tumors
present with spastic paraparesis and sensory loss below the level of the tumor as well as with disturbances of bowel and bladder function.
10. Meningeal involvement
by primary CNS tumors is less common than with metastatic tumors (see Chapter 32) and is seen mostly with medulloblastomas, pineoblastomas, germinomas, primary lymphomas, and to a lesser degree ependymomas. The hallmark for meningeal disease is neurological dysfunction at multiple levels of the neuraxis. Nonspecific features include seizures and changes in mentation.
B. Evaluation
Imaging studies must be performed to evaluate patients suspected of having CNS mass lesions.
1. Computed tomography (CT) and magnetic resonance imaging (MRI)
are the primary imaging modalities for evaluating presumed CNS tumors. MRI is preferable because of its greater sensitivity, especially for mass lesions in the brain stem, posterior fossa, medial temporal lobes, and spinal cord. Contrast studies should always be performed because most tumors show contrast enhancement. CT should only be used for those patients unable to undergo MRI (e.g., pacemaker).
2. Lumbar puncture
is almost never a part of the initial evaluation of a suspected CNS tumor and in fact is often contraindicated in this setting. It is used primarily to stage tumors known to disseminate along the neuraxis or to evaluate patients with clinical or radiographic evidence of meningeal dissemination (see section II.A.10). A notable exception is primary CNS lymphoma, which can be diagnosed in about 15% of patients by examination of CSF in lieu of biopsy.
3. Angiography
is never required in the evaluation of suspected CNS tumors. It is useful in the preoperative evaluation of highly vascular tumors that require embolization to reduce the blood supply before surgical resection is performed. The need for angiography is determined by the neurosurgical consultant.
P.325

4. Systemic evaluation
After a mass lesion is demonstrated on CT or MRI scan, its specific etiology must be determined. The differential diagnosis includes primary tumors of the nervous system, metastatic tumors, stroke, and inflammatory or infectious processes (e.g., multiple sclerosis, cerebral abscess). Radiographic features can help differentiate among these diagnoses; combined with the patient's history and physical examination, they can lead to a presumptive diagnosis with reasonable certainty.
A systemic evaluation is not necessary in the initial evaluation of a patient with a single lesion seen on MRI. Doing a comprehensive evaluation usually delays the diagnosis and is rarely informative. Such patients should immediately undergo surgical resection and any subsequent testing based on the pathology. If a primary brain tumor is found, no systemic evaluation is necessary. If a metastasis is identified, a systemic workup can proceed accordingly and probably be completed with a body positron emission tomography (PET) scan. This is a reasonable approach because resection is the optimal treatment for either a primary brain tumor or a single brain metastasis. If multiple lesions are identified on the initial MRI, a systemic evaluation is in order; body PET is largely replacing the individual organ imaging tests such as a chest CT scan.
5. Surgery
is required for definitive diagnosis in most cases of suspected primary nervous system tumors and is usually a cornerstone of treatment as well. Exceptions include tumors not requiring surgical extirpation for therapy that can be diagnosed by other means, including imaging (e.g., neurofibroma, optic nerve glioma) or CSF examination (e.g., primary CNS lymphoma). In addition, when nonneoplastic processes (e.g., stroke, multiple sclerosis) are a consideration, clinical and radiographic observation may be appropriate.
III. Astrocytoma and glioblastoma multiforme
A. Pathology
Astrocytomas are highly infiltrative tumors that are graded by their degree of anaplasia according to World Health Organization (WHO) definitions. Low-grade tumors are classified as astrocytoma (WHO grade II), those with more evidence of cytological atypia as anaplastic astrocytoma (WHO grade III), and those with highly malignant features as glioblastoma multiforme (GBM; WHO grade IV). Glioblastomas with sarcomatous features are gliosarcomas, and they behave in a fashion identical to GBMs. The very low grade pilocytic astrocytoma constitutes WHO grade I; it is almost exclusively seen in children. WHO grade III and IV tumors are malignant astrocytomas.
The incidence of astrocytomas increases with age, and as the age of the patient increases, the astrocytoma is more likely to be of higher grade. Astrocytomas are most commonly supratentorial but may occur in the cerebellum, brain stem, and spinal cord.
Immunohistochemical properties of neurological malignancies are shown in Appendix C-3.II and C-3.V.
B. Radiology
On CT or MRI scans, astrocytomas are usually solitary lesions primarily in the white matter. The astrocytoma (grade II) appears as a nonenhancing infiltrative mass best seen on T2-weighted or FLAIR MRI sequences. The high-grade astrocytomas (grades III and IV) usually enhance after administration of contrast material and are surrounded by focal edema; occasionally anaplastic gliomas do not enhance on MRI. GBMs often have central necrosis and may appear as ring-enhancing lesions. Uncommonly, cystic components may be associated with low- or high-grade astrocytomas.
C. Treatment
1. Dexamethasone
reduces the cerebral edema associated with brain tumors by decreasing vascular permeability through its action on endothelial junctions. Neurological dysfunction from brain tumors is often due to the surrounding edema rather than to the tumor itself. Therefore, treatment with steroids often results in considerable neurological
P.326

improvement. Dosing schedules vary, but the typical starting dose is 4 mg PO or IV every 6 hours. Doses should be reduced once definitive treatment has been undertaken (usually postoperatively or during RT), and most patients can be tapered off completely. Common steroid-related side effects in brain tumor patients include insomnia, weight gain, hyperglycemia, steroid myopathy, and affective disturbance.
2. Surgical resection
should be performed whenever technically feasible. Not only is surgery necessary for adequate tissue sampling for pathological diagnosis, but it can also lead to neurological improvement from reduction of mass effect. The degree of surgical resection has been shown to correlate with survival, especially for higher grade lesions. The term gross total resection refers to removal of all or nearly all tumor visualized radiographically. Based on the infiltrative nature of astrocytomas, however, residual tumor always remains. Postoperative MRI scans should be performed within 2 days of surgery to determine the extent of surgical resection. If resection is not possible, biopsy should be performed for histological diagnosis.
3. RT
substantially improves survival, and a dose–response relationship has been documented up to 6,000 cGy for high-grade tumors. Astrocytomas are treated with 5,000 to 5,400 cGy and anaplastic astrocytomas and GBM with 6,000 cGy of radiation to the tumor and surrounding margins. Radiotherapy may be deferred in some patients with low-grade astrocytomas who have seizures controlled by antiepileptic drugs and no other neurological symptoms. Radiation sensitizers are not beneficial in the treatment of astrocytomas. Adjuvant (boost) RT, such as interstitial brachytherapy or radiosurgery, does not offer a survival advantage to patients with malignant gliomas. Complications of such therapies include steroid dependence and the need for further surgical debulking in half of patients for control of radionecrosis.
4. Chemotherapy
used on an adjuvant basis has been shown to provide a modest survival advantage to patients with anaplastic astrocytoma or GBM. Prognostic factors such as age, histology, or performance status do not predict which patients will benefit from chemotherapy. Most neuro-oncologists in the United States treat all patients, in part because the treatment is so well tolerated. The most effective agents are nitrosoureas, procarbazine, and temozolomide. Although temozolomide has only been approved for patients with recurrent disease, it has largely supplanted the nitrosoureas and procarbazine as first-line therapy. Temozolomide is given at a dose of 150 to 200 mg/m2 PO for 5 consecutive days every 28 days. Treatment is usually continued until tumor progression is evident or a minimum of 12 cycles has been administered. Patients are monitored for myelosuppression, which is rarely severe.
5. Treatment at recurrence
Astrocytomas, including GBM, may respond to treatment at recurrence, and treatment strategies usually parallel those given at diagnosis. The decision to treat at recurrence and the type of treatment to be administered depends on patient characteristics, such as age and performance status and on tumor features such as histological grade and surgical accessibility. Dexamethasone may be reinstituted to control neurological symptoms. Further surgical debulking should be performed if possible. Postoperatively, chemotherapy should be employed using temozolomide if not administered at diagnosis or a nitrosourea, procarbazine, etoposide, or irinotecan (CPT-11). Optimally, patients should be offered participation in a clinical trial if available. Further irradiation, such as stereotactic radiosurgery, rarely has a role in the treatment of these highly infiltrative neoplasms.
6. Patient follow-up
Patients with astrocytomas require lifelong follow-up. Low-grade astrocytomas can recur, often as higher grade lesions, as long as 20 years after treatment. Tumor recurrence is usually at the primary site, but occasionally astrocytomas can become multifocal or recur
P.327

at distal sites within the neuraxis. Metastasis to systemic tissues is exceedingly rare. Monitoring for tumor recurrence can best be achieved with serial neurological examinations and MRI scans. The rate of monitoring is individualized and depends on the grade of the tumor, the performance status of the patient, and the intention for further therapy.
D. Survival
Median survival is about 5 years for astrocytoma, 2.5 years for anaplastic astrocytoma, and 1 year for glioblastoma. About 5% of patients with GBM survive for 5 years or longer.
IV. Other glial neoplasms
A. Oligodendroglioma
1. Pathology
Oligodendrogliomas arise from the oligodendrocytes or myelin-producing cells of the CNS and may occur in conjunction with astrocytomas as a mixed tumor. Most are lower grade lesions, but anaplastic tumors also occur. Oligodendrogliomas are characterized by loss of heterozygosity of 1p and 19q which may correlate with chemosensitivity and improved prognosis.
2. Clinical features
Compared with astrocytomas, oligodendrogliomas are more likely to cause seizures and have a higher tendency to hemorrhage (about 10% of patients). Oligodendrogliomas are most common in the frontal and temporal lobes, particularly in the insular cortex. Intratumoral calcifications are also a radiographic feature best appreciated on CT scan.
3. Treatment
is similar to that for astrocytomas and includes dexamethasone for control of symptoms and aggressive surgical resection. Low-grade oligodendrogliomas may be followed and most do not require immediate treatment. When therapy is required, oligodendrogliomas are chemosensitive and may be treated with temozolomide or the combination of procarbazine, lomustine (CCNU), and vincristine (PCV), deferring RT until necessary. High-grade oligodendrogliomas all require therapy at diagnosis that usually includes RT and chemotherapy. Median survival of low-grade oligodendrogliomas exceeds 15 years and is about 5 years for the anaplastic oligodendroglioma. The PCV regimen is given in 42-day cycles:
  • Procarbazine, 60 mg/m2 PO on Days 8 through 21
  • CCNU, 110 mg/m2 PO on Day 1
  • Vincristine, 1.4 mg/m2 IV on Days 8 and 29
B. Juvenile pilocytic astrocytoma (JPA)
1. Pathology
Pilocytic astrocytomas (grade I) differ in histology and clinical behavior from the astrocytomas discussed in section III. They are less invasive, more circumscribed, and much less likely to progress to a more anaplastic state.
2. Clinical features
Pilocytic astrocytomas tend to occur in children and young adults and have a predilection for the cerebellum, hypothalamus, optic chiasm, and thalamus. Radiographically, they are well-demarcated masses that enhance densely and homogeneously and may have cystic components.
3. Treatment
JPAs are not infiltrative or histologically progressive and, therefore, can be cured by surgical excision. Subtotally resected tumors may be observed or rarely require immediate focal irradiation. Nonresectable tumors (e.g., optic gliomas) may also be followed or can be treated with RT (5,400 cGy, focal fields) or, in very young patients, with chemotherapy if symptoms dictate the need for immediate treatment. JPAs respond to nitrosoureas, procarbazine, cyclophosphamide, vincristine, platinum compounds, and etoposide.
4. Survival
depends on tumor location and extent of resection. The overall median survival rate is 80% at 10 years and 70% at 20 years.
C. Ependymoma
1. Pathology
Ependymomas arise from ependymal cells. Therefore, these tumors localize to the ventricular system and spinal canal, most often in the fourth ventricle and in the region of the cauda equina. They are
P.328

more frequent in children but occur in adults as well. Most are histologically benign, but some types, including anaplastic ependymoma, ependymoblastoma, and myxopapillary ependymoma, can disseminate through the spinal fluid.
2. Treatment
Ependymomas can be cured by total resection, particularly the filum terminale myxopapillary ependymoma. Unfortunately, their location often prevents complete excision and RT must often be administered postoperatively. Radiation is usually given to a focal field to a dose of 5,400 cGy. Chemotherapy plays less of a role in the treatment of ependymomas, but when used, platinum compounds are considered most effective.
D. Brain stem glioma
Brain stem gliomas are astrocytomas that arise in the brain stem, usually the pons, and are more common in children than adults. They can be any grade of astrocytoma but their outcome is primarily determined by their location so they are classified separately from the other astrocytomas. Patients present with multiple cranial nerve palsies and ataxia. Surgical resection is not possible because of tumor location, and diagnosis is usually based on the typical radiographic and clinical findings. Biopsy is rarely pursued, and only when an exophytic component is apparent on MRI. Treatment consists of focal RT, usually to 6,000 cGy. Chemotherapy is largely ineffective for brain stem gliomas. Median survival for patients with diffuse pontine gliomas is about 1 year. Patients with more localized, discrete tumors, particularly those in the midbrain or medulla, have a longer survival time of several years.
V. Primary CNS lymphoma
Primary CNS lymphoma (PCNSL) is discussed in Chapter 21, “Non-Hodgkin Lymphoma,” section VIII.C. and Chapter 36, section II.G. Compared to gliomas, PCNSLs are more likely to cause cognitive and behavioral abnormalities and are less likely to cause seizures. These clinical features reflect the tendency of PCNSLs to localize to deep, periventricular structures and to be multiple in about 40% of patients. In addition, the eye is involved in about 25% of PCNSL cases at diagnosis often producing visual symptoms suggestive of vitreitis. Radiographically, these tumors usually enhance homogeneously; rarely, they are nonenhancing lesions seen on FLAIR or T2 MRI. Diagnosis is usually by stereotactic biopsy because resection does not improve survival. Chemotherapy with high-dose methotrexate-based regimens should be the first-line treatment in all patients.
VI. Medulloblastoma
A. Pathology
Medulloblastomas are embryonal tumors arising from primitive germinal cells in the cerebellum; they most commonly localize to the vermis and fourth ventricle. They are more common in childhood but occur in young adults as well. Medulloblastoma is associated with isochromosome 17q and a unique microarray gene expression that is distinct from other CNS tumors.
B. Clinical features
Medulloblastomas often cause obstructive hydrocephalus from compression of the fourth ventricle. Patients, therefore, often present with signs of increased ICP (e.g., gait ataxia, headache, nausea and vomiting) rather than with signs localizing to the site of their tumor.
C. Staging and treatment
Patients require full staging of the neuraxis, including contrast-enhanced MRI of the head and full spine and cytological examination of CSF because medulloblastoma disseminates in the CSF. Spinal imaging can often be performed preoperatively. CSF should be obtained intraoperatively or not until 2 weeks after surgery to avoid false-positive results.
1. Surgery
The extent of surgical resection correlates with survival in patients with medulloblastoma, and gross total resection should be attempted. Patients with persistent hydrocephalus may require placement of a ventriculoperitoneal shunt. Dexamethasone is used to control cerebral edema, especially in the perioperative period.
P.329

2. RT
consisting of craniospinal irradiation, is required for all patients, including those with negative staging studies. The standard dose ranges from 3,000 to 3,600 cGy to the whole brain and spine with an additional boost to the tumor to 5,500 to 6,000 cGy. However, data suggest that the craniospinal dose can be reduced to 2,400 cGy when adjuvant chemotherapy is used.
3. Chemotherapy
Chemotherapy as part of initial treatment used to be reserved for patients with disseminated disease. However, increasingly it is being incorporated into the regimen of all patients because it may allow for reduction of the dose of craniospinal irradiation, and subsequently a reduction in the long-term sequelae of treatment.
The standard regimen incorporates lomustine, vincristine, and cisplatin, but the regimen of vincristine, etoposide, and carboplatin is also effective and perhaps less toxic. In both regimens weekly vincristine is given during radiotherapy at a dose of 1.5 mg/m2 (to a maximum dose of 2 mg). After completion of RT, patients receive lomustine at 75 mg/m2 PO and cisplatin at 75 mg/m2 IV every 6 weeks and vincristine is continued weekly for 3 weeks. Eight 6-week cycles of chemotherapy are administered.
D. Prognosis
Patients with medulloblastomas who have had a gross total resection and who show no evidence of tumor dissemination (standard risk) have a 5-year survival rate of 70% to 80%. In cases of disseminated tumor (poor risk), the median survival is about 5 years.
VII. Germ cell tumors
A. Pathology
Germ cell tumors arising in the nervous system are usually localized in the pineal and suprasellar regions. They are of two basic types: germinomas and nongerminomatous germ cell tumors. The former are highly sensitive to radiation and are analogous to systemic seminomas and dysgerminomas. The latter, including teratomas, choriocarcinomas, endodermal sinus tumors, and some tumors of mixed histology, are relatively resistant to radiation. All germ cell tumors except mature teratomas are malignant. They are more common in male patients and in those of Asian ancestry. They occur mostly in the first three decades of life.
B. Evaluation
Because germ cell tumors can readily disseminate in the neuraxis, all patients require complete staging, including contrast MRI of the brain and full spine, CSF cytological examination, and determination of serum and CSF α-fetoprotein and β-human chorionic gonadotropin levels.
C. Treatment
Surgical resection should be performed first with a goal of achieving a complete excision. If resection is not feasible, biopsy is necessary for histological diagnosis. Resection constitutes complete therapy for the rare mature teratomas. Germinomas without evidence of neuraxis dissemination are treated with irradiation of the tumor and surrounding ventricular system; even those with positive markers can be treated with irradiation alone. Nongerminomatous germ cell tumors and tumors with evidence of neuraxis dissemination are treated with craniospinal irradiation and chemotherapy. Regimens are similar to those used for systemic germ cell tumors. The 5-year survival rate is 90% for germinomas and may approach 50% for nongerminomas that are more resistant to therapy.
VIII. Benign nervous system tumors
A. Meningiomas
are tumors arising from arachnoidal cells. Their incidence increases with age, and they are more common in women. Meningiomas may occur over the convexities, parasagittal along the falx, along the sphenoid wing, retroclival, or along the thoracic spine. Although most of these tumors are benign, some are histopathologically classified as aggressive or malignant. The tumors are recognized radiographically by their extra-axial location and their dense, homogeneous pattern of contrast enhancement. Patients with small asymptomatic meningiomas can be followed.
Treatment is by surgical resection, which is often curative. Recurrent tumors may be treated with RT or stereotactic radiosurgery. These tumors
P.330

are not responsive to chemotherapy. Receptors for estrogen, androgens, and especially progesterone have been demonstrated in meningiomas, but the tumors rarely respond to hormonal manipulation.
B. Craniopharyngiomas
are congenital, cystic suprasellar tumors thought to arise from epithelial remnants of Rathke's pouch. They present with dysfunction of the optic chiasm or hypothalamic–pituitary axis as a result of tumor compression. The tumor may contain calcifications and an oily, cellular debris that causes a severe chemical meningitis if a cyst ruptures into the spinal fluid. The tumor is histologically benign and can be cured by total resection. Unfortunately, this is often not possible, and RT is eventually required for tumor control.
C. Pituitary adenoma
Adenomas of the pituitary gland can be either secreting or nonsecreting tumors. Secretory tumors can cause acromegaly (growth hormone), infertility and galactorrhea (prolactin), or Cushing's disease (adrenocorticotropic hormone, ACTH). These tumors are often microadenomas (< 1 cm), but are usually visualized on MRI. Nonsecretory tumors are typically macroadenomas (> 1 cm) and cause bitemporal hemianopsia because of optic chiasm compression, pituitary apoplexy resulting from hemorrhage into the tumor, or hypopituitarism. Treatment of either micro- or macroadenomas may consist of surgical resection, usually by the transsphenoidal route. However, secretory tumors may be treated pharmacologically: prolactinomas with cabergoline, and growth hormone secreting tumors with somatostatin or an analog such as octreotide. Recurrent tumors may require RT.
D. Vestibular schwannoma (acoustic neuroma)
Vestibular schwannomas arise from the vestibular branch of the eighth cranial nerve. Initial symptoms are sensorineural hearing loss, tinnitus, and vertigo. Involvement of adjacent neural structures can cause facial weakness, facial numbness, dysphagia, and ataxia. On contrast-enhanced MRI scans, these tumors are seen as a homogeneous, densely enhancing mass that follows the eighth cranial nerve into the internal acoustic canal; the diagnosis is usually clear on MRI. Management depends on the extent of hearing loss and whether bilateral tumors are present, but therapeutic options include surgical resection and focal irradiation with radiosurgery. Bilateral acoustic neuromas constitute a diagnosis of neurofibromatosis II. Spinal schwannomas cause a radiculomyelopathy and can be cured by total resection. Rarely, these tumors can have sarcomatous degeneration.
IX. Special clinical problems
A. Seizures
Seizures occur in about 25% to 30% of all brain tumor patients. Once a patient has had a seizure, they are maintained on anticonvulsants. The choice of agent usually depends on the common side effect profile and potential for drug interactions. Anticonvulsants that induce hepatic enzymes (e.g., phenytoin, phenobarbital) can enhance chemotherapy metabolism, resulting in subtherapeutic serum levels. Although frequently administered, prophylactic anticonvulsants are ineffective in the prevention of seizures in brain tumor patients who have not presented with a seizure. They should be avoided.
1. Phenytoin (Dilantin)
  • Loading dose is 18 mg/kg (usually 1 g for adults). Maintenance doses are 5 mg/kg per day (usually 300 mg/day for adults). Phenytoin given orally can be given once or twice a day because it has a half-life of about 24 hours. For intravenous administration, phenytoin is given in the form of fosphenytoin in phenytoin-equivalent (PE) doses (18 mg PE/kg loading; 5 mg PE/kg per day in divided doses maintenance) at a rate not to exceed 150 mg PE/minute. Parenteral loading of phenytoin should be performed with electrocardiogram, blood pressure, and respiratory monitoring.
  • Therapeutic levels are 10 to 20 µg/mL, but this is a general guide and many patients have well-controlled seizures with a level < 10 µg/mL
    P.331

    and others do not experience toxicity with a level > 20 µg/mL. Dose adjustments should be made gradually, because phenytoin has zero-order kinetics, and small increases in the dose can sometimes result in large increases in serum levels.
  • Side effects of phenytoin include gingival hypertrophy, hirsutism, megaloblastic anemia, leukopenia, and hepatic dysfunction. Allergic reactions manifesting as a rash occur in about 20% and can proceed to a Stevens-Johnson reaction. Toxicity is manifested by nystagmus, ataxia, and lethargy.
2. Phenobarbital
is rarely used because of its sedating effects. The loading dose is 20 mg/kg and may be administered up to a rate of 100 mg/minute. Maintenance doses are 1 to 5 mg/kg per day, usually 90 to 120 mg/day in adults, and may be given before bedtime as a single dose. Therapeutic levels are 15 to 40 µg/mL. Sedation is the primary side effect.
3. Carbamazepine
is often a first-line agent in the treatment of seizures. It is available only in an oral form, and doses must be slowly increased to maintenance levels because rapid loading is not tolerated. Doses range from 7 to 15 mg/kg per day, divided into twice-daily or three times daily fractions, typically 600 to 1,000 mg/day for an adult. Therapeutic serum levels range from 6 to 12 µg/mL. Side effects include granulocytopenia, diplopia, nystagmus, fatigue, hepatic dysfunction, and allergic dermatitis. Monitoring of blood counts is required.
4. Valproate
is administered orally at a dose of 15 mg/kg per day divided into three times daily doses and elevated by 5 mg/kg per day as needed to control seizures; the therapeutic level is 50 to 100 µg/mL. Valproate is now available as an IV preparation and is usually the second choice after phenytoin for a patient unable to take oral medication. Side effects include hepatic and pancreatic toxicity, thrombocytopenia, nausea, tremor, and alopecia. Monitoring of LFTs is required.
5. Newer anticonvulsants
such as gabapentin, lamotrigine, topiramate, and vigabatrin, can be used at the discretion of the treating physician. Most of these agents do not induce the hepatic microsomal system.
B. Hydrocephalus
can result from obstruction of CSF pathways, especially with intraventricular tumors or tumors in the upper brain stem. Patients with hydrocephalus present with headaches, nausea, vomiting, gait ataxia, urinary incontinence, and progressive lethargy. Large ventricles above the level of obstruction can be diagnosed with a noncontrast CT scan. Communicating hydrocephalus may also develop in patients treated for a brain tumor; one sees progressive ventricular enlargement on serial neuroimaging. Treatment of both forms of hydrocephalus consists of placement of a ventriculoperitoneal shunt.
C. Radiation necrosis
can result from RT and is common after high-dose and interstitial irradiation. Clinically and radiographically, it is indistinguishable from tumor recurrence. Positron emission tomography (PET) or magnetic resonance spectroscopy (MRS) may be useful in distinguishing tumor recurrence from radiation necrosis. Radiation necrosis can be treated with dexamethasone, but surgical debulking is often required to relieve mass effect and to provide a definite tissue diagnosis.
D. Deep-vein thrombosis (DVT)
occurs in about 20% of patients with high-grade gliomas and is optimally treated with anticoagulation. Although some physicians are concerned that anticoagulation poses increased risk for intracranial hemorrhage into a brain tumor, studies have not substantiated this risk. Therefore, anticoagulation is safe in this population. Inferior vena cava filters should be avoided because patients develop chronic venous stasis and edema and may develop pulmonary emboli from the filter. However, patients with DVT who are going for craniotomy must be treated with a filter.
E. Herniation
results from progressive mass effect in patients with large, edematous tumors. Herniation can be central in the case of midline tumors and hydrocephalus, uncal in the case of hemispheric lesions, or tonsillar in the
P.332

case of posterior fossa tumors. Once recognized, herniation is an emergency that must be treated with methods to decrease intracranial pressure. These methods will reduce intracranial pressure, but they will only temporize until definitive treatment is initiated. The emergency methods include the following:
1.
Elevation of the head of bed
2.
Hyperventilation to a PCO2 of about 30 mm Hg
3.
Creation of an osmotic gradient by administration of mannitol at 1 g/kg IV (usually 50 to 100 g in adults)
4.
Dexamethasone, up to 100 mg IV
Suggested Reading
DeAngelis, LM. Brain tumors. N Engl J Med 2001;344:114.
DeAngelis LM, Gutin PH, Leibel SA, et al. Intracranial tumors: diagnosis and treatment. Martin Dunitz, London 2001.
Forsyth PA, Weaver S, Fulton D, et al. Prophylactic anticonvulsants in patients with brain tumour. Canadian J Neuro Sci 2003;30:106.
Taylor RE, Bailey CC, Robinson K, et al. Results of a randomized study of pre-radiation chemotherapy versus radiotherapy alone for nonmetastatic medulloblastoma: The International Society of Paediatric Oncology/United Kingdom Children's Cancer Study Group PNET-3 Study. J Clin Oncol 2003;21:158.
van den Bent M, Chinot OL, Cairncross JG. Recent developments in the molecular characterization and treatment of oligodendroglial tumors. Neuro-Oncol 2003;5:128.


> Table of Contents > Part Two - Solid Tumors > 15 - Endocrine Neoplasms
15
Endocrine Neoplasms
Harold E. Carlson
I. General considerations
Cancers of endocrine glands constitute less than 1% of all malignancies. Most malignant neoplasms derived from endocrine organs are not associated with clinical endocrinopathies, although several do produce unique syndromes and biochemical markers.
A. Steroid hormones
are usually produced by the tissue that normally produces them, such as the adrenal cortex and gonads, whether that tissue is healthy or cancerous. Occasionally, human chorionic gonadotropin (hCG) producing tumors of the placenta or other organs (e.g., lung) have the capacity to transform androgens into estrogens. The mechanism of action for most steroid hormones depends on specific receptors in the target cell cytoplasm or nucleus.
B. Peptide hormones and catecholamines
appear to act at the cell surface, where they attach to specific receptors and modify intracellular concentrations of cyclic nucleotides, calcium, and kinases.
1. Amine precursor uptake and decarboxylation (APUD) cells
are theoretically derived from embryonic neuroectoderm (melanocytes, thyroid C cells, adrenal medulla, paraspinal ganglia, argentaffin cells of the intestine). These cells produce hormone mediators such as serotonin, catecholamines, histamine, and kinins. Neoplasia of these tissues gives rise to carcinoid tumors, pheochromocytoma, and medullary thyroid cancer; these tumors may also produce peptide hormones [e.g., adrenocorticotropic hormone (ACTH) and vasoactive intestinal polypeptide (VIP)] in addition to their natural products. Other peptide-producing endocrine tissues (e.g., parathyroid, pancreatic islet) demonstrate some APUD characteristics, even though they may not be derived from neuroectoderm.
2. Peptide hormones
such as ACTH, hCG, and calcitonin, are produced by a wide variety of neoplastic tissues that may or may not normally synthesize detectable amounts of these hormones. Many of these peptides are synthesized as a prehormone. A segment of prehormone is enzymatically cleaved to form a storage molecule, a prohormone. The prohormone is further cleaved into the active hormone, which is secreted into the blood.
3. Gastrointestinal hormones
such as insulin, glucagon, somatostatin, VIP, and gastrin, are normally produced by gut endocrine cells and the pancreatic islets. Neoplasms of these tissues commonly produce one or more of these hormones; gut hormones are also normally produced in the brain and may be products of a wide variety of other neoplasms.
C. Multiple endocrine neoplasias
(MEN) are inherited mendelian-dominant endocrine tumor syndromes. Two categories of the syndrome are recognized.
1. MEN-I
(Wermer's syndrome; menin tumor-suppressor gene located at chromosome 11q13)
  • Pituitary tumors (acromegaly, nonfunctioning adenoma, prolactinoma, or ACTH-producing adenoma)
  • Pancreatic islet cell tumors, including gastrinoma, VIPoma, glucagonoma, and insulinoma
  • Parathyroid hyperplasia
2. MEN-II
Medullary carcinoma of the thyroid is present in all patients with this syndrome. Cushing's syndrome may develop as a consequence of ectopic ACTH production by medullary carcinoma or pheochromocytoma.
P.334

  • MEN-IIA (Sipple's syndrome; ret oncogene located at chromosome 10q11)
    • Medullary carcinoma of the thyroid
    • Pheochromocytoma (bilateral)
    • Parathyroid hyperplasia
  • MEN-IIB (ret oncogene located at 10q11)
    • Medullary carcinoma of the thyroid
    • Pheochromocytoma (bilateral)
    • Multiple mucosal ganglioneuromas (lips, tongue, eyelids)
    • Marfanoid body habitus, high-arched palate, pes cavus, diverticulae, and sugar-loaf skull often accompany the endocrine abnormalities in MEN-IIB.
II. Carcinoid tumors
A. Epidemiology and etiology
Carcinoid cancers represent less than 1% of visceral malignancies. The cause of these tumors is unknown, but they may be associated with MEN-I.
B. Pathology and natural history
1. Primary tumor
Carcinoid tumors belong to the APUD system of tumors (see section I.B.1). The primary tumors are usually small and most commonly arise in the small intestine. They also develop in the stomach, colorectum, lung, ovary, and rarely other organs. Appendiceal carcinoids are common but are usually of no clinical significance.
2. Metastases
tend to develop primarily in the liver. Bone metastases, which are often osteoblastic, also occur. Carcinoid metastases are indolent or slowly progressive and evolve over many years. Carcinoid tumors tend to produce desmoplastic responses, which can result in mesenteric fibrosis and bowel obstruction (“parachute intestine”). Hormonally inactive tumors usually cause death by replacing hepatic tissue, which leads to liver failure.
3. Tumor products
Hormonally active tumors occur in 30% to 50% of patients and produce a variety of potentially lethal complications (carcinoid syndrome).
  • Small intestine carcinoids never produce the carcinoid syndrome in the absence of liver metastases; the responsible hormonal mediators are degraded in their first pass through the liver.
  • Benign and malignant lung carcinoids occur with about equal frequency; those that produce the carcinoid syndrome are malignant. Lung carcinoids can potentially produce hormonal effects without metastasizing; active tumor products pass directly into the circulation without being filtered by the liver. Most patients with endocrinologically active lung carcinoids, however, also have liver metastases. Bronchial carcinoids that produce ACTH or growth hormone–releasing factor (GRF) may be benign, and Cushing's syndrome or acromegaly may be the only endocrine manifestation.
  • Symptomatic ovarian carcinoids are rarely associated with liver metastases.
  • Humoral mediators of the carcinoid syndrome are serotonin, histamine, kinins, prostaglandins, and other hormonally active tumor products.
    • The major source of serotonin is dietary tryptophan, which normally is mostly metabolized to nicotinic acid. In carcinoid syndrome, tryptophan metabolism is directed to the production of serotonin (Fig. 15.1). Most patients with carcinoid syndrome develop chemical evidence of niacin deficiency, and some may develop clinically recognizable pellagra.
      FIG. 15.1. Hepatic metabolism of tryptophan and serotonin in carcinoid syndrome. The normal pathway (thin arrow) of tryptophan metabolism is impaired in carcinoid syndrome, resulting in excessive production of serotonin. *Monamine oxidase inhibitors interfere with the metabolism of serotonin and are contraindicated in patients with carcinoid syndrome. 5-HIAA, 5-hydroxyindoleacetic acid.
    • Other hormones and hormone metabolites that are found in some patients with carcinoid include calcitonin, gastrin, GRF, and ACTH. These substances may or may not produce clinical
      P.335

      syndromes, but they should be searched for in patients with serum calcium abnormalities, peptic ulcer, or Cushing's syndrome.
C. Diagnosis
1. Symptoms: endocrinologically inactive carcinoids
Most carcinoid tumors are endocrinologically inactive. Patients who have these tumors may have appendicitis, bowel obstruction, or a painful, enlarged liver that results from metastases.
2. Symptoms: endocrinologically active carcinoids
  • Humoral mediators produce attacks of flushing, diarrhea, hypotension, light-headedness, and bronchospasm in various combinations. Attacks may be spontaneous or precipitated by emotional stress, alcohol ingestion, exercise, eating, or vigorous palpation of a liver that contains metastatic deposits.
  • Heart failure from valvular lesions commonly occurs in patients with long-standing carcinoid symptoms. Ileal carcinoids produce tricuspid valve stenosis and insufficiency and pulmonary valve stenosis. Bronchial carcinoids with venous drainage into the left atrium can produce mitral valve disease.
3. Physical findings
  • The characteristic flush differs somewhat according to the site of the primary tumor.
    • Ileal carcinoid. Purple flush involves the upper trunk and face and usually lasts less than 30 minutes.
    • Bronchial carcinoid. Deep, dusky purple flush over the entire body.
    • Gastric carcinoid. Generalized urticaria-like, pruritic, and painful wheals, probably related to histamine production
  • Chronic skin changes involve repeated episodes of flushing, especially with bronchial carcinoids, which cause thickening of the facial features, telangiectasis, enlargement of the salivary glands, and leonine facies. A pellagrous skin rash characterized by photosensitivity, atrophy of the lingual mucosa, and thickened skin may develop.
  • Right heart failure with evidence of tricuspid valve disease
  • Hepatomegaly
  • Cushing's syndrome and, occasionally, acromegaly
P.336

4. Laboratory studies in all patients
  • Routine blood tests, particularly liver function tests (LFTs)
  • Liver ultrasound or CT scan if hepatomegaly is present or if LFTs are abnormal
  • Chest CT scan to search for bronchial carcinoids
  • Upper barium series
  • Nuclear scanning using a radiolabeled somatostatin analog
  • A histological diagnosis is essential for management. Biopsy the site that is associated with the least morbidity and that has been determined by noninvasive tests to be probably affected.
5. Laboratory studies
in patients with symptoms consist of 24-hour urine collections for 5-hydroxyindoleacetic acid (5-HIAA). Serotonin is a product of tryptophan metabolism and is metabolized to 5-HIAA (Fig. 15.1). The normal value for 5-HIAA excretion is less than 9 mg per 24 hours.
  • Causes of elevated 5-HIAA excretion include the following:
    • Carcinoid syndrome
    • Other tumors that produce 5-HIAA include biliary, pancreatic islet, and medullary thyroid cancers.
    • Dietary intake of nuts, bananas, avocados, or pineapples within 48 hours of urine collection
    • Medications that must be stopped 1 day before urine collection include mephenesin and guaifenesin.
    • Malabsorption syndromes (celiac disease, Whipple's disease, and tropical sprue) rarely increase 5-HIAA urine excretion above 20 mg per 24 hours.
  • Causes of falsely low 5-HIAA excretion. Phenothiazines interfere with the color reaction of the test and must be stopped 2 to 3 days before the collection of urine.
  • Interpretation. A level of 5-HIAA greater than 9 mg per 24 hours in patients without malabsorption or greater than 30 mg per 24 hours in patients with malabsorption is pathognomonic for carcinoid unless interfering foods or drugs have been ingested. The magnitude of 5-HIAA excretion in the urine roughly corresponds to the tumor volume; 5-HIAA excretion can also be used to monitor therapy.
D. Management
The most important principle of management of metastatic carcinoid tumors is therapeutic restraint. These patients often survive for more than 10 years without antitumor treatment. Patients with endocrinologically active tumors are at especially high risk for complications from any procedure requiring anesthesia. Therapy should be focused on controlling the endocrine symptoms.
1. Surgery
is useful for patients with localized primary carcinoids or metastatic tumors that produce obstruction. For patients with incidental appendiceal carcinoids that are 2 cm or less in diameter (rarely metastasize), appendectomy is adequate treatment.
Partial hepatectomy has been recommended by some physicians, particularly if the metastases are confined to one lobe of the liver. The 20% mortality rate of hepatectomy and the long natural history of the disease, however, often dissuade the physician from recommending the procedure.
2. Hepatic artery occlusion
performed surgically or by catheterization and embolization of hepatic metastases has been successfully used to palliate endocrine symptoms or pain. Objective regression of manifestations occurs in 60% of patients for a median of 4 months. Side effects of arterial occlusion include fever, nausea, and LFT abnormalities. Both the response rate and the median duration of response appear to improve when occlusion is followed by sequenced chemotherapy (see section II.D.4).
3. Radiation therapy (RT)
is used to palliate liver pain caused by far-advanced metastatic disease unresponsive to other treatments. However, carcinoid tumors are relatively radioresistant.
P.337

4. Chemotherapy
is used late in the course of disease for treatment of symptomatic metastases and for patients with severe endocrine symptoms that do not respond satisfactorily to pharmacological maneuvers (see section II.D.5). There is no general agreement on when (or even if) chemotherapy should be started in patients with malignant carcinoid. Single-agent therapy with 5-fluorouracil (5-FU), streptozocin, cyclophosphamide, doxorubicin (Adriamycin), dacarbazine, or interferon-α (IFN-α) has been associated with response rates of about 25%, with variable median durations of response. Endocrine symptoms may be palliated, but the effect of chemotherapy on survival is not known.
  • Combination chemotherapy regimens have not clearly had a beneficial effect compared with single agents. The largest experience in the treatment of metastatic carcinoid tumors has been gained with the combination of 5-FU and streptozocin administered every 42 days (see section II.D.4.b for dosages). Cisplatin in combination with etoposide is useful for anaplastic forms of neuroendocrine carcinomas. Combinations of IFN-α (3 to 10 million U three times weekly) and octreotide have been more effective than monotherapy with either agent alone; however, antithyroid antibodies develop in most patients on long-term treatment with IFN, and its associated flulike syndrome may be problematic.
  • Sequenced chemotherapy after hepatic arterial occlusion is initiated about 3 weeks after the procedure, which is performed for symptomatic hepatic metastases from carcinoid tumors or islet cell carcinomas. Substantial or complete relief from the endocrine syndromes is achieved in about 80% of selected patients, with a median duration of 18 months.
    The following two regimens are alternated every 4 to 5 weeks until the patient has stabilized with maximum tumor regression (usually about 6 months):
    • Doxorubicin (60 mg/m2 IV on Day 1) and dacarbazine (250 mg/m2 IV daily for 5 days)
    • Streptozocin (500 mg/m2) and 5-FU (400 mg/m2), both given daily IV for 5 days
5. Pharmacological management
It is probably not possible to control the symptoms of carcinoid syndrome completely with aggressive dietary tryptophan restriction and high-dose antiserotonin drugs alone.
  • Octreotide, a somatostatin analog, reduces the secretion of 5-HIAA and ameliorates symptoms in about 90% of patients. The drug may have a tumoristatic effect as well. The dosage is usually 100 to 600 µg SC daily in two to four divided doses. A long-acting depot form of octreotide is also available; the dose is 10 to 30 mg IM every 28 days, often supplemented by SC injections.
  • Hypotension, the most life-threatening complication of carcinoid syndrome, is mediated by kinins (and perhaps prostaglandins) and can be precipitated by catecholamines. β-Adrenergic drugs (e.g., dopamine, epinephrine) must be strictly avoided because they may aggravate hypotension. Pure α-adrenergic (methoxamine, norepinephrine) and vasoconstrictive (angiotensin) agents are preferred for treating hypotension in carcinoid syndrome.
    • Methoxamine (Vasoxyl) is given IM at a dose of 0.5 mL (10 mg), or IV at a dose of 0.25 mL (5 mg) over 1 to 2 minutes (using a tuberculin syringe). The dose is repeated as necessary to maintain the blood pressure.
    • Angiotensin amide (Hypertensin), rather than methoxamine, is recommended by some anesthesiologists.
    • Corticosteroids may prevent episodes of hypotension.
  • Flushing is mediated by kinins and histamine and may respond to several agents, including the following:
    P.338

    • Prochlorperazine (Compazine), 10 mg PO four times daily
    • Phenoxybenzamine (Dibenzyline), 10 to 20 mg PO twice daily
    • Cyproheptadine (Periactin), 4 to 6 mg PO four times daily
    • Prednisone, 20 to 40 mg PO daily, is useful for flushing as a result of bronchial carcinoids and occasionally for patients with other kinds of carcinoids.
    • The combined use of H1- and H2-receptor antagonists has been effective in patients with carcinoid flush and documented hypersecretion of histamine. Diphenhydramine hydrochloride (Benadryl), 50 mg PO four times daily, plus cimetidine (Tagamet), 300 mg PO four times daily, have been used with success in some patients.
    • Methyldopa (Aldomet) is useful in some patients.
    • Monoamine oxidase inhibitors are contraindicated in carcinoid syndrome because they block serotonin catabolism and can aggravate symptoms (Fig. 15.1).
  • Bronchospasm is mediated by histamine and managed with aminophylline. Adrenergic agents, such as isoproterenol, do not appear to worsen bronchospasm for carcinoid and may also be used.
  • Diarrhea is mediated by serotonin and is often difficult to control. A recommended sequence for treatment before the use of octreotide is as follows:
    • Belladonna alkaloids and phenobarbital combination (Donnagel-PG), 15 mL every 3 hours as needed
    • Loperamide (Imodium) or diphenoxylate and atropine (Lomotil) as needed.
    • Cyproheptadine (Periactin), 4 to 6 mg PO four times daily
    • Methysergide maleate (Sansert), started at 8 to 12 mg/day and gradually increased to 20 to 22 mg/day if needed
    • Ondansetron, 8 mg PO three times daily
  • Preparation for anesthesia. Patients with carcinoid syndrome are at high risk for the development of flushing and hypotensive episodes during surgery. Stimulation of adrenergic hormone release and use of drugs that induce hypotension (morphine, succinylcholine, and curare) must be minimized.
    • Preoperative period. Patients should be premedicated with cyproheptadine, 4 to 8 mg PO. Methotrimeprazine, 10 mg IM, is given 1 hour before surgery. Methotrimeprazine is a phenothiazine with amnesic, analgesic, antihistaminic, and catechol blocker properties. This drug permits the use of lower doses of anesthetics and allows the avoidance of morphine.
    • During surgery. Aminophylline can be used for bronchoconstriction, methotrimeprazine for flushing, and methoxamine for hypotension. Rapid, dramatic improvement has been reported after administration of intravenous somatostatin.
E. Special clinical problems associated with carcinoid syndrome
1. Bowel obstruction
may result from dense fibrosis of the mesentery. Surgical relief is impossible. Patients may improve with simple nasogastric decompression and fluid replacement.
2. Right ventricular failure
results from tricuspid and pulmonic valve lesions. These lesions develop with far-advanced carcinoid syndrome, which has a poor prognosis independent of the heart lesions. Because of the high surgical risk in these patients, valve replacement is usually not warranted. Heart failure should be medically managed with diuretics.
3. Pellagrous skin lesions
may be treated with daily oral vitamin preparations containing 1 to 2 mg of niacin.
III. Thyroid cancer
A. Epidemiology and etiology
1. Incidence
Thyroid cancer accounts for less than 1% of visceral
P.339

malignancies; there are 14,000 new cases and 1,000 cancer deaths in the United States annually. The risk increases with age. Women are affected more than men in a ratio of 3:2.
2. Radiation exposure
Radiation fallout and RT given over the neck region in intermediate doses (< 2,000 cGy) for benign conditions (such as acne in teenagers, or enlarged tonsils or thymus glands in children) increase the risk for thyroid cancer, particularly the papillary type.
  • The lag time between radiation exposure and the onset of thyroid cancer averages 25 years but ranges from 5 to 50 years. Most patients younger than 20 years of age with thyroid cancer have a history of neck irradiation.
  • About 4% of patients with thyroid cancer have a history of radiation to the neck. Between 5% and 10% of patients who have a history of neck irradiation develop thyroid cancer; 25% have an abnormal thyroid by palpation.
  • Thyroid cancers after neck irradiation are often multifocal but have an indolent course and a prognosis similar to that of spontaneous tumors.
  • Neck irradiation also increases the risk for hyperparathyroidism and parotid gland tumors.
3. Hereditary factors
Medullary cancer of the thyroid may arise sporadically or as a dominantly inherited syndrome of MEN-II (see section I.C.2). Thyroid tumors (including papillary and follicular carcinomas), as well as breast neoplasms, also occur frequently in Cowden's multiple hamartoma syndrome. Several oncogenes and tumor-suppressor genes have been implicated in the pathogenesis of thyroid neoplasms.
4. Thyroid-stimulating hormone (TSH)
An increased risk for thyroid cancer may be present in patients with chronic TSH elevation, such as patients with congenital defects in thyroid hormone formation.
B. Pathology and natural history
The more aggressive histological subtypes of thyroid cancer tend to affect older patients. Immunohistochemical phenotypes of thyroid cancers are shown in Appendix C.3.V.
1. Papillary cancers
(70% of thyroid cancers in adults) affect younger patients. Histologically, the tumor cells may be arranged in either papillary or follicular patterns; the diagnosis of papillary carcinoma is based on nuclear features, not on the presence or absence of follicles. Psammoma bodies may be present in histological sections in about 40% of these tumors. Regional lymph nodes that drain the thyroid are involved in half of patients. Distant metastases to lungs, bone, skin, and other organs occur late, if at all.
2. Follicular cancers
(20% of thyroid cancers) have a peak incidence at 40 years of age. They tend to invade blood vessels and to metastasize hematogenously to visceral sites, particularly bone. Lymph node metastases are relatively rare, especially compared with papillary cancers.
3. Anaplastic giant and spindle cell cancers
(2% of thyroid cancers) occur most often in patients older than 60 years of age. Anaplastic thyroid cancers are aggressive cancers, which rapidly invade surrounding local tissues and metastasize to distant organs.
4. Medullary thyroid cancers
(5% to 10% of thyroid cancers) secrete calcitonin. ACTH, histaminase, and an unidentified substance that produces diarrhea may also be secreted by these tumors. Large amounts of amyloid are evident by histological examination. Metastases are mostly found in the neck and mediastinal lymph nodes and may calcify. Widespread visceral metastases occur late.
5. Hürthle cell cancer
is a variant of follicular carcinoma and has a relatively aggressive metastatic course.
6. Other tumors
found in the thyroid include lymphomas, a variety of soft tissue sarcomas, and metastatic cancers of lung, colon, and other primary sites. Small cell cancers of the thyroid are rare, are histologically similar to lymphoma, and spread both to lymph nodes and to distant sites.
P.340

C. Diagnosis
1. Symptoms and signs
  • Symptoms. Some patients with thyroid cancer complain of an enlarging mass in the neck. Hoarseness may be the result of recurrent laryngeal nerve paralysis. Neck pain or dysphagia occasionally is a complaint. Patients without symptoms may have thyroid cancer discovered at thyroidectomy done for other reasons or as an incidental finding in the course of radiological examinations of the neck (see section III.C.3.a).
  • Physical findings. Thyroid cancer may be found on routine physical examination as a mass in the thyroid or in the midline up to the base of the tongue (thyroglossal duct remnant). Thyroid masses less than 1 cm in diameter often are not palpable. Most patients have a single palpable nodule; others have a normal, multinodular, or diffusely enlarged thyroid gland. Anaplastic cancer is often manifested by obvious masses infiltrating the skin of the neck or by respiratory distress. Cervical lymph nodes are frequently palpable.
2. Laboratory studies
  • Routine studies. Chest radiographs and serum alkaline phosphatase levels should be obtained to look for evidence of metastatic disease in the lung, liver, or bone. Liver and bone scans and selected skeletal radiographs are indicated when the alkaline phosphatase level is elevated.
  • Thyroid scans may be obtained in nonpregnant patients with palpable abnormalities of the thyroid. Nonfunctional “cold” nodules are found in 90% of patients with palpable nodules, both benign and malignant, but only about 10% of cold nodules prove to be cancer.
  • Thyroid ultrasonography is unreliable for excluding cancer in a nodule. Purely cystic lesions, found in about 10% of patients with palpable nodules, are reported to be malignant in less than 1% of cases. Benign and malignant lesions cannot be distinguished by ultrasonography if they are mixed with solid and cystic components or are entirely solid.
  • Diagnostic use of thyroxine. Some clinicians treat cold nodules with thyroid hormones at physiological doses for 3 months or longer to try to distinguish benign from malignant lesions. Although most thyroid cancers remain unchanged or enlarge during this treatment, some cancers may partially regress temporarily.
  • Thyrocalcitonin assay. Patients with a family history of medullary thyroid cancer should be given a pentagastrin or calcium infusion test for thyrocalcitonin. Patients with positive tests require neck exploration regardless of findings on physical examination or sonography.
3. Thyroid gland biopsy
  • Needle aspiration biopsy is invaluable for cytological diagnosis of thyroid nodules and for preventing unnecessary thyroidectomies. Many authorities recommend needle biopsy as the first step in evaluation of any thyroid lump. The accuracy of needle biopsy of the thyroid is more than 90% for benign lesions; the false-negative rate is 5% to 10%. Only about 10% of nodules are cancerous. Roughly, if 100 patients with nodules underwent needle biopsy rather than thyroidectomy, and if patients with benign histopathology were excluded from surgery, one cancer would be missed, nine cancers would be appropriately resected, and 10 patients would have undergone unnecessary surgery. Therefore, the needle biopsy saves 80 of 100 patients from unnecessary surgery at the expense of missing one cancer, which is usually indolent and can be detected later. Patients with nonpalpable nodules larger than 1.5 cm in diameter found on radiological examinations should undergo guided-needle aspiration biopsy.
  • Open biopsy. Nodules interpreted as suspicious on needle biopsy
    P.341

    should be removed. Solid nodules that grow during suppressive therapy should be excised despite negative cytology.
D. Survival and prognostic factors
1. Papillary adenocarcinomas
Decreased survival is not noted when compared with age-matched populations until 12 years after the diagnosis. Only 3% to 12% of patients die as a result of thyroid cancer. Even with distant metastases, patients often survive many years without therapy. The raw 10-year survival rate is 95% for patients younger than 40 years of age and 75% for patients older than 40 years of age.
  • Factors that have no adverse effect on prognosis
    • Sex
    • Radiation-related neoplasms
    • Regional lymph node metastases (increased recurrences, but normal survival)
  • Factors that adversely affect prognosis, which both increase the recurrence rate and decrease the survival rate
    • Age older than 40 years
    • Size of nodule greater than 5 cm (compared with less than 2.5 cm)
    • Tumor extends through the thyroid capsule
    • Presence of symptoms, such as hoarseness or dysphagia
    • Distant metastases
    • Residual tumor fails to take up 131I
    • Subtotal thyroidectomy (compared with “near-total” thyroidectomy) for tumors greater than 1.5 cm in diameter
    • Probably, postoperative therapy with thyroid hormone alone (compared with thyroid hormone and 131I)
2. Follicular adenocarcinoma
without vascular invasion has essentially the same survival rate as papillary carcinoma for age-matched populations. With significant vascular invasion, the 10-year survival rate drops to 35%.
3. Medullary carcinoma
without lymph node involvement is nearly always cured with surgery. With lymph node involvement, the 5-year survival rate decreases to 45%.
4. Anaplastic carcinoma
Nearly all patients die within 6 to 8 months.
E. Management
No uniform opinion exists regarding the management of indolent varieties of thyroid cancer.
1. Surgery
Total or near-total thyroidectomy is the treatment of choice for all types of thyroid cancer. Subtotal thyroidectomy is associated with double the recurrence rate and a lower survival rate than total thyroidectomy for papillary and follicular cancers. Subtotal thyroidectomy may be sufficient, however, for low-risk patients with small tumors. Medullary cancer of the thyroid is often bilateral, and total thyroidectomy is imperative.
  • Neck nodes that are involved clinically should be removed. Neck dissection, however, does not improve the rate of survival or relapse, except in medullary carcinoma, and is responsible for increasing the rate of major complications.
  • Complications. The major complications of thyroidectomy are hypoparathyroidism and vocal cord paralysis; death is rare. Combinations of these problems and other complications occur in 5% to 10% of patients subjected to total thyroidectomy; the incidence is doubled to tripled if neck dissection is added to the procedure.
2. Thyroxine
TSH suppression after thyroidectomy is essential because TSH stimulates most papillary and follicular tumors. Thyroxine is given in a dose sufficient to suppress serum TSH to low-normal or subnormal levels. Patients must be monitored for signs of hyperthyroidism and the dose of thyroxine decreased to keep the patient clinically euthyroid. If 131I is given, thyroxine is begun afterward.
3. Radioactive iodine
Fears of the leukemogenic potential of 131I have abated because little increase in the incidence of acute leukemia has been
P.342

found in many long-term studies. 131I given postoperatively (usually about 30 to 100 mCi) to ablate thyroid remnants may improve survival in patients with papillary and follicular tumors. Thyroid tumors that do not take up 131I are not ablated by the isotope. See Chapter 2, section IV.A.
  • Indications for 131I. The true value of 131I is not known and is difficult to determine because the isotope has been given to patients with thyroid cancer as part of standard practice for many years. Radioactive iodine may not be necessary in all patients. Clear indications for postoperative 131I in patients in whom the residual tissue demonstrates uptake include the presence of the following:
    • Multiple tumors of the thyroid gland
    • Tumors larger than 2.5 cm
    • Locally invasive tumors
    • Remote metastases
  • Administration. 131I may be given either when the patient demonstrates biochemical evidence of hypothyroidism or possibly after treating the patient with TSH. Both methods are based on the principle that TSH stimulates 131I uptake in both residual thyroid tissue and residual carcinoma and that it permits ablation of both.
    • Waiting for hypothyroidism means allowing the patient to become hypothyroid following thyroidectomy. In most cases, patients are given tri-iodothyronine (T3) in a dose of 25 µg PO twice daily for about 3 weeks to avoid prolonged hypothyroidism. T3 is then discontinued and serum TSH is measured 7 to 10 days later. If serum TSH exceeds 30 µU/mL, serum thyroglobulin is measured and 131I is given.
    • Giving TSH. Recombinant human TSH is available, but is currently approved only for diagnostic use, not for use in stimulating 131I uptake as part of treatment. Ongoing studies are testing the possible use of recombinant human TSH in therapy.
4. Patient follow-up
In most patients with papillary or follicular cancer, serum levels of thyroglobulin (Tg) correlate with residual thyroid tissue (either normal or neoplastic) and can be used as a tumor marker after all normal thyroid remnants have been ablated. Current evidence suggests that serum thyroglobulin levels greater than 1 to 2 ng/mL in patients receiving replacement thyroxine therapy indicate the presence of residual tumor.
Following initial therapy, most patients are monitored every year by assessing the serum Tg response to injected recombinant human TSH. Patients with residual tumor may demonstrate a Tg response even when the baseline serum Tg is < 1 ng/mL. An 131I scan may also be performed following the administration of recombinant human TSH, but the scan is less sensitive than the Tg response in documenting the presence of residual tumor, and often adds little useful information.
Localization of residual or recurrent tumor may be achieved using sonography of the neck, MRI scans of the neck or other areas, or PET scans. The use of iodinated contrast agents (e.g., in CT scanning) should be avoided, if possible, because the large load of stable iodine will preclude the use of 131I for 1 to 3 months.
If additional treatment with radioactive iodine is to be given, thyroxine therapy is stopped and the patient is given tri-iodothyronine (T3) as detailed in section III.E.3.b.1 above. T3 is then discontinued and serum TSH is allowed to rise; when serum TSH exceeds 30 µU/mL, serum Tg is measured and 131I is given.
5. Relapsing disease
develops in about 12% of patients who have no evidence of disease after primary therapy. Tumors that are not treatable by the combination of surgery, thyroxine therapy, and repeat doses of 131I respond poorly to external-beam RT and chemotherapy.
P.343

  • External-beam RT is probably indicated as adjuvant therapy after surgery for anaplastic thyroid cancer and for all patients with known residual cancers that do not take up 131I.
  • Chemotherapy for symptomatic, widespread metastatic thyroid cancer that is unresponsive to 131I has not been particularly useful to date. Ongoing trials with newer agents may prove more successful.
F. Special clinical problems associated with thyroid cancer
1. Hypoparathyroidism
complicates total thyroidectomy in 5% to 10% of patients; it is rare after 131I therapy. Hypoparathyroidism is transient in the majority of cases, and serum calcium levels normalize in 1 or 2 weeks.
  • Acute therapy. Serum calcium levels and clinical evidence of hypocalcemia are checked daily following surgery for 1 to 2 days. If the serum calcium level is below 8 mg/dL, oral calcium citrate (1 g four or five times daily) or calcium carbonate (2.5 g/day) is given; either preparation will provide about 1 g of elemental calcium per day. If the patient manifests tetany or the serum calcium is 6 mg/dL or less, intravenous calcium gluconate or lactate is given (1 g every 4 to 6 hours) and serum calcium levels are monitored more frequently.
  • Chronic therapy. Patients with persistent hypocalcemia 1 week after thyroidectomy usually require chronic calcium supplements. If hypocalcemia recurs after 2 more weeks of therapy that has been followed by weaning off supplements, vitamin D therapy is necessary as well. Calcitriol is started at a dose of 0.25 µg/day PO; calcium citrate or carbonate is continued. Calcium level measurements are repeated weekly; if less than 8 mg/dL, the calcitriol is increased in 0.25-µg increments weekly until the calcium level has normalized. Ergocalciferol may also be used; it is much less expensive than calcitriol but may cumulate and cause vitamin D intoxication. Serum calcium should be maintained in the low-normal range (8.5 to 9.5 mg/dL) to avoid hypercalciuria.
2. History of neck irradiation
Patients who have a history of neck radiation exposure and no palpable abnormalities should be followed by careful annual physical examination and sonography. Radiation-induced thyroid cancer typically has an indolent course and does not necessitate anxiety-provoking management.
IV. Pheochromocytoma
A.
Epidemiology and etiology. Pheochromocytomas (PCCs) are very rare tumors; they belong to the APUD system and produce symptoms by elaborating catecholamines. Certain hereditary syndromes are associated with an increased risk for PCC.
1.
Dominantly inherited MEN-II (see section I.C)
2.
Dominantly transmitted PCC
3.
Neurofibromatosis (von Recklinghausen's disease)
4.
von Hippel-Lindau disease of cerebellar hemangioblastoma with retinal angiomas and polycythemia
B. Pathology and natural history
1. PCC originates
in the adrenal medulla (90% of patients) or in the paraganglia of the sympathetic nervous system. The paraganglia range from the organ of Zuckerkandl at the aortic bifurcation to the carotid bifurcation. Bilateral PCC frequently occurs in inherited syndromes and in 10% of noninherited cases.
2. Metastases
to bone, liver, and lung occur in 10% of cases of PCC despite a histologically benign appearance. Metastases have an indolent growth pattern but are lethal because they often produce cardiovascular complications.
3. Hyperglycemia
is common in patients with PCC. Patients also have an increased incidence of gallstones.
P.344

4. Paraneoplastic complications of PCC
  • Polycythemia
  • Hypercalcemia
  • Cushing's syndrome
C. Diagnosis
1. Symptoms and signs
  • Symptoms. The most common symptoms of PCC are episodes of various combinations of the following: headache, sweating, tachycardia, palpitations, pallor, nausea, and feeling of impending death. Episodes may be triggered by exercise, emotional upset, alcohol ingestion, physical examination in the area of the tumor, or micturition. Vague complaints of anxiety, tremulousness, fever, dyspnea, or angina are often mistaken for psychosomatic illness or thyrotoxicosis. Weight loss is common, but one-third of patients are overweight.
  • Hypertension is present in 90% of patients. The hypertension is fixed (66% of patients) or paroxysmal (33%). Orthostatic hypotension occurs in 70% of patients.
  • Catechol cardiomyopathy. Patients may have cardiovascular collapse after a vague history of arrhythmias and anxiety.
  • Patients with small tumors, such as might be found when screening patients with a family history of a hereditary PCC syndrome or when evaluating patients with incidentally discovered adrenal masses, are often asymptomatic; the lack of symptoms does not exclude PCC.
2. Selection of patients for study
All patients with an incidentally discovered adrenal mass should be screened for PCC. Young patients without hypertension but with documented atrial arrhythmia, evidence of an unexplained hypermetabolic state, or cardiomyopathy should be screened for PCC and thyrotoxicosis. The presence of PCC should be sought in patients with hypertension and any of the following:
  • Age less than 45 years (PCC is a remediable, although rare, cause of hypertension)
  • A family history of a hereditary PCC syndrome
  • Episodic attacks typical of the syndrome
3. Chemical tests
  • Catecholamine metabolites. Measurement of plasma-free metanephrines appears to be the most sensitive technique to detect PCC. Ideally, the sample should be drawn after an overnight fast. There is a 10% to 15% false-positive rate using this assay. 24-hour urine collections for measurement of fractionated metanephrines are somewhat less sensitive (10% to 40% false-negative rate), but may be more specific than plasma-free metanephrines. Plasma catecholamine assays are also available but require meticulous technique in sample collection and handling. Elevated levels of catecholamines or their metabolites suggest the presence of PCC and mandate further studies. A large number of drugs affect either the metabolism or the assay of catecholamines. All drugs, except perhaps mild tranquilizers, sedatives, and analgesics, should be discontinued 72 hours before sample collection, if possible.
    • Misleading elevations in urinary catecholamine metabolites. Phenothiazines and tricyclic antidepressants increase levels during acute therapy but may decrease catecholamine excretion during chronic therapy. Increased excretion of metabolites is commonly found with drugs that are catecholamines (e.g., isoproterenol) or catecholamine releasers (e.g., ephedrine, amphetamines, methylxanthines). Other agents include L-dopa, nalidixic acid, or para-aminosalicylic acid [which affect the vanillylmandelic acid (VMA) level] and methyldopa, labetalol, buspirone, and monoamine oxidase inhibitors [which affect the total metanephrines (TMN) level].
      • P.345

    • Misleading low values may result from incomplete urine collections or the following drugs:
      • α-Methylparatyrosine, clonidine, reserpine, guanethidine, monoamine oxidase inhibitors, clofibrate, and methenamine mandelate (Mandelamine) affect the VMA level.
      • α-Methylparatyrosine, clonidine, reserpine, and guanethidine affect the TMN level.
  • Fasting hyperglycemia is almost always present in patients with PCC; its absence makes the diagnosis doubtful.
  • Pharmacological tests (e.g., production of a vasodepressor response with phentolamine) are hazardous, have a poor predictive value, and no longer have a role in the diagnosis of PCC. Failure to suppress plasma catecholamines by clonidine, however, may be useful in diagnosis.
4. Radiographic techniques
are used for localization of tumor in patients with a chemical diagnosis of PCC.
  • Chest radiographs may reveal a paraganglionic tumor.
  • CT scan may identify PCC.
  • MRI scan shows a characteristic bright, hyperintense image on T2-weighted images in PCC.
  • Selective venography. During this procedure, blood catecholamines can be sampled from several areas of the venous system to help locate small tumors. Venography is useful in the following circumstances:
    • When less invasive studies fail to show the tumor
    • To search for multiple primary sites, especially in patients with MEN syndromes
  • Isotope scanning with 131I-metaiodobenzylguanidine may be useful in demonstrating PCC, especially in extra-adrenal sites.
D. Management
1. Pharmacological control
of PCC is essential before invasive diagnostic tests or surgery is done.
  • Phenoxybenzamine (Dibenzyline), 10 to 20 mg PO given twice daily, is a pure α-adrenergic blocker that controls both episodic and fixed hypertension.
  • Propranolol (Inderal), 10 to 40 mg PO given four times daily, is a β-adrenergic blocker that is useful for treating sweating, hypermetabolism, and arrhythmias. Propranolol should be used only after adequate α-adrenergic blockade is established to avoid hypertension.
  • α-Methylparatyrosine (Demser) blocks catecholamine synthesis in doses of 2 to 4 g/day PO.
  • Labetalol, a combined α- and β-adrenergic blocker, can also be used in doses of 200 to 600 mg given twice daily.
2. Surgery
  • Before surgery
    • Long-acting α- and β-adrenergic blockers should be continued preoperatively and throughout surgery.
    • Close attention should be paid to maintaining fluid and electrolyte balance. Preoperative volume expansion may be useful.
    • Central venous and arterial catheters should be placed to monitor blood volume and pressure changes closely.
  • During surgery
    • Close ECG monitoring is necessary to manage arrhythmias.
    • Hypertensive episodes, which may occur while the tumor is being manipulated, are managed with nitroprusside infusion or rapid intravenous boluses of phentolamine (Regitine, 1 to 2 mg IV).
    • Hypotensive episodes, which occur after the tumor's blood supply has been isolated, should be treated with intravenous fluids and norepinephrine.
    • Obvious tumors and paraspinal ganglia should be carefully inspected. All visible tumor is removed. In patients with metastatic
      P.346

      PCC, as much tumor as possible is removed to reduce catecholamine secretion.
  • After surgery
    • Hypertension may develop as a result of fluid overload during surgery and is treated with intravenous furosemide and fluid restriction until the blood pressure is controlled.
    • If hypertension persists for 2 or 3 days postoperatively, residual PCC must be suspected.
    • All patients should have plasma-free metanephrines or 24-hour urine studies for VMA and TMN repeated about 1 week after surgery. Unsuspected residual tumors and tumor recurrences should be surgically removed.
3. Metastatic disease
  • RT is useful for palliating locally symptomatic metastases.
  • The usefulness of chemotherapy for unresectable disease is not established, although the combination of cyclophosphamide, vincristine, and dacarbazine produces objective responses in most patients. Symptoms of catecholamine excess are managed pharmacologically (see section IV.D.1).
  • Some patients may respond to therapeutic doses of 131I-metaiodobenzylguanidine.
V. Adrenal carcinoma
A. Epidemiology
Adrenal cancer causes 0.2% of cancer deaths. The average age at diagnosis is 40 years, but the tumor occurs at all ages. Two-thirds of the patients are women.
B. Pathology and natural history
Adrenal cancers are highly aggressive; they frequently metastasize to lungs, liver, and other organs and are large and bulky at the time of diagnosis. About half of these tumors produce functional corticosteroids, including cortisol, aldosterone, androgens, and estrogens.
C. Diagnosis
1. Symptoms and signs
  • Hormonally inactive tumors are discovered as large abdominal masses in patients with abdominal pain, weight loss, or evidence of metastases.
  • Hormonally active tumors present with the following:
    • Rapid virilization (hirsutism, clitoromegaly, oligomenorrhea, or amenorrhea) in women
    • Gynecomastia in men
    • Precocious puberty
    • Cushing's syndrome with hypertension and glucose intolerance
2. Adrenal function tests
Patients with clinical or laboratory evidence (hypokalemic alkalosis) of hypercortisolism should have the dexamethasone suppression test and 24-hour urine collection for 17-ketosteroids or serum DHEA-sulfate performed. The differential diagnosis of causes of Cushing's syndrome is shown in Table 15.1.
TABLE 15.1. DIFFERENTIAL DIAGNOSIS OF CAUSES OF CUSHING'S SYNDROME
Etiology | Pituitary Cushing's Syndrome | Ectopic ACTH Secretion | Adrenal Carcinoma | Adrenal Adenoma
Serum potassium | N or ↓ | ↓↓ | N or ↓ | N or ↓
Urine 17-ketosteroids | ↑ | ↑ | ↑ or ↑↑ | ↑ or ↑↑
Plasma ACTH | N or ↑ | ↑↑ | ↓ | ↓
Adrenal enlargementa | Bilateral | Bilateral | Unilateral | Unilateral
Suppression of plasma cortisol with high-dose dexamethasone | Yes | No | No | No
Key: ACTH, adrenocorticotropic hormone; ↓, decreased; ↓↓, markedly decreased; ↑, increased; ↑↑, markedly increased; N, normal.
aAdrenal gland enlargement is determined by CT scan.
  • Dexamethasone suppression test. The 1-mg overnight dexamethasone suppression test is useful as an initial screening test in outpatients. Following the administration of 1 mg of dexamethasone at 11:00 p.m., serum cortisol is measured before 9:00 a.m. the next morning; serum cortisol is usually suppressed to < 2 µg/dL in normal individuals without Cushing's syndrome.
    Patients who do not suppress normally using the 1-mg dose should undergo further testing with an 8-mg dose. A baseline measurement of serum cortisol and plasma ACTH is first made at 7:00 to 8:00 a.m. Dexamethasone is then given in a dose of 8 mg PO at 11:00 p.m., and serum cortisol and plasma ACTH are again measured at 7:00 to 8:00 a.m. the next morning. Suppression of serum cortisol and plasma ACTH to < 50% of baseline values suggests the diagnosis of pituitary Cushing's
    P.347

    disease. Failure to suppress by at least 50% suggests a primary adrenal disorder if plasma ACTH is low and ectopic (nonpituitary) ACTH secretion if ACTH levels are elevated.
  • 24-hour urine collection is obtained for urinary-free cortisol (upper limit of normal is less than 100 µg per 24 hours) and 17-ketosteroids (upper normal limit is less than 14 to 26 mg per 24 hours, depending on the age and sex of the patient). The levels of both substances are elevated in Cushing's syndrome, no matter what the cause. Levels of 17-ketosteroids in excess of 50 mg in 24 hours make the diagnosis of adrenal carcinoma likely; levels higher than 100 mg in 24 hours are diagnostic. Serum DHEA-sulfate can be measured as an alternative to urine 17-ketosteroids; DHEA-sulfate is elevated in most cases of adrenal carcinoma.
3. Further studies
  • Chest CT scan to search for metastases.
  • Abdominal CT scan to look for abdominal masses not clinically evident. Small (less than 6 cm) benign adrenal masses are common incidental findings on CT examination; laboratory findings and follow-up CT scans may help in the differential diagnosis.
  • Biopsy
    • In patients with metastatic disease, biopsy is performed on the most readily accessible site (e.g., superficial lymph nodes or liver with evidence of metastases).
    • If only intra-abdominal disease is evident, surgery is necessary for biopsy proof of the diagnosis.
D. Management
The median survival for untreated patients is 3 months. Treated patients may survive up to 5 years, depending on the extent of disease.
1. Surgery
should be used to resect as much tumor as possible. The contralateral adrenal gland should be inspected and removed if there is evidence of tumor.
2. RT
is used to palliate symptoms from local metastatic sites.
3. Chemotherapy
may be useful for reducing tumor bulk and controlling endocrine symptoms. Mitotane (o,p′-DDD) produces objective tumor regression or improvement of endocrine symptoms in 30% of cases. The combination of mitotane with etoposide, doxorubicin, and cisplatin has provided responses in 50% of patients. The use of mitotane as an adjuvant to surgery in localized disease does not appear to improve results. Pharmacological management of hypercortisolism is discussed in Chapter 27, section VIII.C.
P.348

VI. Islet cell tumors
A. General aspects
Islet cell tumors of the endocrine pancreas are uncommon. In addition to the specific endocrine manifestations associated with each kind of tumor, some have been associated with ectopic production of ACTH (Cushing's syndrome) and other hormones. Many of these tumors are malignant and metastasize to the liver.
1. Diagnosis
The diagnosis of islet cell tumor is usually suspected because of endocrine or biochemical abnormalities. Signs and symptoms of islet cell tumors are described according to the specific type. After abnormal hormonal products are detected, the following studies are done in all patients to determine the tumor's location and extent:
  • LFTs; liver imaging if there is hepatomegaly or abnormal LFTs
  • Liver biopsy is the diagnostic method of choice if liver imaging suggests the presence of tumor.
  • CT scan of the pancreas may reveal isolated tumors. Selective angiograms have less than a 50% yield. Endoscopic ultrasonography also appears to be useful in localizing tumors in the pancreas or duodenal wall.
  • Somatostatin receptor scanning using radioiodinated octreotide frequently demonstrates primary and metastatic islet cell tumors. More than 90% of PETs (pancreatic endocrine tumors) possess somatostatin receptors. Detection of somatostatin receptors by this method correlates well with response to treatment with octreotide.
  • Exploratory laparotomy is indicated if there is clinical or laboratory evidence of an islet cell tumor, even if preoperative localization is unrevealing.
2. Management
  • Surgery. Intraoperative pancreatic ultrasonography is used to localize tumors. Benign tumors are excised. Cytoreductive surgery should be performed in all patients with malignant tumors when feasible. Partial hepatectomy in patients with metastases confined to one lobe of the liver, however, is hazardous and is generally not recommended. Hepatic artery embolization is helpful in carefully selected patients, with or without postocclusion chemotherapy (see section II.D.2).
  • Chemotherapy has been useful in half of patients with metastatic disease, by both decreasing tumor mass and ameliorating otherwise refractory endocrine symptoms. The presence of metastases to the liver or other sites does not justify instituting cytotoxic therapy in itself because such patients can still survive several years (e.g., a median of about 4 years for gastrinomas with liver metastases if gastric acid secretion is controlled). Chemotherapy is generally reserved for patients with documented progressive liver metastases or without control of symptoms by octreotide and other medical measures.
    • Octreotide, a somatostatin analog, inhibits hormone release in gastrinomas, insulinomas, VIPomas, glucagonomas, and GRFomas (tumors producing growth hormone–releasing hormone) and often relieves the symptoms of the associated clinical syndrome but usually has no effect on tumor mass.
    • Streptozocin is the drug of choice for islet cell tumors and is associated with a 40% to 50% response rate. Other single chemotherapeutic agents are much less effective.
    • Combination chemotherapy with streptozocin and doxorubicin or 5-FU achieves a 65% response rate for an average duration of 18 months. These combinations appear to be the combinations of choice. Alternatively, the combination of 5-FU and streptozocin can be sequenced with the combination of doxorubicin and dacarbazine after hepatic artery occlusion (see section II.D.4).
    • IFN-α in doses of about 5 million U three times weekly controls
      P.349

      symptoms and biochemical abnormalities in 45% of patients with little effect on tumor mass.
B. Gastrinoma (Zollinger-Ellison syndrome)
About 60% of these tumors are malignant, 90% are multiple, and about 50% are associated with MEN syndromes.
1. Diagnosis
  • Symptoms include severe peptic ulcer disease refractory to medical management and, often, severe diarrhea.
  • Laboratory studies
    • Upper GI contrast radiographic studies show severe ulceration and hypertrophic gastric folds.
    • Fasting serum gastrin level (normal value is less than 150 pg/mL) is usually elevated to more than 500 pg/mL. If gastrinoma is suspected but serum gastrin levels are not elevated, gastrin stimulation with calcium or secretin may be attempted. Calcium infusion (12 mg/kg of calcium gluconate over 3 hours) causes the gastrin level to more than double in patients with gastrinoma; the paradoxic increase in gastrin after secretin stimulation is used by some authorities to diagnose gastrinoma. Other causes of increased gastrin levels (atrophic gastritis, vagotomy, retained antrum after Billroth II gastrojejunostomy, and G-cell hyperplasia) must be differentiated from gastrinoma. Atrophic gastritis is differentiated by gastric acid studies.
    • Gastric secretory studies. After an overnight fast, a nasogastric tube is placed, and four 15-minute aliquots are removed for analysis. Acid secretion of more than 10 mEq/hour and a volume of more than 100 mL/hour suggest gastrinoma. These studies clearly distinguish gastrinoma from atrophic gastritis.
  • Tumor location and extent. See section VI.A.1.
2. Management
  • Therapy with H2-antihistamines, proton-pump inhibitors, and liquid antacids controls symptoms in many patients.
  • Surgery is necessary in cases refractory to medical therapy. Total gastrectomy is usually the procedure of choice to control peptic ulcer symptoms because of the multiplicity of tumors. Tumor excision may be possible in patients without hepatic metastases.
  • Chemotherapy is used for metastatic disease (see section VI.A.2.b).
C. Insulinomas
are most likely to occur between the ages of 40 and 60 years. About 80% are benign, 10% are malignant, and 10% are multifocal; 80% are hormonally functional. Insulinomas are sometimes found in association with gastrinomas. A family history of diabetes mellitus is present in 25% of patients.
Insulinomas occur with equal frequency in the head, body, and tail of the pancreas; less than 1% develop outside the pancreas. Malignant tumors are more frequent in male patients. When malignant, they metastasize to the liver primarily.
1. Diagnosis
The differential diagnosis of hypoglycemia is discussed in Chapter 27, section XII.A.
  • Symptoms. Fasting hypoglycemia, often alleviated by meals, is usually the presenting feature of insulinoma. Symptoms include diaphoresis, nervousness, palpitations, hunger pangs, anxiety, asthenia, confusion, weakness, seizures, and coma. Many patients have personality or other psychiatric changes noticed by the family. Weight gain is occasionally reported. Weight loss and liver failure may develop with metastases to the liver.
  • Laboratory studies. Measurements of fasting blood glucose and insulin levels are the cornerstone for diagnosis of insulinoma.
    • Fasting hypoglycemia. An overnight fast is begun at 10:00 p.m.
      P.350

      Blood glucose and insulin assays are obtained at 6:00 a.m., noon, 6:00 p.m., and midnight. An inappropriately elevated plasma insulin level (greater than 6 µU/mL) in the presence of hypoglycemia usually is diagnostic of insulinoma. A ratio of insulin (µU/mL) to glucose (mg/dL) of less than 2.5 is also strongly suggestive of insulinoma. If symptoms of hypoglycemia develop at any time, blood glucose and insulin levels should be measured; if the glucose concentration is less than 40 mg/dL, the test should be terminated by giving the patient food or a 50-mL intravenous bolus of 50% dextrose.
    • Other insulin assays. Proinsulin and C peptide are absent from commercial insulin preparations; their measurement by radioimmunoassay determines the role of exogenous insulin administration in the causation of hypoglycemia. In fasting patients, proinsulin levels are normally less than 20% of total insulin; a higher percentage of proinsulin is indicative of insulinoma.
  • Tumor location and extent. See section VI.A.1.
2. Management
  • Surgery. Surgical removal of the tumor is the treatment of choice for insulinoma.
  • RT as an adjuvant to surgery has not been shown to be helpful.
  • Chemotherapy may be used for advanced disease (see section VI.A.2.b).
  • Treatment of hypoglycemia
    • Diazoxide, 150 to 600 mg PO daily, is effective in managing hypoglycemic symptoms. The drug can induce hyperglycemia, hyperosmolar coma, or ketoacidosis; urine sugar and ketones should be monitored daily. A mild diuretic, such as hydrochlorothiazide, 50 mg daily, should be given to counteract the sodium retention properties of diazoxide. Other complications of diazoxide therapy include cytopenias, lanugo hair growth, rashes, eosinophilia, and hyperuricemia.
    • Corticosteroids (prednisone, 40 mg/day, or hydrocortisone, 100 mg/day) may be given to patients who do not respond to diazoxide.
    • Patients with unresponsive hypoglycemia and unresectable insulinoma may be approached with several other, usually unsatisfactory alternatives, including: continuous intravenous infusion of 10% dextrose solutions through a Broviac or Hickman catheter, hepatic irradiation, or infusion of 5-FU into the hepatic artery.
    • Subcutaneous injections of a long-acting somatostatin preparation (octreotide) can be used to inhibit insulin secretion and restore euglycemia.
D. Glucagonomas
are usually malignant, and most have metastasized at the time of discovery. The disease is suspected in patients who have diabetes mellitus that is moderately resistant to insulin and who have the following abnormalities:
1. Diagnosis
  • Symptoms and physical findings
    • Dermatosis: A peculiar erythematous migratory skin rash that had waxed and waned over many years (often more than 6 years), especially involving perioral and perigenital regions (also the fingers, legs, and feet), occurs in 80% of patients.
    • Depression or other personality changes reported by family members
    • Diarrhea; abdominal pain
    • Deep-vein thrombosis (half of patients)
    • Oral cavity ulcerations and sore tongue are common.
    • Weight loss
    • P.351

  • Laboratory studies
    • Hyperglycemia (usually mild)
    • Normocytic anemia
    • Elevated fasting blood glucagon levels (normal range, less than 150 pg/mL)
  • Tumor location and extent. See section VI.A.1.
2. Management
See section VI.A.2. Prophylactic measures to prevent venous thrombosis during the perioperative period are mandatory.
E. Pancreatic cholera syndrome
(VIPoma). These islet cell tumors are manifested by the release of VIP; half are malignant.
1. Diagnosis
  • Symptoms include severe watery diarrhea, muscle weakness due to hypokalemia, psychosis, and hypotension.
  • Laboratory studies
    • Serum chemistry studies show hypokalemia and, often, hypercalcemia.
    • Gastric secretory studies show achlorhydria or hypochlorhydria.
    • Serum levels of VIP are elevated (normal is less than 70 pmol/mL).
  • Tumor location and extent. See section VI.A.1.
2. Management
  • Surgery. Removal of solitary tumors controls manifestations of the pancreatic cholera syndrome, including hypercalcemia. Debulking of extensive tumor may palliate the diarrhea.
  • Chemotherapy (see section VI.A.2.b) is useful for controlling symptoms in patients with metastatic tumor. Prednisone (80 mg/day PO) may reduce the diarrhea in some patients. Refractory diarrhea may respond to trifluoperazine (Stelazine), up to 38 mg per 24 hours, or lithium carbonate, 300 mg PO every 12 hours. A long-acting somatostatin preparation (octreotide) may lower VIP levels and reduce diarrhea.
F. Other pancreatic endocrine tumors
1. Somatostatinoma
Somatostatin (somatotropin-release inhibiting factor) inhibits numerous endocrine and exocrine secretory functions. Half of patients with somatostatinoma have other endocrinopathies as well. This rare tumor produces diabetes mellitus, diarrhea, steatorrhea, gastric achlorhydria, weight loss, and in many cases, gallstones. Metastases are present in most cases at presentation. Cases are discovered by accident; symptoms are investigated, the tumor is found, and then the assays to confirm the diagnosis of somatostatinoma are performed. No definite procedure for diagnosis has been established. Evaluation of diabetic patients for somatostatinoma is not worthwhile unless severe malabsorption is present. See section VI.A.2 for treatment recommendations.
2. PPoma
Pancreatic polypeptide (PP) inhibits gallbladder contraction, and thus PPomas are usually silent biochemically. It appears that many cases of so-called nonfunctional islet cell tumors are actually PPomas. These tumors are usually found unsuspectedly while evaluating the patient for abdominal symptoms. Caution must be exercised in interpreting elevated PP levels because they can occur in other conditions, such as with the MEN-I syndrome. Benign tumors should be excised. Malignant PPomas respond to octreotide and streptozocin.
3. GRFomas
are large tumors that excessively produce growth hormone–releasing hormone. About one-third of these rare tumors originate in the pancreas, and more than half originate in the lung. The diagnosis can be suspected in patients with acromegaly but without an imaged pituitary tumor or with an abdominal mass. The diagnosis can be confirmed with elevated plasma GRF levels. Surgical resection is performed if possible. Octreotide effectively lowers plasma GRF levels.
P.352

VII. Other endocrine cancers
A. Parathyroid carcinoma
is extremely rare. Patients present with a neck mass and hypercalcemia. Tumor growth is slow and tends to involve the neck and upper mediastinum; widespread metastases are uncommon.
1. Diagnosis
  • Patients with parathyroid cancer usually have stigmata of hypercalcemia, including polyuria, polydipsia, constipation, mental status changes, bone disease, and hypercalciuria.
  • High blood calcium levels are typical (15 to 16 mg/dL). Patients appear to tolerate these high levels relatively well, although hypercalcemic nephropathy and progressive bone disease ultimately complicate the course.
  • The diagnosis is established by biopsy of obvious neck masses in patients with evidence of hyperparathyroidism.
2. Management
  • Surgery. Surgical extirpation of as much tumor as possible is necessary. Periodic repeated surgical debulking is warranted to try to control the local effects of both tumor and hypercalcemia.
  • Hypercalcemia may be difficult to manage unless the tumor can be removed. Attempts should be made to normalize blood calcium levels; because this may be impossible, however, the alternative therapeutic goal is to reduce blood levels to the asymptomatic range. The management of patients with hypercalcemia is discussed in Chapter 27, section I. Chronic therapy with zoledronate (4 mg IV) or pamidronate (30 to 90 mg IV) every 7 to 30 days may be necessary.
B. Pineal gland neoplasms
are extremely rare and are usually found in boys and young men. Dysgerminoma is the most common tumor of the pineal gland, although gliomas, choriocarcinoma, and melanomas also occur. Most tumors are localized, but spreading along the flow tract of cerebrospinal fluid often occurs. See Chapter 14, section VII, for diagnosis and management.
VIII. Metastases to endocrine organs
A. Adrenal gland metastases
The adrenal gland is frequently the site of metastatic tumors, particularly from lung cancer, breast cancer, and melanomas. Addison's disease, although rare, can develop with bilateral adrenal metastases.
1. Diagnosis
  • Symptoms and signs. Patients develop malaise, asthenia, weakness, decreased ability to taste salt, and salt craving. Hyperpigmentation of the skin and mucous membranes, particularly the gums, and orthostatic hypotension may occur.
  • Laboratory findings include hyponatremia, hyperkalemia, and elevated blood urea nitrogen. Diagnosis is established by the following steps:
    • Obtaining a baseline serum cortisol level that is low (less than 5 µg/dL)
    • Repeating the serum cortisol 1 hour after administering 0.25 mg of cosyntropin IV. Failure of the cortisol level to rise to a peak value of at least 19 to 20 µg/dL is diagnostic of adrenal insufficiency.
2. Management
Patients should be treated with fludrocortisone acetate (0.1 mg once or twice a day) and hydrocortisone (30 mg/day) or prednisone (5 mg daily). The correct dose of fludrocortisone is determined by measuring orthostatic blood pressure changes and blood electrolyte levels. If the orthostatic drop in blood pressure is more than 10 mm Hg, the fludrocortisone is increased by 0.1-mg increments every few days until orthostasis is corrected. If the patient develops hypertension, hypokalemia, or alkalosis, the fludrocortisone dose is decreased.
B. Thyroid gland metastases
The thyroid gland is rarely involved with metastases and is rarely the presenting site for metastatic tumors.
P.353

Non-Hodgkin lymphomas and carcinomas of the breast, ovary, cervix, kidney, esophagus, colon, and lung have been reported to produce thyroid metastases. Diagnosis is established, if necessary, by needle biopsy of the thyroid masses. Therapy depends on the presence of local symptoms and the nature of the primary tumor.
C. Testicular metastases
Acute leukemia, melanoma, and carcinomas of the lung, prostate, bladder, and, occasionally, kidney can metastasize to the testes. A peritesticular mass, intratesticular mass, or stony-hard enlarged testis (particularly characteristic of leukemic infiltration) is found on physical examination. Biopsy is necessary to establish the diagnosis; a transinguinal approach is mandatory.
D. Ovarian metastases
Ovarian metastases may complicate melanomas and primary tumors of the breast, stomach, colon, lung, and, occasionally, other organs. Ovarian metastases are usually asymptomatic but occasionally are the presenting feature of the primary tumor. An ovarian mass is palpable on pelvic examination. Biopsy must be done to determine the diagnosis if no other sites of cancer are evident.
E. Pituitary metastases
cannot be distinguished on clinical or biochemical grounds from pituitary adenomas. Patients with known cancers have about a 3% incidence of sellar or suprasellar metastases and a 1.5% incidence of pituitary adenomas. Radiological discrimination is not possible. Primary cancers of the breast account for more than half of the cases; lung cancer accounts for 20% of cases; the remainder are caused by other carcinomas, melanomas, sarcomas, and leukemias. The triad of headache, extraocular nerve palsy, and diabetes insipidus is highly suggestive of sellar metastases whether or not the patient has a known cancer. Surgical exploration and decompression are essential unless precluded by progressive widespread metastases.
Suggested Reading
Carcinoid and Islet Cell Tumors
Azimuddin K, Chamberlain RS. The surgical management of pancreatic neuroendocrine tumors. Surg Clin North Am 2001;81:511.
Brentjens R, Saltz L. Islet cell tumors of the pancreas: the medical oncologist's perspective. Surg Clin North Am 2001;81:527.
Kulke MH, Mayer RJ. Carcinoid tumors. N Engl J Med 1999;340:858.
Mullan MH, et al. Endocrine tumours of the pancreas: review and recent advances. ANZ J Surg 2001;71:475.
Oberg K. Carcinoid tumors: molecular genetics, tumor biology, and update of diagnosis and treatment. Curr Opin Oncol 2002;14:38.
Solorzano CC, et al. Nonfunctioning islet cell carcinoma of the pancreas: survival results in a contemporary series of 163 patients. Surgery 2001;130:1078.
Thyroid Cancer
Belal AA, et al. Primary thyroid lymphoma. Am J Clin Oncol 2001;24:299.
Braga-Basaria M, Ringel MD. Beyond radioiodine: a review of potential new therapeutic approaches for thyroid cancer. J Clin Endocrinol Metab 2003;88:1947.
Mazzaferri EL, Kloos RT. Current approaches to primary therapy for papillary and follicular thyroid cancer. J Clin Endocrinol Metab 2001;86:1447.
McIver B, et al. Anaplastic thyroid carcinoma: a 50-year experience at a single institution. Surgery 2001;130:1028.
Robbins RJ, Robbins AK. Recombinant human thyrotropin and thyroid cancer management. J Clin Endocrinol Metab 2003;88:1933.
Sherman SI. Thyroid carcinoma. Lancet 2003;361:501.
P.354

Pheochromocytoma
Pacak K, et al. Recent advances in genetics, diagnosis, localization, and treatment of pheochromocytoma. Ann Intern Med 2001;134:315.
Sawka AM, et al. A comparison of biochemical tests for pheochromocytoma: measurement of fractionated plasma metanephrines compared with the combination of 24-hour urinary metanephrines and catecholamines. J Clin Endocrinol Metab 2003;88:553.
Sisson JC. Radiopharmaceutical treatment of pheochromocytomas. Ann NY Acad Sci 2002;970:54.
Walther MM. New therapeutic and surgical approaches to sporadic and hereditary pheochromocytoma. Ann NY Acad Sci 2002;970:41.
Adrenal Cortical Carcinoma
Ahlman H, et al. Cytotoxic treatment of adrenocortical carcinoma. World J Surg 2001;25:927.
Dackiw APB, et al. Adrenal cortical carcinoma. World J Surg 2001;25:914.
Grumbach MM, et al. Management of the clinically inapparent adrenal mass (“incidentaloma”). Ann Intern Med 2003;138:424.
Wajchenberg BL, et al. Adrenocortical carcinoma: clinical and laboratory observations. Cancer 2000;88:711.
Parathyroid Carcinoma
Shane E. Parathyroid carcinoma. J Clin Endocrinol Metab 2001;86:485.
Metastases to Endocrine Glands
Kim HK, et al. Prognostic factors of Krukenberg's tumor. Gynecologic Oncol 2001;82:105.
Lenert JT, et al. Evaluation and surgical resection of adrenal masses in patients with a history of extra-adrenal malignancy. Surgery 2001;130:1060.
Morita A, et al. Symptomatic pituitary metastases. J Neurosurg 1998;89:69.
Nakhjavani M, et al. Metastases to the thyroid gland. Cancer 1997;79:574.


> Table of Contents > Part Two - Solid Tumors > 16 - Skin Cancers
16
Skin Cancers
Richard F. Wagner Jr.
Dennis A. Casciato
Basal Cell and Squamous Cell Carcinomas
I. Epidemiology and etiology
A. Incidence
At least 1 million new cases of cutaneous basal cell carcinoma (BCC) or squamous cell carcinoma (SCC) are diagnosed annually in the United States. Men are more frequently affected than women. Although the most common of all malignancies, skin cancers account for less than 0.1% of patient deaths due to cancer.
B. Risk factors
  • Actinic (sun) damage appears to be a major carcinogenic factor. Ninety percent of these cancers develop in sun-exposed areas of the body. The incidence in white populations rises dramatically near the equator and is greater at higher altitudes than at sea level. Blue-eyed, fair-skinned, blond and red-haired people and those who are easily sunburned are at increased risk. The incidence in blacks is much lower than in whites.
  • Other carcinogens
    • Arsenic. Arsenical exposure predisposes to the development of Bowen's disease, multiple BCC, and SCC and is also associated with a higher incidence of intestinal carcinoma. Hard, yellowish hyperkeratotic plaques on the palms and soles provide a clue that the patient was exposed to arsenic.
    • Irradiation given for benign conditions (such as acne or hirsutism) or resulting from occupational exposure is associated with up to a 20% risk for skin cancer. The tumor develops many years after the initial exposure; latent periods may extend up to 50 years. About two-thirds of these cancers are BCC, and one-third are SCC. Radiation-associated SCC tends to be aggressive and has a 10% mortality rate.
    • Coal tar and quinacrine exposures appear to be risk factors for SCC.
    • Immunosuppression, such as with renal transplantation, predisposes patients to an increased incidence of cutaneous SCC. Cyclosporine is associated with cutaneous SCC and lymphoma.
  • Chronic inflammation and trauma
    • Chronic draining osteomyelitis predisposes to the development of SCC. The local tumor is usually evident but may first be manifested by metastases to a draining lymph node.
    • Fistulas, stasis dermatitis, and areas of irritative leukoplakia can also give rise to skin cancers.
    • Thermal or electrical burns and chronic heat exposure are associated with increased risk for high-grade aggressive SCC. Certain ethnic groups are burned from hot coals used as bed or clothing warmers.
    • Atrophic skin lesions of discoid lupus or epidermolysis bullosa give rise to SCC.
    • Vaccination scars have been known to give rise to a variety of skin cancers, including BCC.
  • Hereditary factors
    • Xeroderma pigmentosum is an autosomal recessive disease with one or more defects in DNA repair enzymes. Patients sunburn and freckle easily. Young children with xeroderma pigmentosum are at high risk for BCC, SCC, or malignant melanoma before their teenage years. Disturbances in speech, mentation, and convulsive disorders may also be present. A severe form (De Sanctis-Cacchione syndrome) includes
      P.356

      microcephaly, mental deficiency, dwarfism, and failure of gonadal development.
    • Basal cell nevus syndrome appears to be inherited as an autosomal dominant trait. Mutations of the Sonic Hedgehog receptor PATCHED (PTCH) gene are common. Multiple BCC lesions appear over the face, arms, and trunk during the late teenage years. A large variety of associated lesions can occur and include jaw cysts, palmar pits, bifid ribs, kyphoscoliosis, spina bifida, short metacarpals, and hyporesponsiveness to parathyroid hormone. Patients with this syndrome also appear to be at increased risk for medulloblastoma and ovarian fibroma.
  • Infection
    • Epidermodysplasia verruciformis is primarily caused by human papillomaviruses (HPV) types 5 and 8 and results in in situ and invasive SCC synergistically with other carcinogens, such as sunlight.
    • SCCs of the genitals and anal regions are strongly associated with HPV types 16 and 18. Infection, usually through sexual transmission, increases the risk for regional SCC.
    • Periungual SCC is associated with HPV type 16.
  • Oncogene (Ha-ras, Ki-ras, N-ras, c-myc, and others) mutation and amplification, as well as antioncogene p53 mutations, have been reported for BCC and SCC.
II. Pathology and natural history
A. SCC
nearly always arises in skin that is visibly damaged. Lesions most commonly are ulcerative but may be exophytic.
  • Aggressive squamous cell cancers may arise from actinic keratosis or actinic skin damage. The lower extremities are frequently involved and may have to be amputated to effect cure. Aggressive SCC also develops from burn scars, radiation dermatitis, erythroplasia of Queyrat (see Chapter 13, “Penile Cancer,” section II.A), and Bowen's disease.
  • Bowen's disease consists of small eczematoid plaques. By histology, the plaques demonstrate intraepithelial carcinoma in situ. Invasion may occur; thus, treatment is necessary. Although historically suspected, Bowen's disease is not associated with an increased risk for internal cancer.
  • Bowenoid papulosis is characterized by multiple genital papules that are histologically indistinguishable from Bowen's disease. They are usually caused by HPV type 16 and, when present on the female patient or her sexual partner, may indicate increased risk for cervical carcinoma.
  • Metastases. Tumors that metastasize are usually poorly differentiated. The incidence of metastasis is less than 3% for actinically induced SCC and 35% for nonactinically induced SCC. The draining lymph nodes are the most frequent sites of metastases, although distant organs are eventually involved.
B. BCC
is the most common type of skin cancer. It has several recognized subtypes.
  • Nodular-ulcerated BCC, the most common type, usually appears on the face as a waxy papule with pearly or rolled borders. Some lesions are pigmented and clinically indistinguishable from melanoma. They spread both over the surface and deeply into the tissues to invade cartilage and bone. Ulceration is common (“rodent ulcer”). Inadequately treated BCC can result in severely deforming facial ulcerations and death through invasion of the vital structures of the head and neck. Distant metastases from BCC are extremely rare.
  • Superficial BCC lesions usually arise on the trunk, are often multiple, and appear as red, scaly patches with areas of brown or black pigmentation. They spread over the skin surface and may have areas of nodularity.
    • P.357

  • Sclerosing BCC usually affects the face. The tumors closely resemble scars and may have an ivory-colored and ill-defined border. Histologically, the cancer cells are surrounded by a dense bed of fibrosis (“morphea-like”). Considering all types of BCC, they have the highest recurrence rate after treatment.
  • Cystic BCC is uncommon. The tumor undergoes central degeneration to form a cystic lesion.
  • Linear BCC is a recently recognized morphological clinical entity characterized by an increased risk for aggressive histopathological pattern and increased subclinical tumor extension.
  • Micronodular BCC is defined histopathologically by small tumor nests and often exhibits covert subclinical growth.
III. Diagnosis
Skin biopsy is necessary to confirm the clinical suspicion of skin cancer. A shave or curette biopsy is usually adequate to diagnose BCC or SCC. If the first biopsy is negative and the tumor is still suspected, a deeper biopsy is necessary.
IV. Staging system and prognostic factors
A. TNM system
for classification of cutaneous carcinomas uses NX, N0, or N1 for unassessed, absent, or present regional lymph node metastasis, respectively, and MX, M0, or M1 for unassessed, absent, or present distant metastasis, respectively.
  • Primary tumor stage
    TX | Primary tumor cannot be assessed
    T0 | No evidence of primary tumor
    Tis, pTis | Carcinoma in situ
    T1, pT1 | Tumor 2 cm or smaller in greatest dimension
    T2, pT2 | Tumor 2 to 5 cm in greatest dimension
    T3, pT3 | Tumor more than 5 cm in greatest dimension
  • The histopathological grades for cutaneous carcinomas are as follows:
    GX | Grade cannot be assessed
    G1 | Well differentiated
    G2 | Moderately differentiated
    G3 | Poorly differentiated
    G4 | Undifferentiated
B. BCC
does not ordinarily require staging because of the rarity of metastases. However, the clinician should record the diameter and location of the lesion and whether the tumor is primary or recurrent. The prognosis for BCC is worsened if the tumor is morpheaform, linear, micronodular, recurrent, or greater than 2 cm in diameter; has poorly defined clinical borders; or is located in areas associated with high recurrence rates (see section VI.B.2.a).
C. Cutaneous SCC
is clinically staged based on clinical examination of the tumor and regional lymph glands. No other metastatic workup is indicated. The prognosis for SCC is worsened if the tumor is recurrent, arises in a scar, occurs in immunocompromised patients, is greater than 4 mm thick or greater than 2 cm in diameter, is poorly differentiated, has perineural invasion, or appears in high recurrence areas (see section VI.B.2.a). Metastases to regional lymph nodes portend increased morbidity and mortality; visceral metastases are lethal.
V. Prevention
Primary prevention is largely achieved by encouraging patients and other responsible parties to minimize sunlight exposure and other reducible risk factors. Secondary prevention is provided by lesional treatment.
Skin erythema from solar exposure, even from ultraviolet light on cloudy days, represents skin damage that is cumulative over the years. The “healthy tan” represents the body's reaction to skin damage, and freckling should be recognized as an early sign of skin injury. Sunscreens with a sun protective factor (SPF) of 15 or greater and protective clothing, including hats, are helpful. Clothing with high SPF is useful in minimizing exposure to ultraviolet light.
P.358

VI. Management
A. Actinic keratoses
may become SCC (1% risk). Single lesions may be treated by liquid nitrogen or by curettage with electrical cautery of the base. Solaraze gel (diclofenac sodium, 3%) twice daily for 3 months is often effective topically if multiple lesions are present.
B. BCC and SCC
are treated by several techniques, which have various cure rates.
  • Traditional surgical resection requires a surgical margin of 4 to 6 mm for primary tumors less than 2 cm in diameter (more margin for bigger primary tumors, tumors in high-risk areas, or recurrent tumors). Lack of complete visualization of tumor margins because of sampling error may result in tumor recurrence.
  • Mohs micrographic surgery has the highest cure rates, maximally spares uninvolved tissue, and is less costly than radiation therapy (RT) or traditional excision surgery with frozen-section control. With this method, the tumor is microscopically mapped after it is excised. Mohs surgery is indicated for the following lesions:
    • Primary BCC or SCC with the following characteristics:
      • Located in regions at high risk for tumor recurrence (i.e., the periorbital area, nasolabial fold, nose–cheek angle, posterior ear sulcus, pinna, ear canal, nose, forehead, and lips)
      • Located in regions where tissue conservation is mandated
      • Poorly defined clinical borders
      • Diameter greater than 1 cm on the face
      • Perineural invasion
      • Morpheaform, sclerotic, infiltrating, micronodular, or basosquamous histopathological features or linear clinical presentation
    • Recurrent BCC or SCC. Of all therapeutic modalities for recurrent tumors, Mohs surgery has the greatest success rate (95%) and should ordinarily be considered the preferred treatment.
  • Curettage of the tumor with electrodesiccation of the apparently normal base to an additional depth of 3 or 4 mm is particularly useful for superficial BCC of the trunk or Bowen's disease.
  • Cryosurgery using liquid nitrogen to freeze the tumor to -40 °C should be considered for patients who refuse surgery or are poor surgical candidates. A probe to monitor freezing must be used for all tumors with the possible exception of superficial BCC. Cryosurgery is contraindicated for sclerosing BCC and cold-induced diseases.
  • RT has the same indications as cryosurgery. It is relatively contraindicated in patients with xeroderma pigmentosa, epidermodysplasia verruciformis, or the basal cell nevus syndrome because RT may induce more tumors in the treated field. RT may have adjuvant use for unusually aggressive SCC and is used with or without surgery when metastasis involves regional lymph glands.
  • Large, deeply eroding tumors can partially or totally destroy the face. These far-advanced cancers often cannot be cured. Computed tomography (CT) or magnetic resonance imaging (MRI) scans are useful for determining the extent of disease resulting from local invasion. Often, extensive reconstructive surgery is necessary after a surgical intervention. In the most severe cases, the patient may elect to wear a prosthesis.
  • Chemotherapy. Chemotherapy has no adjuvant use for BCC or SCC. Experience in treating metastatic skin cancers is extremely limited. Fluorouracil, cisplatin, methotrexate, bleomycin, retinoids, and cyclophosphamide given singly and in combination have produced temporary tumor regression. Excellent response rates have been reported for advanced cases of SCC and BCC treated with cisplatin in combination with either a 5-day infusion of 5-fluorouracil (dosages similar to those used for head and neck cancers) or doxorubicin.
P.359

Malignant Melanoma
I. Epidemiology and etiology
A. Incidence
  • Geography. About 90,000 new cases of melanoma are diagnosed in the United States annually, and the incidence continues to rise.
  • Sex. The risk for melanoma is the same for men and women. Men are more likely to develop melanoma on the back, and women are more likely to develop lesions on the legs.
  • Age. Melanoma is rare in young children. The incidence begins to rise with puberty, increases until 65 to 70 years of age, and then decreases.
  • Race. The incidence of melanoma is low in people of color.
  • Multiplicity. About 5% of patients with a primary cutaneous melanoma have or will develop another primary melanoma or multiple primary melanomas.
B. Risk factors
  • Sun exposure appears to increase the risk for cutaneous and ocular melanoma.
  • Hereditary factors. About 10% of melanomas occur in family clusters.
    • “Melanoma families” appear to have a dominant mode of inheritance with incomplete penetrance. Ocular or cutaneous melanoma occurs in several members of these families. Members of melanoma families who get melanoma do so at a younger age and have a higher incidence of multiple primary tumors than do patients with sporadic melanomas.
    • Atypical mole syndrome (AMS), or dysplastic nevus syndrome (DNS), is a clinical syndrome of acquired atypical-appearing nevi that are associated with melanoma. Inheritance appears to be autosomal dominant with incomplete expression and penetrance.
  • Nevi
    • About 70% of patients with melanoma have had a preexisting nevus at the primary tumor site. Congenital nevi may engender increased risk for melanoma. Giant congenital nevi have an extremely high incidence of malignant transformation. When feasible, removal is advised.
    • White men have 20 to 40 moles by the third decade of life. Nevi continue to form throughout adult life; however, only 1 mole out of 500,000 becomes malignant.
  • Other melanoma risk factors include chemical exposure, physical agents (i.e., nonsolar ultraviolet radiation, ionizing radiation, trauma, burns), immunosuppression, and profession.
  • Oncogene mutations (N-ras, Ha-ras, Ki-ras), and amplifications (N-ras, Ha-ras), as well as p53 antioncogene mutation, have been described.
II. Pathology and natural history
A. Melanocytes
are believed to migrate from the embryonic neural crest to the dermal–epidermal junction of the skin. The number of melanocytes per unit of skin surface appears to be the same for all races, even albinos. Pigmentary differences between races are dependent on how the melanin is packaged in each cell.
B. Histopathological types of melanoma
  • Superficial spreading melanoma, or radial spreading melanoma (70% of melanomas), is more common in women and is most frequently located on the back. The lesion is a pigmented macule or a barely palpable plaque with variegated colors (black, tan, red, brown, or white). Irregularity of the margins, especially the presence of a notch, is a suspicious feature. These tumors initially manifest radial growth but eventually enter a vertical growth phase.
  • Nodular melanoma (15% of melanomas) occurs more frequently in men. Most of these lesions are jet-black or dark-blue with a distinct border.
    P.360

    Occasionally, no pigment is present, and electron microscopy or special tissue stains are needed to determine the diagnosis. These tumors grow rapidly and vertically from the onset.
  • Lentigo maligna melanoma (10% to 15% of melanomas) has no sexual predilection. The lesion appears as a large, flat, tan-to-black macule of up to 4 cm in diameter, developing in sun-exposed areas of older, light-skinned people, most commonly on the face and neck. The in situ lentigo maligna lesion (or Hutchinson's freckle) shows a horizontal growth phase for up to 20 years and eventually a vertical growth phase anywhere in the involved area. The vertical phase resembles superficial spreading melanoma rather than nodular melanoma.
  • Acral lentiginous melanoma is melanoma involving the palms, fingers, soles, and toes.
  • Unclassified and rare desmoplastic variants also exist.
C. Natural history
  • Mode of spread. Most cutaneous melanomas are believed to arise near the basal lamina.
    • Radial growth. The superficial spreading and lentigo maligna melanomas grow horizontally along the lamina (radial growth phase) before penetrating the deep skin structures (vertical growth phase). The radial phase may last as long as 20 years in lentigo maligna and 5 years in superficial spreading melanoma.
    • Vertical growth. Nodular melanomas have a vertical growth phase from the outset. The vertical phase is associated with invasion of dermal blood and lymphatic vessels.
    • Lymphatics. Local lymphatic spread results in satellite nodules of melanoma appearing near the site of the primary tumor (satellitosis). Draining lymph nodes are frequently involved after the vertical growth phase develops. The first lymph node to become involved is termed the sentinel node.
    • Distant metastases. Metastatic melanomas can involve any organ in the body, including the placenta and fetus. About 5% of patients with melanoma present with symptoms of distant metastases without an apparent primary site.
  • Unusual primary sites of melanoma
    • Melanomas can occur on the soles of the feet and under fingernails, especially of the thumbs and great toes. These sites are more likely to be affected in people of color.
    • Ocular melanoma can develop in the choroid, ciliary body, or uvea. Melanomas occurring in the eye itself have been divided into a variety of histological subtypes, which have different prognoses. These tumors have a peculiar tendency of metastasizing to the liver, sometimes many years after diagnosis of the primary site, giving rise to the syndrome of hepatomegaly, unilateral scleral icterus, and a prosthetic glass eye.
    • Melanomas may rarely arise in the palate or gingiva, usually in a site in which increased pigmentation was previously noted.
    • The anus and vulva are also potential sites for development of melanoma; 5% of melanomas in women occur on the vulva and 5% to 10% of vulvar cancers are melanomas, even though the vulva accounts for less than 2% of the body surface area.
    • Internal sites with a melanocyte population, such as the foregut or central nervous system, may rarely be the site of a primary melanoma.
  • Metastatic melanoma from an unknown primary site accounts for 4% to 5% of all cases. To further complicate the problems of diagnosis and management, amelanotic melanoma may be mistaken for undifferentiated carcinoma. Patients usually have lymphatic metastases, but any organ may be involved. The occult primary site may have disappeared spontaneously or may have been excised or cauterized years before the appearance of the metastasis. The prognosis for these patients depends
    P.361

    on the stage of disease and appears to be the same as for patients with clinically evident primary sites. This important clinical problem is discussed further in Chapter 20.
  • Paraneoplastic syndromes associated with melanoma have a wide scope and include vitiligo, dermatomyositis, melanosis, gynecomastia, ectopic Cushing's syndrome, hypercalcemia, and neurological abnormalities.
III. Diagnosis
A. Symptoms
  • Change in a preexisting pigmented lesion is the first sign of melanoma in 70% of patients. The lesion becomes lighter, darker, or variegated in color; increases in size; or may be associated with an itching sensation. Ulceration or bleeding usually represents advanced disease.
  • De novo melanomas, not associated with previously observed skin lesions, occur in about 30% of patients.
  • Symptoms of distant metastases depend on the anatomic site involved.
B. Physical examination
Patients should be viewed completely for skin lesions. Special attention is given to areas not usually inspected, such as axillae, scalp, interdigital webs, mouth, genitals, and anal and oral regions. Palpation may reveal lymph node enlargement or organomegaly.
C. Differential diagnosis
  • Pigmented skin lesions. There are many pigmented skin lesions to consider in the differential diagnosis of melanoma. Common dark skin lesions include atypical mole, pigmented BCCs, seborrheic keratoses, and sclerosing hemangiomas. It is often difficult to distinguish early melanoma from a benign lesion clinically. Epiluminescence microscopy has not gained widespread acceptance in the United States.
  • Signs that suggest melanoma are variegated color and irregular borders. The presence of hair in the lesion does not assist in the differentiation of a benign lesion from melanoma. Specific findings that may indicate melanoma include the following:
    • Changes in size, color, sensation, or surface characteristics of a preexisting nevus
    • Lesions with variegated color (shades of brown, black, red, white, or blue)
    • Lesions that contain bluish coloration even if not variegated
    • Lesions with angular indentations or notches
    • Other signs of possible malignancy include the following:
      • Lesions that do not contain skin creases
      • Lesions that ulcerate or bleed
D. Laboratory studies
  • Biopsy of the lesion is the first diagnostic procedure to be undertaken. Suspected melanoma should not be observed for further signs. An excision may be desirable based on the size and location. Excisional margins should only be a few millimeters in order not to interfere with future possible sentinel node mapping. An incisional biopsy may be performed when excision is not desired. There is no reliable evidence that incisional biopsies for melanoma result in increased morbidity or mortality.
  • Patients with many small atypical nevi (AMS, DNS). Several nevi should be excised and examined microscopically. Baseline total-body photographs are recommended. Significantly changed lesions should prompt excision. Monthly skin self-examination is recommended for the purpose of monitoring the atypical moles for malignant changes, with interim physician examination as indicated. Lifetime physician follow-up is recommended for early melanoma diagnosis.
  • Immunohistochemistry. S100 protein (more sensitive) and HMB-45 or MART-1 (more specific) may help distinguish poorly differentiated amelanotic malignant melanoma from tumors of obscure histological origin. See Appendix C-3.
P.362

IV. Staging system and prognostic factors
A. Staging systems
Several systems are in common use. The TNM classification for cutaneous melanoma is shown in Table 16.1.
TABLE 16.1. TNM STAGING SYSTEM FOR CUTANEOUS MELANOMA
Primary Tumor (T) | Regional Lymph Nodes (N)a
TX | Primary tumor cannot be assessed (inadequate or absent pathology) | NX | Regional lymph nodes cannot be assessed
T0 | No evidence of primary tumor | N0 | No regional lymph node metastasis
Tis | Melanoma in situ | N1 | Metastasis in 1 node
T1a | ≤ 1.0 mm thick without ulceration and level II or III | N1a | Micrometastasis
T1b | ≤ 1.0 mm thick with ulceration or level IV or V | N1b | Macrometastasis
T2a | 1.01–2.0 mm thick without ulceration | N2 | Metastasis in 2–3 regional lymph nodes or intralymphatic regional metastasis without nodal metastasis
T2b | 1.01–2.0 mm thick with ulceration | N2a | Micrometastasis
T3a | 2.01–4.0 mm thick without ulceration | N2b | Macrometastasis
T3b | 2.01–4.0 mm thick with ulceration | N2c | In-transit metastasis or satellites without metastatic nodes
T4a | > 4.0 mm thick without ulceration | N3 | Metastasis in ≥ 4 nodes, or matted nodes, or in-transit metastasis/satellite(s) with metastatic nodes
T4b | > 4.0 mm thick with ulceration
Distant Metastases (M)
MX | Distant metastasis cannot be assessed
M0 | No distant metastasis
M1 | Distant metastasis is present
M1a | Metastasis to skin, SC tissue or distant lymph nodes; normal LDHb
M1b | Metastasis to lung; normal LDH
M1c | Metastasis to all other visceral sites; or distant metastasis with an elevated LDH
Pathologic Stage Groupinga
Stage | TNM Classification
0 | Tis N0 M0
IA | T1a N0 M0
IB | T1b,2a N0 M0
IIA | T2b,3a N0 M0
IIB | T3b,4a N0 M0
IIC | T4b N0 M0
IIIA | T1a–4a N1a,2a M0 (“Intermediate risk”)
IIIB | T1b–4b N1a,2a M0, T1a–4a N1b, 2b M0, T1a/b–4a/b N2c M0 (“High risk”)
IIIC | T1b–4b N1b,2b M0, Any T N3 M0 (“Very high risk”)
IV | Any T Any N M1
Adapted from the AJCC Cancer Staging Manual, 6th ed. New York: Springer-Verlag, 2002.
aPathological staging includes pathological information about regional lymph nodes; pathological stages 0 and IA do not require this information. Macrometastases are clinically detectable and confirmed by therapeutic lymphadenectomy or when nodal metastases exhibit gross extracapsular extension. Micrometastases are diagnosed by sentinel or elective lymphadenectomy.
bLDH, serum lactic dehydrogenase
B. Prognostic factors
Depth of invasion, and the presence of ulceration of the primary melanoma, positive lymph nodes, or distant metastases greatly affect prognosis. Women have a better prognosis than do men when matched by age and stage of disease. Decreased expression of the transcription factor, activator protein-2 (AP-2), which regulates the tumor-suppression gene p21, is a promising prognostic variable.
  • Clark level by depth or invasion into the skin (Fig. 16.1) are as follows:
    FIG. 16.1. Clark levels of invasion for malignant melanoma.
    Level | Tumor extent | 5-yr survival (%)
    I | Tumor is confined to epidermis (in situ) | 100
    II | Tumor extends beyond basal lamina into papillary dermis | 85
    III | Tumor extends into papillary dermis and abuts onto, but does not invade, the reticular dermis | 65
    IV | Tumor extends into reticular dermis | 50
    V | Tumor extends into subcutaneous fat | 15
  • Breslow measurement by depth of tumor invasion from the basal lamina (measured with an ocular micrometer). Tumors with less than 0.85 mm of invasion have a low metastatic potential.
    Depth of tumor invasion | 5-yr survival (%)
    < 0.5 mm | 99
    > 3 mm | 30
  • Survival according to regional lymph node involvement. The survival of patients with positive sentinel lymph nodes (SLN) found on biopsy is better than for patients with palpable lymph nodes (LN).
    Node involvement | 5-yr survival (%)
    Negative nodes | 75 (85% for negative SLN)
    1–3 positive nodes | 50
    4 or more positive nodes | 25
  • Survival according to metastatic spread. The median survival of patients with distant metastases is 6 to 7 months.
    Stage | Extent | 5-yr survival (%)
    II | Local recurrences within 3 cm of primary site | 30
    III | Satellitosis | < 20
    IV | Distant metastases | < 10
C. Recommended staging evaluation
  • Breslow measurement and Clark level should be determined in all instances when a primary tumor is identified. Tumor ulceration should be noted.
  • Regional lymph nodes should be palpated and any suspicious finding should undergo biopsy. Lymph nodes containing melanoma require treatment.
  • SLN biopsy after lymphoscintigraphy is offered at most centers to patients who have primary melanomas that are 1 to 4 mm thick (or thinner melanomas with ulceration or deep Clark level) but no palpable LN. See section VI.A.2.
  • For melanomas thicker than 1 mm or other high-risk melanomas, chest
    P.363

    P.364

    radiographs, urinalysis, liver function tests, and lactate dehydrogenase (LDH) levels should be followed periodically.
    • Positron emission tomography (PET) appears to be useful for patients who are candidates for adjuvant therapy. PET has no role in the determination of LN involvement, but is accurate for evaluating the presence and extent of metastatic disease.
    • CT or MRI scans are performed if clinical or laboratory evidence suggests that specific organs are involved. CT scans are superior to PET for the detection of lung lesions.
    • Bone scans are performed if the patient has bone pain or elevated serum alkaline phosphatase levels.
V. Prevention
Primary prevention of melanoma involves the avoidance of sun and other reducible risk factors. Secondary prevention depends on careful physical examination and biopsy of all suspicious skin lesions.
VI. Management
A. Surgery
  • Management of the primary tumor
    • Cutaneous melanoma. Local excision of early melanoma is the only proven method of curative therapy. The extent of tumor-free margin that is necessary remains controversial. Current required surgical margins are 5 mm for in situ lesions, 1 cm for thin melanomas (1 mm or smaller), and 2 to 3 cm for tumors thicker than 1 mm.
      Mohs micrographic surgery should be considered for facial melanoma and other areas where tissue conservation is desired because of its equivalent cure rate. Tumor margin is often influenced by site. Large defects may require skin grafting or skin flaps.
    • Choroid melanomas of the eye were treated historically by enucleation. Small tumors have been successfully treated with high-dose irradiation and local surgical measures; this treatment avoids removal of the eye.
  • Management of LN. Prospective randomized trials of prophylactic resection of clinically uninvolved draining LN for intermediate-thickness stage I disease have failed to demonstrate an overall survival benefit. About 20% of patients with melanoma of intermediate thickness (between 1 and 4 mm) are expected to have nodal metastasis.
    • Palpable LN should be excised.
    • SLN biopsy using lymphoscintigraphy with or without blue dye technique is widely used for malignant melanoma. The results of SLN biopsy are incorporated into the TNM staging system. SLN dissection has not yet been shown to have any impact on relapse-free survival (RFS) or overall survival (OS).
      • The presence or absence of metastatic melanoma in the SLN
        P.365

        accurately predicts the presence or absence of metastatic melanoma in that nodal basin. SLN dissection allows up to 85% of patients with melanoma to be spared a formal LN dissection and its complications of wound problems, lymphedema, and nerve injury.
      • SLN biopsy is done for prognostic purposes and for the evaluation of patients to be considered for adjuvant therapy. SLN is routinely considered for patients with a primary tumor between 1 and 4 mm thickness, is offered individually for patients with tumors < 1 mm thickness, and is not needed for patients with tumors > 4 mm thickness because they already qualify for adjuvant regimens without the need for SLN biopsy.
    • The clinical significance of micrometastases to LN is not known.
  • Isolated limb perfusion for satellitosis. Patients with melanoma of the extremity and in-transit or satellite cutaneous metastases may be treated by limb perfusion. The arterial and venous blood supplies of the involved extremity are isolated and drugs are injected intra-arterially. Limb perfusion permits the administration of high doses of drugs, such as melphalan or interferon, while minimizing systemic toxicity. Although excision can be considered for a few small satellites, perfusion is preferred when the satellites are multiple, recurrent, or unresectable.
  • Surgical management of metastases. Highly selected patients may benefit from resection of metastases, particularly if they are solitary and completely excised.
    • Pulmonary metastases from melanoma are rarely beneficially resected, even if they appear to be solitary.
    • Gastrointestinal problems. Melanoma has a tendency to metastasize to the gastrointestinal tract, where it may cause bleeding, intussusception, or obstruction. Endoscopy should be an early study done on patients who have upper gastrointestinal tract bleeding. The characteristic “bull's eye” appearance on contrast studies of small bowel lesions is highly suggestive of melanoma. Patients with obstruction or uncontrolled bleeding from an apparently isolated intestinal lesion may temporarily benefit from resection of the tumor.
    • Solitary brain metastases. The brain is the third most frequent site of metastases. Operable solitary metastases may be excised, but prolonged survival is rare. Whole-brain RT is given postoperatively to treat inapparent metastases.
B. RT
is occasionally useful as a primary or adjuvant modality for treating melanoma patients who are debilitated or who refuse surgery. RT has been reported to significantly decrease the local recurrence rate of desmoplastic melanoma.
C. Chemotherapy
Caution must be used when interpreting responses of metastatic melanoma to systemic therapies of any kind because melanoma is a capricious neoplasm that is associated with spontaneous regression. Furthermore, long-term follow-up of reported gains in therapy is essential because compared survival curves for various investigated treatments for melanoma tend to merge over time.
  • Adjuvant therapy. The use of traditional cytotoxic drugs as an adjuvant to surgery failed to improve survival. The use of high-dose interferon-α (IFN-α), on the other hand, appeared to demonstrate effectiveness for treating melanoma in a large Eastern Cooperative Oncology Group study #1684 (see Kirkwood et al. in “Suggested Reading”), particularly for patients with LN involvement. Enthusiasm has waned as the observed effectiveness declined on longer follow-up. High-dose IFN for high-risk melanoma (stage IIB or III) delays recurrence compared to observation alone (5-year RFS of 45% vs. 35% without adjuvant therapy), but has no effect on OS (about 55%). Ironically, the best long-term results of high-dose IFN therapy appear to be in patients with no LN involvement. IFN-α2b (Intron A) was more effective than IFN-α2a (Roferon A), possibly because
    P.366

    of a higher rate of development of neutralizing antibodies following treatment with IFN-α2a.
    Although high-dose IFN continues to have its supporters, no particular therapy can be considered “the standard of care.” Therapeutic choices should be individualized for each patient, considering the toxicities involved. Enrollment in clinical trials is encouraged.
    • High-dose IFN-α2b is given as an IV bolus at a dose of 20 MIU/m2 for 5 days per week for 4 weeks, followed by SC injections three times weekly of 10 MIU/m2 for 48 weeks. Toxicity of this therapy is substantial, constitutional, hematologic, hepatic, neurological, and financial. The dose of IFN is withheld until toxicity improves and then reduced by 33% to 50% if the neutrophil count falls to below 500/µL, if the transaminase levels are 5 to 10 times normal, or if the bilirubin is 2 to 5 times normal.
    • Low-dose IFN, 3 MIU (not per m2) given SC three times weekly for 2 years also significantly improved RFS but did not improve OS for patients with melanomas more than 4 mm deep or with LN metastasis. The toxicity and cost of this regimen is substantially less than that of the high-dose regimen.
    • Bacillus Calmette-Guérin (BCG) does not affect survival of patients with malignant melanoma. Satellite lesions injected with BCG may regress in 40% of treated patients. This treatment can leave chronic, draining BCG infections or scabs on the skin; result in disseminated BCG infection (e.g., granulomatous hepatitis) that requires therapy with isoniazid; and produce a shocklike syndrome.
  • Metastatic melanoma is associated with a median survival of 6 to 7 months. Standard treatment for patients with metastatic melanoma remains undefined.
    • Dacarbazine (DTIC) has been the most effective single drug for distant metastases from melanoma and remains the treatment with which all others are compared. Response rates are 20% for skin and lymph node metastases but less than 5% for visceral or skeletal metastases. DTIC is given in 1-, 3-, 5-, and 10-day regimens. Data tend to favor the treatment schedules with prolonged exposure, which are also associated with the occurrence of hepatic veno-occlusive disease. This complication most commonly occurs during the second cycle and may be ameliorated with corticosteroids. The combination of DTIC with a vinca alkaloid and an alkylating agent (cisplatin or lomustine) appears to improve the response rate to 30% to 40%, but has no effect on OS.
    • Other single cytotoxic drugs. Temozolomide, the active metabolite of DTIC, is given orally and appears to achieve response rates similar to those of DTIC. Nitrosoureas (including the newer agent, fotemustine) and paclitaxel when used singly are also associated with response rates of 10% to 20%.
    • Combination chemotherapy in numerous forms results in higher response rates (about 50%) but has not improved survival. The role of polychemotherapy remains uncertain because large multicenter trials fail to confirm initial positive results, particularly from phase II studies. The addition of IFN to combination regimens increases the toxicity but not the response or survival rates. The traditional BOLD regimen is given to suitable patients every 28 days as follows:
      • Bleomycin, 15 units IV on Days 1 and 4
      • Oncovin (vincristine), 1 mg/m2 IV on Days 1 and 5
      • Lomustine (CCNU), 80 mg/m2 PO on Day 1 (maximum, 150 mg)
      • DTIC, 200 mg/m2 IV on Days 1 through 5
    • Tamoxifen was initially shown in small studies to be effective for melanoma but subsequent studies did not validate those observations.
      P.367

      High doses (160 mg/day for 7 days per month) have been employed and tolerated when used in combination with cisplatin.
    • The “Dartmouth regimen” (DCBT) was developed to explore the reported synergism of cisplatin and tamoxifen. DCBT achieved higher response rates (40%) and some complete responses in phase II studies that did not hold up in larger phase III studies. Again, DCBT did not result in improvement in OS. The DCBT regimen is given as follows:
      • DTIC, 220 mg/m2 IV on Days 1, 2, and 3 every 3 weeks
      • Cisplatin, 25 mg/m2 IV on Days 1, 2, and 3 every 3 weeks
      • BCNU, 150 mg/m2 IV every 6 weeks
      • Tamoxifen, 10 mg PO twice daily
    • Interleukin-2 (IL-2), with or without lymphokine-activated killer cells, is associated with response rates of about 25% at the expense of high cost and considerable toxicity. Only a small proportion of patients achieve a durable remission.
    • Biochemotherapy using IFN, IL-2, or both with standard cytotoxic drugs is investigational. The most popular combinations include DTIC, cisplatin, and vinblastine.
    • Tumor cell vaccines are investigational and have not yet shown benefit in randomized trials.
VII. Special clinical problems associated with malignant melanoma
A. Cardiac metastases
frequently occur with melanoma and can occasionally result in arrhythmia or cardiac rupture. Antemortem diagnosis is difficult in the absence of malignant pericardial effusion. Patients should be treated with appropriate antiarrhythmic agents. RT to the heart is probably of little benefit.
B. Breast metastases
Poorly differentiated or undifferentiated melanoma metastatic to breast can be confused with primary breast cancer.
C. Slate-gray skin discoloration
(melanosis syndrome) results from widespread melanoma, which causes high blood and urinary melanogens. Affected patients often have urine that is dark or darkens on exposure to air.
D. Black sputum
similar to that seen in coal miners, may occur in patients who have pulmonary melanoma lesions that have eroded into the airways.
Kaposi's Sarcoma
I. Epidemiology
Historically, Kaposi's sarcoma (KS) was a rare cutaneous tumor that mostly affected southern African black children and elderly whites. The occurrence of the malignancy in the United States has now been well described as part of the acquired immunodeficiency syndrome (AIDS). Human herpesvirus type 8, has been strongly associated with KS.
A. Older patients
with KS are usually older than 65 years of age, and most have ancestry from the Mediterranean region. Lesions tend to be multifocal on the lower extremities and occasionally involve the hands, ears, and nose. The disease affects men 10 to 15 times more frequently than women and is relatively indolent.
B. Black children
with KS in southern Africa tend to have tumors that involve the lymph nodes. This form of KS is generalized and aggressive.
C. Patients with AIDS
particularly homosexual men in the third or fourth decades of life, develop a widely disseminated, aggressive, and usually fatal form of the disease. Generalized cutaneous involvement, generalized lymphadenopathy, and visceral or gastrointestinal involvement are typical.
D. Others with an increased risk for KS
include renal transplant recipients, immunosuppressed nontransplantation patients, and Eskimos.
P.368

II. Pathology and natural history
This spindle cell tumor appears to originate in the dermis; the cell of origin is controversial. The tumor has vascular channels with variable fibrotic and lymphocytic components. The classic disease has a protracted indolent course, predominantly cutaneous manifestations, and expected survival of more than 15 years. Metastases may occur, but the rate of spread is variable. In African children and in AIDS patients, the median survival time appears to be less than 5 years.
III. Diagnosis
A. Signs
KS typically presents as purplish blotches or nodules on the feet, which resemble venous stasis. Because of the pleomorphic nature of this disease and of opportunistic infections in AIDS patients, however, any new skin lesion in this population should be investigated. Other skin sites, mucosa, or visceral organs may be involved. The lesions may be painful or pruritic. Tumor nodules may regress if thrombosis occurs. Edema is associated with involvement of the deep lymphatic system and veins.
B. Biopsy
of masses or of what appear to be chronic, progressive venous stasis ulcers reveals the diagnosis. Lymph node biopsy is necessary for evaluating the African form of the disease.
C. Staging
No system is in widespread use, and no specific staging evaluation is universally accepted.
IV. Management
A. Systemic therapy
Highly active antiretroviral therapy (HAART) has decreased the incidence of KS and is effective in the treatment of early KS in AIDS patients.
B. Local therapy
A topical treatment for cutaneous KS, 0.1% alitretinoin gel (Panretin), should be tried first for local control. However, local erythema, scaling, and dermatitis may limit the use of alitretinoin. Liquid nitrogen can be used for the destruction of localized nodular lesions.
C. RT
is useful for local disease. KS is very radiosensitive.
D. Chemotherapy
is inconsistently effective. Vinblastine appears to be the most active agent. Responses have also been reported for nitrosoureas, dactinomycin, and bleomycin. Response rates and effects on survival are unknown. The treatment of KS in AIDS is discussed in Chapter 36, section IV.
Suggested Reading
Basal Cell and Squamous Cell Carcinomas
Alam M, Ratner D. Cutaneous squamous-cell carcinoma. N Engl J Med 2001;344:1125.
Limm KK, et al. Linear basal cell carcinoma: report of seventeen cases and review of the presentation and treatment. Dermatol Surg 1999;25:63.
Shriner DL, et al. Mohs micrographic surgery. J Am Acad Dermatol 1998;39:79.
Malignant Melanoma
Flaherty LE, Gadgeel SM. Biochemotherapy of melanoma. Semin Oncol 2002;5:446.
Gilchrest BA, et al. The pathogenesis of melanoma induced by ultraviolet radiation. N Engl J Med 1999;340:1341.
Grob JJ, et al. (French Cooperative Group on Melanoma). Randomised trial of interferon-a2 as adjuvant therapy in resected primary melanoma thicker than 1.5 mm without clinically detectable lymph node metastases. Lancet 1998;351:1905.
Kirkwood JM, et al. Interferon alfa-2b adjuvant therapy of high-risk resected cutaneous melanoma: the Eastern Cooperative Oncology Group trial EST 1684. J Clin Oncol 1996;14:7.
P.369

Lens MB, Dawes M. Interferon alfa therapy for malignant melanoma: A systematic review of randomized controlled trials. J Clin Oncol 2002;20:1818.
Lens MB, Dawes M. Isolated limb perfusion with melphalan in the treatment of malignant melanoma of the extremities: a systematic review of randomised controlled trials. Lancet Oncol 2003;4:359.
McClay EF. Adjuvant therapy for patients with high-risk melanoma. Semin Oncol 2002;29:389.
McMasters KM, et al. Sentinal LN biopsy for melanoma: controversy despite widespread agreement. J Clin Oncol 2001;19:2851.
Vongtama R, et al. Efficacy of radiation therapy in the local control of desmoplastic malignant melanoma. Head Neck 2003;25:423.
Kaposi's Sarcoma
Neipel F, Albrecht JC, Fleckenstein B. Human herpesvirus 8: the first human rhadinovirus. J Natl Cancer Inst Monograph 1998;23:73.


> Table of Contents > Part Two - Solid Tumors > 17 - Sarcomas
17
Sarcomas
Charles A. Forscher
Dennis A. Casciato
I. Epidemiology and etiology
Primary mesenchymal tumors localized outside the skeleton, parenchymatous organs, or hollow viscera are generally designated as soft tissue sarcomas (STSs). Sarcomas of the mediastinum, heart, and blood vessels are discussed in Chapter 19.
A. Incidence
Sarcomas constitute about 1% of all cancers and will account for an estimated 8,300 new cases of soft tissue sarcoma and 2,400 cases of bone sarcoma in the United States in 2003. These will be associated with 3,900 and 1,300 deaths, respectively.
1.
STSs outnumber bone sarcomas by a ratio of 3:1. In children, most STSs are rhabdomyosarcomas or undifferentiated tumors originating in the head and neck regions. In adults, STSs occur most frequently on the extremities or retroperitoneum and least frequently in the head and neck region.
2.
Bone sarcomas occur mostly between 10 and 20 years of age (osteogenic sarcoma) or between 40 and 60 years of age (chondrosarcoma).
3.
Most sarcomas show no sexual predilection. Incidence peaks during childhood and in the fifth decade.
B. Etiology
1. Lymphangiosarcoma
Prolonged postmastectomy arm edema (Stewart-Treves syndrome)
2. Angiosarcoma and other STSs
Polyvinyl chloride, thorium dioxide, dioxin, arsenic, and androgens
3. Osteosarcoma
Radium (watch dials) exposure; postmastectomy irradiation; Paget's disease of bone
4. Fibrosarcoma
Postirradiation: Paget's disease of bone
5. Kaposi's sarcoma
Cytomegalovirus and human immunodeficiency virus type 1 (HIV-1; discussed in Chapter 16, “Kaposi's Sarcoma.”
6. Leiomyosarcoma
HIV-1 in children
7. Genetically transmitted diseases
  • Li-Fraumeni syndrome. Various sarcomas (especially rhabdomyosarcoma) and carcinomas of breast, lung, and adrenal cortex (p53 gene)
  • Neurofibromatosis. Schwannomas (NF1 gene)
  • Familial retinoblastoma. Osteosarcoma (RB1 gene)
8. Chromosomal aberrations
are found in nearly all sarcomas. Characteristic translocations, particularly involving DNA transcription factors, are being defined (e.g., the X;18 translocation in synovial sarcoma and the 11;22 translocation in Ewing's sarcoma).
II. Pathology and natural history
A. Histology and nomenclature
Sarcomas are given a bewildering variety of names that do not indicate biological behavior and usually do not influence therapeutic approach. The multipotential capacities of the mesenchymal tissue and the appearance of several histological elements in the same tumor often make clear-cut histological diagnosis difficult.
1.
Sarcomas are named for the tissue of origin (e.g., osteosarcoma, chondrosarcoma, schwannoma, liposarcoma). These names may be combined to describe multicomponent tumors (e.g., fibrous histiocytoma).
2.
Tumors are also named for special histological characteristics or given a nondescriptive name because the tissue of origin is unknown (alveolar soft parts tumor, Kaposi's sarcoma, Ewing's sarcoma).
3. Pathologists recognize several features in determining the grade of a sarcoma
These include the degree of cellular differentiation, the
P.371

presence (or absence) of mitotic activity, spontaneous necrosis, and vascular invasion. The other descriptive terms for the tumor are far less important. Expert pathological evaluation is crucial.
4. The presence of osteoid formation
by the tumor cells suggests the diagnosis of osteogenic sarcoma. This must be distinguished from reactive or metaplastic bone formation by the pathologist.
5. Immunohistochemistry
may be helpful in confirming the diagnosis of rhabdomyosarcoma and leiomyosarcoma. Expected immunophenotypes for the various sarcomas are shown in Appendix C-3.II and VII.
6. Cytogenetics
can be useful in the diagnosis of Ewing's sarcoma, synovial sarcoma, and rhabdomyosarcoma. Newer techniques, such as fluorescent in situ hybridization (FISH) analysis, are also becoming increasingly useful.
B. Natural history
Generally, sarcomas arise de novo and not from preexisting benign neoplasms. Tumors occasionally “dedifferentiate,” however, from benign to malignant forms or from a lower grade to a higher grade. Sarcomas spread without interruption along tissue planes; they invade local nerve fibers, muscle bundles, and blood vessels. Histological sections usually show much greater local extension than is apparent on gross examination.
1. Histological grade
The biological behavior of sarcomas can usually be predicted by their histological grade. Low-grade tumors tend to remain localized; high-grade tumors (especially those with a marked degree of necrosis) metastasize early. Most osteogenic sarcomas, rhabdomyosarcomas, Ewing's sarcomas, and synovial sarcomas are high-grade malignancies.
2. Site of origin
The site of origin of the sarcoma may suggest the cell type, as follows:
  • Head and neck
    • Rhabdomyosarcoma (in a child)
    • Angiosarcoma (in an elderly person)
    • Osteogenic sarcoma (jaw)
  • Distal extremity
    • Epithelioid sarcoma
    • Synovial sarcoma
    • Clear cell sarcoma
    • Osteogenic sarcoma (femur)
  • Proximal tibia or humerus. Osteogenic sarcoma
  • Mesothelium. Mesothelioma
  • Abdomen, retroperitoneum, and mesentery
    • Leiomyosarcoma
    • Liposarcoma
    • Gastrointestinal stromal tumor (GIST; gastrointestinal sarcoma)
    • Desmoplastic small round cell tumor
  • Genitourinary tract
    • Rhabdomyosarcoma (in a child)
    • Leiomyosarcoma (in an adult)
  • Skin
    • Angiosarcoma, lymphangiosarcoma
    • Kaposi's sarcoma
    • Epithelioid sarcoma
    • Dermatofibrosarcoma protuberans (on trunk)
3. Metastases
Sarcomas typically spread hematogenously. Lung metastases occur most commonly. Hepatic metastases can be seen from primary gastrointestinal or gynecologic sarcomas. The retroperitoneum can be a site of metastasis for extremity liposarcomas. Other sites, such as bone, subcutaneous tissue, and brain, are less common and are often detected only after pulmonary metastases have developed (tertiary metastases).
  • Sarcomas that metastasize to lymph nodes
    • Rhabdomyosarcoma
    • Synovial sarcoma
    • Epithelioid sarcoma
    • P.372

  • Sarcomas that rarely metastasize and are associated with a favorable survival
    • Liposarcoma (myxoid and well-differentiated types)
    • Fibrosarcoma (infantile and well-differentiated types)
    • Malignant fibrous histiocytoma (superficial type)
    • Dermatofibrosarcoma protuberans
    • Parosteal osteosarcoma
    • Kaposi's sarcoma when not related to acquired immunodeficiency syndrome (AIDS)
4. Paraneoplastic syndromes
associated with sarcomas
  • Hypoglycemia (particularly with retroperitoneal fibrosarcoma)
  • Hypertrophic osteoarthropathy (sarcoma of pleura or mediastinum)
  • Hypocalcemia
  • Oncogenic osteomalacia
C. Clinical aspects of specific STSs
1. Alveolar soft-part sarcoma
  • Tissue of origin (incidence). Unknown (rare)
  • Features. Unique histology with no benign counterpart; often indolent even with lung metastases, which are common. The sarcoma most associated with brain metastases. Commonly affects the thigh in adults and the head and neck in children. The 5-year survival rate exceeds 60%.
2. Angiosarcoma (hemangiosarcoma, lymphangiosarcoma)
  • Tissue of origin (incidence). Blood or lymph vessels (2% to 3%)
  • Features of hemangiosarcoma. Affects the elderly; aggressive. Arises in many organs, notably the head and neck region, breast, and liver; especially affects the skin and superficial soft tissues (whereas most STSs are deep). Dedifferentiation from a hemangioma is rare. The 5-year survival rate is less than 20%.
  • Features of lymphangiosarcoma. Affects older adults; aggressive. Arises in areas with chronic lymphatic stasis (especially postmastectomy). The 5-year survival rate is 10%.
3. Clear cell sarcoma
  • Tissue of origin (incidence). Now recognized as a form of malignant melanoma (rare).
  • Features. Affects adults younger than 40 years of age; painless, firm, spherical masses on tendon sheaths and aponeurotic structures of distal extremities. The 5-year survival rate is about 50%.
4. Epithelioid sarcoma
  • Tissue of origin (incidence). Unknown (rare)
  • Features. Affects young adults; aggressive; typically appears on distal extremities. Epithelioid sarcoma and synovial sarcoma are the most common tumors of the hand and foot. Differs from other STSs by having a greater tendency to spread to noncontiguous areas of skin, subcutaneous tissue, fat, draining lymph nodes, and bone. The 5-year survival rate is about 30%.
5. Fibrosarcoma
  • Tissue of origin (incidence). Fibrous tissue (5% to 20%)
  • Features. Affects all age groups; arises in many mesenchymal sites; usually involves the abdominal wall or extremities. Ninety percent are well-differentiated (desmoid). Dermatofibrosarcoma protuberans (rare) develops on the skin of the trunk and almost never metastasizes. Fibromyxosarcoma affects any soft tissue site but usually develops on the extremities. Ten percent are poorly differentiated (high grade). Survival is directly related to tumor grade (also see section II.D.5).
6. Malignant fibrous histiocytoma (MFH)
  • Tissue of origin (incidence). Unknown (10% to 23%)
  • Features. Age older than 40 years (less than 5% of affected patients are younger than 20 years of age). MFH has become a popular histological
    P.373

    diagnosis, often encompassing tumors that were previously classified as pleomorphic rhabdomyosarcoma or undifferentiated fibrosarcoma; it is the most common STS in some series. MFHs range from benign to atypical to frankly malignant. Develops in extremities (especially legs), trunk, and retroperitoneum. Superficial MFH develops close to the skin surface and is often low grade; the 5-year survival rate is 65%. Deep MFH usually is high grade; the 5-year survival rate is 30% to 60%.
7. Hemangiopericytoma/solitary fibrous tumor
  • Tissue of origin (incidence). Blood vessels or fibrous tissue (less than 1%)
  • Features. Affects all ages. Develops under finger tips (glomus tumors), on lower extremities or pelvis, in the retroperitoneum, and elsewhere. Benign and malignant versions. The 5-year survival rate is about 50%.
8. Kaposi's sarcoma
  • Tissue of origin (incidence). Controversial (varied)
  • Features. Classically affects older adults; extremely indolent lesions arise on lower extremities and rarely cause death. The epidemic and aggressive variety is associated with AIDS and Africans (see Chapter 16, “Kaposi's Sarcoma.”
9. Leiomyosarcoma, gastrointestinal stromal tumor (GIST), and metastasizing leiomyoma
  • Tissue of origin (incidence). Smooth muscle for leiomyoma and leiomyosarcoma; interstitial cell of Cajal for GIST (7% to 11%).
  • Features. Affects all age groups. Develops in gastrointestinal tract, uterus, retroperitoneum, and other soft tissues. Generally refractory to chemotherapy and radiotherapy. The 5-year survival rate is 30%.
  • Gastrointestinal stromal tumors (GISTs) are morphologically similar to leiomyosarcoma but have different immunohistochemical staining characteristics (see Appendix C-3.VII). GISTs do not stain for actin (as leiomyosarcomas do) and do express CD117 (c-kit protein).
  • Leiomyoma peritonealis disseminata (LPD). A condition in women, usually in reproductive years. Myriads of asymptomatic benign leiomyomas are usually scattered throughout the peritoneal cavity and range from 1 to 10 cm in size; they are stimulated by estrogen. LPD causes occasional mechanical problems with bowel or pain. Generally, no treatment is required; when symptomatic, treatment is with estrogens or antiestrogens.
  • Leiomyoma, benign metastasizing. Histologically benign, these leiomyomas are typically discovered as persistent pulmonary nodules and possibly as a variant of LPD. Associated nodules in the pelvis are mostly in round ligaments of uterus and not as diffuse as in LPD. Treatment is surgical for symptomatic or progressive lesions.
10. Liposarcoma
  • Tissue of origin (incidence). Fat tissue (15% to 18%)
  • Features. Affects middle and older age groups, mostly men. Develops in thigh, groin, buttocks, shoulder girdle, and retroperitoneum. Does not arise from benign lipomas. The 5-year survival rate is 80% for low-grade liposarcomas and 20% for high-grade liposarcomas.
11. Mesothelioma
  • Tissue of origin (incidence). Mesothelium
  • Features. Age older than 50 years. Asbestos exposure is etiologic. Involves pleura and peritoneum; aggressively encases viscera. Highly lethal; the 5-year survival rate is less than 10%. (See Chapter 8, section II.C.4.)
12. Myxoma
  • Tissue of origin (incidence). Mesenchymal tissues
  • Features. Usually found on extremities; has histological appearance of umbilical cord. The 5-year survival rate is about 80%.
P.374

13. Neurofibrosarcoma (schwannoma, neurilemoma)
  • Tissue of origin (incidence). Nerve (5% to 7%)
  • Features. Affects young and middle-aged adults and patients with neurofibromatosis type 1 (von Recklinghausen's disease; about 10% develop sarcomatous changes during lifetime). Histologically resembles fibrosarcoma. Presents with thickening of nerves and without anatomic predilection. Superficial variety is low grade, spreads extensively along nerve sheaths without metastasizing, and has a 5-year survival rate of more than 90%. Penetrating variety is high grade with nodular growth, vascular invasion, and lung metastases and has a 5-year survival rate of less than 20%.
14. Rhabdomyosarcoma
  • Tissue of origin (incidence). Striated muscle (5% to 19%)
  • Features. By definition in the G-TNM staging system, all are grade 3. All types can occur in any age group, but the typical onset and distribution is noted below (see Chapter 18, “Rhabdomyosarcoma”).
  • Features of embryonal rhabdomyosarcoma. Affects infants and children; sites are head and neck (70%) and genitalia (15% to 20%). Includes sarcoma botryoid. The 5-year survival rate is about 70%.
  • Features of alveolar rhabdomyosarcoma. Affects teenagers at any site; highly aggressive; histology resembles lung alveoli. The 5-year survival rate is about 50%.
  • Features of pleomorphic rhabdomyosarcoma. Affects patients older than 30 years of age, is rare, and develops in extremities. Often is highly anaplastic; microscopically confused with MFH. The 5-year survival rate is about 25%.
15. Synovial sarcoma
  • Tissue of origin (incidence). Tenosynovial mesothelium (5% to 20%)
  • Features. Affects young adults, but may occur from the second to fourth decade. Monophasic and biphasic subtypes are distinguished. Presents with hard masses, often painful, near tendons in the vicinity of joints of the hands, knees, or feet. Synovial and epithelioid sarcoma are the most common tumors of the hand and foot. Often calcified, with characteristic radiographic appearance. The majority of synovial sarcomas are high grade. Lymph node involvement may be seen in up to 20% of cases. The 5-year survival rate is from 30% to 50%.
D. Clinical aspects of specific bone sarcomas
1. Adamantinoma
  • Tissue of origin (incidence). Unknown; nonosseous (less than 1%)
  • Features. Osteolytic tumor; often develops on upper tibia; resembles ameloblastoma of mandible. Indolent behavior; the 5-year survival rate is greater than 90%.
2. Chondrosarcoma
  • Tissue of origin (incidence). Cartilage (30%)
  • Features. Age, 40 to 60 years; fewer than 4% of patients are younger than 20 years of age. Usually develops in shoulder girdle (15%), proximal femur (20%), or pelvis (30%). Chondrosarcomas are the most common malignant tumors of the sternum and scapula. Most tumors are grade 1 or 2; higher grade tumors metastasize frequently; however, tumor grade does not appear to affect prognosis. Local recurrence is a major problem in management. Usually refractory to both radiation therapy (RT) and chemotherapy. Dedifferentiated chondrosarcomas may, however, respond to chemotherapy. Complete surgical removal is the main determinant of recurrence and survival. The 5-year survival rate is about 50%.
    • Central chondrosarcomas (75%) arise within a bone; peripheral chondrosarcomas (25%) arise from the surface of a bone. Peripheral lesions can become quite large without causing pain; central lesions
      P.375

      present with a dull pain but rarely with a mass. Pain means that the apparently “benign” cartilage tumor on radiographs is probably a central chondrosarcoma.
    • About 25% of chondrosarcomas represent malignant transformation of a preexisting endochondroma or osteocartilaginous exostosis. The presentation of multiple benign cartilaginous tumors has a higher rate of malignant transformation than the corresponding solitary lesions.
3. Chordoma
  • Tissue of origin (incidence). Primitive notochord cells (5%)
  • Features. Develops in the midline of the neural axis at base of skull or sacrococcygeal area. The physaliferous cells are pathognomonic histologically. Indolent tumor with almost universal tendency for local recurrence. Low grade but eventually fatal after many years because of complications associated with invasion into neural tissues. Treated with surgery and RT. The 5-year survival rate is 50%.
4. Ewing's sarcoma
  • Tissue of origin (incidence). Unknown; nonmesenchymal elements of bone marrow (15%)
  • Features. Affects children 10 to 15 years of age; rare in blacks; highly aggressive; arises in many bones, but especially the femoral diaphysis (see Chapter 18, “Ewing's Sarcoma”).
5. Fibrosarcoma of bone
  • Tissue of origin (incidence). Fibrous tissue (2%)
  • Features. Affects middle-aged patients in major long bones; develops occasionally in conjunction with an underlying disease (bone infarcts, osteomyelitis, benign giant cell tumor, Paget's disease, after RT). Resembles fibrosarcoma, but osteoid is detected in parts of the lesion. Often high grade, which correlates with metastatic potential and survival (see section II.C.5).
6. Fibrous histiocytoma of bone
  • Tissue of origin (incidence). Fibrous and primitive mesenchymal tissue (5%)
  • Features. Affects older patients; arises de novo or as a complication of Paget's disease. Most common sites are metaphyses of long bones, especially around the knee. In contrast to osteogenic sarcoma, serum alkaline phosphatase levels are normal. Pathological fracture is often the first manifestation. Aggressive with high rate of dissemination to lungs (also see section II.C.6).
7. Giant cell tumor of bone
  • Tissue of origin (incidence). Unknown (less than 1%)
  • Features. Patients usually older than 20. Most common sites are around the knee, radius, and sacrum. Tumor is usually benign but can be locally aggressive. Rare malignant transformation can occur.
8. Osteogenic sarcoma
  • Tissue of origin (incidence). Bone (40% to 50%)
  • Features of classic osteogenic sarcoma. Affects any age, but the onset is usually between 10 and 20 years; more common in boys and men. Most tumors originate in the metaphysis of long bones, the region of highest growth velocity. Tender, bony masses in the distal femur, proximal tibia, and proximal humerus account for 85% of cases. Nearly always high grade.
  • Features of low-grade osteogenic sarcoma. Rare; central lesions can occur.
  • Features of osteogenic sarcoma of the jaw. Affects patients between the ages of 20 and 40 years; men are more commonly affected; frequently detected during dental examinations. These tumors often have a cartilaginous component. High- and low-grade varieties are treated with hemimaxillectomy or hemimandibulectomy and reconstruction.
    P.376

    Local control can often be a major problem if less than radical surgery is performed.
  • Features of telangiectatic osteogenic sarcoma. Affects younger patients; a purely lytic tumor that can be confused with an aneurysmal bone cyst. Highly malignant; metastasizes early.
  • Features of multifocal sclerosing osteogenic sarcoma. Rare; affects children younger than 10 years of age. Develops multiple simultaneous primary sites in metaphyses; rapidly metastasizes to lung and soft tissues.
  • Features of periosteal osteogenic sarcoma. Rare. Affects patients between the ages of 15 and 25 years; arises on external bone surface growing into the overlying soft tissues as an enlarging painless mass with minimal involvement of medullary canal. Histologically confused with chondrosarcomas. More than 50% metastasize (also see section II.D.9).
9. Parosteal (juxtacortical) sarcoma
  • Tissue of origin (incidence). Bone surface (less than 2%)
  • Features. A distinct clinical entity (see section II.D.8.g). Onset from 20 to 30 years of age. Characteristic exophytic lesion that is often on the posterior aspect of the distal femur or medial aspect of the proximal humerus. Presents as a fixed painless mass. Usually low grade with an indolent course; rarely involves medullary canal. Infrequently metastasizes; the 5-year survival rate is 80%.
10. Sarcomas of bone associated with other conditions
  • Paget's disease of the bone. Affects patients older than 60 years of age; the risk for sarcoma is 1,000-fold greater than in the general population at this age. Sarcomatous transformation occurs in 0.7% of patients with Paget's disease and accounts for 5% to 14% of osteogenic sarcomas. The histological form varies among reported series but is usually osteogenic sarcoma, MFH, or fibrosarcoma; chondrosarcoma, giant cell tumor, and other forms occur infrequently. Tends to affect the pelvis and proximal femur; frequently presents as pathological fracture of the femur. Highly malignant
  • After high-dose RT. Sarcoma develops within the irradiated field (bone or adjacent soft tissue structures) about 10 years after treatment. Highly malignant
  • Familial or bilateral retinoblastoma. A tumor-suppressor gene (RB) has been identified on the 13q chromosome in some patients with retinoblastoma. Patients who have a 13q deletion are at increased risk for later development of osteogenic sarcoma, not only in the irradiated field but also in long bones distant from irradiated sites about 10 to 20 years later. Highly malignant
III. Diagnosis
A. Symptoms and signs
are summarized in section II.C and section D. Patients with STS typically present with a painless, progressive swelling in an extremity; all such swellings are suspect for malignancy. Head and neck sarcomas manifest as proptosis, masses, or neurological abnormalities. Retroperitoneal sarcomas present with back pain, lower extremity edema, and abdominal masses. Bone sarcomas usually result in visible enlargement of bone and pathological fractures.
B. Biopsy
An accurate biopsy diagnosis is essential. Computed tomography (CT) or ultrasound guided biopsies are increasingly employed at initial diagnosis and in the evaluation of possible recurrences. An open biopsy is still performed when the results of CT-guided biopsies are equivocal.
C. Radiographic studies
1. Plain radiographs
of soft tissues may demonstrate bone involvement. Stippled calcification may be present within the mass. Patients with painful or enlarged bones should have radiographic study of these areas. The following findings are helpful for making the diagnosis of osteogenic sarcoma:
P.377

  • An osteoblastic appearance is often seen in osteosarcoma.
  • Periosteal reaction with elevated periosteum forming a triangle (Codman's triangle) with bone cortex. Any periosteal elevation in an apparent bone lesion is an indication for biopsy.
  • Sunraylike spiculation of bones
  • Onion-skin appearance (a common finding in Ewing's sarcoma)
2. CT scans
are most useful for evaluating retroperitoneal or head and neck regions. CT scanning of the extremities appears to be effective in delineating the extent of the tumor.
3. Magnetic resonance imaging
(MRI) is comparable to CT scans in defining the relation of the tumor to neurovascular and skeletal structures, but MRI might be better for predicting resectability.
4. Arteriography
may be useful in certain cases to plan surgical resection.
5. Radionuclide scans
Bone scan is performed in patients with bone sarcomas to search for multifocal disease. PET scanning is useful both for determining sites of disease and for assessing response to therapy.
6. CT of the thorax
is necessary for all patients with sarcoma to detect lung metastases, which may be resected after the primary tumor is managed. An “old calcified granuloma” is an untenable radiological diagnosis in a young person with sarcoma.
7. Serum alkaline phosphatase
levels are elevated in 60% of patients with osteogenic sarcoma and rarely in other bone sarcomas. When elevated at the time of diagnosis, this result is an important tumor marker to evaluate response to therapy.
IV. Staging system and prognostic factors
A. Staging system
Tumor grade is the single most important prognostic factor in sarcomas and is incorporated into the G-TNM staging system.
1. Grade (G)
All rhabdomyosarcomas, Ewing's sarcoma, and synovial sarcomas are high grade. Three systems used for grading sarcomas and their relationships are as follows:
Two-tiered system | Three-tiered system | Four-tiered system
Low grade | G1: Low grade | G1: Well differentiated
 |  | G2: Moderately differentiated
High grade | G2: Intermediate grade | G3: Poorly differentiated
 | G3: High grade | G4: Undifferentiated
2. TNM staging classification
for sarcomas is shown in Table 17.1.
TABLE 17.1. TNM STAGING OF SARCOMAS
Primary tumor (T)
Bone sarcomas
T1 | Tumor ≤ 8 cm in greatest dimension
T2 | Tumor > 8 cm in greatest dimension
T3 | Discontinuous tumors in the primary site
Soft tissue sarcomas (adults)
T1 | Tumor ≤ 5 cm in greatest dimension
 | T1a superficial tumor
 | T1b deep tumor
T2 | Tumor > 5 cm in greatest dimension
 | T2a superficial tumor
 | T2b deep tumor
Regional lymph nodes (N)
N0 | No clinical regional lymph node metastases
N1 | Regional lymph node metastases present
Distant metastases (M)
M0 | No distant metastases
M1 | Distant metastases present (for bone sarcomas, M1a has metastasis to the lung and M1b has metastasis to other distant sites)
B. Prognostic factors
1. Histological grade
(the degree of differentiation, the amount of necrosis, and the number of mitoses per high-power microscopic field) is the single most important prognostic factor, especially for STS. The shortcoming of this system is less than ideal reproducibility.
2. Local recurrence
predisposes to further recurrences. The absence of clear surgical margins, with or without postoperative RT, increases the rate of local recurrence in patients with STS but does not affect survival. The development of distant metastases after local recurrence may be either directly related to the recurrence or only a reflection of the more aggressive tumor biology.
3. Site of disease
Half of deaths in patients with STS occur in the 8% of patients with retroperitoneal lesions.
4. Tumor-suppressor gene p53
is located on the short arm of chromosome 17. Nuclear accumulation of p53 protein appears to be a marker of tumor aggressiveness and may be a useful prognostic factor for STS.
C. Stage groupings and survival for STS
are shown in Table 17.2.
TABLE 17.2. STAGE GROUPING AND SURVIVAL FOR SOFT TISSUE SARCOMAS
 | TNM Stage | Grade | 5-yr Survival Rate (%)
Stage I | T1a,1b,2a,2b N0 M0 | Low | 85–90
Stage II | T1a,1b,2a N0 M0 | High | 70–80
Stage III | T2b N0 M0 | High | 45–55
Stage IV | Any T N1 M0 | Any G | 0–20
 | Any T N0 M1 | Any G | 0–20
D. Long-term survival
About 80% of all STSs that recur do so within 2 years. Patients with osteogenic sarcoma who survive 3 years without evidence of disease appear to be cured.
P.378

V. Prevention and early detection
The physician must suspect and biopsy all soft tissue masses, de novo bony abnormalities, and periosteal elevations with an apparent bone lesion.
VI. Management
A. Treatment of STS
Wide, adequate surgical resection with pathologically proven clear margins is the most effective therapeutic approach. Soft-part resection can be accomplished without amputation in at least 80% of patients.
1. Extent of resection
Surgical exploration of the tumor demonstrates apparent encapsulation; this is actually a pseudocapsule. Local recurrences develop in 80% of patients treated only by enucleation of the pseudocapsule. The surgeon must remove the localized sarcoma within a complete envelope of normal tissue; normal structures must be sacrificed if necessary to encompass the tumor. The biopsy site, skin, and most of the subcutaneous tissue, fibrous tissue, and (often) the adjacent muscle group should be included in the resection.
2. Regional lymph node dissection
Node dissection is not done routinely for soft tissue or bone sarcomas and is only performed if nodal involvement is suspected clinically.
P.379

3. RT
is administered to the tumor bed before or after surgery (depending on the treatment center) for high-grade or large STSs to improve local control rates.
  • Microscopically positive surgical margins increase the risk for local failure. The presence of microscopically positive surgical margins or the occurrence of local failure, however, does not affect overall survival. Adjuvant RT may be most important when achieving clear margins would require amputation or significant functional compromise of the extremity.
  • For lesions distal to the elbow or knee, postoperative RT raised the ability rate to perform limb-salvage surgery to 95% and reduced the local recurrence rate to 10%. These results were the same as if radical amputation or muscle group excision were performed.
4. Treatment of STS for specific presentations
  • Grade 1 and small grade 2 lesions are treated with surgery alone; the relapse rate is less than 10% with surgery alone. Adjuvant RT is not required.
  • Grade 2 lesions that are proximal and large are treated with surgery and postoperative RT.
  • Grade 3 or 4 lesions. RT is advisable before or after surgery.
  • Head and neck STS. Appropriate therapy is not defined. Wide surgical excision and RT before or after surgery is advisable.
  • Childhood rhabdomyosarcoma is treated intensively with chemotherapy, RT, and surgery (see Chapter 18, “Rhabdomyosarcoma”).
  • Retroperitoneal STS (mostly leiomyosarcomas and liposarcomas) must be radically extirpated. Complete resection is possible in about 65% of patients and strongly predicts outcome. Median survival with complete resection is 80 months for low-grade STS and 20 months for high-grade disease. Median survival with incomplete resection for all STSs is only 24 months. The survival rate is not affected by tumor type or size.
5. Adjuvant chemotherapy
is standard practice in the management of rhabdomyosarcoma in children. Adjuvant chemotherapy for STS in adults with high-grade tumors remains controversial.
A meta-analysis of randomized trials of adjuvant doxorubicin for STS demonstrated a reduction in local and distant recurrence rates and a trend toward improved overall survival; this survival benefit was most clear for those with extremity sarcomas. More recent trials using the combination of ifosfamide with an anthracycline (either epirubicin or doxorubicin) showed an advantage in both disease-free survival and overall survival for those receiving chemotherapy. Additionally, preoperative treatment with both RT and chemotherapy that includes ifosfamide has shown higher rates of complete pathological response at the time of surgery than prior preoperative regimens using either RT alone or RT with intravenous or intra-arterial doxorubicin.
Useful chemotherapy regimens are shown in Table 17.3. At our institutions, patients with STS who are candidates for adjuvant chemotherapy typically are given two cycles of ifosfamide plus mesna and one cycle of doxorubicin both before and after RT to the affected part.
TABLE 17.3. COMBINATION CHEMOTHERAPY REGIMENS FOR SARCOMA
Regimen (Cycle: 21–28 Days) | Drug | Daily Dose(mg/m)2 | Days Given in Cycle (Route)
MAID | Mesna | 1,500–2,500 | 1, 2, and 3 (CIV)
 | Doxorubicin | 15–20 | 1, 2, and 3 (CIV)
 | Ifosfamide | 1,500–2,500 | 1, 2, and 3 (CIV)
 | Dacarbazine | 250 | 1, 2, 3, and 4 (CIV)
CyVADic | Cyclophosphamide | 500 | 1 (IV)
 | Vincristine | 1.4a | 1 and 5 (IV)
 | Doxorubicin | 50 | 1 (IV)
 | Dacarbazine | 250 | 1 through 5 (IV)
Ifosfamide | Ifosfamide | Age ≥ 50 yr: 2000 | For 7 days (CIV)
 |  | Age < 50 yr: 2250 | For 8 days (CIV)
 | Mesna | Age ≥ 50 yr: 2000 | For 7 days (CIV)
 |  | Age < 50 yr: 2250 | For 8 days (CIV)
Doxorubicin + | Doxorubicin | 75–100 | Over 48–96 hr (CIV)
cisplatin | Cisplatin | 90–120 | 1 (IV)
Gemcitabine + | Gemcitabine | 900b | 1 and 8 (IV)
docetaxel | Docetaxel | 100 | 8 (IV)c
Key: CIV, continuous intravenous infusion; IV, intravenously.
aMaximum, 2 mg.
bGemcitabine dose reduced to 650 mg/m2 if patient received prior pelvic RT.
cSupport with granulocyte colony stimulating factor
B. Treatment of osteogenic sarcomas
results in a 65% to 80% 10-year, disease-free survival. Relapse after 3 years of disease-free survival is unusual.
1. Limb-salvage surgery
is now the standard treatment for most patients with osteogenic sarcomas of the extremities, where nearly 90% of these tumors originate. Only occasionally do patients require amputation. The widespread, successful use of limb-salvage therapy has been made possible by the following advances:
  • Significant progress in the development of modern prostheses that are available immediately after surgery. For example, young children who would have had unacceptable leg-length discrepancy with
    P.380

    limb-salvage procedures can now be given a prosthesis that can be lengthened as the patient grows (expandable prosthesis).
  • Major advances in orthopedic surgical techniques. Furthermore, the historical fear of “skip metastases” (within the same bone of involvement) has proved excessive; the occurrence rate of skip metastases appears to be less than 10%.
  • The use of preoperative (neoadjuvant) chemotherapy
    • Preoperative chemotherapy can result in enough tumor shrinkage to permit the use of prosthesis and can allow time for fabrication of the prosthesis.
    • Preoperative chemotherapy provides an in vivo drug trial to determine the drug sensitivity of an individual tumor and to customize postoperative chemotherapy regimens. Patients who have an excellent response to preoperative chemotherapy (> 95% necrosis) have the most favorable long-term prognosis.
2. Amputation
provides definitive surgical treatment in patients in whom a limb-sparing resection is not a prudent option. The procedures include hip disarticulation, hemipelvectomy, and forequarter resection. Although these procedures were once used for technically difficult resections and proximal tumors, most sarcomas of the shoulder girdle or knee can now be resected rather than amputated with the extremity.
3. Adjuvant RT
is usually not necessary for osteogenic sarcomas of the extremities. Tumors of the jaw, facial bones, and axial skeleton require combined RT and limited surgery.
4. Preoperative (neoadjuvant) chemotherapy
provides a response rate of 60% to 85% with combination regimens, including high-dose methotrexate (HDMTX) with leucovorin rescue. Response to preoperative chemotherapy is the single most important prognostic variable in predicting relapse-free survival.
P.381

5. Adjuvant chemotherapy
is standard practice in the management of all patients with osteogenic sarcoma. Prospective, randomized, controlled studies demonstrated improvement in relapse-free survival for patients treated adjuvantly with chemotherapy compared with those treated with surgery alone (17% vs. 65% to 85% at 2 years). A steep dose–response curve has been repeatedly observed for chemotherapy of sarcomas: the higher the dose, the higher the response rate. Combination chemotherapy incorporating high-dose methotrexate, ifosfamide, doxorubicin, and cisplatin has produced the best responses.
C. Treatment of other bone sarcomas
1. Chondrosarcoma
Complete surgical excision with limb-sparing procedures where applicable. Adjuvant RT or chemotherapy is not helpful, but may be tried in cases of dedifferentiated chondrosarcoma.
2. MFH of bone
Radical surgical resection. Because of the poor prognosis, adjuvant chemotherapy is justified, but its efficacy has not been proved.
3. Fibrosarcoma of bone
Surgery alone
4. Chordoma
The first surgical procedure has the best chance for cure. Inadequate surgery results in local recurrence and ultimate death. RT is also used adjuvantly with disappointing results. Heavy-particle irradiation appears promising for improving local control.
5. Ewing's sarcoma
is discussed in Chapter 18, “Ewing's Sarcoma.”
6. Giant cell tumor of bone
Surgical removal cures 90% of these tumors when benign. Amputation is reserved for massive recurrence or malignant transformation.
7. Cryosurgery
using liquid nitrogen after curettage of a tumor cavity, can decrease local recurrence for aggressive benign bone tumors and low-grade sarcomas.
D. Treatment of metastatic or advanced sarcomas
1. Surgery
  • Painful extremities. Removal of a painful, functionless extremity that is the site of an eroding, necrotic tumor may be palliative, even in patients with metastatic disease. Surgery may be attempted after chemotherapy and RT have failed to control progressive disease.
  • Resection of pulmonary metastasis is a reasonable measure in selected patients with resectable pulmonary metastasis and no other evidence of disease (see Chapter 29, section II). The best results of this approach are observed in patients with sarcomas or germ cell tumors, as compared with patients with carcinomas or melanomas.
2. RT
Radiation can provide palliation to sites of painful bony disease or to sites of unresectable local soft tissue disease.
3. Chemotherapy for STS
  • Single agents. The response rates of STS to doxorubicin, ifosfamide, or dacarbazine used as single agents are 30%, 30%, and 15%, respectively. Other drugs have response rates of less than 15%. Intra-arterial administration is not superior to intravenous administration.
  • Imatinib (Gleevec) has demonstrated activity in advanced GIST in up to 70% of cases with doses ranging from 400 to 600 mg/day. The durability of responses to imatinib is being evaluated. Trials in the adjuvant setting for less advanced disease are in progress.
  • Combination chemotherapy regimens (e.g., CyVADic, as defined in Table 17.3) appear to provide no advantage over single agents for palliation or survival but are more toxic. Pulmonary and soft tissue metastases are more responsive than liver and bone metastases.
    • The combination of vincristine, actinomycin D, and cyclophosphamide (VAC) in children with rhabdomyosarcoma produces a response rate of 90% even with disseminated disease. Responses to these agents in other sarcomas are usually minimal and brief.
    • The combination of gemcitabine and docetaxel (Table 17.3) has shown promising activity in advanced leiomyosarcomas.
    • P.382

  • Dose intensity probably correlates with response rates in the treatment of sarcomas. Currently used combination chemotherapy regimens for sarcoma are shown in Table 17.3. High-dose combinations of ifosfamide (with mesna uroprotection), doxorubicin (Adriamycin), and dacarbazine (MAID regimen) results in a higher response rate (45%) than single agents but at the expense of substantial myelosuppression. Very high doses of ifosfamide (14 to 18 g/m2) given over several days with precautions for the development of renal tubular acidosis reportedly give much better responses to STSs that were previously considered to be resistant to chemotherapy (e.g., synovial sarcoma). These dose-intensive regimens must be given with caution because of their substantial toxicity and the lack of corroborating evidence of efficacy.
Suggested Reading
Billingsley KG, et al. Pulmonary metastases from soft tissue sarcoma: analysis of patterns of diseases and postmetastasis survival. Ann Surg 1999;229:602.
Frustaci S, et al. Adjuvant chemotherapy for adult soft tissue sarcoma of the extremities and girdles: result of the Italian randomized cooperative trial. J Clin Oncol 2001;19:1235.
Hensley ML, et al. Gemcitabine and docetaxel in patients with unresectable leiomyosarcoma: results of a phase II trial. J Clin Oncol 2002;20:2824.
Jemal A, Murray T, Samuels A, et al. Cancer statistics 2003. CA Cancer J Clin 2003;53:5.
Kawai A, et al. SYT-SSX gene fusion as a determinant of morphology and prognosis in synovial sarcoma. N Engl J Med 1998;338:153.
Kattan MW, Leung DH, Brennan MF. Postoperative nomogram for 12-year sarcoma-specific death. J Clin Oncol 2002;20:627.
Lae ME, et al. Desmoplastic small round cell tumor: a clinicopathologic, immunohistochemical, and molecular study of 32 tumors. Am J Surg Pathol 2002;26:823.
Pisters PWT, et al. Preoperative chemotherapy for stage IIIB extremity soft tissue sarcoma: long-term results from a single institution. J Clin Oncol 1997;15:3481.
Sarcoma Meta-analysis Collaboration. Adjuvant chemotherapy for localised resectable soft-tissue sarcoma of adults: meta-analysis of individual data. Lancet 1997;350:1647.
Van den Abbeele AD, Badawi RE. Use of positron emission tomography in oncology and its potential role to assess response to imatinib mesylate therapy in gastrointestinal stromal tumors (GISTs). Eur J Cancer 2002;38(Suppl 5):S60.
Van Oosterom AT, et al. Update of phase I study of imatinib (STI571) in advanced soft tissue sarcomas and gastrointestinal stromal tumors: a report of the EORTC Soft Tissue and Bone Sarcoma Group. Eur J Cancer 2002;38(Suppl 5):S83.


> Table of Contents > Part Two - Solid Tumors > 18 - Cancers in Childhood
18
Cancers in Childhood
Carole G. H. Hurvitz
Incidence, Leukemia, and Lymphoma
I. Incidence and overview
Although cancer is the second leading cause of death in children, it is still relatively uncommon. The incidence of cancer is increasing, however. Fortunately, with modern aggressive multidisciplinary therapy, most children with cancer survive.
A. Cooperative groups
The treatment of children with cancer is highly specialized. Whenever possible, patients younger than 18 to 21 years of age should be treated in specialized centers related to one of the major pediatric cooperative groups, such as the Children's Oncology Group. More than 90% of children younger than 10 years of age are treated in such centers, and their mortality has decreased proportionally. Only about 30% of teenagers are enrolled in such centers, however, and the mortality rates in this group have not shown the same improvement.
B. Incidence
Leukemia and lymphoma make up almost half of the cases of malignancy in childhood, followed by central nervous system (CNS) tumors. The mortality rate for CNS cancers now exceeds that for acute lymphocytic leukemia.
There is no formal reporting system for malignant tumors in children in the United States. SEER (Surveillance, Epidemiology, and End Results) reports from the National Cancer Institute indicate that approximately 140 cases of cancer occur per 1 million population under 20 years of age in the following incidences per million:
Leukemia—42 | Neuroblastoma—8 | Bone tumors—6
CNS tumors—32 | Wilms' tumor—6 | Retinoblastoma—3
Lymphomas—34 | Soft tissue sarcomas—14 |
II. Acute leukemia
(see Chapter 25)
A. Pathology
Acute lymphoblastic leukemia (ALL) accounts for 80% to 85% of leukemias in childhood. Acute myelogenous leukemia (AML) accounts for 15% and chronic myelogenous leukemia for 5% of cases.
In ALL, 15% to 25% of cases are T-cell, less than 5% are B-cell, and the remainder are precursor B-cell leukemias. Of the precursor B-cell leukemias, 70% possess the common acute lymphoblastic leukemia antigen (CALLA, CD-10). They are usually also terminal deoxynucleotidyl transferase–positive. Almost all are also CD-19 positive.
B. Treatment
of acute leukemias in childhood involves induction of remission, prophylaxis to the CNS, and maintenance therapy. Standard treatment for ALL leads to long-term remission in more than 85% of cases. Induction therapy employs vincristine, prednisone, and L-asparaginase. Intensification therapy includes CNS prophylaxis. During maintenance therapy, oral mercaptopurine is given daily and methotrexate weekly for 2 to 3 years. Many patients receive monthly pulses of vincristine plus prednisone or dexamethasone. Often one or two cycles of a reinduction regimen are added in ALL.
Certain prognostic factors at diagnosis affect the outlook of children with ALL, and their treatment is modified accordingly. Children with poorer prognostic features require more intensive treatment than standard therapy.
  • Favorable prognostic factors for ALL. Average risk factors include initial white blood cell count (WBC) of less than 50,000/µL and age 1 to 9 years. Favorable features include pre-B subtype, L1 morphology, hyperploidy, lack
    P.384

    of organomegaly, low bone marrow blasts on Day 7 of induction therapy, trisomy of chromosomes 4 and 10, and t4:11 or Tel/AML1 translocations.
  • Poor prognostic factors include WBC greater than 50,000/µL, age less than 1 year or more than 10 years, massive organomegaly, lymphoma-like features, CNS involvement at diagnosis, mediastinal mass, failure to achieve remission by Day 14 or 28, and certain chromosomal translocations, especially MLL gene rearrangements (11q23) in infants and the Philadelphia chromosome.
  • AML requires intensive therapy, often followed by allogeneic bone marrow transplantation (BMT), if possible. BMT (allogenic, autologous, or matched unrelated) is also often recommended for patients with ALL and AML who relapse.
C. Survival
The 5-year survival rate is more than 85% in children with “good-prognosis” ALL following standard therapy. Even children with poorer risk factors who receive intensive therapy have an overall long-term survival of at least 70%. Sites of relapse include the CNS, testes, and bone marrow. The risk for relapse after 2 years of therapy is very low. The 5-year survival rate with the best available regimens in children with AML is about 50%.
III. Lymphoma
A. Non-Hodgkin lymphoma
(see Chapter 21). In pediatrics, lymphomas can be considered to be lymphoblastic or nonlymphoblastic and localized or nonlocalized. Lymphoblastic lymphomas are usually T cell and, when nonlocalized, may be the same entity as T-cell leukemia; these illnesses are usually treated in the same way. Nonlymphoblastic lymphomas are usually B cell and are frequently Burkitt (or Burkitt-like) lymphoma.
Different combination chemotherapeutic regimens are necessary for the subtypes of lymphoma. Localized lymphomas respond very well to chemotherapy even when bulky and have a cure rate of more than 90%. The prognosis for disseminated T-cell lymphomas is the same as for T-cell ALL. The outlook for disseminated nonlymphoblastic or B-cell lymphoma is about 50%.
B. Hodgkin lymphoma
(see Chapter 21). There is no consensus on the treatment of Hodgkin lymphoma in children, with the exception of stage IV disease, which is primarily treated with chemotherapy. Chemotherapy is used for all stages of disease. Staging laparotomy is no longer recommended. Splenectomy is contraindicated in young children because of fatal infectious complications and increased risk for leukemia. The alternation of the COPP and ABVD regimens (defined in Appendix A-4) or a hybrid of them is frequently recommended rather than either regimen alone. In children, local-field rather than extended-field radiation is preferred in an effort to reduce long-term side effects, such as growth retardation and second cancers, especially breast cancer in girls. Second malignancies are a major problem with the risk approaching 40% by age 35 years for girls who have been irradiated.
Brain Tumors
Neurological malignancies are discussed in Chapter 14.
I. Epidemiology
Brain tumors in children are associated with certain underlying diseases, including neurofibromatosis, tuberous sclerosis, and von Hippel-Lindau angiomatosis. Family clusters of CNS tumors have occasionally been reported.
II. Pathology and natural history
A. Pathology
Most CNS neoplasms in children are primary tumors of the brain; the single exception is meningeal metastases, which are common with
P.385

leukemia and lymphoma. Astrocytomas are the most frequent type (about 50% of all cases). Medulloblastomas account for 25% of cases; ependymomas, 9%; and glioblastomas, 9%.
B. Sites of disease
Brain tumors in children tend to occur along the central neural axis (i.e., near the third or fourth ventricle or along the brain stem). Most brain tumors that occur during the first year of life are supratentorial. In patients between 2 and 12 years of age, 85% are infratentorial. In patients older than 12 years of age, the relative incidence of supratentorial tumors increases.
III. Symptoms and signs
A. Symptoms
The most common symptoms include headaches, irritability, vomiting, and gait abnormalities. Morning headaches are most characteristic, but drowsiness and abnormal behavior are also common. Symptoms may be intermittent, particularly in very young children who have open fontanelles.
B. Physical findings
include enlarged or bulging fontanelles in very young children and cerebellar abnormalities, papilledema, and sixth cranial nerve abnormalities in older children.
IV. Treatment and survival
Survival rates for patients with low-grade astrocytomas are high if the tumor can be surgically removed (more than 90% at 5 years) and low if the tumor is high grade (less than 10% at 5 years). Survival for medulloblastoma depends on both local recurrence [less than 25% with radiation therapy (RT) and surgery] and spinal metastases (about 35% incidence without prophylactic spinal irradiation); this tumor is invariably recurrent when treated with surgery alone.
Chemotherapy is now being used more frequently in children with brain tumors in an attempt to improve survival and to reduce the use of radiation, which has devastating effects in young children. RT is being deferred in children younger than 3 years of age.
Neuroblastoma
I. Epidemiology and etiology
Neuroblastoma is the most common congenital tumor and the most common tumor to occur during the first year of life. It rarely occurs in patients more than 14 years of age. About 40% occur in the first year of life, 35% from 1 to 2 years of age, and 25% after 2 years of age. Rarely, family clusters are reported.
II. Pathology and natural history
Neuroblastoma has the highest incidence of spontaneous regression of any tumor in humans.
A. Histology
Neuroblastoma closely resembles embryonic sympathetic ganglia. The tumors partially differentiate into rosettes or pseudorosettes, mature ganglion cells, or immature chromaffin cells. Although histologically similar to ganglioneuromas and pheochromocytomas, neuroblastomas are clearly distinctive. Electron microscopy shows typical dendritic processes that contain granules with dense bodies, probably representing cytoplasmic catecholamines. The most primitive histological type of neuroblastoma is composed of small round cells with scant cytoplasm. The ganglioneuroma is composed of larger, more mature ganglion cells with more abundant cytoplasm.
Homogeneously staining regions and double minutes chromosomes seen in poor-prognosis neuroblastomas represent amplified N-myc segments. Amplification of N-myc is an intrinsic property of poor-prognosis tumors and can be rapidly detected by fluorescent in situ hybridization (FISH) concordant with Southern blot analysis.
B. Sites
The most common primary site is the adrenal gland (40% of cases); a tumor of the adrenal gland produces an abdominal mass. Involvement of posterior sympathetic ganglion cells results in both intrathoracic and
P.386

intra-abdominal masses, the so-called dumbbell tumor that causes compression of the spinal cord.
C. Mode of spread
Most cases of neuroblastoma present with widespread metastatic disease. The most common metastatic sites include bone, bone marrow, liver, skin, and lymph nodes.
III. Diagnosis
A. Symptoms
Abdominal pain and distention, bone pain, anorexia, malaise, fever, and diarrhea.
B. Physical findings
Hepatomegaly, hypertension, orbital mass and ecchymosis, subcutaneous nodules (particularly in infancy), intra-abdominal mass, and Horner's syndrome.
C. Laboratory studies
  • Complete blood count (CBC), serum chemistry panel
  • Urine for total catecholamines and metabolites, including vanillylmandelic acid (VMA) and homovanillic acid (HVA)
  • Chest and abdominal radiographs
  • Computed tomography (CT) scan of the abdomen or thorax (possibly preceded by abdominal and renal ultrasound)
  • Bone scan
  • Bone marrow aspiration and biopsy to look for tumor cells
  • 131I-MIBG (131I-metaiodobenzylguanidine), which is specific for neuroblastoma and pheochromocytoma.
  • Examination of tumor for amplification of the N-myc gene
IV. Staging system and prognostic factors
A. Staging system
Stage | Extent of disease
I | Localized disease surgically removed in toto
II | Regional disease, unilateral
III | Tumor crossing the midline
IV | Metastatic disease
IVS | Stage I or II primary tumor with metastases to liver, skin, and/or bone marrow without radiographic evidence of bony involvement (usually in very young infants)
B. Survival and prognostic factors
The prognosis for neuroblastoma is closely related to the age of the patient and stage of disease.
  • Age. Patients with congenital tumors have the most favorable prognosis, even with widespread disease, and they also have the highest rate of spontaneous regression without treatment. Patients who are between 1 and 5 years of age do worse than patients younger than 1 year or older than 5 years of age.
  • Stage. Patients with advanced disease, except for stage IVS, have a poor survival rate. The overall 2-year survival for neuroblastoma is greater than 80% for stages I and II and less than 30% for stage IV. Stage IVS has a 90% survival rate. Patients with stage III and IV disease who have amplification of the N-myc gene do worse.
  • The urinary VMA: HVA ratio is an indirect measure of dopamine hydroxylase. Absence of this enzyme may convey a poorer prognosis (i.e., if the VMA: HVA ratio is less than 1.5) and may cast doubt on the diagnosis of neuroblastoma.
V. Management
A. Surgery
Localized disease is managed primarily by surgical resection. For metastatic disease, biopsy or excision of the primary tumor is important for N-myc gene assessment. Complete resection is usually delayed until after chemotherapy is administered but may be done at the time of diagnosis.
B. RT
is used for bulky tumor in combination with chemotherapy and as part of the conditioning regimen for BMT.
P.387

C. Chemotherapy
  • Residual localized or advanced disease. Aggressive multimodal chemotherapy with doxorubicin, cyclophosphamide, etoposide, and cisplatin, combined with surgical resection and BMT, has improved survival in stage III and IV disease.
  • Congenital disease. In patients with congenital disease, specifically for stage IVS, chemotherapy is not used unless the tumor causes significant symptoms.
D. BMT
(usually autologous) after intensive radiation and chemotherapy appears to improve the outlook for patients with advanced disease.
Wilms' Tumor (Nephroblastoma)
I. Epidemiology and etiology
A. Incidence
Wilms' tumor most frequently affects children between 1 and 5 years of age, and rarely those older than 8 years of age. The incidence is about 7 per 1 million in the childhood age group. Familial clusters have been described, particularly in patients with bilateral Wilms' tumors.
B. Associated abnormalities
Wilms' tumor has been associated with certain congenital anomalies, including genitourinary anomalies, aniridia (absence of an iris), and hemihypertrophy (Beckwith-Wiedemann syndrome). Deletion of the short arm of chromosome 11 has been associated with a syndrome of Wilms' tumor, mental retardation, microcephaly, bilateral aniridia, and ambiguous genitalia.
II. Pathology and natural history
A. Histopathological classification
is most accurate for determining the prognosis.
  • Wilms' tumor. Tumors that display mature elements and few anaplastic cells have the most favorable prognosis and are termed favorable histology. Unfavorable histology concerns tumors that have focal or diffuse anaplasia, rhabdoid sarcoma, or clear cell sarcoma. Unfavorable histology accounts for 12% of Wilms' tumors but almost 90% of deaths.
  • Congenital mesoblastic nephroma is a rare benign tumor that is common in infancy (the most common renal neoplasm during the first month of life) and can be histologically confused with Wilms' tumor. This tumor consists of spindle-shaped, immature connective tissue cells that have a distinctive fibroblastic appearance with only minimal nuclear pleomorphism and mitoses.
B. Sites
About 7% of Wilms' tumors are bilateral at the time of diagnosis.
C. Mode of spread
The lungs are the principal sites of metastases; liver and lymph nodes are the next most common sites. Bone marrow metastases are extremely rare and tend to be associated with clear cell subtypes of sarcomatous Wilms' tumor. CNS metastases are extremely rare.
D. Paraneoplastic syndromes
Wilms' tumors have been associated with increased erythropoietin (erythrocytosis) and with increased renin (hypertension).
III. Diagnosis
A. Symptoms
The most common symptoms include enlarged abdomen, abdominal pain, and painless hematuria.
B. Physical findings
A palpable abdominal mass is the most common finding. Hypertension is sometimes present.
C. Laboratory studies
  • CBC, serum chemistries, urinalysis
  • Plain radiographs of the chest and abdomen
  • CT or, preferably, magnetic resonance imaging (MRI) scan of abdomen
P.388

IV. Staging and prognostic factors
A. Staging system
Stage | Extent of disease
I | Well-encapsulated tumor that is surgically removed in its entirety
II | Extension of tumor beyond renal capsule by local infiltration with extension along the renal vein, involvement of para-aortic nodes, and no residual macroscopic disease
III | Macroscopic residual disease or peritoneal metastases or contamination during nephrectomy
IV | Distant metastases, particularly to lung
V | Bilateral disease
B. Survival and prognostic factors
The most important prognostic factors are the histopathological classification and the clinical and surgical staging. Age at diagnosis is of minor importance, although younger patients appear to have a slightly better outcome. The overall 2-year survival rate is greater than 95% for stage I, II, and III disease, with favorable histology, and about 50% for stage IV disease.
V. Management
A. Surgery
All patients must have surgery for both staging and removal of as much tumor as possible. A transabdominal incision is mandatory to examine the vessels of the renal pedicle and the noninvolved kidney. The tumor bed and any residual tumor should be outlined with metallic clips at the time of surgery.
B. RT
is useful for treating stage III disease and metastatic disease to bone, liver, or lung.
C. Chemotherapy
Multiple courses of combination chemotherapy are the preferred treatment. The major active chemotherapeutic agents are actinomycin D, vincristine, and doxorubicin. Cyclophosphamide is an effective second-line drug. Cisplatin is active against Wilms' tumor and is being used in investigational protocols. The National Wilms' Tumor Study is ongoing. The youngest patients are particularly susceptible to serious toxic effects from chemotherapy, particularly hematologic, and drug dosages should be reduced 50% for patients younger than 15 months of age.
D. Treatment according to stage of disease
Surgery and chemotherapy are used for all stages of disease.
  • Stage I. RT is not necessary.
  • Stages II and III. RT is not needed for stage II with favorable histology but is used for unfavorable histology and stage III.
  • Stage IV or recurrent disease. If possible, surgery can be used. Chemotherapeutic agents can be restarted if they were discontinued or changed if relapse occurred during treatment. RT is useful for metastatic disease. Intensive chemotherapy with BMT is being evaluated.
  • Stage V. Bilateral Wilms' tumor necessitates a special effort to preserve as much renal tissue as possible. Initially, biopsy is done, and then chemotherapy followed by judicious resection of the remaining tumor. Bilateral nephrectomy followed by chemotherapy, and renal transplantation is a last resort. The 3-year survival rate is 75% for these patients.
Rhabdomyosarcoma
I. Epidemiology and etiology
Rhabdomyosarcoma is the most common soft tissue sarcoma in children; there are about 8 cases per million population. Suggestive evidence of C-particle viruses in these tumors has been observed with electron microscopy, but the viruses have not been isolated.
P.389

II. Pathology and natural history
A. Histology
Four major histological categories of this striated muscle neoplasm have been described: embryonal (including sarcoma botryoid), alveolar, pleomorphic, and mixed. Z bands can be seen with electron microscopy. Rhabdomyoblasts have acidophilic cytoplasm, which is often periodic acid–Schiff stain (PAS) positive.
B. Sites
The head and neck are involved in 35% of cases, the trunk and extremities in 35%, and the genitourinary tract in 30%.
C. Mode of spread
These tumors have a great tendency to recur locally and to metastasize early through the venous and lymphatic systems. Any organ may be involved with metastases, but the lungs are most frequently affected.
III. Diagnosis
A. Symptoms
The most common presenting symptom is a painless, enlarging mass. Hematuria and urinary tract obstruction is seen with primary tumors of the genitourinary tract. The painless swelling is often noticed after minor trauma that calls attention to the enlarging mass.
B. Physical findings
include mass lesions, urinary tract obstruction, and a “cluster of grapes” protruding through the vaginal canal (sarcoma botryoid). Exophthalmos or proptosis occurs with head and neck primaries.
C. Laboratory studies
  • CBC, liver function tests
  • Plain radiographs and MRI or CT scans of involved areas
  • Bone marrow aspiration and biopsy
  • Gallium (and perhaps thallium) scans
IV. Staging system and prognostic factors
A. Intergroup Rhabdomyosarcoma Study Staging System
Stage | Extent of disease
I | Localized disease, completely resected
II | Localized disease, microscopic residual tumor
IIA | Grossly resected disease with microscopic residual tumor and negative lymph nodes
IIB | Regional disease, completely resected, with no microscopic residual disease
IIC | Regional disease with positive lymph nodes, grossly resected
III | Incomplete resection or biopsy with residual gross disease
IV | Distant metastases
B. Survival and prognostic factors
Survival is closely correlated with stage. The 5-year survival rate with the standard VAC chemotherapy regimen (vincristine, actinomycin D, and cyclophosphamide) is almost 100% for stage I and II disease, greater than 60% for stage III disease, and about 40% for stage IV disease. The overall survival rate is 70%.
V. Management
The treatment of rhabdomyosarcoma should be aggressive, even with localized disease. Surgery, RT, and chemotherapy should be used for all cases with any residual disease.
A. Surgery
should include total excision, if possible, but radical surgery is unnecessary and unwarranted. Lymph node dissection is useful for staging in extremity or genitourinary tract tumors.
B. RT
usually consists of 5,000 to 6,000 cGy given over 5 to 6 weeks to the primary tumor site with wide ports to include margins of all dissected tumors.
C. Chemotherapy
The VAC regimen is most commonly given. Studies are comparing doxorubicin, etoposide, and ifosfamide to VAC for advanced disease. Chemotherapy is necessary for patients with the following indications:
  • Adjuvantly with stage I disease
  • With RT for stage II disease
  • To shrink the primary tumor either before or after surgery for stage III and IV disease, and continued as adjunctive therapy
P.390

Ewing's Sarcoma and Primitive Neuroectodermal Tumor (Ewing's Family Tumors)
I. Epidemiology and etiology
The incidence of Ewing's family tumors (EFT), Ewing's sarcoma, and primitive neuroectodermal tumor (PNET) is about 1.5 cases per 1 million population. The disease is very rare among black children. Seventy percent of patients are younger than 20 years of age. The peak incidence is at 11 to 12 years of age for girls and 15 to 16 years of age for boys. The male-to-female incidence ratio is 2:1. The associated chromosomal abnormality is a balanced translocation of chromosome 22.
II. Pathology and natural history
A. Histology
EFT is a small cell tumor of bone or soft tissue characterized by islands of anaplastic, small, round blue cells (see Appendix C-3, section II, for immunophenotypes of small blue cell tumors). The spectrum of EFT includes Ewing's sarcoma of bone, extraosseous Ewing's sarcoma, and PNET. Ewing's sarcoma and PNET carry the same chromosomal translocation.
B. Sites of disease
These tumors occur predominantly in the midshaft of the humerus, femur, tibia, or fibula, but they also occur in the ribs, scapula, pelvis, or extraosseous sites. PNETs in the chest are called Askin's tumors.
C. Mode of spread
At the time of diagnosis, 20% to 30% of these tumors have metastasized. Most metastases are to the lung. Metastases to other bones or lymph nodes can also occur. CNS metastases, particularly meningeal, have been reported but are rare.
III. Diagnosis
A. Symptoms
Pain that is followed by localized swelling is the most frequent manifestation.
B. Physical findings
include tenderness and a palpable mass over the tumor site.
C. Preliminary laboratory studies
may show an elevated erythrocyte sedimentation rate and lytic bone lesions on radiograph (frequently, the lesions have an “onion-skin appearance”). A chest radiograph and CT should be obtained in all patients.
D. Special diagnostic studies
  • Bone scan
  • MRI or CT scans of involved sites
  • Gallium scan
  • Positron emission tomography (PET)
IV. Staging and prognostic factors
A. Staging
The two major stages for Ewing's sarcoma and PNET are simply:
  • Localized disease
  • Metastatic disease
B. Survival and prognostic factors
Patients with a primary tumor in a central location have a higher incidence of local recurrence and a generally poorer prognosis than do patients with tumors in other primary sites. The prognosis for patients with metastatic disease at the time of diagnosis remains grave; bone metastases have the worst prognosis. High WBC and fever at diagnosis also are associated with a poor prognosis. The disease-free survival depends on the response to chemotherapy.
V. Management
A. Treatment according to stage of disease
  • Localized disease. All patients with localized disease should receive intensive chemotherapy followed by complete surgical resection if possible. If resection is not feasible or complete, RT is given. RT is not needed if the tumor can be removed with more than a 1-cm margin.
  • Metastatic disease is treated with intensive chemotherapy followed by surgical resection (if possible) or RT.
P.391

B. Chemotherapy
involves multiple drugs given in multiple cycles. The most active agents include vincristine, actinomycin D, high-dose cyclophosphamide, doxorubicin, ifosfamide, and etoposide; combinations of these drugs are effective. Carmustine, methotrexate, and bleomycin also have activity against this disease and are useful in combination with the more active agents. The optimal combination of agents is controversial. High-dose chemotherapy with peripheral stem cell transplantation is being studied for metastatic disease.
C. Surgery
The initial procedure should be biopsy only. Open biopsy is preferred in children. Control of the primary tumor site is essential. Surgery is used in selected patients with localized disease and in patients with bulky metastatic disease. The total removal of tumor is not necessary in instances in which severe disabilities could result. Concerted efforts at limb preservation should be made.
D. RT
is aimed at eradicating all disease while preserving limb function. The optimal volume of bone to be irradiated has not been determined.
  • Nonbulky lesions. When combined with chemotherapy, delivering 4,000 to 5,000 cGy of RT to the entire bone with an additional 1,000 to 1,500 cGy coned down to the involved site yields good results.
  • Leg-length discrepancies. In the past, when the probabilities for leg-length discrepancies were excessive (e.g., for younger children with lesions near the knee), patients underwent primary amputation plus chemotherapy. Expandable endoprosthetic reconstruction now makes surgical resection an option for younger children. This regimen usually results in better extremity function than limbs treated with orthovoltage irradiation. Limb-salvage procedures using chemotherapy are also frequently performed when appropriate.
  • Pelvic primaries. Moderate doses of RT (4,000 cGy) with limited surgery are used for pelvic primary tumors because excessive morbidity is associated with large doses of radiation delivered to bowel and bladder. Chemotherapy must be used as well.
Retinoblastoma
I. Epidemiology and etiology
A. Incidence
Retinoblastoma occurs in about 3 per 1 million children annually. The average age of patients is 18 months, and more than 90% are younger than 5 years old. The incidence in Asians is four times that in whites. Patients have a high risk for other neoplasms, particularly radiation-induced osteosarcomas that arise in treatment portals.
B. Familial retinoblastoma
About 40% of cases are hereditary. These have bilateral multifocal involvement, early age at diagnosis, secondary tumors, and a positive family history. Siblings have a 10% to 20% chance of developing retinoblastoma if the affected child has bilateral disease and about 1% if unilateral. The offspring of a patient who survived bilateral retinoblastoma have about a 50% chance of developing the disease.
II. Pathology and natural history
A. Histology
Retinoblastoma is a malignant neuroectodermal tumor. It appears histologically as undifferentiated small cells with deeply stained nuclei and scant cytoplasm. Large cells are sometimes seen forming pseudorosettes, particularly in bone marrow aspirates.
B. Mode of spread
Multiple foci of tumor in the retina are typical at the outset. Most patients die from CNS extension through the optic nerve or widespread hematogenous metastases.
III. Diagnosis
A. Symptoms
The disease typically presents with a “cat's eye” (white pupil or
P.392

leukokoria). A squint or strabismus is occasionally noted. Orbital inflammation or proptosis rarely occurs.
B. Physical findings
are usually limited to the eye, but patients must have a complete neurological examination. Ophthalmologic examination under anesthesia is essential for infants and small children, for both those with symptoms and those at high risk for developing the disease. Two pathognomonic features are as follows:
  • The typical pattern of fluffy calcifications in the retinas
  • The presence of vitreous seeding by tumor cells
C. Preliminary laboratory studies
  • CBC, liver function tests
  • MRI or CT scans of head and orbit (both scans performed with contrast)
D. Special diagnostic studies
  • Lumbar puncture with cerebrospinal fluid by cytocentrifuge
  • Bone marrow aspiration and biopsy
  • Serum levels of CEA and α-fetoprotein, which are frequently elevated in this disease
  • Urinary catecholamine levels, which are infrequently elevated
IV. Staging system and prognostic factors
A. Staging system
The Reese-Ellsworth classification is most frequently used:
Group | Extent of disease
I | Solitary lesion or multiple tumors less than 4 disc diameters in size at or behind the midplane of the eye
II | Solitary lesions or multiple tumors 4 to 10 disc diameters at or behind the midplane of the eye
III | Any lesions anterior to the midplane, or solitary lesions larger than 10 disc diameters and behind the equator
IV | Multiple tumors, some larger than 10 disc diameters, or any lesion extending anteriorly to the ora serrata (junction of the retina and ciliary body)
V | Massive tumor that involves more than half the retina, or presence of vitreous seeding, or optic nerve involvement
VI | Residual orbital disease, optic nerve involvement and extrascleral extension
B. Survival and prognostic factors
The prognosis is related to both stage and the interval between discovery of clinical signs and the initiation of treatment. The survival rate is virtually 100% for groups I to IV and 83% to 87% for group V. After disease has invaded the orbit, the mortality rate is virtually 100% despite aggressive chemotherapy.
V. Management
A. Surgery
is the primary modality of treatment. Prompt enucleation in unilateral disease and enucleation of the most extensively involved eye in bilateral disease are most commonly employed. Another approach has been to enucleate only those eyes with optic nerve involvement and to treat the remaining disease with RT. When enucleation is performed, as long of a segment of the optic nerve as possible should be removed. Chemotherapy, photocoagulation, cryotherapy, and plaque radiotherapy may be used in selected cases.
B. RT
is given, in most cases, to either the tumor bed or the nonremoved involved eye. Usually, the dose given is about 3,500 cGy in nine fractions over a 3-week period to the posterior retina. This technique, particularly when using megavoltage irradiation, is used to attempt to spare the anterior chamber and avoid cataract formation; it is unsuitable for tumors at or beyond the midpoint of the eye.
  • Radiocobalt applicators have been used for single lesions or discrete groups of small lesions.
    • P.393

  • RT without surgery is usually reserved for patients with advanced disease in both eyes, residual tumor after surgery, or tumors involving the optic nerve. Most patients should not have RT without surgery.
  • Light coagulation and cryotherapy have been used for discrete lesions, particularly for small recurrences.
C. Chemotherapy
is useful for metastatic disease. Adjuvant therapy for localized disease has not been shown to increase longevity. Many chemotherapeutic agents are active (vincristine, actinomycin D, cyclophosphamide, and doxorubicin).
Suggested Reading
Buckley JD, et al. Epidemiology of osteosarcoma and Ewing's sarcoma in childhood: a study of 305 cases by the children's cancer group. Cancer 1998;83:1440.
Crist W, et al. The third intergroup rhabdomyosarcoma study. J Clin Oncol 1995;13:610.
Luna-Fineman S, et al. Myelodysplastic and myeloproliferative disorders of children. A study of 167 children. Blood 1999;93:459.
Matthay KK, et al. Successful treatment of stage III neuroblastoma based on prospective biologic staging: a Children's Cancer Group study. J Clin Oncol 1998;16:1256.
Nachman J, et al. Response of children with high-risk acute lymphoblastic leukemia treated with and without cranial irradiation: a report from the children's cancer group. J Clin Oncol 1998;16:920.
Nathan DG, Oski FA. Hematology of infancy and childhood.Vol 1. 6th ed. Philadelphia, PA: WB Saunders, 2003.
Pizzo PA, Poplack DG. Pediatric oncology, principles and practice, 4th ed. Philadelphia, PA: Lippincott Williams & Wilkins.
Pui CH, Evans WE. Acute lymphoblastic leukemia. N Engl J Med 1998;339:605.
Raney RB, et al. Ewing's sarcoma of soft tissues in childhood: a report from the Intergroup Rhabdomyosarcoma Study, 1972 to 1991. J Clin Oncol 1997;15:574.


> Table of Contents > Part Two - Solid Tumors > 19 - Miscellaneous Neoplasms
19
Miscellaneous Neoplasms
Dennis A. Casciato
Barry B. Lowitz
I. Primary tumors of the mediastinum
A. General features
1. Anatomy
The mediastinum is bounded by the sternum anteriorly, the thoracic vertebral bodies posteriorly, the diaphragm inferiorly, and the first thoracic vertebrae superiorly. Its lateral boundaries are the parietal and pleural surfaces of the lungs. The mediastinum is arbitrarily divided into anterior, middle, and posterior segments by the heart and great vessels.
2. Incidence
The annual incidence of mediastinal tumors is 2 per 1 million population. Seventy-five percent of mediastinal tumors are benign. Many are detected serendipitously in chest radiographs obtained for other reasons.
  • The most common mediastinal masses are thymoma, teratoma, goiter, and lymphoma. Most mediastinal malignancies represent lymphomas or metastatic cancers from other sites.
  • Lymphomas can involve the anterior, middle, or posterior mediastinum. Hodgkin lymphoma is the most common cause of isolated mediastinal disease among the lymphomas; the nodular sclerosing subtype has a predilection for the anterior mediastinum. Other lymphomas are infrequently limited to the mediastinum at the time of diagnosis. Lymphomas are discussed in Chapter 21.
  • Mediastinal goiters without a cervical component are rare. They usually descend into the left anterosuperior mediastinum. Infrequently, they descend behind the trachea into the middle and posterior mediastinum. Mediastinal goiters contain foci of malignancy rarely.
3. Age and sex
Most of the tumors show no sexual predilection. Mediastinal teratomas usually arise after the age of 30 years. Benign thymomas may occur in any age group. Thymic carcinomas are more common in elderly men. Tumors of nerve tissue origin may occur at any age but are more common in children.
4. Symptoms and signs
Presenting symptoms depend on the tumor location, type, and rate of growth. Symptoms are more likely to be present with rapidly growing, malignant tumors. Hypertrophic osteoarthropathy can occur with any primary mediastinal tumor, particularly sarcomas.
  • Anterior mediastinal tumors can present with retrosternal pain, dyspnea, upper airway obstruction, and development of collateral venous circulation over the chest. Dullness to percussion may be observed over the upper sternum.
  • Posterior mediastinal tumors can cause tracheal compression (cough and dyspnea), phrenic nerve compression (hiccoughs or diaphragm paralysis), involvement of left recurrent laryngeal nerve (hoarseness), esophageal compression (dysphagia), vena cava obstruction, Horner's syndrome or pain, or palsies in the brachial or intercostal nerve distribution.
B. Tumors of the anterior and middle mediastinum
1. Thymomas
represent 20% of all mediastinal tumors and are the most common cause of anterior mediastinal masses. They are composed of cells of both lymphocytic and epithelial origin. Thymomas are benign in 70% of cases and are locally invasive in 30%. Invasive thymomas involve the pericardium, myocardium, lung, sternum, and large mediastinal vessels. Disseminated metastases are uncommon. Histological details have had little bearing on prognosis or evaluation of malignant
P.395

potential; invasiveness of a thymoma at surgery is the best index of its malignancy. The World Health Organization classification, however, appears to reflect the invasiveness and prognosis of thymic epithelial tumors (see Okumura M, et al. in “Suggested Reading”).
  • Paraneoplastic syndromes associated with both benign and malignant thymomas do not affect prognosis. These syndromes include the following:
    • Myasthenia gravis occurs in more than half of patients with thymoma; manifestations are improved in about 70% of patients who undergo thymectomy. About 20% of patients with myasthenia gravis have thymomas. Patients suspected of having thymoma should have an assay of serum anti–acetylcholine-receptor antibody.
    • Pure red-cell aplasia (5% of thymomas); about half of patients with pure red-cell aplasia have a thymoma.
    • Acquired hypogammaglobulinemia (10% of thymomas)
    • Rare paraneoplastic syndromes associated with thymoma
      • Ectopic Cushing's syndrome
      • Polymyositis, dermatomyositis, granulomatous myocarditis
      • Systemic lupus erythematosus
      • Hypertrophic osteoarthropathy
  • Therapy
    • Surgical extirpation results in a cure rate that exceeds 95% for encapsulated, noninvasive thymomas. Less than 10% of resected encapsulated thymomas recur, sometimes years after excision. Surgery alone appears to be insufficient therapy for invasive thymomas.
    • Radiation therapy (RT), 3,000 to 5,000 cGy given postoperatively for locally invasive or incompletely excised thymomas, reduces the local recurrence rate from about 30% to 5% in 10 years. The recurrence rate for locally invasive thymomas treated with RT alone is 20% to 30%.
    • Combination chemotherapy regimens for locally advanced or metastatic disease usually involve cisplatin, doxorubicin, and cyclophosphamide. Corticosteroid therapy is also beneficial. Reports of chemotherapy efficacy are usually small phase II studies. These combinations consistently result in response rates that are more than 50%, less than half of those are complete responses. The median duration of complete responses in widespread disease is about 12 months. The 5-year survival rate for these patients is about 30%. For patients with locally advanced disease (for whom there is no standard therapy), it is reasonable to use induction chemotherapy first, followed by resection and RT.
    • Somatostatin analogs, such as lanreotide (30 mg IM every 14 days), combined with prednisone are effective in thymic tumors refractory to standard chemotherapeutic agents. Of note, normal human thymus expresses mRNA and somatostatin receptor subsets.
2. Thymic carcinomas
are obviously malignant histologically and are usually not associated with paraneoplastic syndromes. Neoplasms that are well circumscribed and low grade with a lobular growth pattern have a relatively favorable prognosis for survival (90% 5-year survival rate). High-grade thymic carcinomas are locally invasive, are frequently associated with pleural or pericardial effusions, and frequently metastasize to regional lymph nodes and distant sites. Cisplatin-based chemotherapy plus RT for high-grade tumors is associated with a 5-year survival rate of 15%.
3. Thymic carcinoids
are rare. About half have endocrine abnormalities, especially ectopic production of adrenocorticotropic hormone and
P.396

multiple endocrine neoplasia syndrome, but carcinoid syndrome rarely occurs. Regional lymph node metastases and osteoblastic bone metastases develop in most patients. Metastases are often refractory to therapy.
4. Germ cell tumors
(see Chapter 12). Teratomas (or dermoids) represent 10% of mediastinal neoplasms. About 10% of these are malignant, usually with a predominant epithelioid component, but occasionally with sarcomatous or endodermal elements. Malignant germ cell tumors of the mediastinum are usually large and solid.
  • Benign teratoma accounts for about 70% of mediastinal germ cell tumors, especially in children and young adults. They appear as a round, dense mass (often with a calcified capsular shell and occasionally with teeth). They are usually small with multilocular cysts and asymptomatic, but they can attain a large size. The serum of a patient with benign teratoma contains no α-fetoprotein (α-FP) or β-human chorionic gonadotropin (β-hCG). These characteristics often differentiate benign teratoma from germ cell malignancy. The treatment is surgical excision.
  • Seminoma is the most common malignant germ cell neoplasm of the mediastinum and occurs most frequently in 20- to 40-year-old men. The lesions are rarely calcified. Less than 10% of cases have an elevated β-hCG, and none has an elevated α-FP. Treatment of mediastinal seminoma is surgical excision if the tumor is small, followed by irradiation of the mediastinum and the supraclavicular nodes. For locally advanced disease, combination chemotherapy (see Chapter 12, section VI), followed by resection of residual disease, is preferred. The 5-year survival rate for these patients is more than 80%.
  • Mediastinal nonseminomatous germ cell tumors are malignant, aggressive, and usually symptomatic. They are usually associated with elevations of serum levels of β-hCG, α-FP, or lactate dehydrogenase (LDH). Choriocarcinoma in the mediastinum presents with gynecomastia and testicular atrophy in half of all male patients. Embryonal or yolk sac tumors of the mediastinum are highly aggressive cancers that are large and bulky at the time of diagnosis. Surgery may be required initially to establish the histological diagnosis. Definitive treatment consists of aggressive chemotherapy (as outlined for testicular cancer; see Chapter 12, section VI) followed by resection of residual masses. Mediastinal irradiation delays the initiation of chemotherapy, compromises bone marrow reserve (thus limiting the chemotherapy doses), and probably should not be used.
5. Other anterior mediastinal masses
  • Goiter and thyroid cysts (10% of mediastinal masses)
  • Lymphomas
  • Parathyroid adenoma (10% are ectopic)
  • Rare causes of anterior mediastinal masses
    • Thymic cysts
    • Thymolipoma
    • Lymphangioma (cystic hygroma)
    • Soft tissue sarcomas and their benign counterparts
    • Plasmacytoma
6. Middle mediastinal masses
  • Lymphomas
  • Goiter
  • Aortic aneurysm (10% of mediastinal masses in surgical series)
  • Congenital foregut cysts (20% of mediastinal masses). About 50% of foregut cysts are bronchogenic, 10% are enterogenous (including esophageal duplication), and 5% are neuroenteric.
  • Pericardial cysts
P.397

C. Tumors of the posterior mediastinum
1. Neurogenic tumors
are the most common cause of a posterior mediastinal mass and constitute 75% of neoplasms in the posterior mediastinum; about 15% are malignant, and half of these are symptomatic. Among mediastinal neoplasms, neurogenic tumors constitute 20% of cases in adults and 35% of cases in children.
  • Neurofibromas and schwannomas are most common. Malignant tumor of nerve sheath origin is their malignant counterpart.
  • Sympathetic ganglia tumors originate from nerve cells rather than nerve sheath. They are rare and range from benign ganglioneuroma to malignant ganglioneuroblastoma to highly malignant neuroblastoma. Some produce a syndrome identical to pheochromocytoma.
2. Mesenchymal tumors
including lipomas, fibromas, myxomas, mesotheliomas, and their sarcomatous counterparts, are rare mediastinal tumors; more than half are malignant. Therapy necessitates surgical debulking. RT, chemotherapy, or both are used as a surgical adjuvant for treating sarcomas.
3. Other posterior mediastinal masses
  • Lymphomas
  • Goiter
  • Lateral thoracic meningocele
II. Retroperitoneal tumors
A. Etiology
Excluding renal tumors, 85% of primary retroperitoneal neoplasm are malignant. About one-sixth of cases are Hodgkin lymphoma, and one-sixth are non-Hodgkin lymphoma. Sarcomas often appear in the retroperitoneum, particularly rhabdomyosarcoma (in children), leiomyosarcoma, and liposarcoma. Germ cell tumors, adenocarcinomas, and rare neuroblastomas account for most of the remainder of cases. Carcinomas of the breast, lung, and gastrointestinal tract can metastasize to retroperitoneal structures by way of the bloodstream or the spinal venous plexus.
B. Evaluation
1. Symptoms
Back pain, upper urinary tract obstruction, and leg edema due to lymphatic or vena cava obstruction frequently are manifestations of retroperitoneal malignancies; arterial insufficiency does not appear to occur. Some patients develop fever or hypoglycemia as paraneoplastic syndromes.
2. Laboratory studies
History, physical examination, chest radiographs, and routine blood studies are performed. Uremia may result from entrapment of the ureters. Intravenous pyelography, barium contrast study of the colon, and abdominal computed tomography (CT) scanning are performed to evaluate the extent of tumor.
C. Management
Exploratory surgery is necessary to establish the tissue diagnosis and to attempt resection of the tumor for potential cure, particularly for sarcomas. RT is used to treat residual disease. Chemotherapy is used for patients with lymphoreticular neoplasm or with tumors that are not responsive to RT. The specific chemotherapy selected depends on the tumor type.
III. Cardiovascular tumors
Primary cardiac tumors are exceedingly rare; cardiac metastases are more common (see Chapter 29, section V). Tumors of blood vessels are mostly sarcomas, which are discussed in Chapter 17. Some special types are discussed here.
A. Malignant heart tumors
include fibrosarcoma, angiosarcoma, rhabdomyosarcoma, and endothelial sarcoma. Tumors usually arise in the right auricle and extend into the heart substance and valves. Their aggressive course is characterized by heart failure, angina, life-threatening arrhythmias, or cardiac rupture. The prognosis is hopeless.
B. Benign heart tumors
1.
Fibroma, myxoma, lipoma, and hemangioma typically arise in the atria.
P.398

Presenting features include intermittent valvular obstruction with syncope or episodes of dyspnea and cyanosis.
2.
Atrial myxoma may cause a syndrome resembling microbial endocarditis with heart murmur, fever, joint pain, and systemic emboli. Patients with these findings and sterile blood cultures should have an echocardiogram, which is highly accurate for diagnosing myxoma of the heart. Occasionally, the diagnosis is established by the finding of myxomatous tissue in arterial embolectomy specimens.
C. Hemangiopericytomas
are tumors of the capillaries, which look like very cellular fibrosarcomas but are rarely malignant. Histological appearance and grade do not closely correlate with the metastatic potential; metastases occur in cases with apparently benign tumors. These highly vascular tumors are treated by resection after embolic therapy. Postoperative RT may reduce local recurrence. Metastatic tumors respond to doxorubicin.
D. Primary intravascular sarcomas
are rare tumors that present with signs of focal vascular obstruction. Venous sarcomas, particularly leiomyosarcomas, are the most common intravenous sarcomas. Vena cava tumors may produce Budd-Chiari syndrome, renal failure, or pedal edema; patients may present with poorly defined back or abdominal pain. CT scan or venography suggests the diagnosis. Treatment is surgical resection, when technically feasible.
IV. Mastocytosis
A. Pathogenesis
Cutaneous mastocytosis typically presents as urticaria pigmentosa or diffuse cutaneous mastocytosis, accounts for more than 85% of cases, and usually has a benign course. Malignant mastocytosis is an uncommon disease; it is most frequently reported in Israelis and light-skinned whites. The c-kit proto-oncogene plays an important role in hematopoiesis in general and in mast cell growth in particular. The histopathological diagnosis may be difficult but is facilitated using basic dyes and immunostaining against tryptase.
Mast cells infiltrate any organ that contains mesenchymal tissue (particularly the lymph nodes, liver, spleen, and bone marrow) and produce local destructive or fibrotic changes. Organ infiltration often indicates acceleration of the disease.
B. Clinical features
1. Skin changes
Urticaria pigmentosa is the most common early manifestation of systemic disease. Brownish skin nodules diffusely infiltrated with mast cells may be localized or diffuse, flat or raised, bullous or erythematous. Mild skin trauma may produce urticaria or dermographia.
2. Organ infiltration
may develop years after skin lesions have appeared and is manifested by hepatomegaly, lymphadenopathy, bone pain (osteosclerotic lesions on radiographs are common), bone marrow fibrosis, and, occasionally, mast cell leukemia. Hyperchlorhydria occasionally occurs and can result in peptic ulcer and malabsorption.
3. Hyperhistaminemia symptoms
may be precipitated by exposure to cold, alcohol, narcotics, fever, or hot baths, and include the following:
  • Erythematous flushing, urticaria, edema, pruritus
  • Abdominal pain, nausea, vomiting (occasionally diarrhea), flatulence, steatorrhea
  • Sudden hypotension
C. Therapy
Results of various treatments have been unsatisfactory. Histamine antagonism by H1- and H2-receptor blockade may help flushing, itching, and gastric distress. Cyclo-oxygenase inhibition may prevent prostaglandin D2–induced hypotension when indicated. Oral chromalyn may prevent gastrointestinal symptoms and bone pain. Alkylating agents, cyclosporine, interferon, and corticosteroids occasionally help.
V. Carcinosarcomas
Carcinosarcomas are rare tumors, which have a histological appearance of combined sarcomatous and epithelial elements. Typically,
P.399

they arise in the myometrium, prostate, or lung. Surgical resection is the treatment of choice. The role of postoperative irradiation is not clear.
VI. Cylindroma
Adenoid cystic carcinomas (or cylindromas) are rare tumors that most often arise in salivary glands or the large airways but also can develop in the skin, breast, and other sites. Local recurrence after surgery is common. Pulmonary metastases are radiologically dramatic but often have an indolent course over several years. Primary tumors are treated surgically. Local recurrences may respond to RT. Symptom-free patients with lung metastases do not need specific treatment. Patients with symptomatic disease may respond to fluorouracil or doxorubicin.
VII. Dental tumors
A. Ameloblastomas
appear to originate in dentigerous cysts. Eighty percent occur in the mandible (70% in the molar areas). The remaining 20% of histologically similar tumors arise in other bones and, occasionally, soft tissues. Ameloblastomas are locally invasive and have a high risk for local recurrence after surgery. Distant metastases do not occur. Therapy is by surgical resection. Some surgeons use intraoperative cauterization or cryotherapy for better local control. RT has no role in managing the tumor or recurrences.
B. Cementoma
is probably an area of calcified fibrous dysplasia and not a neoplasm.
C. Other dental tumors
Ameloblastic adenomatoid tumors, calcifying epithelial odontoma, ameloblastic fibroma, dentinoma, ameloblastic odontoma, and complex odontoma are all benign tumors of the embryological precursors of teeth. Surgical removal is the therapy of choice.
VIII. Esthesioneuroblastoma
Olfactory neuroblastoma (or esthesioneuroblastoma) is an uncommon malignancy of the sensory epithelium of the nasal cavity close to the cribriform plate. This tumor is considered in the differential diagnosis of poorly differentiated, small, blue round cell neoplasms. The tumor's immunophenotype is that of a neuroendocrine tumor (see Appendix C-3). Its aggressive biological behavior, which is usually reflected in its histological grade, is characterized by inapparent submucosal spread, local recurrence, atypical distant metastases, and poor long-term prognosis.
A. Presenting features
are unilateral nasal obstruction, anosmia, epistaxis, rhinorrhea, sinus pain, headache, diplopia, or proptosis. It may be an incidental finding during polypectomy or nasal septoplasty. Metastases to neck nodes develop in about 30% of patients. Intracranial extension and orbital involvement are independent factors affecting outcome.
B. Multimodality therapy
has improved survival in these patients. Overall survival at 5 years is about 60%. Radical surgical resection is the treatment of choice, particularly for locally contained low-grade tumors. Postoperative or neoadjuvant RT improves local control and survival. Chemotherapy with cisplatin-based regimens is helpful for high-grade malignancies, including in the neoadjuvant setting with RT.
IX. Urachal cancer
Urachal cancer arises in the primitive embryonic connection between the apex of the bladder and the umbilicus. Most of these tumors arise near the dome of the urinary bladder. The most common histological type is adenocarcinoma. Adenocarcinomas evolve slowly and are asymptomatic until late in the course of disease. Presenting symptoms are painless hematuria, suprapubic mass, or passage of mucus in the urine. The presence of stippled calcification of a lower midline abdominal wall mass is almost pathognomonic for urachal carcinoma. Surgical resection is the therapy of choice.
X. Merkel cell carcinoma (MCC)
is a rare cutaneous tumor that predominantly affects the skin in the head and neck region of older patients. These cells, first discovered by Merkel in the snout skin of voles in 1875, are thought to originate from the neural crest and to act as mechanoreceptors.
A. Behavior
MCC is a highly aggressive neoplasm with a marked propensity for local and distant metastases. Systemic disease is preceded by the appearance of nodal metastases and is uniformly fatal regardless of
P.400

subsequent therapy. The 5-year survival is 65% and is best in the absence of lymphadenopathy at the time of presentation.
B. Management
The treatment of choice for MCC is wide excision of the primary tumor (> 2 cm margins). Elective regional lymph node dissection does not improve survival. Lymphadenectomy is performed for patients with palpable lymph nodes. Postoperative RT clearly decreases locoregional relapse. Chemotherapy with regimens like those used for small cell lung cancer produces a high rate of short-lived responses. The response rate and duration of response are poorest in patients with visceral metastases.
XI. Paragangliomas (or chemodectomas)
have also been called receptomas, glomus tumors, carotid body tumors, and tympanic body tumors. These neoplasms originate in the neural crest and develop from paraganglia tissues, which are themselves chemoreceptor organs that are distributed throughout the body in association with the sympathetic chain. Nearly half originate in the head and neck region (particularly at the carotid bifurcation and in the temporal bone), and the remainder develop in the mediastinum, retroperitoneum, abdomen, and pelvis. A conventional concept is that pheochromocytoma is simply a paraganglioma confined to the adrenal gland.
A. Occurrence
These uncommon neoplasms are either familial (predominantly men) or nonfamilial (predominantly women). They are multiple at several locations in 25% to 50% of the familial type and in 10% of the nonfamilial type.
B. Natural history
Paragangliomas, which are usually considered to be benign, are characterized by slow and inexorable growth from the site of origin. Clinical course and not histology is the indicator of tumor behavior. Manifestations depend on the cellular characteristics and tumor location. About 5% of tumors are functional, manifest excessive secretion of neuropeptides and catecholamines, and produce a syndrome identical to pheochromocytoma. Metastases, which are the exception rather than the rule, develop in organs that do not contain paraganglia tissue (lungs, lymph nodes, liver, spleen, and bone marrow).
C. Evaluation
Paragangliomas must always be considered as potentially multiple, especially in patients with a family history of such tumors. Patients should be screened for evidence of excessive catecholamine secretion.
CT or MRI is useful in delineating the tumors. Arteriography may be useful for tumor embolization done just before surgery or for evaluating contralateral crossover blood supply. Radionuclide scintigraphy using 131I-metaiodobenzylguanidine (MIBG) may be helpful in localizing both paragangliomas and pheochromocytomas. These tumors have a rich blood supply; caution must be exerted not to cause hemorrhage during biopsy. Fine-needle aspiration cytology is often useful if performed carefully.
D. Treatment
Surgical extirpation is the treatment of choice, particularly for small head and neck lesions, but technical expertise in vascular surgery is mandatory. RT is effective in local control and is probably the treatment of choice for lesions that are large or erode bone, particularly in older patients. Chemotherapy is generally ineffective for metastatic disease. To do nothing is an acceptable option in some patients because these lesions are often well tolerated for long periods.
Suggested Reading
Esthesioneuroblastoma
Argiris A, et al. Esthesioneuroblastoma: the Northwestern experience. Laryngoscope 2003;113:155.
Gruber G, et al. Esthesioneuroblastoma: irradiation alone and surgery alone are not enough. Int J Rad Oncol Biol Phys 2002;54:486.
P.401

Lund VJ, et al. Olfactory neuroblastoma: Past, present, and future? Laryngoscope 2003;113:502.
Merkel Cell Carcinoma
Eich HT, et al. Role of postoperative radiotherapy in the management of Merkel cell carcinoma. Am J Clin Oncol 2002;25:50.
Samonis G, et al. Merkel cell carcinoma: a case series of twelve patients and review of the literature. Anticancer Res 2001;21:4173.
Skelton HG, et al. Merkel cell carcinoma: analysis of clinical, histologic, and immunohistochemical features of 132 cases with relation to survival. J Am Acad Dermatol 1997;37:734.
Voog E, et al. Chemotherapy for patients with locally advanced or metastatic Merkel cell carcinoma. Cancer 1999;85:2589.
Mastocytosis
Kurosawa M, et al. Response to cyclosporin and low-dose methylprednisolone in aggressive systemic mastocytosis. J Allergy Clin Immunol 1999;103:S412.
Pardani A, et al. Systemic mast cell disease without associated hematologic disorder: a combined retrospective and prospective study. Mayo Clin Proc 2002;77:1169.
Pauls JD, et al. Mastocytosis: diverse presentations and outcomes. Arch Intern Med 1999;159:401.
Paraganglioma
Al-Mefty O, Teixeira A. Complex tumors of the glomus jugulare: Criteria, treatment, and outcome. J Neurosurg 2002;97:1356.
Fitoussi O, et al. Advanced paraganglioma: a role for chemotherapy? Med Pediatr Oncol 1999;33:129.
Thymoma
Hejna M, Habert I, Raderer M. Nonsurgical management of malignant thymoma. Cancer 1999;85:1871.
Ogawa K, et al. Postoperative radiotherapy for patients with completely resected thymoma. A multi-institutional, retrospective review of 103 patients. Cancer 2002;94:1405.
Okumura M, et al. The World Health Organization histologic classification system reflects the oncologic behavior of thymoma: a clinical study of 273 patients. Cancer 2002;94:624.
Palmieri G, et al. Somatostatin analogs and prednisone in advanced refractory thymic tumors. Cancer 2002;94:1414.
Other Neoplasms
Perchinsky MJ, Lichtenstein SV, Tyers GFO. Primary cardiac tumors: forty years' experience with 71 patients. Cancer 1997;79:1809.
Spitz FR, et al. Hemangiopericytoma: a 20-year single-institution experience. Ann Surg Oncol 1998;5:350.
Strollo DC, Rosado-de-Christenson ML, Jett JR. Primary mediastinal tumors. Chest 1997;112:511 (part I); 1344 (part II).


> Table of Contents > Part Two - Solid Tumors > 20 - Metastases of Unknown Origin
20
Metastases of Unknown Origin
Dennis A. Casciato
The definition of metastases of unknown origin (MUOs). MUOs are metastatic solid tumors (hematopoietic malignancies and lymphomas are excluded) for which the site of origin is not suggested by thorough history, physical examination, chest radiograph, routine blood and urine studies, and thorough histological evaluation.
The predicament of MUO. The detection of MUO usually represents the discovery of a far-advanced malignancy that is rarely curable and that is usually refractory even to palliative chemotherapy. Tumors that are potentially responsive to systemic treatment are found in only about 20% of all patients with MUO. The diagnostic evaluations inflicted on these patients in pursuit of the primary site are typically excessive and futile. The primary site is found in less than 15% of cases, and that discovery rarely affects the prognosis or treatment. All efforts to manage patients who meet the criteria defined above should be guided by the understanding that there are two basic categories of MUOs: (1) those that are treatable and (2) those that are not.
I. Epidemiology and biology
A. Incidence
About 6% of patients with cancer present with MUO. MUO is the seventh most frequent malignancy, ranking below only cancers of the lung, prostate, breast, cervix, colon, and stomach.
B. Age
The average age at onset is 58 years. Patients who present with a midline distribution of poorly differentiated carcinoma (10% of all MUO patients) have a median age of 39 years.
C. Manifestations
Symptoms of metastasis, which are present in nearly all patients with MUO syndrome, are multiple in 30% of patients. The most frequent presenting features are the following:
1.
Pain (60%)
2.
Liver mass or other abdominal manifestations (40%)
3.
Lymphadenopathy (20%)
4.
Bone pain or pathological fracture (15%)
5.
Respiratory symptoms (15%)
6.
Central nervous system abnormalities (5%)
7.
Weight loss (5%)
8.
Skin nodules (2%)
D. Aberrant natural history
of tumors in the MUO syndrome compromises the ability to predict the primary site of disease. Carcinomas that occur commonly in the general population (namely, carcinoma of the breast, prostate, and bowel) make up only a small percentage of cases with MUO. About 75% of tumors in the MUO syndrome originate below the diaphragm. Importantly, patterns of dissemination by tumors do not follow typical pathways in the MUO syndrome. Examples are shown in Table 20.1. This observation represents the distinct biology of these malignancies wherein the metastatic behavior predominates unpredictably while the primary tumor remains occult.
TABLE 20.1. PATTERNS OF DISSEMINATION BY TUMORS
 | Metastatic Site Involved (% of Cases)
Type of Carcinoma | Metastatic Site | With Primary Site Known | With MUO
Lung | Bone | 30–50 | 5
Pancreas | Bone | 5–10 | 30
Prostate | Liver or lung | 15 | > 50
MUO, metastases of unknown origin.
E. Mechanisms
that could explain the presence of occult primary neoplasms include the following:
1.
Excision or electrocautery may have removed unrecognized primary lesions years before the appearance of metastatic lesions.
2.
The primary cancer may have shed metastases and then undergone spontaneous regression.
3.
The primary tumor may be too small to be detected, even at autopsy.
4.
The site of origin may be obscured by the extensiveness of metastases or by the atypical pattern of dissemination.
P.403

II. Diagnosis and histopathology
A. Performing a biopsy
should be the first order of business. The pathologist should be informed before the biopsy that the primary site is not evident so that special studies can be planned.
1. Patients with metastases to neck lymph nodes only
Suspicious cervical nodes should not undergo excisional biopsy until a complete diagnostic evaluation of the head and neck has been performed (see Chapter 7, Head and Neck Cancers, section X). About 35% of these patients have potentially curable cancers of the upper aerodigestive tract. This is not the case for patients with supraclavicular lymph nodes, which may be directly excised for histological examination.
2. Other patients who have suspected metastatic cancer
Biopsy of the most accessible site should be performed before specialized blood or radiological studies are done; the histological findings provide an invaluable guide for a rational diagnostic workup. Biopsy proof of metastatic cancer is necessary at only one site. If several areas of tumor involvement are suggested by the findings from the screening evaluation, the preferred biopsy site is that associated with the least morbidity (e.g., peripheral lymph nodes when palpable, bone marrow when a leukoerythroblastic blood picture is present, cytology of sampled effusions, or suspect skin lesions). The biopsy specimen should be placed in a fixative that allows immunoperoxidase analysis.
B. Role of the pathologist
Close communication between the clinician and the pathologist is especially important in cases of MUO. Morphological clues may make certain anatomic sites more likely and direct the sequence of investigation.
1. Histological problems
  • Poorly differentiated tumors, including adenocarcinomas, carcinomas, and small cell neoplasms, may be indistinguishable by light microscopy.
  • Squamous metaplasia overlying adenocarcinoma may be misread as squamous cell cancer.
  • Extensive fibrosis, a common sequela of squamous cell carcinoma and breast adenocarcinoma, may mask the underlying tumor.
  • Limitations of pathology. Pathologists are able to identify the primary site based on review of the biopsy alone in about 20% of cases of MUO. If they are given clinical information (especially the site of metastasis), the accuracy improves but these tumors usually defy categorization for the origin of the tumor.
2. Histological and histochemical clues for origin
are shown in Appendix C-1.
3. Poorly differentiated, undifferentiated, or anaplastic carcinomas
should be further evaluated with immunoperoxidase stains and, in special circumstances, electron microscopy or molecular genetic analysis (if possible).
P.404

4. Immunoperoxidase stains
are useful for poorly differentiated neoplasms to confirm the diagnosis of carcinoma, to identify patients with other neoplasms (e.g., lymphoma), and to identify a site of recognized cancer (e.g., prostate). The predominant tumors identified by specific antigens delineated by immunohistochemistry are shown in Appendix C-2. Immunophenotypes expected to be found on biopsies for a wide range of malignancies are shown in Appendix C-3.
  • The most useful immunoperoxidase stains in the evaluation of patients with MUO syndrome are leukocyte common antigen (for lymphoma), S100 protein or HMB45 (for melanoma), cytokeratins (CK), vimentin, and prostate-specific antigen (PSA). Relative patterns of positivity and negativity for CK 7 and CK 20 have been employed in attempts to identify primary tumor sites with variable success.
  • Immunoperoxidase stains for neuron-specific enolase, synaptophysin, and chromogranin are helpful in patients who could have primitive neuroendocrine tumors (PNETs).
  • Immunoperoxidase stains for β-human chorionic gonadotropin (β-hCG) and α-fetoprotein (α-FP) are frequently performed for the possibility of a germ cell neoplasm but have not been helpful in these patients.
  • A few immunohistochemical markers have enough tissue-type specificity that allows for their use in trying to establish a primary tumor. These include:
    • PSA (prostatic adenocarcinoma and benign prostatic epithelium)
    • Thyroglobulin (thyroid follicular epithelium and nonmedullary thyroid carcinomas)
    • Thyroid transcription factor-1 (TTF-1; thyroid and lung cancers and carcinoid tumors)
    • Gross cystic disease fluid protein-15 (breast carcinoma and tumors of apocrine sweat glands or salivary glands)
    • RCC (renal cell carcinoma) and Hep Par-1 (hepatocellular carcinoma) may prove to be helpful as well.
5. Electron microscopy
for undifferentiated neoplasms is used to evaluate for possible secretory granules, oat cell carcinoma, melanoma, and lymphoma (see Appendix C-1).
6. Molecular diagnostics
continue to rapidly expand. Interphase cytogenetic analysis with fluorescent in situ hybridization (FISH) and genetic expression profiling can be performed on paraffin tissue. These techniques may provide anatomic pathologists with the tools to improve their ability to correctly predict the primary site for MUO in the future.
C. Histological types of metastases
1. Adenocarcinomas and undifferentiated carcinomas
account for more than 75% of cases of MUO. The natural history, prognosis, and poor responsiveness to therapy are similar for both of these histopathologies.
  • The primary site is determined antemortem in only 15% of cases, even with exhaustive diagnostic efforts. When a primary site is determined, the sites of origin and relative frequencies are as follows:
    • Pancreas (25%)
    • Lung (20%)
    • Stomach, colorectum, hepatobiliary tract (8% to 12% each)
    • Kidney (5%)
    • Breast, ovary, prostate (2% to 3% each)
  • Undifferentiated and poorly differentiated large cell neoplasms may represent carcinoma, extragonadal germ cell tumors, malignant melanoma, or large cell lymphoma. Lymphomas rarely are mistaken for adenocarcinomas, but the chance of confusion is increased if the tissue obtained is small or of poor quality. For example, gastric lymphoma and anaplastic large cell lymphoma are frequently misdiagnosed as carcinoma. These patients, in particular, require special study with immunoperoxidase techniques. Many patients with MUO who have been
    P.405

    reported to achieve good results with chemotherapy ultimately were proved to have lymphomas.
2. Squamous cell carcinomas
account for 10% to 15% of all MUO cases, and less than 5% if patients with metastases to cervical lymph nodes alone are excluded. Most squamous cancers that appear as MUO originate in the head and neck or lung. Other squamous cell cancer primary sites include the uterine cervix, penis, anus, rectum, esophagus, and occasionally, urinary bladder. Acanthocarcinomas (squamoid tumors) may develop in the gastrointestinal (GI) tract, notably in the pancreas and stomach. Squamous skin cancer that arises in a chronic osteomyelitis fistula may not be apparent until regional draining lymph nodes become involved.
3. Melanoma
constitutes 4% of all cases of MUO and about 4% of malignant melanoma cases present as MUO. It is important to distinguish melanoma from other histologies because metastases frequently involve lymph nodes alone, and these patients may be cured with appropriate therapy (see section V.A).
  • Amelanotic melanoma may be mistaken as undifferentiated carcinoma. Malignant melanoma may be distinguished from tumors having obscure histology by use of immunohistochemical reagents that are specific for melanocytic lineage (HMB45 or Epl-3) or for S100 protein (a cytoplasmic protein that is specific for nervous system tissue and is also present on human melanoma cell lines).
  • Explanations of how melanoma can present as MUO:
    • The primary lesion may have been destroyed (e.g., by prior excision or cautery).
    • The primary lesion may have regressed spontaneously.
    • The tumor may have arisen de novo within a lymph node.
  • Clear cell tumors. Polygonal cells with clear cytoplasm can represent artifactual changes, benign neoplasms, or malignancies. Seminomas, nonseminomatous germ cell carcinomas, lymphomas, and benign tumors can be clear cell tumors with a virtually identical clear cell appearance. Differentiation requires detailed analysis of clinical, histological, immunohistochemical, and, occasionally, electron microscopic features.
4. Small cell neoplasms, including PNETs or “oat cell” carcinomas
develop in the entire alimentary canal, upper aerodigestive tract, thymus, breast, prostate, urinary bladder, uterine cervix, endometrium, and skin as well as in the lung. About 2% of small cell carcinomas originate in extrapulmonary sites. Although this subtype comprises only a small percentage of the patients who present with MUO, it represents one of the treatable varieties.
  • PNETs. Low-grade PNETs are usually recognizable by light microscopy, have features of islet cell or carcinoid tumors, and often have an indolent behavior. Anaplastic small cell carcinomas and poorly differentiated PNETs behave aggressively and require immunohistochemical analysis of biopsies for synaptophysin and chromogranin.
  • Undifferentiated small cell neoplasms may also represent a number of cancers that can be simply recalled with the mnemonic MR. MOLSEN [myeloma, rhabdomyoblastoma, melanoma (amelanotic), oat cell carcinoma, lymphoma, seminoma (anaplastic), Ewing's sarcoma, neuroblastoma].
III. Sites of metastases and prognosis
The prognosis in patients with MUO syndrome is unaffected by whether the primary lesion is ever found.
A. Survival according to sites of metastases
1. Patients with metastases to lymph nodes alone
have 5-year survival rates according to sites of involvement, which are as follows:
  • Upper or middle cervical nodes alone (30% to 50%)
  • Axillary nodes alone in women (25%)
  • Groin nodes alone (50%, perhaps)
    • P.406

  • Midline lymph node distribution with poorly differentiated adenocarcinoma, particularly in young men (30%)
  • Melanoma to single peripheral lymph node region (30% to 45%)
2. Patients with metastases to sites other than peripheral lymph nodes alone
The median survival time for all patients ranges between less than 1 month and 5 months. More than 75% of patients die within 1 year of diagnosis. Subcutaneous metastases have a more favorable prognosis if the primary site is not the lung; bone marrow and epidural metastases have the worst prognosis (median survival time of less than 1 month).
3. Particularly unfavorable prognostic features
in patients with MUO include the following:
  • Multiple metastatic sites
  • Supraclavicular lymph node involvement
  • Well-differentiated or moderately differentiated adenocarcinoma histology
  • Elevated serum alkaline phosphatase level
  • Older age
  • Lower performance status
B. Neck lymph node metastasis
Neck masses in adults, other than thyroid nodules, are malignant in 80% of cases. After 50 years of age, 90% of neck masses are malignant. About 35% of patients with MUO to upper and middle cervical lymph nodes can potentially be cured. However, MUO to lower cervical or supraclavicular lymph nodes is associated with an ominous prognosis. MUO to neck nodes is discussed in detail in Chapter 7, Head and Neck Cancers, section X.
C. Axillary lymph node metastasis
Axillary lymphadenopathy that is excised for diagnosis is found to have benign disease in 75% of cases, lymphoma in 15%, and solid tumors (particularly adenocarcinoma) in 10%.
1. The most likely sites of origin
of a solid tumor metastasizing to the axilla are the breast, lung, arm, and regional trunk. In patients with isolated malignant axillary lymphadenopathy, the primary site is detected in only half of the cases.
2. Breast cancer
Breast cancer accounts for 70% of cases of MUO involving axillary lymph nodes in women when the primary site is eventually diagnosed. About 0.5% of all breast cancer patients present with masses palpable in the axilla and not in the breast.
D. Groin lymph node metastasis
The primary tumor is detectable in 99% of patients having malignant groin lymphadenopathy. Metastases are most likely to arise from the skin (especially the lower extremities and lower half of the trunk), genital and reproductive organs, rectum, anus, or urinary bladder.
E. Midline lymphadenopathy
(anterior mediastinal or retroperitoneal with or without peripheral lymphadenopathy) represents a highly treatable presentation of MUO when it is associated with poorly differentiated carcinomas (undifferentiated carcinoma, poorly differentiated carcinoma, or poorly differentiated adenocarcinoma). The cell lineage with this form of MUO is uncertain but some are extragonadal germ cell tumors. Most patients are men, with a median age of 39 years and rapidly growing tumor masses. Many patients have achieved excellent responses to cisplatin-based combination chemotherapy (see section V.E).
F. Other sites of metastases
1. Bone and bone marrow metastases
  • Bone cortex. When a primary site is found, carcinoma of the lung accounts for most patients with MUO who have bone metastases. When presenting as a MUO, pancreatic carcinoma frequently involves the skeleton (in contrast to its usual behavior). The median survival time of patients presenting with MUO and predominantly bone metastases is 3 months.
  • Bone marrow is shown to be involved by aspiration or biopsy techniques in 10% to 15% of MUO cases during life, particularly in patients
    P.407

    who prove to have lung, breast, or prostate cancer. Leukoerythroblastic peripheral blood smears are the most accurate barometers of bone marrow involvement in patients with solid tumors. The median survival time of patients presenting with MUO as marrow metastases is less than 1 month.
2. Intrathoracic metastases
  • Pulmonary metastases may be solitary, and primary lung cancer lesions may be multiple. MUO presenting as a solitary pulmonary nodule is rare; when it does occur, it is most frequently associated with colorectal carcinoma or sarcoma.
  • Effusions. Pleural effusions, when caused by malignant disease, are associated with an unknown primary tumor in 20% of cases. Pericardial effusions rarely occur as the predominant manifestation of MUO.
3. Intra-abdominal metastases
most frequently involve the liver and originate in the GI tract, but the primary site is determined during life in only about 30% of cases.
  • Liver metastases. Differentiating between primary hepatocellular carcinoma and metastatic carcinoma of unknown origin in the liver may be difficult. Carcinomas of the prostate or ovary metastasize to the liver more frequently when they present as MUO than when they occur as known primaries. The median survival time of patients presenting with MUO and predominantly liver metastases is less than 4 months.
  • Ascites, when caused by malignant disease, is associated with MUO in 10% of cases. The median survival time of patients presenting with MUO and predominantly malignant ascites is less than 1 month, except for women with peritoneal carcinomatosis, which is considered to be a variant of ovarian carcinoma (see section V.F).
4. Central nervous system metastases
  • Brain metastases are most frequently associated with bronchogenic carcinoma and second most frequently with MUO syndrome. The primary site eventually becomes evident during life in 40% of cases, and 90% of these are lung carcinoma. Excision of single metastatic brain lesions does not improve survival beyond that experienced by other patients with MUO syndrome, but occasional patients experience prolonged survival without evidence of further recurrence. The median survival time of patients presenting with MUO and single brain metastasis that is resected is 3 to 6 months.
  • Spinal cord compression is occasionally a manifestation of MUO syndrome. In these cases, laminectomy has been traditionally recommended as the first step to establish the histopathological diagnosis. However, the median survival time of patients presenting with MUO and epidural metastasis is less than 2 months, and such an aggressive approach is often not justified.
5. Cutaneous metastases
are associated with carcinomas of the breast and lung in most cases. When skin metastases represent the initial manifestation of cancer, renal adenocarcinoma or bronchogenic carcinoma is the most likely possibility. The region of the skin near the primary tumor is most often involved. Umbilical nodules (Sister Joseph's nodules) represent intra-abdominal carcinomatosis. The median survival time of patients presenting with MUO and predominantly skin metastases is 7 months if the primary site does not prove to be the lung.
IV. Searching for the primary tumor site
When the primary site of metastases is evident, the biopsy is performed 1 week earlier and the number of diagnostic tests ordered is significantly fewer than when patients present with MUO. Unfortunately, the usual behavior of physicians is to pursue a primary site through a prolonged investigative pathway with a bewildering scope of expensive, time-consuming, and potentially dangerous tests.
Even if all patients undergo exhaustive evaluation with barium enema (BE), upper GI series, intravenous pyelogram (IVP), skeletal survey, lung tomography,
P.408

mammography (women), abdominal and pelvic CT scans, endoscopy, and a variety of radionuclide scans, less than 15% of patients with MUO syndrome (excluding those who have disease only in cervical nodes) have the primary site established before death. Part of the 15% includes patients in whom the primary tumor becomes clinically evident on follow-up.
Searching for the primary tumor site should be guided by the following questions:
A. What is the effect on outcome of finding the primary site?
None! To reiterate: The prognosis in patients with MUO syndrome is unaffected by whether the primary lesion is ever found. This observation applies not only to metastases involving visceral or skeletal sites but also to metastases involving lymph nodes alone at any site (including the neck) with any histology (carcinoma or melanoma).
B. What are the clinical clues?
1. Histology
The finding of squamous carcinoma obviates the need to investigate organs in which adenocarcinomas develop. If the pathologist is not certain of the diagnosis because of the morphology or quality of the specimen, special studies or another biopsy may be in order.
2. Presentation
The history, physical examination, and screening studies should be reviewed with awareness of the natural histories of the potentially causal malignancies. The atypical behavior patterns of certain malignancies when presenting as MUO should also be remembered (see section I.D).
C. Which advanced malignancies are treatable?
They are:
1. Metastases to unilateral lymph nodes alone
  • Melanoma to peripheral lymph nodes in a single region
  • Squamous cell or undifferentiated carcinoma in the upper two-thirds of the cervical chain
  • Adenocarcinoma in the axillary chain in women
  • Carcinoma in unilateral groin nodes
2. Metastases that are sensitive to systemic therapy
  • Small cell carcinomas or PNETs
  • Peritoneal carcinomatosis in women
  • Poorly differentiated carcinoma metastatic to retroperitoneum and/or mediastinum, with or without involvement of peripheral lymph nodes, particularly in men
  • Adenocarcinomas that are treatable in advanced stages (breast, ovary, prostate, and thyroid). Together these constitute less than 15% of cases of MUO, but they should be considered in patients with appropriate constellations of findings.
  • Lymphomas should be considered in any patient with a poorly differentiated or undifferentiated neoplasm or with tumors that respond exquisitely to chemotherapy.
D. What are the limitations of diagnostic studies?
Despite subjection to an alarming battery of tests, more than 85% of patients with MUO do not have the primary site determined while they are alive. Furthermore, most of the diagnostic tests are just as frequently misleading as they are helpful.
1. Pathology
Review of the initial biopsy does not contribute to the origin of the malignant neoplasm in 80% of cases of MUO. Histopathological classification of tumors can vary by more than 50% among different reviewers of the same specimen.
2. Chest radiographs
No chest radiographic pattern, including the number of lesions, can distinguish a metastasis from a primary lung cancer.
3. Upper GI series, BE, and IVP
Fewer than 5% of patients with MUO who undergo these studies have abnormal results in the absence of abdominal symptoms, occult blood in the stools, or hematuria. Abnormal results usually consist of findings that provide no useful information (e.g., organ displacement by tumor). Upper GI series, BE, and IVP each suggests a primary malignant lesion in 5% to 10% of cases of MUO; the numbers
P.409

of true-positive and false-positive results and the minimum number of false-negative results are about equal, however.
4. Mammography
is usually performed in women with MUO but has not been helpful in identifying the primary site, even in women with axillary lymph node metastases alone who eventually develop palpable masses in their breasts.
5. CT scans
have not improved the frequency of detecting occult primary sites except in the head and neck.
6. Radionuclide scans
Staging disease in asymptomatic sites is a dubious practice for patients with disease that is already considered lethal.
  • Thyroid scans are associated with equal frequencies of true-positive, false-positive, and false-negative results. Thus, these scans are virtually useless in MUO.
  • Positron emission tomography (PET) with 18F-fluoro-2-deoxy-D-glucose (FDG) still needs to be adequately investigated to determine its true usefulness for patients with MUO. FDG PET has not been helpful in evaluating MUO patients with the possible (and controversial) exception of patients with metastasis to cervical lymph nodes alone.
  • Bone scans may be abnormal in the absence of symptoms related to the skeleton and may be useful for determining the extent of disease if that information is believed to be helpful.
  • Gallium scans are useless in MUO.
7. Ultrasonograms
have a high rate of false positivity in the evaluation of MUO, giving particularly erroneous results in retroperitoneal areas.
8. Arteriography and screening endoscopy
including bronchoscopy, upper GI endoscopy, sigmoidoscopy, and colonoscopy, are overly invasive and of no value in MUO syndrome.
9. Serum tumor markers
including CEA, CA 125, CA 15-3, CA 19-9, and β-hCG, are generally of little use in determining the primary site because of their lack of specificity. All five of these markers are commonly elevated in patients with MUO. Even PSA determinations are associated with false-positive and false-negative results.
10. Estrogen receptor
determination has not been helpful in identifying the primary site or in prescribing therapy for patients with MUO.
11. Postmortem examination
the ultimate diagnostic test, fails to detect the primary site in 25% of MUO cases.
V. Management
My recommendations for the management of patients with MUO syndrome are diagrammed in Fig. 20.1.
FIG. 20.1. An approach to the treatment of patients with metastases of unknown origin. AC, adenocarcinoma; PDC, poorly differentiated carcinoma; SC, squamous cell carcinoma; UC, undifferentiated carcinoma; MM, malignant melanoma; CNS, central nervous system.
A. Malignant melanoma involving peripheral lymph nodes only
1. Evaluation
  • Inquire about skin lesions that may have been removed previously.
  • Search the skin carefully for a possible primary lesion; biopsy any suspect lesion.
  • Exclude visceral disease with history and physical examination (especially ophthalmoscopy), chest radiographs, liver function tests, and CT scans of the liver and brain.
2. Recommended treatment
for malignant melanoma involving lymph nodes alone is radical lymphadenectomy of the affected nodal region. The procedure is repeated if the tumor recurs and the patient has no other evidence of disease. The use of interferon for melanoma is discussed in Chapter 16, in the section “Malignant Melanoma.”
3. Results of treatment
Both the 5- and 10-year survival rates using radical lymphadenectomy are 30% to 45%. The prognosis with lymphatic metastasis is affected neither by knowing the primary site nor by having a history of a preexisting lesion. The prognosis is best if the metastasis involves only one node, and not the cervical chain, and if surgical intervention is prompt and aggressive.
B. Metastatic disease in neck lymph nodes only
particularly in the upper and middle cervical nodes, is potentially curable with RT or node dissection
P.410

under appropriate circumstances. Excisional biopsy of these nodes should not be performed because it distorts surgical planes and may result in poor outcomes if it proves to be a primary squamous cell carcinoma originating in an occult site in the head and neck. Fine-needle aspiration for cytology is preferable. Supraclavicular lymphadenopathy, on the other hand, rarely
P.411

represents curable disease; these nodes may be excised directly for histological examination. The evaluation and management of MUO to neck lymph nodes is discussed in detail in Chapter 7, Head and Neck Cancers, section X.
C. Metastatic disease in unilateral axillary lymph nodes only
The major treatable malignancies presenting as MUO in axillary lymph nodes are occult breast carcinoma, amelanotic melanoma mistaken as undifferentiated carcinoma, and malignant lymphoma mistaken as carcinomas. Axillary metastases from breast cancer without an evident breast mass are most likely to emanate from the upper outer quadrant of the ipsilateral breast.
1. Evaluation
  • Search for a primary site in the breasts, lungs, and regional skin.
  • If no primary lesion is found, perform an excisional biopsy.
  • In women with adenocarcinoma or poorly differentiated carcinoma, perform mammography (although the diagnostic yield is poor) and assess estrogen-receptor activity.
2. Occult breast cancer
(axillary nodal metastasis without a clinically detectable primary tumor in the breast) accounts for 0.5% of all breast cancer patients. Ultimately, 30% to 50% of female patients develop evidence of a primary breast cancer. The primary tumor becomes evident in less than 20% of these patients if the breast is treated with RT.
3. Recommended treatment
  • Lymphoma. See Chapter 21.
  • Malignant melanoma. See section V.A.
  • Women with adenocarcinoma or poorly differentiated carcinoma. Treat for stage II breast cancer. Mastectomy had been traditionally performed but is not justifiable in these patients.
  • Other patients. Axillary node dissection is performed, attempting to achieve local control and long-term survival.
  • RT to the axilla is frequently given, but there is no evidence to indicate that survival is improved over that achieved with resection of the involved nodes alone.
4. Results of treatment
Patients who have MUO and prove to have breast cancer can be expected to have the same survival as patients with stage II disease. The 5- and 10-year survival rates are identical with and without mastectomy and with and without the primary tumor ever becoming manifest. All other patients who are treated with excision of clinically involved nodes or axillary dissection have a 20% to 25% long-term survival rate (2 to 10 years).
D. Metastatic disease in unilateral groin lymph nodes only
1. Evaluation
  • Search for a primary site on the skin, anus, rectum, vulva, vagina, cervix, penis, and scrotum.
  • If no primary lesion is found, perform an excisional biopsy.
2. Recommended treatment
  • Lymphoma. See Chapter 21.
  • Melanoma. See section V.A.
  • Carcinoma. Perform a superficial groin node dissection (affords local control with less morbidity than radical dissection). Simple excision of the involved node may be sufficient treatment, however.
  • RT does not appear to be necessary.
  • Chemotherapy has been useful for carcinomas of the anus and cervix. Although combined chemoradiotherapy has not been extensively used in this relatively small patient population, the empiric addition of platinum-based chemotherapy may be useful.
3. Results of treatment
Half of patients treated with excisional biopsy or superficial groin dissection alone appear to survive more than 2 years. A significant proportion of these patients had unclassifiable carcinomas that may have been amelanotic melanoma.
P.412

E. Poorly differentiated carcinoma with midline lymphadenopathy
(especially in men)
1. Evaluation
  • Perform CT scans of the chest, abdomen, and pelvis.
  • Measure serum levels of β-hCG and α-FP, but the results do not affect the probability of response to treatment.
2. Recommended treatment
Administer four cycles of cisplatin-based combination chemotherapy using regimens recommended for testicular cancer in patients with acceptable performance status.
3. Results of treatment
The response rate with disease confined to the mediastinum, retroperitoneum, or peripheral lymph nodes is 60% to 75%, with complete remissions observed in 50% of patients. In some series, the median survival time for patients achieving a complete remission is more than 4 years; the 5-year survival rate is 35% for patients with disease confined to the retroperitoneum and peripheral lymph nodes and 15% for those with disease affecting predominantly the mediastinum. For patients with this histology and metastases to other sites, the response rate to cisplatin-based chemotherapy is 20%, and the 5-year survival rate is about 5%.
F. Peritoneal carcinomatosis in women
1. Evaluation
  • Perform pelvic examination and paracentesis with cytological and biochemical analysis of the ascitic fluid.
  • Perform CT scans of the abdomen and pelvis.
  • Evaluate for other causes of malignant ascites clinically.
2. Recommended treatment
If no extraovarian primary site is evident, perform exploratory laparotomy. If peritoneal carcinomatosis is confirmed without an extraovarian primary site, treat the patient as if she had ovarian carcinoma by performing total abdominal hysterectomy, bilateral salpingo-oophorectomy, omentectomy, and cytoreductive debulking of metastases. Thereafter, treat with a platinum-based combination chemotherapy regimen for 6 to 8 months. Second-look laparotomy is not a consideration in these patients.
3. Results of treatment
The median survival rates are 1.5 to 2 years for all patients, 2.5 years for patients with limited residual disease after surgery, and 1 year for patients with extensive residual disease after surgery. About 10% to 25% of patients survive 3 years.
G. Small cell carcinoma (PNET) MUO
1. Evaluation
  • Evaluate the biopsy with neuroendocrine markers (e.g., chromogranin, synaptophysin, neuron-specific enolase).
  • Perform CT scans of the chest and abdomen.
  • Perform bone marrow biopsy if the patient has a leukoerythroblastic anemia or increased serum alkaline phosphatase.
2. Recommended treatment
  • Low-grade PNETs are relatively resistant to chemotherapy. Aggressive regimens should be avoided. For patients with small cell carcinoma MUO to cervical lymph nodes alone, some authorities recommend treatment with RT or neck dissection alone.
  • Poorly differentiated PNETs are often highly sensitive to chemotherapy. Use cisplatin and etoposide combination chemotherapy. If a complete remission is obtained, consider administering RT to the known previous sites of disease.
3. Results of treatment
The response rate of poorly differentiated PNETs to chemotherapy is 35% to 70% and the 2-year survival rate is about 40%. Long-term survival can be seen in patients who achieve a complete response after treatment for limited disease. Prolonged survival also occurs in patients presenting with cervical node metastases from occult primary small cell tumors of the minor salivary glands or paranasal sinuses after treatment with RT or neck dissection alone.
P.413

H. All other patients with MUO syndrome
1. Evaluation
All patients should receive a complete history and physical examination (including the breasts, rectum, and pelvis), chest radiograph, and routine laboratory tests. Because of the low frequency of detecting the primary site in patients with MUO and the frequently misleading results of radiological studies, radiological or radionuclide studies are justified only in the presence of either specific abnormalities in the screening evaluation or possibilities suggested by review of histopathology.
When the initial database does not suggest a primary organ site, further evaluation is usually fruitless and is not indicated. It is important to recognize that these patients have incurable cancer that is usually refractory to treatment. With the exception of treatable malignancies, documenting a site is more important to the patient (or physician) psychologically than therapeutically.
2. For possible breast or prostate cancer
Treat according to the principles established for those malignancies, especially considering hormonal manipulations. Breast cancer could be suspected in women with bone or upper torso soft tissue metastases, even with negative mammography results. Prostate cancer could be suspected in men with metastases only to bones of the pelvis or lumbar spine, particularly if the PSA level is elevated.
3. For all other patients with adenocarcinoma MUO to viscera
Nearly 80% of these patients have MUO metastases from cancers of the pancreas, GI tract, lung, and other or never-to-be-known sites that are usually refractory to chemotherapy. When patients with malignancies that are poorly differentiated or metastases that are restricted to lymph nodes are excluded, less than 20% of patients experience partial tumor regression after treatment with cytotoxic agents (used singly or in combination). Responses are associated with only a minimal (if any) improvement in survival. Median survival is reported to be improved by 4 to 6 months in patients who respond to therapy compared with those who do not, but this form of reporting data is largely discredited. One must be very cautious when reading about chemotherapy results in this heterogeneous group of patients, because differences may be due to patient selection factors.
The most optimistic reports of response to therapy were with the combination of carboplatin and paclitaxel (with or without etoposide or gemcitabine). Response rates to carboplatin–taxane combinations are 25% to 35% with median survivals being 6 to 9 months. These combinations appear to yield superior survival (20% at 2 years) in phase II clinical trials when compared to previous regimens that used doxorubicin-based or cisplatin-based combinations.
4. Recommended treatment
For most patients with disseminated MUO, particularly those with low performance status, we do not recommend chemotherapy. My recommendations are based on performance status and are as follows for patients who request therapy:
  • Patients with good performance status. An empiric trial of combination chemotherapy with carboplatin and paclitaxel. A doxorubicin-based or gemcitabine-based regimen could also be tried as second-line therapy.
  • Patients with poor performance status. Best supportive care without chemotherapy. If the patient demands treatment, nontoxic drugs or dosages can be offered.
Suggested Reading
Abbruzzese JL, et al. Analysis of a diagnostic strategy for patients with suspected tumors of unknown origin. J Clin Oncol 1995;13:2094.
P.414

Casciato DA. Metastases of unknown origin. In: Haskell CM, ed. Cancer Treatment, 5th ed., chapter 102, pp. 1556–1578. Philadelphia, PA: WB Saunders, 2001.
Giordano TJ, et al. Organ-specific molecular classification of primary lung, colon, and ovarian adenocarcinomas using gene expression profiles. Am J Pathol 2001;159:1231.
Greco FA, et al. Taxane-based chemotherapy for patients with carcinoma of unknown primary site. Cancer J 2001;7:203.
Greco FA, et al. Gemcitabine, carboplatin, and paclitaxel for patients with carcinoma of unknown primary site: a Minnie Pearl Cancer Research Network study. J Clin Oncol 2002;20:1651.
Kemeny MM. Mastectomy: is it necessary for occult breast cancer? NY State J Med 1992;92:516.
Le Chevalier T, et al. Early metastatic cancer of unknown primary presentation: a clinical study of 302 consecutive autopsied patients. Arch Intern Med 1988;148:2035.
Nystrom JS, et al. Identifying the primary site in metastatic cancer of unknown origin. JAMA 1979;241:381.
Pavlidis N, et al. Evaluation of six tumor markers in patients with carcinoma of unknown primary. Med Pediatr Oncol 1994;22:162.


> Table of Contents > Part Three - Hematopoietic Malignancies > 21 - Hodgkin and Non-Hodgkin Lymphoma
21
Hodgkin and Non-Hodgkin Lymphoma
Christos Emmanouilides
Dennis A. Casciato
Evaluation of Suspected Lymphoma
I. Symptoms and signs
A. History
  • Painless lymphadenopathy, involving any of the superficial lymph nodes, is the most common chief complaint of patients with Hodgkin lymphoma (HL) and Non-Hodgkin lymphoma (NHL).
  • Systemic symptoms. Fevers, night sweats, and weight loss are characteristic in advanced presentations of HL and aggressive NHL but may be encountered in all stages and pathological types of lymphoma. Marked fatigue and general weakness may also be reported, not always correlating with the degree of anemia.
    • Pruritus, often intense, may be the presenting symptom in HL, particularly the nodular sclerosis subtype, and may antedate diagnosis by months or years.
    • Pel-Ebstein fever is periodic and uncommon, but characteristic of HL.
  • Pain
    • Alcohol-induced pain in areas of involvement is infrequent but is pathognomonic of HL.
    • Abdominal pain or discomfort may be due to splenomegaly, bowel dysfunction due to adenopathy, or hydronephrosis.
    • Bone pain may reflect localized areas of bone destruction or diffuse marrow infiltration.
    • Neurogenic pain is caused by spinal cord compression, plexopathies, nerve root infiltration, meningeal involvement, and complicating varicella zoster.
    • Back pain suggests massive retroperitoneal nodal involvement, often with psoas muscle invasion.
B. Physical examination
should evaluate for hepatosplenomegaly, the presence of effusions, evidence of neuropathy, and signs of obstruction (e.g., extremity edema, superior vena cava syndrome, spinal cord compression, hollow viscera dysfunction). Lymph node chains must be carefully examined, including the submental, supraclavicular, infraclavicular, epitrochlear, iliac, femoral, and popliteal nodes.
  • The lymph nodes are examined for size, multiplicity, consistency, and tenderness. Lymphomatous involvement typically imparts a rubbery consistency, not the rock-hard quality of carcinoma.
  • The tonsils and oropharynx are thoroughly examined. Waldeyer's ring involvement mandates complete evaluation of the nasopharynx, oropharynx, and hypopharynx by endoscopy.
II. Differential diagnosis
(Table 21.1) compares clinical features of HL and NHL.
TABLE 21.1. COMPARISON OF HODGKIN AND NON-HODGKIN LYMPHOMAS
 |  | In Non-Hodgkin Lymphoma
Characteristic | In Hodgkin Lymphoma | Low-Grade | Others
Site of origin | Nodal | Extranodal (~10%) | Extranodal (~35%)
Nodal distribution | Centripetal (axial) | Centrifugal | Centrifugal
Nodal spread | Contiguous | Noncontiguous | Noncontiguous
CNS involvement | Rare (< 1%) | Rare (< 1%) | Uncommon (< 10%)
Hepatic involvement | Uncommon | Common (> 50%) | Uncommon
Bone marrow involvement | Uncommon (< 10%) | Common (> 50%) | Uncommon (< 20%)
Marrow involvement adversely affects prognosis | Yes | No | Yes
Curable by chemotherapy | Yes | No | Yes
A. Lymphadenopathy
  • Infections. Patients, particularly young children with apparent viral or other infections, may develop striking lymphadenopathy. Such patients should be evaluated for infectious processes and observed for clear-cut resolution. Microorganisms associated with prominent lymphadenopathy include Epstein-Barr virus (EBV; infectious mononucleosis), cytomegalovirus (CMV), human immunodeficiency virus (HIV), secondary syphilis, mycobacteria, some fungi, and Toxoplasma, Brucella, and Rochalimaea species infection. In some cases, biopsy is required for diagnosis of specific infectious diseases.
    • P.418

  • Systemic immune disorders, such as rheumatoid arthritis, Sjögren's syndrome, and systemic lupus erythematosus, are associated with both benign lymphadenopathy and lymphoma. Progressive or asymmetric lymphadenopathy mandate biopsy.
  • Patients at risk for HIV infection present problems requiring individualization in management. Persistent generalized lymphadenopathy is a part of the acquired immunodeficiency syndrome (AIDS) spectrum, but lymphadenopathy can also be caused by opportunistic infections, Kaposi's sarcoma, or lymphoma.
  • Lymph nodes that are usually benign
    • Occipital. Consider scalp infection.
    • Posterior auricular. Usually viral or scalp infection
    • Shotty inguinal nodes. Often present with no obvious cause, but may suggest external genital or lower extremity infections.
  • Cervical nodes. Patients with isolated enlargement of high or middle cervical lymph nodes often harbor occult primary carcinoma of the head and neck. The special approach required for these patients is discussed in Chapter 7, section X.
B. Midline masses
  • Retroperitoneal masses (see Chapter 19, section II)
  • Mediastinal masses may occur in a variety of nonneoplastic and neoplastic (both primary and metastatic) conditions (see Chapter 19, section I).
  • Hilar masses. Isolated symmetric bilateral hilar lymphadenopathy (without mediastinal mass) is strongly suggestive of sarcoidosis, and many experts believe that observation alone could suffice in this clinical setting. Unilateral hilar masses are frequently secondary to lung cancer; metastatic disease must also be considered. Coccidioidomycosis and histoplasmosis enter the differential diagnosis in the appropriate clinical and geographic milieu.
C. Splenomegaly
The diagnosis can usually be made with careful history taking and physical examination, laboratory evaluation, computed tomography (CT) scans of abdomen, bone marrow biopsy or aspiration with flow cytometric analysis, and occasionally liver biopsy. When a diagnosis cannot be established by these means, careful follow-up of the patient is warranted. Splenectomy
P.419

should be considered for diagnosis in patients with massive or progressive isolated splenomegaly.
  • Normal. A palpable spleen is occasionally seen in otherwise healthy young adults of thin body habitus.
  • Infections include most pathogens listed in section II.A.1, bacterial endocarditis, and abscess.
  • Secondary to portal hypertension (congestive splenomegaly). Patients with chronic liver disease or portal or splenic vein thrombosis may have no other findings to direct the diagnostic search. Portal hypertension may be documented by ultrasound of the abdomen with Doppler or by liver–spleen scanning, which reveals redistribution of the radionuclide to the spleen and marrow.
  • Storage diseases, particularly Gaucher's disease, may produce prominent splenomegaly; characteristic cells are seen in the bone marrow in most cases.
  • Tumors are predominantly hematologic, including lymphomas and leukemias. Metastases, particularly from melanoma and breast cancer, and primary splenic sarcomas may also occur.
  • Myeloproliferative disorders such as polycythemia vera, agnogenic myeloid metaplasia (myelofibrosis), and chronic myelogenous leukemia may cause marked splenomegaly.
  • Autoimmune disorders. Rheumatoid arthritis (Felty's syndrome), systemic lupus erythematosus, and autoimmune hemolytic anemia may produce splenomegaly (not isolated autoimmune thrombocytopenia) and can usually be diagnosed by history and associated laboratory findings.
  • Miscellaneous. Splenic cysts, thyrotoxicosis, sarcoidosis, and amyloidosis are unusual causes of splenomegaly.
III. Biopsy procedures
A. Sites and methods of diagnostic biopsy
Tissues or organs that are suspected of involvement are subjected to generous open biopsy for primary diagnosis wherever possible. Fine-needle aspiration cytology is mainly used for staging evaluation or for proving recurrence but may sometimes allow cytological diagnosis if expertise in interpretation is available.
  • Peripheral node biopsy. One of the largest accessible lymph nodes is excised whenever peripheral lymphadenopathy is present. Small lymph nodes may be more readily removed but may be uninvolved.
  • Inguinal lymph nodes are frequently enlarged because of chronic inflammatory processes in the lower extremities. These nodes should only be excised when other sites are not suspect or when pathological involvement is clearly anticipated.
  • Bone marrow biopsy combined with aspiration is used for staging and may lead to diagnosis, particularly in the presence of abnormal circulating cells or cytopenias.
  • Mediastinoscopy or limited thoracotomy (e.g., Chamberlain's procedure) for definitive diagnosis is required for a substantial proportion of patients with mediastinal masses.
  • Laparotomy is used to diagnose some cases of lymphoma restricted to the abdomen and should include biopsies of the liver and random lymph nodes as well as the primary area in question. If HL is suspected, splenectomy may be performed as part of a staging procedure.
  • Laparoscopy assesses the liver and peritoneum and allows extensive biopsy, obviating the need for laparotomy in some patients.
  • Endoscopic gastric biopsy with staining for Helicobacter pylori may be helpful in the diagnosis of gastric MALToma. Repeated attempts with deeper biopsies and immunoperoxidase staining for leukocyte-common antigen (LCA) and keratin intermediate filaments may be helpful in the differential diagnosis between lymphoma and carcinoma. Small bowel involvement beyond the duodenum usually requires open biopsy, although capsule biopsies may be suggestive of lymphoma in some cases.
    • P.420

  • Retroperitoneal and mesenteric masses may be evaluated by imaging-guided Trucut biopsy or fine-needle aspiration with immunologic analysis of the specimens, obviating the need for laparotomy.
B. Handling the biopsy material
The procured biopsy specimen is submitted to the pathologist directly and not placed in a fixative by the operating surgeon to ensure the best use of the available tissue. Prior communication with the pathologist is advantageous. Maintaining frozen sections is preferable for subsequent analysis. Pathology tissue processing includes the following procedures:
  • Touch preparations (imprints), which provide cytological detail and material for immunologic phenotyping
  • Immunologic phenotyping with monoclonal antibodies can be crucial to diagnosis. Lymphoid cells are characterized immunologically using flow cytometry. Discriminatory immunophenotypes in lymphoma are shown in Appendix C-5. A common NHL panel should include assessment of expression of CD2 or CD3, CD5, CD19 or CD20, and CD23 in blood, bone marrow, or biopsy specimens. Reed-Sternberg (RS) cells are usually CD15+and CD30+. More surface markers may need to be analyzed if this screening is inconclusive or if rare entities [such as natural killer (NK) cell or hairy cell leukemia] are considered.
  • Special handling of tissues for procedures that may occasionally be used in difficult diagnostic problems or research such as cytogenetics, molecular genetic analysis, and electron microscopy.
  • Microbial culture of submitted material when the clinical picture or tissue suggests infection
IV. Clinical evaluation
The extent of the staging evaluation is determined by the individual case presentation, the histopathological diagnosis, and the effect of the stage on treatment planning.
A. Evaluation of blood tests
  • Hematologic manifestations are discussed in Chapter 34.
  • Diagnostically abnormal circulating lymphoid cells or lymphocytosis are seen in some patients with either indolent or aggressive forms of NHL. Lymphoid cells are characterized immunologically using flow cytometry, and monoclonality may be established by κ:λ ratios (B cell) or gene rearrangement technology (T and B cell); these techniques are capable of detecting minute clones of circulating lymphoma cells not detectable by inspection of the blood smears.
  • Acute-phase reactants, such as the erythrocyte sedimentation rate (ESR), fibrinogen, haptoglobin, and serum copper levels, may parallel disease activity, especially in HL.
  • Liver function tests are unreliable in predicting lymphomatous involvement of the liver. Marked elevation of alkaline phosphatase and occasionally frank cholestatic jaundice may complicate HL as a paraneoplastic event without direct liver involvement. Extrahepatic biliary obstruction may also occur with lymphoma caused by enlarged nodes in the porta hepatis.
  • Renal function tests. Elevated creatinine and blood urea nitrogen levels suggest ureteral obstruction and, less commonly, direct renal involvement. Uric acid nephropathy or hypercalcemia may contribute to renal insufficiency. Frank nephrotic syndrome as a paraneoplastic phenomenon may complicate HL and other lymphomas (see Chapter 31).
  • Serum uric acid. Hyperuricemia is a common manifestation of high-turnover-rate (aggressive) NHL and may also be seen with extensive lower grade lymphomas. Treatment of high-grade NHL may provoke brisk tumor lysis, leading to further elevation of uric acid and renal shutdown (see Chapter 27, section XIII). Hypouricemia may be seen in HL.
  • Hypercalcemia has been noted in some cases of lymphoma and may be secondary to production of osteoclast-activating factors, such as lymphotoxin, or activation of vitamin D by lymphoma tissue.
  • Serum lactate dehydrogenase (LDH) levels reflect tumor bulk and
    P.421

    turnover, particularly in the aggressive NHL, and are considered an independent prognostic factor.
  • Serum immunoglobulins. Polyclonal hypergammaglobulinemia is commonly seen in HL and NHL. Hypogammaglobulinemia is particularly common in the small lymphocytic lymphomas and late in the disease. Monoclonal spikes are seen occasionally in NHL patients.
B. Evaluation of the chest
  • Chest radiographs may demonstrate mediastinal and hilar lymphadenopathy, pleural effusions, and parenchymal lesions. A cavitating lesion is more typical of infection than lymphomas.
  • CT scans tend to replace chest x-rays because they can demonstrate parenchymal and mediastinal abnormalities in more detail.
  • Thoracentesis and pleural biopsy may demonstrate direct lymphomatous involvement of the pleura. Obstruction of mediastinal lymphatic–venous drainage may result in cytologically negative or chylous effusions.
C. Evaluation of the abdomen and retroperitoneum
  • CT scans are useful in delineating abnormal enlargement of nodes in retroperitoneal, mesenteric, portal, and other lymph node sites. The CT scan also detects splenomegaly and, with constant enhancement, may define space-occupying lesions in the liver, spleen, and kidneys.
  • Bipedal lymphangiography (LAG) visualizes the periaortic and iliac lymph nodes, but not the mesenteric, celiac, and portal nodes. Enlargement or a foamy appearance of the nodes is characteristic of lymphomatous involvement. LAG tends to be abandoned, however, because both available expertise and the need for detailed staging of infradiaphragmatic disease are dwindling.
  • Abdominal ultrasonography is too insensitive to be useful in routinely assessing abdominal lymphadenopathy. It is occasionally helpful in distinguishing hepatic or splenic lesions (cystic vs. solid) and in excluding an obstructive basis for renal insufficiency and jaundice.
D. Evaluation of the gastrointestinal (GI) tract
Direct involvement of the GI tract is uncommon in HL but is common in NHL. Patients with Waldeyer's ring lymphoma, suggestive GI symptoms, extensive abdominal nodal involvement, or GI bleeding are evaluated with upper GI series and complete small bowel follow-through. Barium enema may be necessary. Endoscopic examination and biopsy of accessible abnormalities are performed. Routine GI tract evaluation for patients with mantle cell lymphoma is performed in some centers.
E. Evaluation of the central nervous system (CNS)
Spinal fluid examination is routinely used to exclude occult lymphomatous involvement of the meninges in patients with Burkitt lymphoma or lymphoblastic lymphoma and is often performed in patients with intermediate-grade or high-grade lymphoma involving testes, paranasal sinuses (B-cell histology), or with extensive bone marrow involvement. In these cases, the incidence of CNS disease is in the 5% range. Patients with AIDS-related lymphoma require CT or MRI scans of the brain and spinal fluid analysis. Symptoms suggestive of intracranial, spinal cord, or peripheral nerve involvement require immediate diagnostic evaluation.
F. Nuclear scans
  • Positron emission tomography (PET) using 18FDG scans tends to replace gallium scans. It seems to be more sensitive in detecting unsuspected metastasis or in differentiating active versus uninvolved nodes with accuracy approaching 95%. Similar to gallium scans, PET is somewhat less reliable in indolent lymphoma. False-positive results can be produced by any inflammation, whereas faint normal uptake of muscles, the bowel, and bone marrow recovering from chemotherapy should be differentiated from involvement. The advent of combined PET/CT scan is thought to increase the accuracy of the procedure and may eventually become the gold standard for staging and following patients.
  • Gallium scans. 67Ga scans are primarily used in assessing residual
    P.422

    radiographic mediastinal and, less often, retroperitoneal abnormalities after therapy. Persistent 67Ga uptake in these areas strongly suggests residual tumor instead of fibrosis or necrosis. To be useful in such follow-up, a 67Ga body scan is recommended before therapy. 67Ga scans can be unreliable below the diaphragm because of competing uptake in the GI tract, liver, and spleen.
Hodgkin Lymphoma
I. Epidemiology and etiology
A. Incidence
HL accounts for about 1% of new cancer cases annually in the United States, or 7,000 cases per year.
  • Age. HL demonstrates a bimodal age–incidence curve in the United States and some industrialized European nations. The first peak, constituting predominantly the nodular sclerosis subtype, occurs in the 20s and the second peak occurs after 50 years of age. In third-world countries, the first peak is absent, but there is a significant incidence of mixed cellularity and lymphocyte-depleted HL in boys.
  • Sex. About 85% of children with HL are boys. In adults, the nodular sclerosing subtype of HL shows a slight female predominance, whereas the other histological subtypes are more common in men.
B. Risk factors
In Western countries, the first peak of HL is associated with a higher social class, advanced education, and small family size; a delayed exposure to a common infectious or other environmental agent has been suggested. HL is associated with EBV infection, but the significance of this association is unclear. A slightly increased incidence of HL has been demonstrated with HIV infection; HIV-associated HL (see Chapter 36, section III) often presents with constitutional symptoms, advanced stage, and unusual sites of involvement (e.g., marrow, skin, leptomeninges).
II. Pathology and natural history
A. Histology
The pathological diagnosis of HL depends on the presence of Reed-Sternberg (RS) cells and their variants in an appropriate pathological milieu. The bulk of lymphatic tissue involved by HL is not composed of neoplastic cells but rather a variety of normal-appearing lymphocytes, plasma cells, eosinophils, neutrophils, and histiocytes existing in different proportions in the various histological subtypes. Important variants of RS cells include L&H (lymphocyte and histiocyte) cells, lacunar cells, and RS-like cells. (See Appendix C-5. Discriminatory Immunophenotypes for Lymphocytic Neoplasms).
  • The Rye classification for HL relates the histopathological subtypes to clinical behavior and prognosis. This older classification system comprises lymphocyte-predominant (LP), nodular sclerosing (NS), mixed-cellularity (MC), and the uncommon lymphocyte-depleted (LD) varieties of HL. The LP subtype was further divided into nodular LP and diffuse LP subtypes. Immunohistochemistry, however, has resulted in deletion of the diffuse LP subtype and redefinition of the nodular LP subtype (see section II.A.2, below).
  • The World Health Organization (WHO) classification divides HL into nodular LP HL and classical HL. Classical HL in this newer classification system comprises the lymphocyte-rich, NS, MC, and LD varieties.
    • Nodular LP HL with its L&H cells, which are not RS cells, is now clearly recognized to be an indolent B-cell NHL and not true HL. For that reason, nodular LP HL is distinguished from classical HL in the new WHO classification. Table 21.2 shows this classification system with distinguishing histopathological features, clinical correlates, and immunophenotypes.
      TABLE 21.2. PATHOLOGICAL AND CLINICAL FEATURES OF HODGKIN LYMPHOMA SUBTYPESa
      Histological Subtype | Frequency (%) | Histopathology | Clinical Characteristics | Common Stages
      Nodular lymphocyte predominant HLb | 5 | L&H (“popcorn cells”) intermingled with polymorphous infiltrate; nodular or nodular and diffuse patterns | Males; usually localized to peripheral nodes; frequent relapses; excellent prognosis | I–IIA
      Lymphocyte-rich CHLc | 5 | RS scattered in background of small lymphocytes; nodular and diffuse patterns; absent eosinophils and neutrophils | Older males; localized to peripheral nodes; fewer relapses; excellent prognosis | I–IIA
      Nodular-sclerosing CHLc | 70 | RS variable; nodular growth pattern with collagen bands and “lacunar cells”; heterogeneous cellularity with numerous eosinophils and neutrophils | Females; mediastinal masses and peripheral nodes | I–IIIA or B
      Mixed-cellularity CHLc | 20–25 | RS more frequent in a mixed inflammatory background without nodular sclerosing fibrosis | Frequently retroperitoneal; often symptomatic | II–IVA or B
      Lymphocyte-depleted CHLc | < 5 | RS predominant in variable patterns, including diffuse fibrosis; depleted of nonneoplastic lymphocytes | Aggressive course; liver and marrow involved with relative sparing of peripheral nodes | III–IVB
      Key: HL, Hodgkin lymphoma; CHL, classical HL; L&H, lymphocytic and histiocytic cells; RS, Reed-Sternberg cells; ALK-1, anaplastic lymphoma kinase; EMA, epithelial membrane antigen.
      aWorld Health Organization classification system
      bL&H Cells Immunophenotype: CD15-, CD30-, CD20+, CD45+, EMA±, CD79a+
      cClassical HL: RS Immunophenotype: CD15+, CD30+, CD20±, CD45-, EMA-, ALK-1-
      • P.423

      P.424

    • Diffuse LP HL in the Rye classification has disappeared as an entity. In the new WHO classification of lymphocytic neoplasms (see Appendix C-6), what was thought to be diffuse LP HL is now classified as lymphocyte-rich classic HL (with true RS cells that are CD30 positive), Laennert's lymphoma (lymphoepithelioid peripheral T-cell lymphoma), T-cell–rich B-cell lymphoma, or other entities.
  • RS cells and their variants
    • RS cells are giant cells that have more than one nucleus and large, eosinophilic, inclusion-like nuclei. Single-cell polymerase chain reaction (PCR) analysis has shown that the RS cells are B-cells that originate in the germinal centers of lymph nodes. RS cells and the accompanying mononuclear Hodgkin cells variants are the neoplastic cells in HL and are surrounded by a reactive cellular infiltrate. RS cells usually express CD15 and CD30. CD30 (Ki-1) is an antigen that is also expressed in anaplastic large cell lymphoma. RS cells express CD20 infrequently, but not CD 45 (leukocyte common antigen, LCA).
    • The lacunar cell is a variant of the RS cell and has the same immunophenotype. It characterizes NS HL and is often far more plentiful than classic RS cells in that subtype.
    • L&H cells are RS-like but have a different immunophenotype. L&H cells manifest B-cell markers (CD20, CD45, and CD79a), but not CD15 or CD30. Although the L&H cells are believed to be of monoclonal origin, these B-cell infiltrates may be polyclonal. L&H cells were identified in nodular LP HL, which is now considered a separate entity because of its distinct immunophenotype.
    • RS-like cells are found in a variety of infectious, inflammatory, and neoplastic disorders, including infectious mononucleosis, lymphoid hyperplasia associated with phenytoin therapy, and immunoblastic lymphomas.
B. Mode of spread
(see Table 21.1). HL almost always originates in a lymph node. Whenever a primary diagnosis of HL is made in an extranodal site without contiguous nodal involvement, the diagnosis should be highly suspect. For much of its natural history, HL appears to spread in an orderly fashion through the lymphatic system by contiguity. Histological types other than NS, however, often skip the mediastinum, and disease appears in the neck and upper abdomen. The axial lymphatic system is almost always affected in HL, whereas distal sites (e.g., epitrochlear and popliteal nodes) are rarely involved. Hematogenous dissemination occurs late in the course of disease and is characteristic of the LD subtype.
C. Sites of involvement
  • Peripheral lymph nodes. Cervical or supraclavicular lymphadenopathy occurs in more than 70% of cases. Axillary and inguinal lymph nodes are less frequently involved. Generalized lymphadenopathy is atypical of HL. Left supraclavicular lymphadenopathy is more strongly associated with abdominal involvement than is right-sided disease.
  • Thorax
    • The anterior mediastinum is a prime location for NS HL. Mediastinal precedes hilar lymph node involvement.
    • Lung involvement may occur by direct contiguity with hilar involvement in HL as well as by hematogenous dissemination. Pulmonary involvement by HL may produce discrete nodules and irregular, interstitial, or even lobar infiltrates.
    • Pleural effusion may occur secondary to mediastinal compression of vascular–lymphatic drainage and by direct pleural involvement. Chylous effusions occasionally occur.
    • Pericardial involvement may be found on CT scans, but overt cardiac tamponade is uncommon.
      • P.425

    • Superior vena cava syndrome is more frequent in NHL than in HL.
  • Spleen, liver, and upper abdomen
    • The spleen, splenic hilar nodes, and celiac nodes are the earliest abdominal sites of involvement in infradiaphragmatic HL. Mesenteric lymph nodes are rarely involved in HL.
    • At least 25% of spleens not clinically enlarged harbor occult HL at laparotomy, and as many as half of spleens believed to be enlarged on physical examination or radiological assessment are histologically normal.
    • Liver involvement is uncommon at diagnosis and is almost always associated with infiltration of the spleen.
  • Retroperitoneal lymph node involvement tends to occur relatively late in the course of supradiaphragmatic HL and after spleen, splenic hilar, and celiac nodal involvement. Periaortic involvement without splenic involvement is uncommon. The retroperitoneal nodes are, however, affected early in the course of inguinal presentations of HL.
  • The bone marrow is rarely involved at the time of diagnosis of HL. Patients with advanced-stage disease, systemic symptoms, and MC or LD histologies have a higher risk for bone marrow involvement. Biopsy is mandatory to evaluate the bone marrow because HL is difficult to diagnose on marrow aspirates.
  • Bone. Osseous involvement of HL usually produces an osteoblastic reaction mimicking prostatic carcinoma. Extradural masses may result in spinal cord compression. Sternal erosion by mediastinal NS HL may occur.
  • Other extranodal sites are rarely involved in HL. Liver or skin involvement is rare and usually a late manifestation of disease. CNS involvement is very uncommon with the exception of extrinsic spinal cord compression. Clinical involvement of meninges, brain, Waldeyer's ring, GI tract, kidney, and other extranodal sites usually suggests an alternative diagnosis.
III. Staging system and prognostic factors
A. Staging
is the most crucial determinant of prognosis and treatment in HL. The Ann Arbor Staging System had previously been universally used but has been modified to take into account important prognostic factors, particularly mediastinal bulk. The modified system is called the Cotswolds Staging Classification and is shown in Table 21.3.
TABLE 21.3. COTSWOLDS STAGING CLASSIFICATION OF HODGKIN LYMPHOMA
Stage | Description
I | Involvement of a single lymph node region or lymphoid structure
II | Involvement of two or more lymph node regions on the same side of the diaphragm (the mediastinum is considered as a single site, whereas hilar lymph nodes are lateralized). The number of anatomic sites should be indicated by a subscript (e.g., II3)
III | Involvement of lymph node regions or structures on both sides of the diaphragm
 | III1 With involvement of splenic hilar, celiac, or portal nodes
 | III2 With involvement of para-aortic, iliac, and mesenteric nodes
IV | Involvement of one or more extranodal sites in addition to a site for which the designation “E” has been used
Designations Applicable to Any Disease Stage
A | No symptoms
B | Fever (temperature higher than 38 °C), drenching night sweats, or unexplained loss of more than 10% of body weight within the preceding 6 months
X | Bulky disease (a mediastinal mass exceeding one-third the maximum transverse diameter of the chest or the presence of a nodal mass with a maximal dimension > 10 cm)
E | Involvement of a single extranodal site that is contiguous or proximal to a known nodal site
CS | Clinical stage
PS | Pathological state (as determined by laparotomy or biopsy)
B. Prognostic factors
  • Stage is clearly the single most important prognostic factor in HL. Within each stage, the presence of B symptoms confers a poorer prognosis. About 60% of patients with HL in the United States have stage I or II disease at the time of diagnosis. The percentage of patients with stage III or IV disease is generally higher in third-world countries and in lower socioeconomic enclaves. Age greater than 60 years, anemia, elevated ESR, bone marrow involvement, bulk of disease, and poor performance status are so closely correlated with stage, systemic symptoms, and histopathology that it is difficult to prove independent prognostic importance.
  • Histopathology. With advances in therapy, the value of histopathological subtype as an independent prognostic variable (apart from stage) is less clearly defined than it was in the past.
  • Adverse prognostic factors were evaluated by an international group in a multivariate retrospective analysis of 4,695 patients, mostly with extensive disease (see Hasenclever, et al. in “Suggested Reading”). Patients with no adverse factors had an 84% freedom from progression, whereas the presence of each factor depressed the freedom from progression curve plateau by about 8%. Interestingly, neither tumor bulk nor histology emerged as independent factors. The seven independent prognostic factors identified were as follows:
    P.426

    Adverse factor | Relative risk of relapse
    Male sex | 1.35
    Age ≥ 45 years | 1.39
    Stage IV disease | 1.26
    Hemoglobin < 10.5 g/dL | 1.35
    White blood cell (WBC) count > 15,000/µL | 1.41
    Lymphocyte count < 600/µL or < 8% of WBC | 1.38
    Serum albumin < 4 g/dL | 1.49
  • Independent adverse prognostic factors for NS HL include eosinophilia, lymphocyte depletion, and RS cell atypia.
IV. Diagnosis
A. Clinical evaluation
See “Evaluation of Suspected Lymphoma,” section I, section II, section III and section IV.
B. Staging evaluation
  • Adequate surgical biopsy reviewed by experienced hematopathologist.
  • Thorough history and physical examination
  • Laboratory tests: CBC, serum chemistries, protein electrophoresis, ESR, urinalysis
  • CT scan of the neck, chest, abdomen, and pelvis with contrast
  • Bone marrow aspiration and biopsy (bilateral iliac crest) unless clinical stage IA to IIA with no anemia or other blood count depression
  • Bone scan in presence of bone pain, or elevated serum alkaline phosphatase or calcium level
  • PET scans are optional but are useful in follow-up of residual masses on chest radiograph or CT scan after therapy, given the propensity of treated HL nodes to remain visible on CT scans.
P.427

C. Staging laparotomy
Systematic evaluation by staging laparotomy revealed that at least 25% of patients with supradiaphragmatic presentations and negative clinical subdiaphragmatic evaluations had occult HL discovered at laparotomy (predominantly in the spleen, splenic hilar nodes, or celiac lymph nodes). Liver involvement was extremely uncommon in the absence of extensive splenic involvement.
The main purpose of staging laparotomy and splenectomy was to save patients with truly supradiaphragmatic or stage III1A disease from the long-term complications of alkylator-based chemotherapy (MOPP regimen in Appendix D-1 and equivalents). Patients with a negative laparotomy or limited upper abdominal disease would be treated with radiation alone. The advent of less toxic curative chemotherapy (ABVD regimen in Appendix D-1 and equivalents) and the success of combined-modality approaches have eliminated the need for surgical staging.
V. Management: primary therapy
A. Treatment philosophy
More than one treatment approach may be used in the management of cases of HL. The challenge is to determine a course of therapy that preserves cure while minimizing long-term complications.
B. Surgery
is limited to diagnosis, possibly laparotomy, splenectomy for the rare patient with hypersplenism, and laminectomy for spinal cord compression.
C. RT alone
is still used in the United States to treat many patients with stage IA or possibly IIA disease. However, it is increasingly replaced with combined-modality treatment.
  • Radiation dose. HL may be locally sterilized in almost all cases with 3,500 to 4,500 cGy given at a rate of about 1,000 cGy per week. Lesser doses may be adequate as consolidation after chemotherapy.
  • Radiation fields (Fig. 21.1)
    FIG. 21.1. Radiation fields used in Hodgkin lymphoma. Stippled area is the area irradiated. See text for descriptions.
    P.428

    • Mantle field encompasses the cervical, supraclavicular, infraclavicular, axillary, hilar, and mediastinal lymph nodes to the level of the diaphragm. Preauricular fields are added for patients with high cervical lymphadenopathy. The lungs and much of the heart are shielded by lead blocks, although many radiotherapists administer some radiation (1,500 cGy or less) to the lung on the involved side, if hilar lymph nodes are enlarged. The whole heart may be treated if the pericardium is involved. A small gap must be left between the inferior border of the mantle field and the superior border of the periaortic field to obviate potential severe spinal cord injury caused by overlap.
    • Inverted-Y field includes the spleen or splenic pedicle and the celiac, periaortic, iliac, inguinal, and femoral lymph nodes. The kidneys, much of the pelvic marrow, and the testes are shielded.
    • Spade and pelvic fields. The inverted-Y field may be divided into a spade field, encompassing the splenic pedicle (or spleen) and periaortic nodes, and a pelvic field, including the iliac, inguinal, and femoral lymph nodes.
    • Subtotal nodal or subtotal lymphoid irradiation consists of mantle and spade fields.
    • Total nodal or total lymphoid irradiation is uncommonly used and consists of mantle and inverted-Y fields.
    • Involved-field radiation therapy (IFRT) consists of sites of known disease only and is used with curative intent only in combination with chemotherapy. It has become the most common use of RT in HL.
D. Combination chemotherapy
is the mainstay modality for stage III, stage IV, and bulky disease. Chemotherapy, usually in combination with RT, is also preferable for patients with early stage disease, particularly if symptomatic or with risk factors. The selection among the available regimens is often guided by the desire to avoid long-term toxicities associated with specific treatments. The advent of the nonleukemogenic, gonadal-sparing ABVD chemotherapy regimen expanded the use of chemotherapy to patients with earlier stages and obviated the need for laparotomy; it has replaced the historic MOPP. More aggressive regimens such as BEACOPP may improve on ABVD (see section V.D.6.a, on p. 429). Maintenance therapy is not recommended.
  • Useful chemotherapy regimens for HL are shown in Appendix D-1. These regimens must be strictly followed because delays in therapy or reduction in dosages not indicated by the protocol can clearly compromise results. The total dose and dose rate (dose intensity) are important in achieving cure. Regimens used as salvage therapy in HL are shown in Appendix D-3.
  • MOPP or COPP regimen (Appendix D-1, section I). The National Cancer Institute (NCI) recommends that vincristine should not be limited to a 2-mg maximum dosage in this regimen, but most clinicians sustain the 2-mg limit. Treatment is administered in 28-day cycles for two additional cycles beyond the attainment of a restaged complete response (CR) and a minimum of six cycles (6 months).
    • The CR rate using the MOPP regimen is between 70% and 80% for stages III and IV HL. About 60% to 70% of CR cases are durable, with relapses rare after 42 months. More than 80% of patients with stage IIIA or IVA disease survive 10 years without recurrence of disease. Histological subtype appears to have little effect on results with MOPP.
    • The MOPP regimen is particularly emetogenic, and it is associated with myelosuppression neuropathy, leukemogenesis, and infertility. It is believed that COPP (replacing mechlorethamine with cyclophosphamide) may be better tolerated.
  • ABVD regimen (Appendix D-1, section I) is superior to the MOPP regimen and causes much less leukemia and infertility. Potential cardiac toxicity caused by doxorubicin and particularly pulmonary toxicity caused by bleomycin have been occasional problems using this schedule. The concern
    P.429

    is heightened when combined with mediastinal RT. ABVD-based treatment has replaced MOPP as the standard regimen for HL.
    • Generally, the same therapeutic rules as with the MOPP regimen apply: 6 to 8 monthly cycles are usually administered, and at least two cycles beyond maximum response.
    • Pulmonary function should be monitored. If dyspnea, pneumonitis, or significant reduction of more than 40% of lung diffusion capacity is noted, bleomycin should be discontinued. Bleomycin pneumonitis usually responds to corticosteroids.
    • Cardiac function should be monitored in patients with preexisting heart disease and in those receiving high cumulative doses of doxorubicin.
  • MOPP and ABVD in alternating cycles for 12 months have been found by Italian investigators to be superior to MOPP alone with respect to CR rate and relapse-free survival for patients with stage IV disease. The duration of treatment is longer than most investigators have reported in the United States, where patients are generally treated for 6 to 8 months.
  • MOPP–ABV hybrid regimen (Appendix D-1, section I). Canadian investigators have combined the two effective combinations (minus dacarbazine) into a single hybridized regimen administered for a minimum of 8 months with excellent results. However, in confirmatory studies the regimen was abandoned because of unacceptable and unexplainable death rate.
  • Dose-intense regimens have been developed with the hope of improving outcome, especially in patients with high-risk HL. The value of these regimens remains unclear.
    • BEACOPP (Appendix D-1, section III). This 3-week cycle regimen has been compared favorably to COPP–ABVD in randomized prospective and mature studies. Higher response rates are reported with dose escalation and mandatory use of growth factors, possibly with a higher risk for secondary leukemia. The effect on sterility is not fully evaluated.
    • Stanford-V (Appendix D-1, section III). Excellent results achieved with this weekly regimen in phase II studies have not yet been confirmed in randomized studies.
    • High-dose chemotherapy followed by autologous stem cell transplantation for patients in first remission has been proposed but not satisfactorily tested.
  • Compared effectiveness
    • A large, randomized trial conducted by a cooperative group showed that ABVD alone may be as effective as MOPP plus ABVD and more effective than MOPP alone in the management of most patients with advanced HL. ABVD is considered the standard first-line treatment for most patients and is superior to MOPP in efficacy and toxicity profile.
    • A three-arm randomized clinical study compared COPP–ABVD with standard-dose BEACOPP and escalated-dose BEACOPP (see Diehl, et al. in “Suggested Reading”). The 5-year relapse-free rates were 69% for COPP–ABVD, 76% for standard BEACOPP, and 87% for escalated BEACOPP. The 5-year survival rate was 83% for the COPP–ABVD arm, 88% for the standard-dose BEACOPP arm, and 91% for the escalated-dose BEACOPP arm. Patients with adverse prognostic factors appear to derive benefit from dose escalation. BEACOPP in one of its forms can clearly be considered the treatment of choice for selected patients with high-risk HL.
  • Combined-modality treatment is becoming popular in the management of early stage disease. The advantage of this approach is the limitation of radiation to the involved area only (and thus the reduction of the total dose), reducing long-term radiation-related complications.
    • IFRT can complement an abbreviated course of chemotherapy in patients with CS I or II and nonbulky disease.
    • IFRT should be prescribed after a full course of chemotherapy to consolidate previously bulky areas of disease that respond only partially
      P.430

      to chemotherapy. IFRT to prior sites of disease, however, may not be helpful for patients who achieve a CR with chemotherapy.
E. Treatment controversies and recommendations
(Table 21.4)
TABLE 21.4. HODGKIN LYMPHOMA: RECOMMENDED TREATMENT ACCORDING TO CLINICAL PRESENTATION
Presentation | Recommended Treatment
Early stages: IA–IIA |
Very early disease | RT alone
High solitary cervical node, or |
Female with nonbulky NS mediastinal nodes, or |
LP cervical or epitrochlear nodes with absence of adverse factorsa |
Adverse factors |
Absence of adverse factorsa | Combined modality with 2 to 4 cycles of first-line regimen (ABVD), or less intense regimen and IF RT
Presence of adverse factorsa indicating intermediate risk | Combined modality with 3 to 4 cycles of first-line regimen (ABVD) and IFRT
Advanced stages | Full course chemotherapy plus RT to
Bulky disease of any stage | bulky site
Clinical stage III–IV |
Presence of B symptoms |
Key: IF, involved field; RT, radiation therapy; LP, lymphocyte predominant; NS, nodular sclerosing.
aAdverse factors include bulky disease, anemia, elevation of erythrocyte sedimentation rate, and inflammatory signs.
  • Stages IA and IIA
    • Supradiaphragmatic disease. Traditionally, most patients used to undergo staging laparotomy and, if found to have pathological stage I or II disease, would receive subtotal nodal irradiation. This approach resulted in an 80% probability of disease-free survival. Overall survival, on the other hand, may not be affected because most patients who relapse after RT can be salvaged by chemotherapy.
      Superior disease-free survival, however, has been documented after treatment with an abbreviated course of chemotherapy (two to four cycles) followed by IFRT. The VBM, EBVP, or ABVD regimen (Appendix D-1, section I and section II) is often used. First-line regimens, such as ABVD, are preferred for patients with features that are suggestive of more aggressive disease. These suggestive “inflammatory” features have been identified in some studies to be adverse for prognosis and include anemia, elevated ESR, hypoalbuminemia, leukocytosis, and other worrisome findings that are insufficient to classify the patient as having substage B disease (see section III.B.3). In a randomized study using four cycles of ABVD, there was no difference in outcome between groups irradiated with 2,000 or 4,000 cGy, suggesting that the dose of radiation can also be reduced.
    • Infradiaphragmatic disease. Generally, similar principles apply for early disease. Most patients could be treated with a combined-modality approach. The rare patient with a unilateral inguinal presentation could receive inverted-Y radiation monotherapy.
    • Current studies intend to assess the minimum number of cycles of a first-line regimen, such as ABVD, that can be given without compromising outcome. Less aggressive chemotherapy may suffice for
      P.431

      patients with no risk factors, such as anemia, elevation of ESR, and bulky disease. Patients with very favorable presentation may receive extended-field RT without a preceding laparotomy, if desired.
  • Stages IB and IIB management is somewhat controversial. Early stage B disease has a nearly 50% relapse rate when treated with radiation monotherapy. It is preferable to treat such patients with a full course of chemotherapy, although a combined-modality approach may be considered.
  • Bulky mediastinal presentations. About 60% of patients with stage IA to IIB disease and large (more than one-third of the transverse diameter of the chest) mediastinal masses fail treatment with RT alone; relapses occur predominantly in the mediastinum and lungs. Full-course combination chemotherapy and IFRT, mantle-field irradiation, or subtotal nodal lymphoid irradiation are recommended for these patients. Patients with bulky mediastinal disease and more advanced stages (IIIA to IVB) should also receive mediastinal RT at the end of chemotherapy. Using both modalities, results approaching the cure rate for patients without large mediastinal masses may be attained. An alternating regimen, such as COPP–ABVD for 6 months, may be preferable over ABVD alone because it may reduce the cardiac and pulmonary complications of the combined treatment.
  • Stage IIIA. The 10-year disease-free survival rate using chemotherapy alone is 80%. Such results are superior to RT alone and probably cannot be improved by combined-modality therapy.
  • Stage IIIB or IV. The ABVD regimen or an equivalent alternating regimen (COPP– or MOPP–ABVD) is probably adequate management for most patients, although medically fit patients with adverse features may benefit from BEACOPP.
  • E presentations. Patients with contiguous limited extranodal disease (such as a single bone involved adjacent to an involved lymph node) can sometimes be managed by radiation alone or in combination with chemotherapy. Multiple E lesions and extensive E disease (such as a large pulmonary lesion) are best managed with chemotherapy or a combined approach.
  • HIV and HL. Patients with HIV usually present with stage IV disease involving the bone marrow. The desired intensity of the treatment should be weighed against the patient's tolerance. Full-course chemotherapy should be tried with curative intent in patients with good performance status and controlled viremia (see Chapter 36, section III).
VI. Management after primary therapy
A. Restaging
All CRs resulting from either irradiation or chemotherapy must be verified by a restaging evaluation that consists of the repetition of all examinations that were initially abnormal.
  • The initial restaging occurs 1 to 2 months after completion of radiation and traditionally after three or four cycles of chemotherapy, provided that all palpable and radiographic disease has disappeared.
  • Restaging mandates repeat biopsy of previously involved and accessible stage IV sites, such as liver or bone marrow.
  • Persistent and stable abnormalities on chest radiograph or CT scan in the mediastinum are not uncommon (particularly in patients treated for NS). Occasionally, persistent stable abdominal masses or palpable nodal masses may also occur. These abnormalities demand close follow-up. In most cases, however, these findings represent only fibrosis and do not require biopsy. PET scanning is useful in distinguishing viable HL from fibrosis.
B. Follow-up
Most relapses after therapy occur within the first 3 to 4 years, although later recurrences have been observed.
  • Follow-up should occur every 2 to 3 months the first 2 years, every 3 to 6 months for the next 2 years, and then every 6 to 12 months. Follow-up examinations include:
    P.432

    • History and physical examination
    • CBC, chemistry panel, chest radiographs
    • CT scans every 3 to 6 months for the first 3 years
    • Thyroxine and thyroid-stimulating hormone (TSH) levels: at least annually (see section VII.A.1, below)
  • Health maintenance counseling and cancer screening is imperative for long-term survivors of HL. Smoking cessation and avoidance of practices associated with increased risk for cancer should be encouraged. Women should be encouraged to start annual mammograms 8 to 10 years after treatment, or earlier if older than 40 years of age.
C. Salvage therapies
  • RT failures are generally treated with combination chemotherapy with results at least as successful as with de novo chemotherapy.
  • Chemotherapy failures
    • Failure to achieve a CR with effective combination chemotherapy is associated with a poor prognosis. Although alternate combinations may be temporarily useful, long-term disease control is unlikely. Such patients should be referred for autologous stem cell transplant (ASCT) or less likely for allogeneic bone marrow transplantation (BMT). The decision depends on the age of the patient, the availability of a donor, and responsiveness to a salvage chemotherapy regimen.
    • Relapses after chemotherapy-achieved CR. The initial combination can be used again (provided there is no cardiotoxicity risk) if the unmaintained CR lasts more than 1 year, but it should not be used again if the CR lasts less than 1 year. No known available regimen is capable of producing long-term disease-free survival in more than 10% to 20% of chemotherapy relapsed cases. Patients younger than 65 years of age who respond to salvage chemotherapy should be referred for ASCT.
    • Patients who are resistant to MOPP and ABVD may experience brief (although occasionally long) responses to alternate chemotherapy. Single-agent therapy with a nitrosourea, vinca alkaloid, etoposide (possibly the oral form), or combinations of these and other agents may be helpful. Gemcitabine is emerging as an active agent, particularly in combination with vinorelbine or platinum. Second-line and third-line combination chemotherapy regimens are shown in Appendix D-3. Chemotherapy failures with predominantly nodal relapses may benefit from extended-field irradiation, which results in some long-term disease-free survival. Allogeneic BMT can be considered for young patients.
  • Intensive chemoradiotherapy with ASCT has undergone extensive study. High doses of chemotherapy (potentially myeloablative), often combined with total-body irradiation, are administered (“conditioning regimen”), and either autologous bone marrow or peripheral stem cells (mobilized by growth factors) are used to rescue the patient from prolonged myelosuppression. This procedure is performed in most centers with a mortality rate of less than 5%; the hospital stay averages 3 weeks. Candidates include patients who have either relapsed after a CR or never achieved a CR with adequate combination chemotherapy. Perhaps 40% of chemosensitive candidates and 20% of patients failing induction chemotherapy may achieve prolonged disease-free survival.
  • Other therapies. Immunoconjugates, such as anti-CD25 or anti-CD30 immunotoxins, and radiommunotherapy have been tested in patients with HL in phase I studies, with inconclusive results so far. Radioimmunoconjugates seem to be more promising. The use of interferon (IFN) and interleukin-2 (IL-2) has been disappointing.
VII. Special clinical problems in HL
A. Sequelae and complications of therapy
  • Hypothyroidism. Overt hypothyroidism can be expected in 10% to 20%
    P.433

    of patients and elevation of serum TSH in up to 50% of patients treated with mantle-field RT. Replacement therapy corrects the problem.
  • Sterility. RT poses problems for female patients who receive pelvic irradiation. The testes are shielded during irradiation. MOPP and similar therapies produce near-universal sterility in male patients and can be anticipated to produce sterility in women in their late 20s or older. ABVD is not associated with sterility. BEACOPP is expected to cause sterility in many patients, although the incidence is unknown. Sperm banking is encouraged in male patients about to receive MOPP, ASCT, or similar therapies.
  • Lung damage
    • Radiation pneumonitis. Mantle-field irradiation routinely produces a paramediastinal fibrosis that is usually not clinically significant. When large ports are necessitated by large mediastinal-hilar masses, the potential for more severe reaction exists. In addition, patients given MOPP who have a prior history of mantle-field irradiation may experience an abrupt episode of pneumonitis, presumably secondary to steroid withdrawal. Therefore, prednisone is avoided after mantle-field irradiation, even if the radiation was administered years earlier.
    • Bleomycin pulmonary toxicity. Almost all patients treated with bleomycin (in ABVD and the like) experience a reduction in their lung diffusion capacity. This reduction is usually asymptomatic and slowly improves after treatment. Severe idiopathic pulmonary toxicity is occasionally seen at bleomycin doses of more than 50 mg, although it usually does not occur until cumulative doses exceed 200 mg/m2.
      More severe pulmonary toxicity (pulmonary infiltrates, restrictive defects, exertional dyspnea) is reported when bleomycin is given in combination with mediastinal RT. These adverse effects depend partly on the total dose of bleomycin and the radiation field. Because the pulmonary toxicity of the combination of ABVD and RT can be fatal rarely, some recommend the use of ABVD alternating with MOPP if a full course of chemotherapy and mediastinal irradiation is planned. Caution is needed in patients who already have compromised lung function.
  • Cardiac damage
    • Radiation. The risk for radiation pericarditis is relatively small when modern anteroposterior weighted radiation ports are used and when large portions of the heart are not radiated. Radiation pericarditis with or without pericardial effusion or tamponade can develop, however. Constrictive pericarditis is a rare complication of RT.
    • Chemotherapy. Doxorubicin, which is a component of ABVD and related regimens, is a well-known cardiotoxic agent. The incidence of cardiotoxicity is related to the cumulative dose and probably to peak serum levels. The cumulative dose of doxorubicin in ABVD is usually 300 mg/m2, below the clinically significant cardiotoxic level when given without radiation. Administration of mediastinal RT, however, increases the chance of cardiomyopathy, pericarditis, or coronary artery disease as well as the potential for delayed cardiomyopathy.
  • Aseptic necrosis of the femoral heads has been reported and is probably secondary to prednisone therapy in MOPP.
  • Depressed cellular immunity. Progressive loss of cell-mediated immunity with the development of cutaneous anergy, lymphocytopenia, and increased susceptibility to a variety of organisms is associated with advancing HL, even in the absence of therapy. Treatment with chemotherapy, corticosteroids, and RT accentuates these abnormalities. Late in the course of HL, hypogammaglobulinemia may also develop.
    • Infections associated with depressed cell-mediated immunity and therapy (particularly corticosteroids) include Listeria, Toxoplasma, and Mycobacterium species, fungi, and slow viruses (such as
      P.434

      progressive multifocal leukoencephalopathy). Patients treated with corticosteroids are at particularly increased risk for infections with Pneumocystis carinii and cytomegalovirus (CMV).
    • Herpes zoster appears in more than 25% of patients, particularly in patients with irradiated dermatomes and in those undergoing splenectomy. Generalized cutaneous involvement is not uncommon, but visceral involvement is rare.
    • Splenectomy-related infections involve encapsulated microorganisms, particularly pneumococci, and less commonly Haemophilus influenzae and Salmonella species, especially in children. Pneumococcal infection in an asplenic host can be rapidly fatal. Vaccination with polyvalent pneumococcal vaccine is recommended before splenectomy, although its effectiveness in this population is not certain. Early, aggressive treatment with antibiotics of all febrile patients after splenectomy is mandatory.
  • Secondary neoplasms
    • Acute myelogenous leukemia, often preceded by a prodrome of myelodysplastic syndrome, develops in 2% to 10% of patients treated with MOPP or similar combined-modality therapy containing alkylating agents. The problem appears to be greatest in patients older than 40 years of age and may be increased in patients undergoing splenectomy. The leukemia generally occurs between 3 and 10 years after treatment, is often associated with total or partial deletion of chromosomes 5 and 7, and has an extremely poor prognosis. Acute leukemia is extremely uncommon in patients treated with RT alone and appears to be rare in patients treated with ABVD.
    • NHL may occur during the course of HL and may represent an evolution of the natural history of disease rather than a treatment complication. Most reported cases are high-grade B-cell tumors, with a particularly high incidence in cases of nodular LP HL. As previously noted, LP HL may be a B-cell lymphoma (see section II.A.2). High-grade peripheral T-cell lymphomas have also complicated HL, particularly the NS type.
    • Epithelial tumors and sarcomas are being increasingly reported as complications of RT and possibly of combined-modality therapy, and actuarial statistics suggest a rate of second neoplasms exceeding 20% with prolonged follow-up. Tumors may include breast cancer, sarcoma, melanoma, lung cancer, and other solid tumors. The relative risk for cancer appears to be higher for younger patients and synergistic to other predisposing factors. This significant risk applies to a patient population treated in the 1960s and 1970s; modern strategies limiting radiation exposure may reduce this risk.
  • Neurological complications
    • Lhermitte's sign, which follows thoracic irradiation for HL, is an innocuous but worrisome finding for the patient. It consists of shocklike sensations down the back and legs, often precipitated by flexing the neck, and it gradually disappears.
    • Transverse myelopathy is a rare but serious complication of RT that is usually caused by failure to leave an appropriate gap between the mantle and abdominal ports.
  • Retroperitoneal fibrosis has been described as a complication of HL treatment.
B. Synchronous neoplasms
HL is said to be associated with an increased risk for simultaneous Kaposi's sarcoma, leukemia, NHL, and myeloma.
C. Nephrotic syndrome
as a remote effect of malignancy, occurs most often in patients with HL. Lipoid nephrosis is typical (see Chapter 31, section IV).
D. Pregnancy in HL
See Chapter 26.
E. Ichthyosis
Adult-onset ichthyosis is associated with HL in 75% of cases (see Chapter 28, section II.I).
P.435

Non-Hodgkin Lymphoma
I. Epidemiology and etiology
A. Incidence
NHL occurs with increasing frequency, with about 60,000 new cases annually in the United States. The incidence is rising dramatically for largely unknown reasons.
B. Age and sex
Small lymphocytic lymphomas occur in the elderly. Lymphoblastic lymphoma has a predilection for male adolescents and young adults. Follicular lymphomas occur mainly in middle-adult life. Burkitt lymphoma occurs in children and young adults.
C. Etiology
Viral etiology and abnormal immune regulation have been implicated in the development of lymphomas. The two mechanisms may be interrelated. An etiologic agent, however, can be identified in only a minority of cases.
  • Pathogens
    • RNA viruses. The human T-cell lymphotrophic virus type 1 (HTLV-1) is associated with adult T-cell leukemia-lymphoma (ATLL). HIV produces AIDS, and the resultant immune deficiency is associated with high-grade B-cell lymphomas. Chronic hepatitis C virus infection has been associated with indolent B-cell lymphoma.
    • DNA viruses. EBV has been found in the genome of African Burkitt lymphoma cells. EBV is also detected in biopsies of nasal T/NK lymphoma. This virus has also been associated with lymphomas in situations characterized by reduced immune surveillance, such as in patients with the X-linked lymphoproliferative syndrome, organ transplantation, and, in many instances, HIV-associated lymphoma.
    • Chronic H. pylori infection of the gastric mucosa is clearly associated gastric lymphoma. Eradication of the infection produces remission in more than two-thirds of patients.
  • Immunodeficiency or immune dysregulation states associated with development of lymphomas include the following:
    • AIDS
    • Organ transplant recipients
    • Congenital immunodeficiency syndromes (e.g., agammaglobulinemia, ataxia-telangiectasia, Wiskott-Aldrich syndrome)
    • Autoimmune disorders (e.g., Sjögren's syndrome, rheumatoid disease, lupus erythematosus, Hashimoto's thyroiditis).
    • Phenytoin may cause a spectrum from benign lymphoproliferation to frank lymphoma.
  • Treatment related. The potential role of chemotherapy or RT in the development of NHL after HL and myeloproliferative disorders remains uncertain.
II. Pathology and natural history
A. Two complementary classification systems for NHL
are used: the Working Formulation (WF) and the WHO classification, which was based on the Revised European American Lymphoma (REAL) classification. The WF satisfactorily captures and describes the most common lymphomas. The REAL/WHO classifications intend to correlate lymphoma entities with the normal lymphocyte counterpart and are more applicable to the uncommon lymphomas. Because of its dependence on immunophenotypic and cell lineage analysis, the REAL/WHO system is more reproducible.
B. The Working Formulation
was previously the most commonly used system for the classification of NHL in the United States. This scheme was developed in 1982 as the result of a consensus panel made up of distinguished hematopathologists, each espousing his or her own classification.
P.436

The WF attempts to associate clinical behavior with descriptive histopathological features of NHL. However, it does not incorporate accepted information regarding B-cell or T-cell origin of lymphomas and does not recognize a large variety of newly described clinicopathological entities. Table 21.5 shows the WF with the frequencies, some clinical correlates, and median survival rates for the various types of NHL.
TABLE 21.5. THE WORKING FORMULATION CLASSIFICATION OF NON-HODGKIN LYMPHOMAa
Type of Lymphoma | Frequency (%) | Median Age (yr) | Stage III or IV (%) | Marrow Involved (%) | Median Survival (yr)
Low grade |  |  |  |  |
A—Small lymphocytic; plasmacytoid | 3.6 | 60 | 89 | 71 | 5.0
B—Follicular, small cleaved cell | 22.5 | 54 | 82 | 51 | 7.2
C—Follicular, mixed (small cleaved and large cell) | 7.7 | 56 | 73 | 30 | 5.1
Intermediate grade |  |  |  |  |
D—Follicular, large cell | 3.8 | 55 | 73 | 34 | 3.0
E—Diffuse, small cleaved cell | 6.9 | 58 | 72 | 32 | 3.4
F—Diffuse, mixed (small cleaved and large cell) | 6.7 | 58 | 55 | 14 | 2.7
G—Diffuse, large cell | 19.7 | 57 | 54 | 10 | 1.5
High grade |  |  |  |  |
H—Immunoblastic (large cell) | 7.9 | 51 | 49 | 12 | 1.3
I—Lymphoblastic | 4.2 | 17 | 73 | 50 | 2.0
J—Small, noncleaved (Burkitt, non-Burkitt) | 5.0 | 30 | 66 | 14 | 0.7
Totala | 88.0 |  |  |  |
Extracted from Rosenberg SA, Berard CW, Braun BW, Jr., et al. National Cancer Institute sponsored study of classifications of Non-Hodgkin's lymphomas. Summary and description of a working formulation for clinical usage. Cancer 1982;49:2112.
aThe Working Formulation was based on a study of 1,014 patients. It does not include cutaneous T-cell lymphomas, adult T-cell leukemia-lymphoma, diffuse–intermediately differentiated lymphocytic lymphoma, and malignant histiocytosis, which constitute 12% of cases.
  • Grades. The WF divides NHLs into low, intermediate, and high grades that reflect their biological aggressiveness. The dividing lines between these categories are arbitrary.
    • In general, small cell size, round or cleaved nuclei, and a low mitotic rate characterize low-grade NHLs. The intermediate/high-grade NHLs usually manifest larger cell size, prominent nucleoli, and a higher mitotic rate.
    • Clinically, it is useful to consider low-grade NHLs as being indolent or nonaggressive, whereas the intermediate-grade and high-grade NHLs are aggressive diseases with a short untreated natural history. Many clinicians approach immunoblastic lymphomas in a similar fashion to the intermediate-grade NHLs and consider lymphoblastic lymphomas and the small noncleaved NHLs, particularly the Burkitt variant, as high-grade NHLs requiring special management.
  • Survival curves based on the WF are shown in Fig. 21.2.
    FIG. 21.2. Actuarial survival curves for the National Cancer Institute's Working Formulation subtypes of lymphomas. Each of the three major prognostic categories (grades) is significantly different from the other (p < 0.0001). Table 21.5 defines the histopathological subtypes A through J for the grades. (From Rosenberg SA, et al. Cancer 1982;49:2112, with permission.)
C. The WHO/REAL classification
was established after a consensus of hematopathologists in 1993. It incorporates immunophenotypic characteristics to determine cell lineage and to define subtypes by a more scientific method. It recognizes several less common entities that are unclassifiable by the WF. The WHO accepted the REAL proposal with some additions and should be the current classification standard. The WHO classification, which serves as a common language among hematologists, is shown in Appendix C-6.
  • WHO/REAL entities may include lymphomas of various clinical behaviors, provided that they originate from the same cell type. Leukemias are considered to be an extreme of the spectrum of certain lymphoproliferative disorders.
  • Acute lymphocytic leukemias and lymphoblastic lymphomas are grouped together.
  • Chronic lymphocytic leukemia (CLL) is classified together with small lymphocytic lymphoma because they both consist of small round B lymphocytes that are positive for CD5 and CD23.
  • All follicular lymphomas constitute one group with grade designation (grades 1–3).
  • Mantle cell lymphoma (MCL) is recognized as a separate entity with its distinct features and clinical aggressiveness. MCL was previously described as small lymphocytic lymphoma, diffuse small cleaved cell lymphoma, or at times follicular lymphoma in the WF.
  • Immunoblastic lymphoma is classified as diffuse large cell lymphoma and is no longer recognized as a separate entity.
  • Detailed classification of T-cell and NK-cell malignancies is attempted in this system. Such lymphomas were not recognized by the WF.
  • Because about two-thirds of the NHL histologies are follicular or diffuse large cell, clinical decisions often rely on WF principles.
D. Pathogenesis
  • Monoclonal antibodies can identify epitopes on lymphoid cells characteristic of developmental stages of B-cell and T-cell ontogeny. The antibodies are used with flow cytometry in cell suspensions and with indirect immunoperoxidase labeling in frozen sections. Some of the most useful antibodies are shown in Appendix C-5, and leukocyte differentiation antigens are presented in Appendix C-4. Monoclonality of B-cell lymphomas is
    P.437

    P.438

    usually established by showing marked dominance of a single light-chain (κ or λ) type.
  • Gene rearrangements. B cells and T cells must rearrange DNA to assemble antigen-specific receptors. Each clone rearranges its genes in a unique way that can be differentiated from the germ line pattern by Southern blot techniques. Identification of gene rearrangements for immunoglobulin and T-cell receptor loci can establish cellular lineage, monoclonality, and sometimes stage of differentiation for lymphoid neoplasms. The application of the polymerase chain reaction methodology may enable detection of down to one clonal cell in 1 million using amplification of breakpoint regions by specific primers.
  • Specific chromosomal translocations (Table 21.6) have been associated with histologically distinct lymphoma types. The genetic material found at or near the breakpoint of each translocated chromosome is frequently highly informative and provides clues regarding pathogenesis. For example, in Burkitt lymphoma, the transforming c-myc cellular oncogene found on chromosome 8 is involved in a translocation within or adjacent to the heavy-chain gene on chromosome 14 or to one of the light-chain genes (κ on chromosome 2 or λ on chromosome 22).
    TABLE 21.6. CHROMOSOMAL TRANSLOCATIONS IN LYMPHOMAa
    Lymphoma Type | Translocation | Genes at Breakpoint
    B-cell lymphoma
    Small lymphocytic | t(14;19)(q32;q13) | Heavy chain; BCL-3
    Plasmacytoid | t(9;14)(p13;q32) | Heavy chain; —
    Mantle cell | t(11;14)(q13;q32) | BCL-1; heavy chain
    Follicular | t(14;18)(q32;q21) | Heavy chain; BCL-2
    Small noncleaved | t(8;14)(q24;q32) | MYC; heavy chain
    (including Burkitt) | t(2;8)(p12;q24) | kappa; MYC
    t(8;22)(q24;q11) | MYC; lambda
    Large cell | t(3;14)(q27;q32) | BCL-6
    t(3;22)(q27;q11)
    t(2;3)(p12;q27)
    T-cell lymphoma
    Lymphoblastic Variable involvement of T-cell receptor genes —
    Anaplastic large cell (Ki-1) t(2;5)(p23;q35) —
    Key: CD5, Leu-1 or T-101; CD10, common acute lymphocytic leukemia antigen (CALLA); SIg, surface immunoglobulin; CIg, cytoplasmic immunoglobulin; TdT, terminal deoxynucleotidyl transferase.
    aSee Appendix C-4 for leukocyte differentiation antigens and Appendix A for glossary of cytogenetic nomenclature.
    In the follicular lymphomas, the translocation also involves the heavy-chain gene on chromosome 14, which is this time juxtaposed with the so-called BCL-2 gene on chromosome 18. The BCL-2 gene appears to be significantly involved in the abrogation of apoptosis (programmed cell death). Thus, the activation of the BCL-2 gene by translocation in follicular lymphomas may result in the excessive longevity or accumulation of lymphoma cells, implying a defect in cell death rather than a pure problem of proliferation in that disease. In MCL, the heavy-chain gene on chromosome 14 and the BCL-1 gene on chromosome 11 are brought into proximity. The BCL-1 gene encodes cyclin-D1, which is involved in the cell cycle.
    • P.439

  • Production of lymphokines by tumor cells may be related to the symptoms or manifestations of specific lymphomas. For example, production of IL-4 by T cells in Lennert's lymphoma may explain the exuberant proliferation of histiocytes in that disease, whereas in angioimmunoblastic lymphomas, IL-6 production may result in plasmacytosis and hypergammaglobulinemia.
  • The pattern of surface antigens (Appendix C-5) found on lymphoma cells when flow cytometry is used may help identify or corroborate certain lymphoma types. For example, the CD5 antigen, a pan T-cell antigen expressed by a small minority of B lymphocytes, is found on the neoplastic cells of patients with small cell lymphocytic lymphoma and MCL but is absent from the cells of follicular lymphomas and monocytoid B-cell lymphoma.
III. Natural history
NHL exhibits a remarkable range of natural histories, with doubling times varying between days (e.g., Burkitt lymphoma) and years (some low-grade NHLs). Treatment tends to have a much more dramatic effect on intermediate/high-grade NHLs (collectively also called aggressive) than on low-grade NHLs. Early bone marrow involvement and hematogenous and noncontiguous dissemination characterizes NHL, particularly the low-grade types, in sharp contrast to the distribution in HL. Extra-axial nodes, including epitrochlear and mesenteric nodes, are often involved, again in distinction to HL (Table 21.1). Intermediate- and high-grade NHLs often present in extranodal sites, including Waldeyer's ring, GI tract, skin, bone, and CNS.
A. Peripheral B-cell lymphomas: low grade
(see Appendixes C-5 and C-6)
  • Small lymphocytic lymphoma is the tissue or nodal counterpart of CLL and classically presents with diffuse lymphadenopathy and marrow involvement. Cells are positive for CD5, CD20, and CD23. CLL and chronic B-cell prolymphocytic leukemia are discussed in Chapter 23, in “Chronic Lymphocytic Leukemia.”
  • Lymphoplasmacytic lymphomas include Waldenström's macroglobulinemia and other B-cell lymphomas that may manifest monoclonal serum protein spikes. The cellular composition of plasmacytoid lymphocytic lymphoma is made up of lymphocytes, plasma cells, and hybridized forms with features of both. Cells are usually CD20+, in contrast to frank plasma cells. Hyperviscosity syndrome caused by the IgM protein that forms asymmetric pentamers or neuropathy may dominate the clinical picture in Waldenström's macroglobulinemia, which is discussed in detail in Chapter 22.
  • Follicular lymphoma. The follicular lymphomas include the follicular small cleaved, mixed, and large cell types. Cells are positive for CD10 and CD20 and negative for CD5.
    • Cytogenetics. Follicular lymphomas bear the t(14;18) translocation that results in upregulation of BCL-2 expression. The BCL-2 gene product is considered a potent inhibitor of apoptosis.
    • Follicular lymphoma subtype, according to the WHO classification, is defined by the average number of large cells (centroblasts) in a high-power field (hpf):
      Grade 1, if < 5 large cells/hpf,
      Grade 2, if 5–15 large cells/hpf,
      Grade 3, if > 15 large cells/hpf.
    • Aggressiveness. Follicular small cleaved and follicular mixed lymphomas are generally considered to be low grade. The rarer follicular large cell type is considered by most as intermediate grade according to the WF (particularly grade 3), although it is not clear that the natural history is distinct. Cytological transformation to intermediate-grade or high-grade NHL may occur at any point in the disease and is
      P.440

      often characterized by p53 mutation. A similar transformation may take place in some of the other forms of low-grade NHL.
    • Behavior. The follicular lymphomas tend to present as nodal disease. About 85% of cases are stage III or IV at presentation, with frequent bone marrow involvement (more than 50% of cases). The liver, spleen, and mesenteric nodes are often involved. Follicular lymphomas often progress slowly and may not require immediate therapy. Temporary spontaneous regressions are observed in up to 30% of cases. Follicular lymphomas are highly responsive to therapy, but the effect of any specific treatment on survival is modest, and few patients are cured. Average survival times vary between 6 and 10 years.
  • Marginal-zone lymphoma is believed to be derived from parafollicular or marginal-zone cells that surround the mantle zone. Cells are negative for CD10 and CD5 and positive for CD20.
    • MALTomas (MALT: mucosa-associated lymphoid tissue) are a group of extranodal lymphomas that frequently present as localized tumors in the stomach, lung, breast, thyroid, and other extranodal sites.
      • In some cases, a preexisting organ-associated autoimmune disease is noted (e.g., Sjögren's syndrome or Hashimoto's thyroiditis). Many of these were designated pseudolymphomas in the past.
      • The natural history includes prolonged survival without widespread dissemination and suggests a role for RT or surgery in management.
      • Gastric MALToma is clearly associated with H. pylori infection and regresses in two-thirds of the patients after its eradication.
    • Splenic lymphomas are an uncommon form of marginal-zone lymphomas. These are characterized by pronounced splenic enlargement, often without systemic disease, or with bone marrow involvement. Cells often have villi (splenic lymphoma with villous lymphocytes).
    • Nodal marginal zone lymphomas are also called monocytoid lymphomas because of their appearance.
  • Hairy cell leukemia is characterized by an indolent course, hypersplenism, and neutropenia. Characteristic lymphocytes may be seen with the tartrate-resistant acid phosphatase (TRAP) stain. Cells are characteristically positive for CD103, CD22, CD11c, and often CD25. This disease is discussed in Chapter 23, in “Hairy Cell Leukemia.”
B. Peripheral B-cell lymphomas: intermediate grade and high grade
(see Appendix C-5 and Appendix C-6)
  • Mantle cell lymphoma (MCL) is a unique B-cell lymphoma with an adverse prognosis. It is derived from CD5+, CD20+, CD23- lymphocytes surrounding the germinal center. It is associated with the t(11;14) translocation, which results in upregulation of cyclin D1, a promoter of cell cycling.
    • MCL may present with a variety of histological variations ranging from a pseudofollicular pattern to a blastic form. The most common appearance is a diffuse, small cell, slightly irregular infiltrate.
    • MCL usually presents at advanced stage with B symptoms and involvement of the GI tract and bone marrow. Conventional chemotherapy usually produces disappointingly short remissions and median survival is about 2.5 years.
    • Mantle-zone lymphoma is an uncommon indolent variety of MCL without invasion of the follicular center of the involved lymph nodes.
  • Diffuse large B-cell lymphomas (DLBCL). About 30% of cases originate in extranodal sites, such as the GI tract and Waldeyer's ring, sinuses, bone, or CNS. In contrast to most low-grade NHLs, localized presentations (stage I and II
    P.441

    disease) are common, and bone marrow involvement is less frequent (less than 25% of cases). Localized presentations (stage I and II disease) may be curable in up to 80% of cases, whereas disseminated disease (stage III and IV disease) is curable 30% to 40% of the time.
    • AIDS-related NHLs are almost universally intermediate-grade or high-grade B-cell lymphomas (see Chapter 36, section II). Most patients present with extranodal disease, often including the GI tract, bone, jaw, and CNS (as parenchymal involvement), but almost any organ can be involved. Dissemination to bone marrow and meninges is characteristic.
    • Posttransplantation lymphoproliferative disorders describe a spectrum of oligoclonal lymphoproliferation following intense iatrogenic immunosuppression in organ transplant recipients. It is believed that polyclonal or oligoclonal B-cell proliferation is initially driven by EBV infection escaping immune surveillance. Ongoing proliferation results in true malignant transformation and development of monoclonal aggressive NHL.
      The disease typically manifests with hectic fever, malaise, and cytopenias. Nodal involvement may or may not be noted at presentation. These lymphomas share similar histology and a proclivity for bone marrow and primary parenchymal brain involvement with AIDS lymphomas. This disorder may respond to withdrawal of immunosuppression in early stages, but systemic chemotherapy is usually required. The prognosis depends largely on comorbid conditions.
    • Primary effusion lymphoma is an aggressive lymphoma originating in serosa and presenting with effusions. Dissemination of disease is the rule. It has been strongly associated with presence of the human herpes virus type 8 (HHV-8).
  • Small noncleaved lymphomas are rapidly proliferating lesions with an extremely high mitotic rate and doubling times as brief as 24 hours. Many lymphomas associated with AIDS or organ transplantation are this type.
    • Burkitt lymphoma has a distinctive morphology, natural history, and behavior and is divided into African (endemic) and sporadic types. The cells are nearly equal in size and contain prominent small nucleoli and cytoplasmic lipid vacuoles. In the non-Burkitt type of small noncleaved lymphoma, the cells have a less homogeneous cellular size and composition. Burkitt lymphoma is discussed later in section VIII.E.
    • B-cell lymphoblastic lymphoma is classified with B-lineage acute lymphoblastic leukemia (ALL) and is approached similarly.
C. T-cell NHLs
constitute about 20% of NHLs in Western societies. T-cell lymphomas have been analyzed in detail by the REAL/WHO classifications (see Appendixes C-5 and C-6), despite the difficulty arising from the rarity of certain categories.
  • Precursor T-cell lymphoblastic leukemia/lymphomas (including T-ALL) are malignancies of immature T cells that occur predominantly in male adolescents and young adults. The nuclei are often convoluted in appearance, and the mitotic rate is high.
    • Terminal deoxynucleotidyl transferase (TdT) activity is characteristically positive in these patients. TdT positivity is generally restricted to lymphoblastic lymphoma, ALL (pre-B, T, and null subtypes), and the lymphoid blast crisis of chronic myelogenous leukemia; it is not seen in other NHLs.
    • Clinical aspects. Patients usually present with anterior mediastinal masses and often manifest pleural effusion, pericardial effusion, or superior vena cava syndrome. Bone marrow and peripheral blood involvement are frequent, and the syndrome then merges with T-cell ALL. Meningeal involvement is anticipated unless CNS prophylaxis is used. Therapy that is similar to that used for ALL may cure half of the cases of lymphoblastic lymphoma.
    • P.442

  • Peripheral T-cell and NK-cell neoplasms refer to all NHLs of T-cell or NK-cell origin except precursor T-cell lymphoblastic leukemia/lymphoma. The spectrum includes low-grade disorders, such as the cutaneous T-cell lymphomas (CTCLs), and a variety of special clinicopathological syndromes. With the exception of the CTCLs, peripheral T-cell lymphomas (PTCLs) tend to be clinically aggressive even if the morphology suggests a low-grade behavior. Although they have not been directly compared, it appears that the noncutaneous PTCLs have a poorer prognosis than intermediate/high-grade B-cell NHLs, particularly with stage IV disease. Occasionally, hemophagocytic syndrome can occur.
    • The pathological manifestations of PTCL often include infiltration of T-cell lymph node regions (paracortical) and increased atypical epithelioid venules. The pleomorphic tumor cells often exhibit clear cytoplasm and occasionally resemble RS cells. These tumors frequently contain an admixture of interdigitating cells, epithelioid cells, eosinophils, and plasma cells. Many peripheral T-cell lymphomas would be placed in the diffuse mixed category of the WF.
    • Clinical aspects of PTCL. PTCLs often develop in middle-aged to elderly patients, who present with constitutional symptoms (B symptoms). Most patients have nodal-based stage III or IV disease with frequent hepatosplenomegaly. Pulmonary and skin involvement are not uncommon. Eosinophilia and polyclonal hypergammaglobulinemia develop in some cases.
D. Peripheral T-cell and NK-cell entities
(see Appendixes C-5 and C-6)
  • Adult T-cell leukemia-lymphoma (ATLL) was initially described in southwestern Japan but has been subsequently seen throughout the world, including the United States. The HTLV-1 virus apparently causes the disease. Cutaneous involvement, lymphadenopathy, organomegaly, a leukemic blood picture, hypercalcemia with osteolytic bone lesions, and CNS involvement characterize ATLL. The cells frequently show a remarkable “knobby” configuration. Immunologically, the cells are CD4+. The response to treatment has been poor; combinations of zidovudine and IFN may be useful. A prodromal, less aggressive smoldering phase is also recognized.
  • Aggressive NK-cell leukemia-lymphoma is a rare and rapidly fatal NK-cell malignancy. It is more prevalent among Asians than whites. The immunophenotype is identical to extranodal nasal-type NK/T-cell lymphomas.
  • T-cell prolymphocytic leukemia is discussed in Chapter 23, in “Chronic Lymphocytic Leukemia,” section VI.B.
  • T-cell or NK-cell large granular lymphocytic leukemia is an indolent disease with subtle lymphocytosis of the blood or bone marrow and paraneoplastic neutropenia. It usually does not require treatment. Responses to cyclosporine have been reported. This is also discussed in Chapter 23, in “Chronic Lymphocytic Leukemia,” section III.D.6.
  • Lennert's lymphoma (or lymphoepithelioid lymphoma) refers to an uncommon subtype of PTCL that was originally considered a variant of HL. In this disorder, small lymphocytes with an irregular “corkscrew” nucleus are associated with a marked infiltration by reactive epithelioid cells (activated histiocytes). The reactive cells are probably stimulated by lymphokines elaborated by the neoplastic T cells. Patients often have B symptoms and manifest diffuse disease with splenic involvement. Prognosis is poor.
  • Anaplastic large cell lymphoma (ALCL) is usually of T-cell origin. Occasional cases appear to be of undefined lineage (null cell). The large anaplastic cells are positive for Ki-1 (CD30), an antigen initially described in HL but later found to be present in some neoplastic cells in a variety of aggressive NHLs. It is often associated with t(2;5), which results in fusion of the nucleophosmin gene NPM to a tyrosine kinase,
    P.443

    ALK (anaplastic lymphoma kinase). The presence of t(2;5) is believed to confer a better prognosis.
    Pathologically, the cases are frequently confused with epithelial tumors (carcinomas) or melanoma. The confusion is sometimes compounded by positive staining for epithelial membrane antigen (EMA) and by a sinusoidal distribution, which is characteristic of carcinomas or melanomas. Clinically and pathologically, it can be confused with HL, with cutaneous lymphomatoid papulosis (a benign condition with similar histology and spontaneous regressions), or with cutaneous anaplastic lymphoma, which has an excellent prognosis with local treatment. Treatment of ALCL is similar to that of large cell B-cell lymphoma and is believed to have a slightly better outcome.
  • Angioimmunoblastic T-cell lymphoma. Immunoblastic lymphadenopathy and angioimmunoblastic lymphadenopathy with dysproteinemia (AILD) were originally described as abnormal immune reactions clinically characterized by fever, skin rash, autoimmune hemolytic anemia, polyclonal hypergammaglobulinemia, and generalized lymphadenopathy. Pathology revealed diffuse effacement of lymph node architecture, involvement by immunoblasts and plasma cells, and often an abnormal vascular network. Immunohistochemistry and gene rearrangement studies have indicated that many of these patients have underlying T-cell lymphomas from the onset. The course may vary in aggressiveness, with occasional spontaneous remissions. Satisfactory and prolonged responses to corticosteroids can be seen. More often, patients require treatments similar to aggressive NHL.
  • Nasal-type NK/T-cell lymphomas include the former angiocentric lymphoma, lethal midline granuloma (malignant midline reticulosis) and lymphomatoid granulomatosis. The neoplastic cells in these disorders involve vessels and lead to an angiodestructive necrotizing process. Nasal NK/T-cell lymphoma involves the palate and sinuses, but metastasis can occur. The course can be indolent but is more commonly aggressive, particularly if disseminated. It is uncommon in the United States and more common in Asia. In contrast to aggressive diffuse large cell B-cell lymphoma of the nasal cavity, nasal NK/T-cell lymphoma does not usually extend to the CNS. Cells usually are positive for T-cell markers and CD56. Chemotherapy and RT can be curative for localized disease.
  • Hepatosplenic T-cell lymphoma is characterized by sinusoidal infiltration of the liver by cytotoxic T cells expressing the γ–δ rather than the most common α–β T-cell receptor complex. The bone marrow is nearly always involved and lymph nodes are rarely involved. This rare form of NHL is often associated with a hemophagocytic syndrome. Despite the bland appearance of the cells, the clinical course is usually relentless.
  • Enteropathy-type T-cell lymphoma presents with ulcerative intestinal lesions in patients with gluten-sensitive (coeliac disease) or other enteropathy. Patients present with abdominal pain, often associated with perforation. It is uncommon in the United States.
  • Subcutaneous panniculitis-like T-cell lymphoma is another rare form of cytotoxic T-cell lymphoma characterized by infiltration of the subcutaneous tissue. Patient present with multiple subcutaneous nodules, usually in the absence of other sites of disease. A hemophagocytic syndrome is a frequent complication and often the harbinger of an aggressive clinical course.
  • CTCLs. Mycosis fungoides and the Sézary syndrome are described separately (see section VIII.B).
E. Histiocytic and dendritic cell neoplasms
represent a rather confusing category of ill-defined very rare diseases. The cells of origin, histiocytes and accessory cells, have a major role in the processing and presentation of antigen to both T and B cells.
P.444

  • Malignant histiocytosis-hemophagocytic syndrome (fever, jaundice, hepatosplenomegaly, coagulopathy, and hemophagocytosis) has been described and most likely represents a complication of T-cell lymphoma. Etoposide has been reported to control this syndrome.
  • Langerhans cell histiocytosis is a condition caused by clonal proliferation of Langerhans cells. Most cases occur in childhood. Langerhans cell histiocytosis is associated with both HL and NHL. It may be localized or generalized with variable aggressiveness. Unifocal disease occurs in a majority of cases (eosinophilic granuloma), usually involving bone. Multifocal, unisystem disease (Hand-Schüller-Christian disease) involves several sites in one organ system (usually the bone). Combination chemotherapy may be necessary for multiple system involvement.
F. Immunological abnormalities
  • Hypogammaglobulinemia is typically seen in small lymphocytic lymphoma but may develop in other lymphomas, particularly after treatment.
  • Paraprotein spikes, often IgM, are seen particularly in lymphoplasmacytic lymphomas but are also noted in other B-cell malignancies and in AILD.
  • Warm or cold antibody immune hemolytic anemias may be seen, particularly in the small lymphocytic type.
  • Additional autoimmune phenomena, such as circulating anticoagulants (e.g., acquired von Willebrand's disease) may occur, especially in the small lymphocytic lymphomas.
  • Polyclonal hypergammaglobulinemia is commonly observed in patients with AIDS or PTCL.
  • Defects in T-cell function are prominent in ATLL and in other lymphomas after treatment.
IV. Staging system and prognostic factors
A. The Ann Arbor staging system
was used for HL and is applied to NHL, but histopathological subtype is the prime determinant of survival in NHL.
B. Survival
(see Fig. 21.2 and Table 21.5)
  • Low-grade lymphomas are rarely curable and appear to cause a steady percentage of deaths annually. It is possible that the rare, early stages of low-grade NHL (stage I or II) may be curable in some cases, but even this is uncertain. Survival time averages between 6 and 10 years for follicular lymphomas.
  • Intermediate-grade and high-grade lymphoma survival curves generally display two components: a rapid fall off in the first 1 to 2 years followed by an eventual plateau representing a presumptively cured population. About 80% to 90% of patients with stage I or early stage II disease and 30% to 40% with stage III or IV intermediate/high-grade lymphomas may be curable.
  • MCL survival curve shows a rapid and steady decline, with no survival plateau, and a median survival time of 2 to 2.5 years.
C. Prognostic factors
Extent of disease at presentation and survival rates are shown in Table 21.5.
  • Low-grade lymphomas
    • Sensitivity to therapy is a prognostic sign in that the attainment of a CR or an excellent partial response (PR) with duration of over 1 year identifies patients who are likely to do well.
    • Early stage. Stage I and II cases constitute less than 15% of all patients with low-grade lymphoma. In one small series, 80% of stage I and II patients younger than 40 years of age who were treated with RT were disease-free 10 years after diagnosis.
    • Follicular mixed (grade II) lymphomas. It is unclear whether there is a difference in long-term outcome based on grade.
    • The international prognostic index (IPI) described below is also useful in stratifying patients with indolent lymphoma. In addition, the following have been described as adverse risk factors independent of
      P.445

      the IPI: increasing number of involved regions (> 3) with bulky disease (> 5 cm), splenomegaly, systemic symptoms, and anemia.
  • Intermediate/high-grade lymphomas. Stage I or II presentations, constituting 30% to 40% of these lymphomas, are highly curable (about 80%), although tumor bulk (more than 10 cm in largest diameter) adversely affects outcome.
    • The IPI has established five independently important prognostic factors. The 5-year survival rate was 73% for patients manifesting none or one of the adverse risk factors and 26% for patients with four or five risk factors. These important adverse risk factors are as follows:
      • Age older than 60 years
      • Higher stage (III or IV)
      • More than one extranodal site involved
      • Lower performance status (ECOG > 1; see inside back cover)
      • Elevated serum LDH
    • Gene profiling. Retrospective microarray analysis of gene expression has identified subgroups of DLBCL with distinct gene cluster expression patterns. Recognized subgroups may resemble the expression profile of the follicular center cells, which confers better prognosis, or the expression pattern of activated lymphocytes, which confers a worse outcome. This association is independent of the IPI and may explain why treatment fails in certain patients who have a favorable IPI score. In addition to prognostic information, the evolution of gene profiling is expected to offer significant insight in the pathophysiology of the disease and in the identification of putative therapeutic targets.
V. Staging evaluation
A. Clinical evaluation
See “Evaluation of Suspected Lymphoma,” section I, section II, section III and section IV.
B. Initial staging evaluation
  • The staging evaluation as outlined in “Hodgkin Lymphoma,” section IV.B, is generally applicable in NHL, but patients may undergo bilateral bone marrow biopsies.
  • Flow cytometry on the peripheral blood and bone marrow in low-grade lymphomas may define a clonal excess and suggest hematogenous involvement, even when circulating lymphoma cells are not seen.
  • Diagnostic spinal tap is indicated in lymphoblastic lymphoma, lymphomas occurring in AIDS, Burkitt lymphoma, and probably in intermediate/high-grade lymphomas with extensive marrow, sinus, or testicular involvement.
  • Upper GI and small bowel series should be performed in patients with GI symptoms. Endoscopic evaluation is performed as indicated, particularly in MCL.
C. Restaging evaluation
is performed to verify CR (all lymph nodes that were ≥ 1.5 cm). All abnormal studies are repeated, including biopsies of accessible previously involved sites, particularly with potentially curable histologies.
Patients with intermediate-grade or high-grade lymphomas and residual masses on CT scans or radiographs should be followed closely with serial studies; stable residual masses usually do not contain lymphoma. PET is often used to ensure negativity of the presumed inert residual mass. The frequent presence of residual masses has resulted in the definition of “unconfirmed CR” (CRu), whereby all the requirements for CR exist except that a residual lymph node may be > 1.5 cm, provided it has been reduced by > 75% in the bidimensional product.
VI. Therapy for indolent lymphomas
A. True stage I and II disease
(15% cases): RT to a dose of 3,500 to 4,000 cGy may be administered to all known sites of disease (including draining lymph nodes in E presentation). Large RT fields do not increase the cure rate and may decrease tolerance to chemotherapy later. Prolonged disease-free survival has been reported in some patients.
P.446

B. Stage III and IV disease
  • No treatment. Most patients with advanced indolent disease may be observed with no therapy and without adverse influence on survival. Spontaneous remissions may occur during the period of no therapy. Therapy is instituted in the presence of any systemic symptoms, rapid nodal growth, or imminent complications of the disease, such as obstructive phenomena or effusions. The median times for “requiring therapy” vary from 16 months for the follicular mixed group, to 48 months for the follicular small cleaved group, and to 72 months for the small lymphocytic group.
  • Single-agent chemotherapy with chlorambucil or cyclophosphamide gives good responses that may develop slowly in indolent NHL. Cyclophosphamide has the disadvantages of alopecia and hemorrhagic cystitis. The purine analogs, fludarabine and cladribine, exhibit activity rivaling the alkylating agents; up to 50% of patients with previously treated low-grade lymphomas respond to these purine analogs. Dosages are as follows:
    • Chlorambucil, 2 to 6 mg/m2 PO daily
    • Fludarabine, 25 mg/m2 IV daily for 5 days every 4 weeks
    • Cladribine, 0.14 mg/kg per day IV over 2 hours for 5 days every 4 weeks, or 0.1 mg/kg/day by continuous IV infusion for 7 days every 4 weeks
  • Combination chemotherapy. Multiagent therapy may be used if a rapid response is required. Chlorambucil or cyclophosphamide plus corticosteroids in pulse doses, and fludarabine plus mitoxantrone combinations are commonly used regimens (see Chl & P, CVP, and FMD in Appendix D-2, section I for regimens and dosages).
    Single-agent or combination chemotherapy produces CRs or excellent PRs in 60% to 80% of patients. Doxorubicin-containing regimens have no clear advantages for low-grade NHL and are often reserved for later stages of the disease or adverse presentations. Treatment is generally continued until a maximum response is achieved. Maintenance chemotherapy does not prolong survival, may compromise further treatment, and is potentially leukemogenic.
  • Rituximab (Rituxan, Mabthera) is a chimeric humanized anti-CD20 monoclonal antibody approved for the treatment of refractory or relapsed indolent B-cell lymphoma. It is believed to mediate cytotoxicity through activation of antibody-dependent cytotoxic T cells, possibly by activation of complement, and by mediating direct intracellular signaling.
    • An overall 50% response rate is expected for indolent B-cell lymphomas, with a median duration of about 1 year. It is believed that small lymphocytic lymphoma may be less responsive than follicular NHL because of lower expression of CD20 antigen. Responses of about 30% have been reported in large cell lymphoma. Combinations of rituximab with a variety of chemotherapy regimens are feasible and are believed to be synergistic, although long-term benefit cannot be documented. Rituximab allows for flexibility in its coadministration with chemotherapy, with no particular schedule known to be more advantageous.
    • The established dose of rituximab is 375 mg/m2 IV weekly for 4 or 8 weeks. The maximum tolerated dose has not been defined, but it is doubtful that higher doses improve outcome. There are no criteria for choosing the 4 or 8 week dosing.
      Re-treatment on progression is feasible with an expected response rate of 40%. Given its lack of cytotoxicity, maintenance regimens have been investigated and usually demonstrate considerable delay of progression; however, given the frequently successful re-treatment on progression, it is unclear whether maintenance with rituximab really delays the time to refractoriness to this agent.
    • Mild infusion-related fever or rigors are common, particularly during the first infusion. Cytopenias develop occasionally. Reactions resulting in death (anaphylaxis, tumor lysis syndrome, adult respiratory distress
      P.447

      syndrome) have also been seen, mainly in patients with circulating lymphoma or CLL cells; slow escalation of the dose as tolerated is recommended for such patients. Autoimmune phenomena have also been reported. The resulting B-cell depletion for 6 months or more seems to be well tolerated.
  • Radioactive monoclonal antibodies offer the advantage of targeted radioimmunotherapy. Responses rates of 50% to 80% have been reported in previously treated patients. 131I-labeled anti-CD20 (tositumomab, Bexxar) and 90Y-labeled anti-CD20 (ibritumomab tiuxetan, Zevalin) are available.
    • A randomized study of Zevalin versus rituximab demonstrated a higher response rate (80% vs. 55%) and a higher CR rate (30% vs. 15%) for the radioimmunoconjugate.
    • The treatment is given once and is well tolerated with the exception of cytopenias. Grade IV cytopenia occurs in one-third of the patients. Nadirs occur during the sixth and seventh weeks following therapy. Patients are excluded from this treatment with > 25% involvement or hypocellularity in the bone marrow, with platelets < 100,000/µL, or with neutrophil counts < 1,500/µL.
    • Radiation hazard with Zevalin is negligible, whereas lead shielding and more stringent release instructions are needed for Bexxar.
  • IFN-α has been used in several randomized studies as part of either induction or maintenance therapy for previously untreated patients. No clear-cut dose schedule is superior, and doses as low as 2 to 3 million U three times weekly may produce responses in up to 40% to 60% of patients.
    The place of IFN-α in the routine management of follicular lymphoma is not clear. Results of some series suggest a potentiation of response rates, a prolongation of remission duration, and possibly an effect of IFN-α on survival.
  • Palliative RT is used for sites of bulky disease and to relieve obstruction or pain. RT alone may be used when most of the disease sites do not require treatment but one or two areas are troublesome. However, multiple courses of RT exhaust the marrow and are discouraged when chemotherapy is an effective alternative.
C. Histological conversion
Indolent lymphomas that transform to an aggressive cell type usually have a poor prognosis. Limited, relatively asymptomatic presentations, however, may respond well to treatment used for intermediate/high-grade NHL. The CNS is frequently involved (particularly the meninges) in transformed NHL and is rarely affected in low-grade NHL. High-dose chemotherapy and stem cell support for cases of transformed chemosensitive low-grade NHL should be considered.
D. Primary cutaneous B-cell lymphoma (CBCL)
is defined as having no extracutaneous dissemination at presentation and for 6 months thereafter. They are most commonly follicular and indolent with a good prognosis. Involvement of the legs confers a poorer prognosis. Localized CBCL is treated with RT, even for multifocal disease. Polychemotherapy is reserved for noncontiguous anatomic sites or extracutaneous spread.
E. Experimental therapies
  • Monoclonal antibodies of several types, in addition to rituximab, have been used in the treatment of low-grade (and some aggressive) NHL. Targets include B-cell antigens (e.g., CD23, CD19, CD20, CD22) or more generalized common antigens (CD5, CD25, CD80, CD40).
    • Alemtuzumab (Campath-1H) is a humanized antibody against CD52 (present in B cells, T cells, and monocytes) and is believed to have satisfactory activity in CLL, prolymphocytic leukemia, and certain T-cell lymphomas but modest action against indolent NHL.
    • Immunotoxins have been under investigation but remain of unclear benefit.
    • P.448

  • Idiotype vaccines have been used in a limited fashion to stimulate cellular and humoral immune response against the idiotype of the lymphoma cells. Generation of idiotype vaccines is labor intensive. Infusion of autologous dendritic cells pulsed with idiotype have been used for the same purpose. Although an immune response is produced in most patients with minimal disease, the magnitude of clinical benefit is unclear.
  • Antisense oligonucleotide treatment against BCL-2 or other targets is undergoing investigation.
  • Selective inhibitors. Several agents targeting selected processes, such as angiogenesis, proteasomes, signal transduction, cyclins, etc., are under investigation.
  • Autologous bone marrow or peripheral stem cell support following high-dose chemotherapy is undergoing extensive study in patients with relapsed or newly diagnosed low-grade NHL. Although no convincing data support high-dose therapy in the routine management of low-grade NHL, it is used in relatively young patients with adverse presentations in an effort to prolong remissions.
  • Allogeneic BMT or stem cell transplantation is proposed by certain centers for the treatment of refractory young patients with related donors and should probably be reserved as a last resort. The use of nonmyeloablative, less toxic preparative regimens has been shown to be a particularly useful allogeneic transplant approach in patients with indolent lymphoma with excellent early disease-free survival.
VII. Therapy for aggressive NHL
Therapy for special lymphoma subtypes is discussed in section VIII. Therapy for AIDS-associated lymphoma is discussed in Chapter 36, section II. Useful combination chemotherapy regimens for these malignancies are shown in Appendixes D-2 and D-3.
A. Localized presentations of intermediate/high-grade NHL
Nonbulky (< 10 cm) stages IA and IIA cases, including extranodal (E) presentations, can be successfully managed by three cycles of a doxorubicin-containing regimen (CHOP) followed by IFRT (equivalent to 3,000 cGy in 10 fractions). Virtually all patients achieve CR, and the actuarial relapse-free survival exceeds 80%. Another approach is full-course chemotherapy with or without subsequent RT.
B. Stage I–II (bulky), III, and IV disease
is treated with full course CHOP chemotherapy (Appendix D-2, section II). For areas of bulky disease, IFRT may benefit the patient if all bulky disease that was present before giving chemotherapy can be safely encompassed by the radiation ports.
Pursuant to the results of the randomized Groupe d'Etude des Lymphomes de l'Adulte (GELA) study in which elderly patients with aggressive NHL demonstrated a survival advantage (see Coiffier, et al. in “Suggested Reading”), rituximab is added to each cycle of CHOP. The addition of rituximab to CHOP increased the overall survival at 3 years from 49% to 62% when compared to treatment with CHOP alone. One can expect long-term disease control (“cure”) in roughly 30% to 40% of patients with advanced-stage, intermediate/high-grade NHL treated with CHOP and similar programs.
Despite claims to the contrary, there is no proof that any of the newer, more complex and more toxic regimens are superior to CHOP. Some of these alternative regimens (m-BACOD, M-BACOD, MACOP-B, ProMACE/CytaBOM) are shown in Appendix D-2, section II. The results of an intergroup trial comparing CHOP with three of the purportedly more effective newer combinations showed CHOP to be equally active and less toxic. The claims for improved outcome reported in single-institution trials using other regimens are likely the result of incomplete follow-up and selection bias.
  • Complete restaging to assess completeness of response is mandatory. Restaging is usually done after three to four cycles of CHOP and again after six cycles. Patients are generally given at least two additional cycles of therapy after attainment of CR (usually a total of six to eight cycles). Ideally, patients should be in CR after the fourth cycle.
    • P.449

  • CNS prophylaxis using intrathecal chemotherapy, sometimes complemented by cranial irradiation, appears to be indicated in situations associated with a high risk for meningeal relapse. This strategy is particularly advised in cases of involvement of the paranasal sinuses, when there is contiguous spread to the CNS, and in the small noncleaved lymphomas (especially the Burkitt type). Other indications may include lymphoblastic lymphoma, primary testicular lymphoma with metastases, and intermediate/high-grade lymphomas that involve the bone marrow extensively, although the latter indication is more controversial.
  • Autologous stem cell transplantation (SCT) has been proposed as consolidation during first remission for high-risk patients.
  • Maintenance therapy does not enhance survival and thus is not advised.
C. Refractory or relapsed intermediate/high-grade lymphomas
  • Refractory patients failing to achieve a CR may be salvaged with consolidation RT if the involved area is not extensive. Salvage chemotherapy, followed by autologous SCT, is the preferred approach, if feasible. Patients achieving a PR may have a 10% to 30% chance of cure, but the long-term survival rate of truly refractory patients is in the 10% range, so that high-dose chemotherapy is not generally recommended. Allogeneic BMT can be considered for these patients.
  • Salvage chemotherapy regimens often employ high-dose cytosine arabinoside, corticosteroids, and cisplatin with or without etoposide (see ESHAP in Appendix D-3). Combinations employing ifosfamide (ICE, MINE) and other potentially helpful regimens (CEPP-B, EVA, miniBEAM, VAPEC-B, and infusional EPOCH) are also shown in Appendix D-3. Any of these regimens could be combined with rituximab, but the impact of this practice is unclear. These programs generally produce significant but short-lasting remissions in 40% to 50% of patients. A small proportion of patients, probably fewer than 10%, have prolonged responses.
  • High-dose chemotherapy plus RT with autologous bone marrow or stem cell support. A similar strategy to that employed in HL has been adopted for intermediate-grade NHL after relapse from standard CHOP-like chemotherapy. A conditioning regimen based on high-dose chemotherapy, sometimes combined with total-body irradiation, is used and followed by reinfusion of cryopreserved peripheral blood progenitor cells (stem cells) mobilized by growth factors. The results of this strategy are best in chemosensitive recurrences, in which about 40% of patients may derive long-term, disease-free survival. The results are far less optimistic in patients whose disease is chemoresistant or in patients who have never achieved remission. The relative merits of salvage chemotherapy followed by autologous BMT have been convincingly proved in a multicenter randomized European study (the PARMA study).
  • Allogeneic BMT differs from autologous BMT or SCT in that a potential graft-versus-lymphoma immune reaction may complement the effects of the conditioning regimen. The degree to which this effect exists in lymphoma is subject to debate. Allogeneic BMT may be most reasonable in young patients who have a suitable donor match and who do not fall into the favorable categories for benefit from autologous transplantation.
  • Experimental therapies. Monoclonal antibody approaches similar to those employed in low-grade NHL are under investigation.
D. Therapy for aggressive MCL
with standard chemotherapy regimens has generally been ineffective at achieving long-term remissions. The HyperCVAD regimen alternated with high-dose methotrexate plus high-dose cytarabine has been proposed for treatment of MCL by the M. D. Anderson Cancer Center. Rituximab has been supplemented to the regimen. Allogeneic or autologous transplantation after two or four rounds of chemotherapy is considered for patients younger than 65 years of age. Aggressive approaches
P.450

to MCL such as this may have shifted the survival curve to the right, but it still remains unclear if long-term remission is possible.
The courses in this regimen are repeated every 21 days, if possible, as follows:
Induction course 1 (R-HyperCVAD)
  • Rituximab 375 mg/m2 IV on Day 1 and 8
  • Cyclophosphamide, 300 mg/m2 IV, every 12 hours on Days 1 to 3
  • Vincristine, 2 mg IV, on Days 4 and 11
  • Doxorubicin, 25 mg/m2, infused over 24 hours on Days 4 and 5
  • Dexamethasone, 40 mg IV or PO, on Days 1 through 4 and 11 through 14
  • Granulocyte colony-stimulating factor (G-CSF), 5 µg/kg IV or SC daily, beginning on Day 6, until the neutrophil count is > 4500/µL
Induction course 2 (to be started immediately after recovery from course 1)
  • Rituximab 375 mg/m2 IV infusion on Day 1
  • Methotrexate, 200 mg/m2 IV bolus on Day 1, followed by 800 mg/m2 infused IV over 24 hours; alkaline IV fluids are administered
  • Leucovorin, 50 mg PO given 24 hours after the end of methotrexate infusion, followed by 15 mg PO every 6 hours for eight doses (dosage adjusted according to the serum methotrexate level)
  • Cytarabine, 3,000 mg/m2 IV over 1 hour every 12 hours for a total of four doses beginning on Day 2 (dosage is reduced to 1,000 mg/m2 per dose for patients older than 60 years of age or with serum creatinine levels higher than 1.5 mg/dL)
E. Therapy for lymphoblastic lymphoma
is patterned after therapy for the closely related ALL. Overall results of therapy indicate a 40% long-term, disease-free survival, with the best prognosis seen in patients who have minimal or no marrow involvement, no CNS involvement, and normal serum LDH levels. Patients with poor prognostic presentations of lymphoblastic lymphoma are being considered for early allogeneic BMT or more intensive primary chemotherapy programs.
Stanford University researchers reported a 94% freedom-from-relapse rate at 5 years for patients without the above adverse prognostic factors with a regimen that involves 1 month of induction therapy, 1 month of CNS prophylaxis, 3 months of consolidation, and, finally, 7 months of maintenance therapy, as follows:
Cyclophosphamide, 400 mg/m2 PO for 3 days, on weeks 1, 4, 9, 12, 15, and 18
Doxorubicin, 50 mg/m2 IV, on weeks 1, 4, 9, 12, 15, and 18
Vincristine, 2 mg IV, on weeks 1, 2, 3, 4, 5, 6, 9, 12, 15, and 18
Prednisone, 40 mg/m2 daily for 6 weeks (tapered off); then for 5 days on weeks 9, 12, 15, and 18
CNS prophylaxis consists of whole-brain RT (2,400 cGy in 12 fractions) and intrathecal methotrexate (12 mg for each of six doses) given between weeks 4 and 9
L-Asparaginase, 6,000 U/m2 IM (maximum, 10,000 U) for five doses at the beginning of CNS prophylaxis
Maintenance therapy consists of methotrexate (30 mg/m2 PO weekly) and 6-mercaptopurine (75 mg/m2 PO daily) during weeks 23 to 52.
F. Therapy for ATLL
is ineffective. A combination of zidovudine (AZT) and IFN-α has been stated to show promise. Occasionally, patients may benefit briefly from combination chemotherapy programs used in intermediate/high-grade NHL or from 2-deoxycoformycin, a purine analog.
G. Therapy of peripheral T-cell lymphomas
Patients with non-B-cell aggressive lymphomas usually relapse after aggressive chemotherapy and fare worse than patients with B-cell NHL. Often the remissions may last only for a few weeks (kinetic failure). Aggressive approaches with autologous or allogeneic SCT are justified.
P.451

  • Angioimmunoblastic lymphoma (AILD) has been managed with generally poor results by conventional chemotherapy or corticosteroids, although occasional long-term responses or spontaneous regressions have occurred. More recently, responses to IFN-α, cyclosporine, or high-dose chemotherapy with stem cell support have been described in small series or case reports.
  • Angiocentric lymphoma with localized involvement of the palate and sinuses (lethal midline granuloma) may benefit from combined modality of CHOP chemotherapy (probably full course) followed by RT.
  • Primary cutaneous CD30 (Ki-1)-positive T-cell disorders comprise a spectrum of closely related skin lesions. Age under 60 years and spontaneous regressions have a favorable prognosis. Extracutaneous disease has a poor prognosis.
    • Lymphomatoid papulosis has the best prognosis and is often a self-limited disease.
    • Cutaneous anaplastic large cell lymphoma (C-ALCL) can sometimes be treated with single-agent chemotherapy (cyclophosphamide or weekly low-dose methotrexate) with or without corticosteroids or RT. It can often be confused with ALCL, which is treated as a common aggressive lymphoma.
VIII. Special lymphoma syndromes
A. Systemic Castleman's disease
Initially, Castleman's disease referred to localized giant lymph node hyperplasia, usually involving the mediastinum or abdomen. The disease is associated with infection with HHV-8 and probably promoted by viral IL-6 production. A disorder exhibiting the histopathological features of the plasma cell type of Castleman's disease but with a generalized presentation has been described.
  • Clinical features
    • Fever, malaise, and weakness
    • Lymphadenopathy, usually generalized
    • Organomegaly
    • Edema, anasarca, and effusions
    • Pulmonary and CNS involvement
    • Anemia, thrombocytopenia, polyclonal hypergammaglobulinemia, and elevated ESR
  • Histopathology shows preservation of lymph node architecture, but with prominent germinal centers, either hyperplastic or hyalinized, and diffuse marked plasma cell infiltration.
  • Clinical course is either persistent or episodic with remissions and exacerbations. Lymphoma or Kaposi's sarcoma occasionally develops. The median survival time is 30 months.
  • Treatment. Corticosteroids and antitumor agents used in NHL have met with occasional responses. IL-6 has been implicated in the pathogenesis of this disorder, with a reported clinical response to treatment with an anti–IL-6 antibody.
B. Mycosis fungoides (MF) and Sézary syndrome (SS)
are CTCLs. Both are malignant cutaneous lymphoproliferative disorders of helper T cells (CD4+). Approximately 15% to 20% transform to CD30+ ALCL.
  • Dermatologic presentation is in localized patches or plaques evolving into tumor nodules in MF and diffuse exfoliative erythroderma associated with abnormal circulating cells in SS.
  • Histopathology shows atypical T cells with irregular cerebriform nuclei (MF cells) infiltrating the epidermis and a zone beneath it, forming characteristic Pautrier's microabscesses. Enlarged lymph nodes do not always show overt lymphomatous infiltration, but techniques such as T-cell–receptor gene arrangement may reveal early involvement.
  • Natural history. A long history of undiagnosed skin disease often precedes the specific diagnosis.
    P.452

    • Cutaneous stages of MF
      • Premycotic stage: Nonspecific eczematoid or erythematous lesions may last many years.
      • Plaque stage
      • Tumor stage
    • Lymph node involvement occurs with increasing skin involvement. Histologically confirmed lymph node involvement conveys a poor prognosis.
    • Visceral involvement. Almost any organ can be involved late in the disease, particularly the liver, spleen, lung, and GI tract, but the marrow is relatively spared. A peculiar epitheliotropic pattern of dissemination may be observed.
  • Staging system. A variety of systems have been proposed, including a TNM system. One example is the following:
    • Stage I (without lymphadenopathy)
      • Stage IA Limited plaques
      • Stage IB Generalized plaques
    • Stage II (without histological involvement of nodes)
      • Stage IIA Limited or generalized plaques with adenopathy
      • Stage IIB Cutaneous tumors with or without adenopathy
    • Stage III Generalized erythroderma with or without adenopathy but without histological involvement of lymph nodes or viscera
    • Stage IV Histological involvement of lymph nodes or viscera at any cutaneous stage
  • Prognosis. About 90% of patients with stage IA survive more than 15 years. Median survival time is 2 to 4 years from onset of tumor stage or lymph node involvement and less than 2 years from visceral involvement.
  • Topical treatment
    • Topical corticosteroids frequently achieve good responses.
    • Topical nitrogen mustard is useful in the plaque stage. Cutaneous allergic reactions may develop.
    • Psoralen with ultraviolet light A or B (PUVA, PUVB) repeated three times a week is effective for the plaque phase. Long-term benefits and side effects are poorly defined.
    • Bexarotene (Targretin) gel is a retinoid that selectively binds to the retinoid X-receptor (RXR) family of retinoid receptors. The response rate to the gel is > 60% in the patch and plaque stages. Bexarotene is the only retinoid that has been approved for this indication.
    • Electron-beam RT is technically demanding but has produced durable remissions, particularly in early stages of disease.
  • Systemic chemotherapy and investigational approaches have resulted in short-term responses without an effect on survival.
    • Systemic therapy is recommended only for patients with extracutaneous disease. A variety of single agents (e.g., methotrexate, corticosteroids, alkylating agents, gemcitabine, doxorubicin, pegylated liposomal doxorubicin) achieve temporary responses in 30% of patients. Combinations (such as CHOP or EPOCH in Appendixes D-2 and D-3) produced a 50% response rate and more CRs than did single agents.
    • The purine analogs 2-deoxycoformycin (pentostatin), cladribines, and fludarabine have all shown response rates of about 30%. Fludarabine may be less active than the others.
    • IFN-α or IL-2 have response rates of 15% to 50% in CTCL.
    • Denileukin diftitox (DAB389-IL-2, Ontak) is a fusion protein between IL-2 and diphtheria toxin that was approved for the treatment of CTCLs failing other treatments. Immunosuppression is a common side effect.
    • Antibody therapy. Transient responses to monoclonal T-cell antibodies, including radiolabeled varieties, have been observed in CTCL.
      • P.453

    • Extracorporeal photophoresis (ECP), a systemic form of PUVA therapy, is an effective immunoadjuvant therapy for CTCL. The procedure involves exposure of leukapheresed mononuclear cells to a psoralen photoactivating agent and UVA ex vivo followed by reinfusion of the treated cells. ECP induces an anti-idiotype cytotoxic T-cell response against circulating tumor cells. ECP is most effective with the erythrodermic phase (SS) of CTCL.
C. Primary CNS lymphoma (PCNSL)
is essentially always of high histological grade (large cell, immunoblastic) and of B-cell origin. Lesions are primarily parenchymal and involve deep periventricular structures. Multiple lesions occur in 20% to 40% of cases. The leptomeninges are involved in 30% of cases at diagnosis and in most cases at autopsy.
  • Etiology and epidemiology
    • PCNSL accounts for about 1% of brain tumors and 1% of extranodal lymphomas. The disease is associated with advanced age (> 60 years), AIDS, drug-induced immunosuppression (e.g., for transplantation), and congenital immunodeficiency syndromes.
    • PCNSL accounts for roughly 50% of all lymphomas seen in transplant recipients and occurs at a somewhat lower frequency in AIDS. In AIDS cases, PCNSL appears in a setting of severe CD4 depression, with counts frequently less than 50/µL.
    • Relationship to EBV infection is suggested by discovery of the EBV genome in some cases of PCNSL arising in transplant recipients and AIDS patients.
  • Clinical presentations include headache, personality changes, and hemiparesis. Symptoms of meningeal infiltration or spinal cord compression are less common. Associated systemic lymphoma is rare. Ocular lymphoma (appearing as uveitis) may precede or follow the diagnosis of CNS lymphoma. PCNSL complicating AIDS is associated with a median survival time of less than 3 months.
  • Evaluation. The diagnosis can usually be made with stereotactic biopsy and without formal surgical exploration.
    • Brain CT scan. Deep periventricular lesions often involve the corpus callosum, basal ganglia, or thalamus and often appear hyperdense before contrast dye injection. Contrast often produces generalized intense enhancement, unlike the picture of gliomas and metastases. In AIDS patients, the precontrast scan may be hypodense.
    • Brain magnetic resonance imaging may reveal additional lesions not seen by CT scan.
    • Lumbar puncture. Nonspecific elevation of cerebrospinal fluid (CSF) protein is common. Abnormal cells may be found in 25% to 35% of patients undergoing lumbar puncture at diagnosis. Identification of malignant cells may be enhanced by immunofluorescent techniques with monoclonal antibodies.
    • Ophthalmologic examination, including slit-lamp examination
    • HIV antibody; HIV titer if positive
    • Enumeration of the CD4 count
    • Abdominal CT scan, chest radiograph
    • Bone marrow biopsy
  • Therapy
    • Corticosteroids are extremely effective in PCNSL. Lesions may disappear on steroids alone and preclude histological diagnosis after steroids are given.
    • Whole-brain RT (WBRT) was previously the preferred treatment for PCNSL. Doses of 4,000 to 5,000 cGy appear necessary, with 1,000 to 1,500 cGy focal boost to the tumor bed. However, WBRT is associated with severe delayed neurotoxicity. Up to 90% of patients over 60 years of age develop totally debilitating dementia, gait ataxia, and urinary dysfunction within 1 year of treatment, if they survive. Delayed
      P.454

      treatment-related cerebrovascular disease, alone or in combination with progressive leukoencephalopathy, has been observed in younger patients 7 to 10 years after WBRT.
    • Chemotherapy with high doses of methotrexate (HDMTX, 1 to 4 g/m2) has become the preferred treatment because it improves disease-free survival significantly and because it is not associated with the high rate of neurotoxicity from combined-modality treatment. The response rate to HDMTX is 70% to 95%, with an expected 2-year survival rate of 60% and median survival of 32 months. Relapses are treated with WBRT and/or salvage chemotherapy. Intrathecal chemotherapy is not given unless CSF cytology is positive.
D. Primary gastrointestinal lymphoma
(PGL) is the most common form of solitary extranodal disease and may occur in the stomach, small bowel, and large bowel.
  • Associated diseases. The incidence of enteropathy-type T-cell lymphoma is increased in patients with ulcerative colitis, regional enteritis, or celiac disease. α-Heavy-chain disease is present in some patients with the Mediterranean type of PGL. MALToma of the stomach is associated with H. pylori infection.
  • Histopathology. PGL may originate from either T cells or B cells. MALToma, follicular lymphoma, MCL, or other aggressive lymphomas may be found anywhere along the GI tract. B-cell PGL tends to present at lower stages, have fewer complications, and have a better prognosis than T-cell PGL.
  • Symptoms and physical findings. Anorexia, nausea, vomiting, weight loss, GI bleeding, or abdominal pain is present in most patients. An abdominal mass may be present, but peripheral lymphadenopathy is not common.
  • Complications. Obstruction may complicate the course of PGL. Perforation or hemorrhage may be either a presenting sign or a complication of treatment for PGL. Therapy can cause perforation by the lysis of the lymphoma's involvement of the full thickness of the wall of the organ involved.
  • Diagnosis. Endoscopy or barium contrast radiographs usually show large mucosal folds, ulceration, masses, lumen narrowing, or annular strictures. Gastric lymphomas may be indistinguishable from peptic ulcer by both radiological and endoscopic criteria. Undifferentiated carcinoma or adenocarcinoma of the GI tract may be confused with intermediate/high-grade lymphoma even after expert histological evaluation; immunohistochemical verification of diagnosis is mandatory. Multiple sites of involvement should be excluded by barium follow-through or endoscopy.
  • Management of PGL
    • Surgical management. Laparotomy may be needed to establish the diagnosis or treat complications. Readily resectable solitary lesions of the small or large bowel should be considered for surgical removal. Gastrectomy for gastric lymphoma is rarely performed.
    • Medical management should be based on histological subtype and extent of disease. Intermediate/high-grade lesions are treated primarily with combination chemotherapy, such as CHOP. The 2-year survival after CHOP is better than 90% for B-cell PGL and 25% to 35% for T-cell PGL.
  • Gastric MALToma. H. pylori–associated MALToma of the stomach usually has low-grade histology. Occasionally, transformation to a large-cell lymphoma may occur. Significant mucosal thickening may be present before spread to regional or distant nodes. H. pylori can usually be found in endoscopic biopsies.
    • Treatment of H. pylori. MALToma usually regresses after eradication of H. pylori. At least a 70% CR is expected. The following 2-week
      P.455

      regimen can be used for H. pylori (amoxicillin may be used instead of metronidazole in case of intolerance):
      Clarithromycin (Biaxin), 500 mg b.i.d.
      Metronidazole (Flagyl), 500 mg b.i.d.
      Omeprazole (Prilosec), 20 mg b.i.d.
    • Antineoplastic therapy. Patients with a large-cell component, deeply penetrating disease, or with metastatic disease are not expected to respond to antimicrobial therapy. IFRT is used for disease localized to the stomach. Gastrectomy is probably not superior to RT for local control and has been abandoned. Systemic chemotherapy is used for more advanced disease.
E. Burkitt lymphoma
(BL) is a specific subtype of the small, noncleaved cell high-grade NHL. The cells in BL are very uniform with round or oval nuclei, two to five prominent nucleoli, and cytoplasm rich in RNA. The cells are of B lineage, expressing monoclonal surface IgM. A consistent series of cytogenetic translocations (Table 21.6) and explosive growth characterizes BL.
  • Epidemiology and etiology
    • BL is endemic in certain regions of equatorial Africa and other tropical locations. A sporadic form of BL occurs in the United States and throughout the world. The disease occurs predominantly in childhood but can be seen in young adults, particularly in the sporadic form.
    • EBV has been found in the genome of endemic BL but rarely in the sporadic form. Very high EBV antibody titers are seen in the endemic form.
  • Clinical features of BL are shown in Table 21.7
    TABLE 21.7. CLINICAL FEATURES OF BURKITT LYMPHOMA
    Endemic (Africa) | Sporadic
    Association with Epstein-Barr virus | Yes | Rarely
    Chromosomal translocation | t(8;14), Common | t(8;14), Common
    Sites of involvement | Jaw, orbit | Abdomen, gastrointestinal tract, marrow
    Lymph node involvement | Rarely | Not infrequently
    Therapy | 50% prolonged survival rate with cyclophosphamide | Requires multiple agents
    Relapse | Survival possible | Guarded prognosis
  • Staging system. A variety of systems have been proposed. The NCI system is as follows:
    Stage | Disease distribution
    A | Single solitary extra-abdominal site
    AR | Intra-abdominal: more than 90% of tumor resected
    B | Multiple extra-abdominal sites
    C | Intra-abdominal tumor
    D | Intra-abdominal plus one or more extra-abdominal sites
  • Prognosis. Before effective treatment, only 30% of sporadic cases survived. Using combination chemotherapy and CNS prophylaxis, the survival rate is at least 60%. Children and young adults with limited (A, B, AR) disease have an excellent prognosis with a 90% survival rate. Bone marrow and CNS involvement carry a poor prognosis. Adult cases of
    P.456

    BL, particularly those of advanced stage, do more poorly than childhood cases.
  • Treatment
    • Cyclophosphamide therapy alone has been curative for many localized presentations in Africa.
    • Multiagent, aggressive regimens are necessary for the sporadic form as well as for Burkitt-like NHL. One such program combines cyclophosphamide, vincristine (Oncovin), methotrexate, and prednisone (COMP) with CNS prophylaxis. Similarly, the NCI protocol 89-C-41 alternates two cycles of CODOX-M with two cycles of IVAC (see Appendix D-2, section III) in patients with Burkitt-like NHL, with excellent results.
    • Because of the extremely rapid growth rate, massive acute destruction of tumor with initial chemotherapy usually results in tumor lysis syndrome (see Chapter 27, section XIII).
Suggested Reading
Abrey LE, Yahalom J, and DeAngelis LM. Treatment of primary CNS lymphoma: the next step. J Clin Oncol 2000;18:3144.
Aleman BMP, et al. Involved-field radiotherapy for advanced Hodgkin's lymphoma. N Engl J Med 2003;348:2396.
Armitage JO, et al. New approaches to classifying non-Hodgkin lymphomas: clinical features of the major histologic subtypes. J Clin Oncol 1998;16:2780.
Browne WB, et al. The management of unicentric and multicentric Castleman's disease: a report of 16 cases and a review of the literature. Cancer 1999;85:706.
Canellos GP, et al. Chemotherapy of advanced Hodgkin's disease with MOPP, ABVD, or MOPP alternating with ABVD. N Engl J Med 1992;327:1478.
Coiffier B, et al. CHOP chemotherapy plus rituximab compared with CHOP alone in elderly patients with diffuse large-B-cell lymphoma. N Engl J Med 2002;346:235.
Czuzman MS, et al. Treatment of patients with low grade B-cell lymphoma with the combination of chimeric anti-CD20 monoclonal antibody and CHOP chemotherapy. J Clin Oncol 1999;17:268.
Daum S, et al. Intestinal non-Hodgkin's lymphoma: a multicenter prospective clinical study from the German Study Group on intestinal non-Hodgkin's lymphoma. J Clin Oncol 2003;21:2740.
DeAngelis LM. Primary central nervous system lymphoma: a curable brain tumor. J Clin Oncol 2003;21:4471.
Diehl V, et al. Standard and increased-dose BEACOPP chemotherapy compared with COPP–ABVD for advanced Hodgkin's disease. N Engl J Med 2003;348:2386.
Dores GM, et al. Second malignant neoplasms among long-term survivors of Hodgkin's disease: a population-based evaluation over 25 years. J Clin Oncol 2002;20:3484.
Ferreri AJM, et al. Summary statement on primary central nervous system lymphomas from the Eighth International Conference on malignant lymphoma, Lugano, Switzerland, June 12 to 15, 2002. J Clin Oncol 2003;21:2407.
Hasenclever D, et al. A prognostic score for advanced Hodgkin's disease. N Engl J Med 1998;339:1506.
Jaffe ES, Harris NL, Stein H, et al. World Health Organization Classification of Tumors. Pathology and genetics of tumors of hematopoietic and lymphoid tissue. Lyon, France: IARC, 2001.
Khouri IF, et al. Hyper-CVAD and high-dose methotrexate/cytarabine followed by stem-cell transplantation: an active regimen for aggressive mantle-cell lymphoma. J Clin Oncol 1998;16:3803.
Loeffler M, et al. Dose response relationship of complementary radiotherapy following 4 cycles of combination chemotherapy in intermediate stage Hodgkin's disease. J Clin Oncol 1997;15:2275.
P.457

Lundin J, et al. Campath-1H monoclonal antibody in therapy for previously treated low-grade non-Hodgkin's lymphomas: a phase II multicenter study. European Study Group of Campath-1H Treatment in Low Grade NHL. J Clin Oncol 1998;16:3257.
Magrath I, et al. Adults with small non-cleaved cell lymphoma have a similar excellent outcome when treated with the same chemotherapy regimen. J Clin Oncol 1996;14:925.
McLaughlin P, et al. Rituximab chimeric anti-CD20 monoclonal antibody therapy for relapsed indolent lymphoma: half of the patients respond to a four dose treatment program. J Clin Oncol 1998;16:2825.
Philip T, et al. Autologous bone marrow transplantation as compared with salvage chemotherapy in relapses of chemotherapy sensitive non-Hodgkin's lymphoma. N Engl J Med 1995;333:1540.
Rosenwald A, et al: The use of molecular profiling to predict survival after chemotherapy for diffuse large-B-cell lymphoma. N Engl J Med 2002;346:1937.
Wilson WH, et al. The role of rituximab and chemotherapy in aggressive B-cell lymphoma: a preliminary report of dose-adjusted EPOCH-R. Semin Oncol 2002;1 (Suppl 2):41.
Witzig TE, et al: Randomized controlled trial of Yttrium-90-labeled ibritumomab tiuxetan radioimmunotherapy versus rituximab immunotherapy for patients with relapsed or refractory low-grade, follicular, or transformed B-cell non-Hodgkin's lymphoma. J Clin Oncol 2002;20:2453.


> Table of Contents > Part Three - Hematopoietic Malignancies > 22 - Plasma Cell Dyscrasias and Waldenström's Macroglobulinemia
22
Plasma Cell Dyscrasias and Waldenström's Macroglobulinemia
James R. Berenson
Dennis A. Casciato
Immunoglobulins are produced by B lymphocytes and plasma cells. Properties of normal serum immunoglobulins are shown in Table 22.1. A clone of cells producing immunoglobulins may proliferate to sufficient mass that a monoclonal protein (M-protein or paraprotein) is detectable as a peak or “spike” on serum protein electrophoresis (PEP). The “M” in M-protein can stand for monoclonal, myeloma, macroglobulinemia, or the M-like appearance of the serum PEP graph. These disorders are included in the World Health Organization's classification of neoplastic diseases of lymphoid tissues (Appendix C-6). Their immunohistochemistry phenotypes are shown in Appendix C-5.
TABLE 22.1. NORMAL HUMAN SERUM IMMUNOGLOBULINS
Ig (heavy chain) | MW (× 1000) | t1/2 (days) | Portion of Ig (%) | IV (%)
IgGa (γ) | 150 | 20 | 75 | 52
IgA (α) | 160 | 6 | 15 | 55
IgM (µ) | 900 | 5 | 10 | 75
IgD (δ) | 180 | 3 | 0.2 | 75
IgE (ε) | 190 | 3 | 0.005 | 40
Key: Ig, immunoglobulin; IV, proportion of Ig distributed intravascularly; MW, molecular weight; t1/2, half-life.
aFour subclasses comprise IgG. About 70% of IgG is IgG1, 17% is IgG2, 8% is IgG3, and 5% is IgG4. The data shown apply to all subtypes except IgG3. IgG3 differs from the other subclasses in that 65% is distributed intravascularly, its serum half-life is 7 days and is not affected by high serum concentrations, it most avidly binds complement (other subclasses do so weakly, if at all), and it is most likely to produce hyperviscosity.
I. Epidemiology and etiology
A. Classification
of diseases associated with monoclonal paraproteinemia
1. Plasma cell neoplasms
  • Multiple myeloma (MM)
  • Amyloidosis
  • Heavy-chain disease
  • Papular mucinosis
2. Other neoplastic diseases
  • Waldenström's macroglobulinemia (WM)
  • Malignant B-cell Non-Hodgkin lymphoma, chronic lymphocytic leukemia (CLL)
  • Neoplasms of cell types not known to synthesize immunoglobulins (solid tumors, monocytic leukemia, myelodysplastic syndromes)
3. Nonneoplastic disorders
  • Monoclonal gammopathy of undetermined significance (MGUS)
  • Autoimmune diseases (e.g., systemic lupus erythematosus)
  • Hepatobiliary disease
  • Chronic inflammatory diseases
  • Immunodeficiency syndromes
  • Miscellaneous diseases (e.g., Gaucher's disease)
  • Pseudoparaproteinemia (see section IX.C.)
B. Incidence
MGUS, MM, and WM are the most common disorders associated with M-proteins. The average age at the time of diagnosis is 60 years, and the incidence increases with age.
1. MGUS
(formerly benign monoclonal gammopathy). The approximate incidence of MGUS is 0.2% for patients 25 to 49 years of age, 2% for those 50 to 79 years of age, and 10% for those 80 to 90 years of age.
2. MM
develops in 3 per 100,000 population and constitutes 1% of new cancer cases in the United States. The average age is 62 years and more than 75% of patients are older than 70 years. Men and women are affected about equally. MM is the most common lymphohematopoietic malignancy in African Americans.
3. WM
has an incidence that is about 5% to 10% of that of MM. Two-thirds of cases occur in men.
4. Lymphomas
Excluding MGUS, MM, and WM, about half of the patients with monoclonal gammopathies have lymphocytic lymphoma or CLL. The M-protein is nearly always either IgM or IgG and usually causes no symptoms. Patients with other types of lymphoma do not have an increased incidence of monoclonal proteins.
C. Etiology
No specific etiologic agent for the plasma cell dyscrasias has been found. Predisposing factors in humans appear to be the following:
P.459

1. Radiation exposure
which slightly increases the risk for MM
2. Chronic antigen stimulation
Many M-proteins have been shown to be antibodies directed against specific antigens, such as microbial antigens, red blood cell antigens, neural antigens, lipoproteins, rheumatoid factors, and coagulation factors. Chronic antigenic stimulation (e.g., chronic osteomyelitis or cholecystitis) may predispose to the development of MM or MGUS. Patients with autoimmune disease may be at high risk for MM. A recent case-controlled study suggests that female patients who have had silicone gel breast implants also may be at high risk for MM.
3. Environmental exposure
Exposure to benzene in the workplace and the use of hair dye are associated with an increased incidence of MM. Farmworkers have been shown to be at high risk for MM in several epidemiological studies. However, the role of pesticides as a possible etiologic factor has not been determined.
4. Human herpesvirus 8 (HHV-8)
has been found in the nonmalignant bone marrow dendritic cells of patients with myeloma. It remains to be determined if HHV-8 contributes to the growth of the malignant plasma cells in these patients.
D. Genetics
1. MM
Multiple, complex karyotypic changes are observed in the malignant plasma cells of most patients. Fluorescent in situ hybridization (FISH) analysis has shown that most MM patients have malignant cells with translocations involving chromosome 14 at the site of the immunoglobulin heavy-chain gene locus and a limited number of nonimmunoglobulin partner chromosomes. Unlike the site of translocation in other B-cell malignancies that involves the joining region JH, the location of the breakpoint in myeloma usually occurs in the switch regions that are involved in heavy-chain class switching from Cµ to another heavy-chain class.
  • The most common sites of the nonimmunoglobulin breakpoints include chromosomes 11 at the site of cyclin D, chromosome 16 at the site of the c-MAF proto-oncogene, and chromosome 4 at the site of the fibroblastic growth factor receptor 3. Loss of material on the long arm of chromosome 13 occurs in nearly 20% of patients. The presence of specific chromosomal abnormalities have prognostic value in MM:
    • The absence of chromosome 13 is a poor prognostic factor.
    • Abnormality of chromosome 4 or chromosome 14 also portend a poor prognosis.
    • The presence of a chromosome 11 abnormality predicts a longer survival.
    • P.460

  • Mutations of ras genes occur in about 20% of myelomas and are associated with a poor prognosis. Similarly, mutations of p53 are found in 15% to 20% of cases and are associated with more advanced and clinically aggressive disease. Abnormalities in c-MYC proto-oncogene may occur much more commonly than was previously suggested.
  • Gene-expression profiling has identified specific subgroups of patients in MM. These studies have suggested a markedly different outcome depending on the expression of specific genes.
  • Telomerase activity and telomere length, indicators of the aging of specific cells, are directly related to the type of myeloma as well as to the outcome among patients. Patients with higher telomerase activity and shorter telomere length tend to have a poor prognosis.
2. MGUS
Studies have shown that patients with MGUS have similar karyotypic abnormalities to patients with MM.
3. WM
Complex karyotypes are also commonly observed in WM. Occasional patients have translocations involving the immunoglobulin heavy-chain locus on chromosome 14 and either c-MYC on chromosome 8 or BCL-2 on chromosome 18.
II. Pathology and natural history
A. Bone marrow pathology
is usually distinctive in MM and WM. Plasma cells that constitute more than 20% of the nucleated marrow cells (excluding erythroblasts) are characteristic but not diagnostic of MM.
1. MGUS
Normal plasma cells rarely exceed 10% of bone marrow cells.
2. MM
Plasma cells usually constitute 20% to 95% of the marrow cells, have abundant basophilic cytoplasm, and have eccentric nuclei with paranuclear clear zones. Immaturity of the plasma cells is evident with the presence of prominent nucleoli (“myeloma cells”). Bone marrow biopsy showing monotonous infiltration with plasma cells is the only diagnostic criterion for MM accepted by many authorities. The presence of large, homogeneous infiltrates or nodules of plasma cells is highly suggestive of MM. Early in its course, however, marrow involvement is patchy, and normal marrow particles may be obtained.
3. WM
may closely resemble CLL. Bone marrow in WM contains 10% to 90% plasmacytoid lymphocytes or small mature lymphocytes; mast cells are often prominent.
4. Reactive plasmacytosis
Peripheral blood plasmacytosis occurs in many viral illnesses (including human immunodeficiency virus infection), serum sickness, and plasma cell leukemia (which is rare). Bone marrow plasmacytosis, when not caused by myeloma, is characterized by a diffuse distribution (not infiltrative) and alignment of mature plasma cells along blood vessels or near marrow reticulum cells. Reactive bone marrow plasmacytosis is commonly seen in many disorders, including the following:
  • Viral infections
  • Serum sickness
  • Collagen vascular disease
  • Granulomatous disease
  • Liver cirrhosis
  • Neoplastic disease
  • Marrow hypoplasia
B. Natural history of MGUS
Although patients with MGUS are symptom-free at diagnosis, nearly 25% of cases progress to a malignant disorder (usually MM) over 8 to 10 years. Importantly, the risk for malignancy remains constant over time (about 1% per year). The risk of developing MM from MGUS is directly related to the size of the monoclonal peak. Some studies suggest that patients with MGUS are at higher risk of developing accelerated bone loss.
1. Karyotypic abnormalities
in these patients are similar to those seen with MM.
P.461

2. The presence of depressed normal immunoglobulin levels
occurs in many patients with MGUS but is not associated with a higher risk for infection and does not predict a higher risk for malignancy.
3. Peripheral neuropathy
is not uncommon and may be associated with a monoclonal antibody with reactivity to a myelin-associated glycoprotein (see section IX.B).
C. Natural history of WM
The natural history of WM resembles lymphocytic lymphoma much more than MM. Indeed, separating WM from MGUS, CLL, or lymphocytic lymphoma with IgM spikes may be more arbitrary than real. WM originates from clones of lymphocytes or plasma cells that synthesize µ chains.
Lymphadenopathy, splenomegaly, and hyperviscosity are hallmarks of WM; skeletal lesions and impaired renal function are unusual. Concomitant macroglobulinemia and osteolytic lesions usually signify malignant lymphoma or solid tumor rather than primary WM. Glomerular lesions are frequent in WM, but renal failure is uncommon. Low levels of light chains in the urine occur in about 25% of patients.
D. Natural history of MM
Three to 20 years of clonal growth may pass before MM becomes clinically evident. The disease may be localized (7% of cases), indolent (3%), or disseminated and progressive (90%). Manifestations of disease progression arise from bone marrow and skeletal involvement, plasma protein abnormalities, and the development of renal disease.
1. Hematopoiesis
is often impaired. At the time of diagnosis, 60% of patients have anemia; 15%, leukopenia; and 15%, thrombocytopenia. Nucleated red blood cells and immature granulocytes may be present in the peripheral blood (leukoerythroblastic reaction).
2. Plasmacytomas
(plasma cell tumors) may develop anywhere in the skeleton or, rarely, in extraskeletal sites, such as the nasopharynx or paranasal sinuses. Localized plasmacytomas produce a monoclonal spike in the serum or urine protein electrophoresis in only half of the cases. The median survival is more than 8 years. Most plasmacytomas that appear to be solitary become generalized in about 3 years, particularly those involving the skeleton. Extraskeletal plasmacytomas have a better prognosis than those of skeletal origin and less frequently progress to multiple myeloma.
3. Skeletal disease in MM
  • Osteolytic lesions. Multiple osteolytic lesions are present in about 70% of patients, single osteolytic lesions or diffuse osteoporosis in 15%, and normal skeletal radiographs in 15%. Lesions are most commonly seen in the skull, vertebrae, ribs, pelvis, and proximal long bones. The use of magnetic resonance imaging (MRI) indicates that skeletal abnormalities exist in nearly all patients with myeloma.
    It used to be thought that the demineralization and lytic lesions occurred as a result of osteoclastic-activating factors produced by neoplastic plasma cells and activated by inflammatory cytokines. The loss of bone in these patients, however, now appears to be a complex interplay involving the tumor cells, stromal cells in the bone marrow, and both the osteoblasts and osteoclasts. The factors responsible involve other important molecules, including macrophage colony-stimulating factor, vascular endothelial growth factor, specific matrix metalloproteinases, and the receptor for activation of nuclear factor-κB (NF-κB). The latter receptor is designated as “RANK” and is coupled with RANK ligand (RANKL) to comprise the RANKL-RANK signaling pathway.
    • RANK–RANKL proteins play a key role in the development of myeloma bone disease. Increased levels of RANKL have been found in myeloma bone marrow and are associated with enhanced bone loss.
    • Osteoprotegerin (OPG), the natural soluble decoy inhibitor of RANKL–RANK signaling, is decreased in MM bone marrow and
      P.462

      blood. Blockade of RANKL prevents skeletal lesions in animal models of MM.
    • The chemokine macrophage inflammatory protein (MIP1α) also appears to play a key role in myeloma bone disease. MIP1α is elevated in myeloma bone marrow, is associated with increased bone loss, and may stimulate myeloma cell growth.
    • Dickkopf1 (DKK1), an inhibitor of osteoblast development and function, also has an important role in myeloma bone disease. Levels of DKK1 are elevated in the blood and bone marrow from myeloma patients compared to normal subjects. The inhibition of osteoblast function ultimately leads to a loss of bone formation and enhanced bone loss.
  • Osteoblastic lesions occur in less than 2% of patients, often in association with neuropathy and the POEMS syndrome. Because of their rarity, the diagnosis of MM should be doubted in the presence of osteoblastic lesions.
  • POEMS syndrome is a multisystem disorder usually associated with osteosclerotic myeloma. It is characterized by the combination of polyneuropathy (chronic inflammatory demyelinating neuropathy), organomegaly, endocrinopathy, M-protein (mainly IgG-γ or IgA-γ), and skin changes (hyperpigmentation, thickening, hypertrichosis). Various other signs, such as cachexia, fever, edema, clubbing, and telangiectasia, can also occur. Autoantibodies to peripheral nerve components are absent. The syndrome appears to be the result of marked activation of the proinflammatory cytokines. Patients with POEMS syndrome, particularly those associated with Castleman's disease, have been found to contain HHV-8.
  • Hypercalcemia. About 10% of patients with MM present with hypercalcemia, and 10% develop it during the course of their disease. This complication results from enhanced bone resorption, resulting in the release of calcium into the circulation. Hypercalcemia is a major cause of renal failure among MM patients, and normalization of the serum calcium often reverses the renal dysfunction. It is important to avoid bed rest and immobilization because these factors can contribute to both the development and worsening of hypercalcemia. Serum alkaline phosphatase levels are usually normal but may be increased with recalcification of fractures.
4. Protein abnormalities
  • Frequency. The incidence of monoclonal immunoglobulins in MM and in comparison to MGUS are shown in Table 22.2.
    TABLE 22.2. FREQUENCY OF MONOCLONAL IMMUNOGLOBULINS IN MM AND MGUS
    M-protein | MM | MGUS
    IgG | 52% | 65%
    IgA | 22% | 25%
    IgM | Very rare | 10%
    Light chains only | 25% | Nil
    Nonsecretory <1 % —
    Key: MM, multiple myeloma; MGUS, monoclonal gammopathy of undetermined significance.
  • Increased excretion of κ or λ light chains in the urine depends on the rate of unbalanced synthesis of excess light chains, plasma volume, degradation rate, renal catabolism, and urine volume. Monoclonal light
    P.463

    chains in the urine are present in two-thirds of all patients with MM and present without an M-protein in the serum in 25%.
  • Normal immunoglobulins are usually decreased in the serum of patients with MM and are occasionally decreased in patients with MGUS. The mechanism of inhibition of their synthesis is unknown. Older series showed a high rate of infection with encapsulated organisms that was thought related to patients' marked decrease in normal serum immunoglobulins. The risk for infection, however, largely occurs during chemotherapy-induced neutropenia or at the terminal stages of the disease.
  • Other plasma alterations (see section IX.A). Hyperviscosity is unusual in MM (less than 5% of patients).
5. Renal dysfunction
both acute and chronic, occurs at diagnosis in 15% to 20% of cases and develops during their course in the majority of patients with MM. Patients with MM secreting only light chains commonly present with renal failure. The most important causes of renal dysfunction in MM patients are hypercalcemia and myeloma kidney.
  • Myeloma kidney is generally attributed to the deposition of κ and λ chains in the distal and collecting tubules, which is where the light chains are catabolized. The tubules dilate, apparently obstructed by casts surrounded by multinucleated giant cells, and undergo cellular atrophy. Glomerular basement membrane disease also occurs in most patients with myeloma kidney. In most instances, proteinuria contains monoclonal light chains only. These abnormalities occur slightly more commonly in MM associated with λ-chain production.
    MM is the most common cause of the adult Fanconi's syndrome (aminoaciduria, glycosuria, phosphaturia, and electrolyte loss in the urine). Fanconi's syndrome may precede the recognition of MM by many years.
  • Amyloidosis also develops commonly in MM. It affects the glomeruli and results in nonselective proteinuria.
  • Inconstant findings that may aggravate renal function include pyelonephritis, metabolic abnormalities in addition to hypercalcemia (nephrocalcinosis and hyperuricemia), glomerulosclerosis, and focal myeloma cell infiltration. Renal tubular acidosis occasionally occurs. Nephrotic syndrome is rare in MM unless amyloidosis supervenes. However, recent studies suggest that chronic administration of intravenous pamidronate may also be associated with nephrotic syndrome (see below).
  • Intravenous contrast-dye studies should be done with caution (if at all) because patients with MM are more susceptible to renal dysfunction after such studies, particularly if they are dehydrated.
6. Neurological dysfunction
often develops in MM and is the result of several pathogenetic mechanisms.
  • CNS. Spinal cord and nerve root compression develops in about 15% of patients and is usually caused by epidural plasmacytoma. Amyloidosis is a rare cause of epidural masses. Collapse of vertebral bodies may also cause spinal cord compression but, more likely, produces radicular symptoms secondary to nerve root compression. Cranial nerve palsies may develop from tumor occlusion of calvarial foramina. Intracerebral and meningeal plasmacytomas are rare. However, with the longer survival of myeloma patients, meningeal myeloma seems to be occurring more frequently than had been previously observed.
  • Peripheral neuropathy. The carpal tunnel syndrome, which is usually the result of amyloid infiltration of the flexor retinaculum of the wrist (causing entrapment of the median nerve), is a common peripheral neuropathy in MM. Infiltration of nerve fibers and vasa nervorum with amyloid may also produce peripheral neuropathy. Additionally, peripheral neuropathy may be associated with monoclonal
    P.464

    immunoglobulins to myelin-associated glycoproteins (see section IX.B). Rarely, patients with MM and POEMS syndrome develop a characteristic peripheral neuropathy.
  • Neurological paraneoplastic syndromes (see Chapter 32, section V).
III. Diagnosis
A. Symptoms
Fatigue, weakness, and weight loss are common in both MM and WM.
1. Skeletal pain
occurs in 70% of patients with MM at the time of diagnosis but is rare in patients with WM.
2. Symptoms of hypercalcemia
(see Chapter 27, section I) are present in about 10% of patients with MM at the time of diagnosis and develop in another 10% later in the course of the disease.
3. Hyperviscosity syndrome symptoms
(bleeding, neurological dysfunction, visual disturbances, or congestive heart failure) are present in about 50% of patients with WM and in less than 5% of patients with MM (see section IX.A.1).
4. Cold sensitivity
may occur in patients with cryoglobulins, especially in WM (see section IX.A.2).
B. Physical findings
1. Hepatosplenomegaly
is present in 40% of patients with WM at the time of diagnosis and is uncommon in MM except with the POEMS variant.
2. Lymphadenopathy
occurs in 30% of patients with WM but is rare in patients with MM except late in the disease.
3. Bone tenderness
in patients with MM often signifies recent fracture or subperiosteal infiltration with malignant cells.
4. Neurological abnormalities
are frequent in MM; neurological abnormalities in WM are caused by hyperviscosity or demyelination.
5. Purpura
signifies thrombocytopenia in MM and hyperviscosity syndrome in WM. Occasionally patients with MM will develop coagulopathies associated with purpura.
C. Laboratory studies
The following studies should be obtained in the investigation of patients with suspected plasma cell neoplasms.
1. Routine studies
CBC, blood urea nitrogen, creatinine, electrolytes; calcium, albumin, and total protein
2. Serum proteins
evaluated with protein electrophoresis (PEP), immunoelectrophoresis (IEP), and quantitative immunoglobulins (QIG). The following assays are also useful:
  • Serum β2-microglobulin (β2m) reflects tumor mass and is a standard measure of tumor burden in MM.
  • C-reactive protein (CRP) is a surrogate marker for interleukin-6 (IL-6), which is a prime stimulator of myeloma growth.
  • Lactic dehydrogenose (LDH), which may be a measure of tumor burden in lymphoma-like or plasmablastic myeloma.
  • Serum viscosity, if hyperviscosity is suspected.
3. Urine light chains
Twenty-four–hour excretion of protein and PEP and IEP of a specimen concentrated 100- to 200-fold (urine dipsticks are usually not sensitive enough to detect light chains, and Bence-Jones protein assays are unreliable). About 20% of patients with MM have urinary M-proteins only, and 20% to 30% of patients will show the presence of both serum and urine M-protein. It is important to measure both the urine and the serum M-proteins on an ongoing basis to determine the patient's response to treatment.
Approximately 1% to 2% of myeloma patients do not show the presence of serum or urine M-protein. This occurrence appears to result largely from aberrant rearrangements of the immunoglobulin genes that normally produce antibodies in the malignant plasma cells.
4. Bone marrow aspiration and biopsy
is necessary to establish the diagnosis. Bone marrow findings are discussed in section II.A. Flow
P.465

cytometry may help confirm the diagnosis. Cytogenetic studies may detect abnormalities. Biopsy of a solitary osteolytic lesion, masses, skin nodules, or enlarged lymph nodes may be necessary in selected cases.
Because myeloma can be a “patchy disease” in the bone marrow, there is marked heterogeneity in different parts of the bone marrow in terms of the percentage of tumor involvement. It is important to recognize that the use of the bone marrow aspirate and biopsy to establish the severity or progression of the patient's MM is of limited use.
5. Evaluation of the skeleton
  • Complete skeletal radiographic survey, including skull and long bones, is required in all patients suspected of having MM.
  • MRI of the spine may be necessary in some patients if there is a paraspinal mass or signs of cord or nerve root compression or solitary plasmacytoma of bone. This will determine if there is spinal cord involvement and can help to determine the extent of myeloma involvement in the spine. It has become more important to evaluate the spine accurately with the development of several surgical techniques that help immensely in controlling back pain due to compression fractures from bone loss in MM patients.
  • Computed tomography (CT) scan (avoiding the use of contrast dyes) for evaluation of suspected extradural extraosseous plasmacytoma.
  • Positron emission tomography (PET) scans occasionally may be helpful to evaluate extent of disease. However, the routine use of PET scans cannot yet be recommended to follow patients with MM.
  • Bone scans are of limited usefulness in MM because most lesions are osteolytic, and bone scans require perilesional osteoblastic activity to be positive. Positive bone scans in MM usually indicate regions of fracture or arthritis, except in the rare event of osteoblastic myeloma.
  • Bone densitometry studies may be useful in following patients with MM. This study may help predict the risk for skeletal complications as well as the response to bisphosphonates among these patients.
6. Special studies
Serum viscosity, cryoglobulins, and rectal biopsy or analysis of joint effusions for amyloid are obtained when indicated.
D. Protein studies
Some serum immunoglobulin properties that have clinical relevance are listed in Table 22.1. Kinetic studies of protein synthesis in animals and humans show tumor burden to be closely correlated with the quantity of M-protein in the blood (about 1 g/dL corresponds to 100 g of tumor and 1 × 1011 plasma cells).
1. Protein electrophoresis
is extremely valuable for recognizing cases of monoclonal gammopathies and for following quantitative changes in spikes. PEP, however, is only a presumptive screening test; IEP must be done to establish the diagnosis of monoclonal gammopathy. Examples of serum and urine PEP patterns are shown in Fig. 22.1.
FIG. 22.1. Electrophoresis patterns. Alb, albumin.
SERUM. Normal: the point of application of serum is indicated. Polyclonal hypergammaglobulinemia: occurs in many conditions. Benign immunoglobulin G (IgG) gammopathy: normal levels of albumin and gamma globulins plus a peak in the γ region. Pseudoparaproteinemia: small peaks in β or α regions (see section IX.C).
URINE. Myeloma: typical homogeneous peak of light chains (LC) in γ region. Nephrotic syndrome: panproteinuria. Benign IgG gammopathy: normal pattern in urine.
  • M-proteins appear as tall, narrow, sharply defined peaks (spikes) that reflect their structural homogeneity. They are usually located in the γ or γ–β region. Monoclonal peaks in the α or α–β region are usually not caused by M-proteins but by reactant proteins (see section IX.C).
  • IgG spikes are usually tall, narrow, and located in the β region. IgA spikes are usually broader because the molecule tends to form polymers of different sizes; they are located in the β region. IgM spikes are usually located near the point of origin. IgD spikes usually cause only slight deflections in the pattern because the protein is present in a relatively small concentration.
  • Light chains are not ordinarily found in the serum because light chains are rapidly catabolized by the kidney or excreted in the urine. Light chain spikes may be found in the serum of patients with renal insufficiency or in instances in which polymerization of light chains has occurred.
    P.466

    P.467

    • The normal ratio of κ to λ chains in humans is 2:1. This normal ratio is usually maintained when excretion of light chains is due to renal disease but is significantly altered when the excretion is due to malignant gammopathies.
    • Urinary excretion of monoclonal light chains is found in 50% to 60% of patients with MM and in 10% to 20% of patients with WM. MGUS patients may also show light chains in the urine, but the amount of monoclonal urinary protein is usually less than 1 g per 24 hours.
    • A recently developed assay, the free lite assay, is able to assess free light chains in the serum of myeloma patients. This assay can be important for following patients who have deteriorating renal function (more accurately than 24-hour urine paraprotein levels, which may be unreliable for patients with kidney dysfunction and oliguria) or who have nonsecretory myeloma (a serum light chain may be detected and followed). The usefulness of this assay in following patients long term has not yet been clearly demonstrated, however.
2. IEP
determines the exact heavy chain class (γ, α, µ, δ, ε) and light chain type (κ, λ) of the M-protein and distinguishes polyclonal and monoclonal increases in gammaglobulins. IEP is more sensitive than PEP for low-concentration or heterogeneous globulin mixtures.
3. QIG
estimations are excellent for measuring normal or decreased immunoglobulin levels and are useful for distinguishing MGUS from MM. QIGs are unreliable, however, if levels are markedly increased or if protein aggregation has occurred. The variability in QIG estimation with assays measured in the same laboratory over time makes it imperative that both QIG and serum PEP be done to assess the response of patients to therapy.
4. Serum viscosity
The rate of descent of serum at 37 °C through a calibrated capillary tube is compared with that of distilled water. Plasma is not used because elevated levels of fibrinogen can markedly affect the results. Normal values for serum viscosity ratios range from 1.4 to 1.9. Symptoms usually do not develop unless the serum viscosity exceeds 4.
E. Differentiation of plasma cell dyscrasias
In the absence of biopsy proof of malignant disease, differentiating MGUS from early malignant disease may be impossible at the initial examination. To establish the diagnosis, serial evaluations of the patient and M-protein level must be done for several months or years. Table 22.3 indicates the important data that need repeated observation. These data predict benign or malignant monoclonal gammopathy, but none is diagnostic by itself; patients with MGUS may slowly progress to MM. About 25% of patients with MGUS progress to MM or a related B-cell malignancy (WM, lymphoma, or amyloidosis). The most important findings that suggest malignant disease are significant and progressive increases in the serum M-protein or urinary light chain concentration.
TABLE 22.3. PROTEIN VARIABLES FOR PREDICTING BENIGN VERSUS MALIGNANT MONOCLONAL GAMMOPATHY
Variable | Monoclonal Gammopathy of Undetermined Significance (MGUS) | Malignant Monoclonal Gammopathy (MM, WM, B-cell Lymphomas)
Serum M-protein concentration |  |
IgG | < 2.0 g/dL | > 2.0 g/dL
IgM | < 2.0 g/dL | > 2.0 g/dL
IgA | < 1.0 g/dL | > 1.0 g/dL
Other serum immunoglobulins | Normal or decreased | Decreased
Change in M-protein concentration over time | Stable or transient | Increases
Serum albumin | Normal | Decreased
Urine light chains | Absent or normal κ:λ ratio (2: 1) and less than 300 mg/day | Present with abnormal κ:λ ratio and/or > 30 mg/dL or 300 mg/day
Key: MM, multiple myeloma; WM, Waldenström's macroglobulinemia.
1. IgM monoclonal gammopathies
may be benign or due to WM, lymphoproliferative disorders, or epithelial tumors that can present with a serum abnormality years before the neoplasm becomes evident. Thus, the division of IgM gammopathies into MGUS, primary or Waldenström's macroglobulinemia, and secondary macroglobulinemia is at times arbitrary. A very small percentage of myeloma patients present with an IgM monoclonal gammopathy; these patients have typical features of myeloma with osteolytic bone disease and/or renal dysfunction.
2. IgG, IgA, and IgD monoclonal gammopathies: Diagnostic criteria for MM
To establish the diagnosis of MM, invasion or destruction of normal tissues by the uncontrolled growth of plasma cells must be proved by biopsy. High concentrations of monoclonal serum immunoglobulins (more than 3.5 g/dL for IgG, more than 2 mg/dL for IgA) or urinary light chains (more than 1 g/day) are nearly diagnostic of MM. However, MM often
P.468

remains subclinical or indolent (so-called smoldering myeloma) for many years. If the diagnosis of MM cannot be proved, the working diagnosis becomes MGUS, and the patient is examined at regular intervals to detect changes in clinical or laboratory findings.
IV. Staging system and prognostic factors
A. Staging system for MM
Distinguishing patients with low, intermediate, and high volumes of tumor mass before institution of therapy is useful for prognosis: 1 × 1012 cells correspond to 1 kg of tumor, and 3 to 5 × 1012 cells are usually incompatible with life in the average-sized patient. The Salmon-Drurie staging system for MM is shown in Table 22.4.
TABLE 22.4. SALMON-DRURIE STAGING SYSTEM FOR MULTIPLE MYELOMA
Stage | Extent of Disease
I | Low tumor mass (< 0.6 × 1012 plasma cells/m2). Patients must have all of the following:
 | Hemoglobin > 10 gm/dL
 | Serum calcium: normal or ≤ 12 mg/dL
 | Low M-component production rates
 | IgG < 5 gm/dL
 | IgA < 3 gm/dL
 | UPEP M-component light chain < 4 gm per 24 h
 | Skeletal x-ray: normal or with a solitary plasmacytoma
II | Intermediate tumor mass (0.6–1.2 × 1012 plasma cells/m2). Patients who qualify for neither stage I nor III
III | High tumor mass (> 1.2 × 1012 plasma cells/m2). Patients having any one of the following:
 | Hemoglobin < 8.5 gm/dL
 | Serum calcium > 12 mg/dL
 | High M-component production rates
 | IgG > 7 gm/dL
 | IgA > 5 gm/dL
 | UPEP M-component light chain > 12 gm per 24 h
 | Extensive lytic bone lesions
Substage A | Serum creatinine < 2 mg/dL
Substage B | Serum creatinine ≥ 2 mg/dL
B. Prognostic factors
1. MGUS
If a patient with the presumptive diagnosis of MGUS remains stable for 2 years, the chance for malignant disease is about 20%.
2. WM
Median survival is about 3 to 4 years for patients who are unresponsive to treatment and about 5 to 7 years for responsive patients. Survival for 10 to 20 years, however, is not rare. The development of complications, such as hyperviscosity, hemorrhage, or infection, contributes to death. Age older than 60 years, male gender, and hemoglobin less than 10 g/dL are associated with shortened survival time.
3. MM
The overall median survival time of patients with MM is about 4 to 5 years. The prognosis in MM is improving with the wide array of new agents available to treat patients.
  • Tumor mass. Patients with a low tumor mass have a median survival time of 3.5 to 10 years. Patients with a high tumor mass have a median survival time of 0.5 to 3 years.
  • Serum β2m is the light chain moiety of classic human leukocyte antigens (HLAs) and is found on the surface membranes of most nucleolated cells. Patients with MM and higher initial values of β2m appear to have a worse prognosis. Despite the high correlation of β2m levels with renal function, β2m has emerged as an important independent prognostic factor. Elevated β2m levels are also found in patients with acute or chronic myelocytic leukemia, lymphoproliferative disorders, myeloproliferative disorders, myelodysplastic syndromes, benign or malignant liver diseases, and autoimmune diseases.
    • P.469

  • CRP. Elevated IL-6 levels may possibly portend a poor prognosis. CRP levels appear to reflect IL-6 serum levels, but most patients with MM do not have elevated CRP levels.
  • Labeling index (LI). The LI is indicative of the percentage of cells undergoing mitosis. A high LI (more than 3%) is associated with a poor prognosis in MM.
  • Renal function previously was thought to be an important prognostic factor. Increasing degrees of azotemia were associated with progressively shorter life expectancies. Advances in plasmapheresis, dialysis, and supportive care have made this a less important prognostic factor. The outcome for patients who normalize renal function with therapy is not different from that for patients who present with normal renal function.
  • Response to therapy. The response to therapy has been shown to be related to outcome. However, it is only patients who show progressive disease during initial therapy that definitely have a worse outcome. The extent of response from initial therapy, as long as the patient does not show progression, is not a very good prognostic factor. Paradoxically, patients who respond too rapidly to therapy with melphalan and prednisone (more than 50% reduction in less than 3 months) have a poor prognosis.
  • Immunoglobulin class. Although earlier studies suggested that patients with IgD or λ–light chain disease had a worse prognosis, analyses of prognostic factors in large MM trials have not shown the paraprotein type to be a prognostic factor.
  • Other prognostic factors. The presence of a p53 deletion, plasmablastic morphology, higher numbers of circulating monoclonal plasma cells, or higher serum levels of LDH, soluble IL-6 receptor, or syndecan-1 also predict a poor outcome. In early stage disease, the
    P.470

    pattern and number of MRI abnormalities predict both progression to symptomatic disease and overall survival. The gene-expression profiling pattern may predict outcome as well.
V. Prevention and early detection
The availability of PEP and of screening chemistry panels has probably resulted in earlier detection of monoclonal gammopathies. If IEP were used for screening populations, the incidence of MGUS might well double, but survival would not be affected.
VI. Management of WM
A. Diagnosis
1. Diagnostic criteria for WM
  • IgM monoclonal gammopathy of any concentration
  • Bone marrow infiltration by small lymphocytes, plasmacytoid lymphocytes, and plasma cells in a diffuse, interstitial, or nodular pattern
  • The immunophenotype is positive for surface immunoglobulin, CD19, and CD20 and is negative for CD5, CD10, and CD23.
2. Additional workup at presentation
  • Chest x-ray, CT scan of chest, abdomen, and pelvis
  • Serum viscosity, cold agglutinins, and cryocrit
  • Hepatitis serology
B. Management
Patients with asymptomatic disease, without anemia, hyperviscosity, renal insufficiency, or neurological abnormalities, should be monitored for clinical status and PEP until disease progression is confirmed.
1. Indications for treatment
  • Anemia, pancytopenia
  • Symptomatic hyperviscosity, cryoglobulinemia, or neuropathy
  • Bulky lymphadenopathy or symptomatic organomegaly
2. Treatment alternatives
Patients are managed similarly to small lymphocytic lymphoma/CLL (see Chapter 21, section VI.B.2, for dosages). Hyperviscosity is relieved by plasmapheresis because more than 70% of the protein is in the plasma rather than the tissues (see section IX.A). Several options can be considered.
  • Alkylating agents (usually chlorambucil) or nucleoside analogs (fludarabine or cladribine) are usually tried first. Patients with WM should be treated with only several courses of these agents because decreases in M-protein can occur for many months after discontinuing the drug.
  • If progressive disease develops in more than 6 months following treatment, the same therapy can be repeated. If progressive disease develops within less than 6 months, the alternative class of drugs should be tried.
  • With disease progression following failure of treatment with alkylating agents and nucleoside analogs, monoclonal antibody (rituximab), thalidomide (with or without dexamethasone), or a clinical trial involving stem cell transplantation can be considered. Bortezomib also may be an option for these patients.
VII. Management of MGUS and solitary, smoldering, or stage I MM
A. MGUS
Patients should have PEP studies every 3 months for the first year, every 6 months for the next 2 years, and then yearly thereafter. Patients with MGUS should not be treated with cytotoxic agents. Only patients showing significant rises in M-protein levels should have additional diagnostic studies (bone marrow aspirate and biopsy, skeletal survey). It may be useful to obtain periodic bone density studies on these patients because of their higher risk to develop bone loss.
B. Solitary osseous plasmacytoma
is potentially curable and is treated with at least 4,500 cGy of radiation therapy (RT) to the involved field. It is important to recognize that many patients treated for a solitary osseous plasmacytoma actually have systemic disease. In fact, the presence of additional lesions on MRI among these patients suggests that they are at high risk to
P.471

develop multiple myeloma. This should be taken into consideration before an attempt is made at curative local radiotherapy. The M-protein is measured every 3 to 6 months as indicated. Radiological skeletal survey is performed annually or for the development of symptoms. Disease that is refractory to RT (< 50% reduction in the M-protein) or that progresses is treated as for stage II or III MM.
C. Solitary extraosseous plasmacytoma
is also potentially curable and is treated with surgery and/or at least 4,500 cGy of RT to the involved field. The M-protein is followed and measured every 3 months for 1 year, then annually. CT scans should be repeated every 6 months for the first year and thereafter as indicated clinically. Disease that is refractory to RT (< 50% reduction in the M-protein) or that progresses is treated as for stage II or III MM.
D. Systemic smoldering or stage I myeloma
1. Definition of smoldering MM
  • M-protein component
    • IgG > 3.5 g/dL and < 5.0 g/dL
    • IgA > 2.0 g/dL and < 3.0 g/dL
    • Urinary light chains < 1.0 g/24 hours
  • Plasma cell infiltration of bone marrow is > 10% but < 20%
  • No anemia, renal failure, or hypercalcemia
  • No bone lesions on skeletal survey
2. Management
Patients may do well for many months or years before the disease progresses. Patients are observed without treatment until the disease progresses to stage II or III. However, there are several new clinical trials attempting to slow the progression of disease with the use of single-agent thalidomide. In addition, clinical trials are investigating the use of COX-2 inhibitors and IL-1 antagonists to treat this small group of myeloma patients. Whether routine use of bisphosphonates should be used in these patients has not been clearly established. However, among patients with severe bone loss demonstrated on bone densitometry, it is certainly reasonable to consider this option.
VIII. Management of stage II or III MM
Maximizing ambulation, administration of chemotherapy and bisphosphonates, stem cell transplantation (SCT), and RT are the mainstays of treatment.
A. Primary chemotherapy
Several alkylating agents (melphalan, cyclophosphamide, nitrosoureas, and chlorambucil) are equally effective in producing responses in about 30% of patients. Refractoriness to one alkylating agent is often associated with responsiveness to another alkylating agent. However, exposure to myelotoxic agents (particularly alkylating agents) should be limited to avoid compromising stem cell reserve prior to stem cell harvest in patients who may be candidates for SCT.
1. Conventional primary therapy
Treatment should continue for two cycles beyond maximal response; continued therapy does not prolong the duration of the plateau phase.
  • M&P (cycle frequency is 4 to 6 weeks)
    • Melphalan: 10 mg/m2 PO on Days 1 through 4
    • Prednisone: 60 mg/m2 PO on Days 1 through 4
  • VAD (cycle frequency is 4 weeks)
    • Vincristine: 0.4 mg/day for 4 days by continuous IV infusion
    • Doxorubicin (Adriamycin): 9 mg/m2/day for 4 days by continuous IV infusion
    • Dexamethasone: 40 mg PO on Days 1 through 4, 9 through 13, and 17 through 21
  • Dexamethasone alone: 40 mg PO daily for 4 days every other week
  • Thalidomide (with or without dexamethasone): start at a lower dose (100 mg PO daily) and escalate to 400 mg PO daily at night as tolerated. Oral thalidomide, an antiangiogenesis agent, leads to durable responses in one-third of relapsing patients. The response rate to
    P.472

    thalidomide with dexamethasone is 70% with a 15% complete response rate. Thalidomide alone is associated with a 30% response rate even after progression of disease following autologous SCT. Caution must be exercised in the use of this agent because of its known teratogenic and thrombophilic effects and central nervous system (CNS) toxicity (somnolence, peripheral neuropathy).
  • Other regimens
    • M-2 protocol (cycle frequency is 5 to 6 weeks)
      Melphalan: 0.25 mg/kg PO on Days 1 through 4
      Prednisone: 1.0 mg/kg PO on Days 1 through 7
      Vincristine: 0.03 mg/kg IV on Day 1
      BCNU (carmustine): 1.0 mg/kg IV on Day 1
      Cyclophosphamide: 10 mg/kg IV on Day 1
    • VBAP (cycle frequency is 3 weeks)
      Vincristine: 1 mg IV on Day 1
      BCNU (carmustine): 30 mg/m2 IV on Day 1
      Doxorubicin (Adriamycin): 30 mg/m2 IV on Day 1
      Prednisone: 100 mg PO on Days 1 through 4
    • EC (cycle frequency every 4 weeks)
      Etoposide: 100 mg/m2 IV on Days 1 through 3
      Cyclophosphamide: 1,000 mg/m2 IV on Day 1
    • DVD (cycle frequency every 4 weeks)
      Doxil: 30 to 40 mg/m2 IV on Day 1
      Vincristine: 2 mg IV on Day 1
      Dexamethasone: 40 mg PO on Days 1 to 4
    • BLT-D (daily)
      Biaxin (clarithromycin): 500 mg PO twice daily
      Low-dose thalidomide: 100 to 200 mg PO at bedtime
      Dexamethasone: 40 mg PO weekly
2. Responses to conventional primary therapy
  • Response rates to daily low-dose, single-alkylating-agent therapy is about 30% and appear to be equivalent to pulse therapy given every 4 to 6 weeks. The addition of prednisone to an alkylating-agent regimen (e.g., M&P) increases the response rate to 50% to 60%.
  • Responses to VAD occur more rapidly and are somewhat more frequent than to M&P. The duration of response to up-front VAD chemotherapy is approximately 15 to 18 months and of similar duration for other up-front regimens.
  • Corticosteroids alone (dexamethasone) may produce response and survival rates nearly equivalent to those achieved with infusional VAD or M&P. Other combination chemotherapy regimens have not been shown to improve survival when compared with M&P. Durable complete responses to these regimens are rare.
  • Thalidomide with dexamethasone is associated with a 70% response rate and 15% complete response.
3. Duration of therapy
Patients should be treated until a plateau phase (stabilization of M-protein levels for several months) is achieved. Continuation of chemotherapy beyond plateau phase has not been demonstrated to prolong survival but does increase the risk for secondary malignancies, especially acute leukemia.
4. For patients with disease that responds or stabilizes following therapy
choices are observation without further therapy until disease progression occurs, maintenance therapy, or high-dose regimens with SCT. No treatment while watching disease parameters is a justifiable option.
  • Maintenance therapy is controversial. Some studies have reported that maintenance therapy with prednisone (50 mg PO every other day) or recombinant interferon-α prolongs the response to conventional therapy in patients who have a near complete response or in those with
    P.473

    IgA or light chain myeloma. The use of prednisone (50 mg PO every other day) as maintenance therapy after even a minor response to VAD was shown to improve significantly both progression-free and overall survival without significant toxicity.
    Although remissions are sustained longer with the addition of interferon to prednisone, a significant survival benefit for maintenance therapy with this cytokine after conventional therapy has not been demonstrated. Maintenance therapy with interferon alone has yielded inconsistent results. The use of thalidomide or bortezomib as maintenance therapy has not been adequately assessed.
  • High-dose regimens have generally contained myeloablative doses of alkylating agents with or without total-body irradiation (TBI). TBI is generally not given to patients who received prior local RT and is associated with a higher degree of treatment-related morbidity and mortality. Most institutions currently employ high-dose intravenous melphalan as the sole treatment for patients undergoing myeloablation for their MM. With high-dose regimens, the response rates are higher, and a significant proportion of patients show elimination of the M-protein. All candidates for this intensive therapy must have sufficient cardiac, pulmonary, hepatic, and renal function.
    • High-dose therapy with autologous peripheral blood SCT in some studies is associated with increased rates of complete remission, improved event-free survival, and increased overall survival when compared to conventional chemotherapy, particularly in patients younger than 60 years of age. However, other studies have not shown a difference in overall survival despite the higher complete remission rate among patients who undergo high-dose therapy.
      Stem cells are harvested from the blood of patients at the time of maximum response to conventional chemotherapy. Autologous peripheral blood SCT is not curative, but improvements in supportive care have reduced the treatment-related mortality rate to 1% to 2% in most centers.
      A study in France suggests that patients undergoing a tandem transplant approach (two sequential autologous SCTs) may have an improved outcome compared to those patients undergoing a single transplant. However, the intensity of chemotherapy in that study was suboptimal; thus, the superiority of double compared to single SCT is questionable.
    • Allogeneic SCT is unfortunately associated with high treatment-related mortality rates (nearly 40%); thus, the use of this procedure has been reduced to primarily clinical trials for younger patients who have a compatible donor. Studies have used donor leukocyte infusions with some reduction in M-protein levels but also with significant graft-versus-host disease toxicity. Some centers are now performing tandem (double) transplantations for these patients (autologous SCT followed by allogeneic SCT). A study suggests a high complete remission rate when patients undergo this latter approach, but the long-term outcome of these patients is yet to be determined.
    • Autologous bone marrow transplantation. Because large numbers of tumor cells are found in the autograft, attempts have been made to purge autografts of tumor using stem cell selection. Although this procedure successfully eliminates tumor cells in the autograft, it does not improve overall survival, probably because of the relatively high tumor burden remaining in the patient even after myeloablative chemotherapy.
5. Patients with disease that progresses following therapy
can be treated with ESHAP (see Appendix D-3), cyclophosphamide with VAD,
P.474

thalidomide, bortezomib (Velcade), or arsenic trioxide. As a single agent, bortezomib is associated with a 35% response rate, about 5% of which are complete responses. The addition of bortezomib or arsenic trioxide to small doses of melphalan or anthracycline can produce responses even among patients who were previously resistant to these chemotherapeutic agents. The combination of thalidomide and bortezomib has also been associated with a high response rate. It is important to recognize these observations in planning therapy for relapsing patients who have been previously treated with chemotherapeutic agents.
6. Recommendations
  • In patients who are considered to be candidates for high-dose chemotherapy with hematopoietic support and who are otherwise in good general medical condition, initial therapy should begin with either infusional VAD or high-dose oral dexamethasone alone. This approach avoids the permanent stem cell cytotoxic effect of alkylator therapy.
  • Otherwise, patients should begin therapy with steroids alone, thalidomide plus steroids, or pulse M&P, particularly those with low or intermediate tumor masses. If a rapid response is desired (e.g., patients with hypercalcemia, marrow failure, or renal dysfunction), initial therapy with VAD may be preferable.
  • Patients who either relapse shortly after discontinuation of M&P therapy or are refractory to M&P may be treated with high-dose dexamethasone, VAD, thalidomide alone or with glucocorticoids, bortezomib alone or with chemotherapy, or arsenic trioxide alone or with chemotherapy. If the relapse occurs late, another course of M&P may be effective therapy. In patients who fail VAD, M&P may help.
  • The EC combination and single-agent therapy with topotecan or vinorelbine (Navelbine) show moderate activity in relapsing patients. However, the duration of responses with these combinations is extremely brief.
B. Supportive care
is extremely important in MM. Bed rest is often necessary because of the painful bony lesions or fractures. However, bed rest further promotes bone demineralization, which may lead to hypercalcemia.
1. Bisphosphonates
(pamidronate, 90 mg IV over more than 2 hours, or zoledronic acid, 4 mg IV over 15 minutes) given monthly are indicated for all patients with stage II or III MM (and perhaps stage I as well). These agents have significantly decreased the incidence of skeletal complications in this disease. Bisphosphonates reduce pain and analgesic usage and prevent the deterioration of quality of life compared with placebo.
It is important to recognize that these agents occasionally are associated with renal dysfunction. However, the type of renal lesion is different between the two bisphosphonates. Pamidronate more often will cause a glomerular lesion initially associated with proteinuria, which may be at nephrotic levels. By contrast, zoledronic acid more often causes tubular dysfunction and, thus, is not often associated with albuminuria.
2. Skeletal complications
  • Surgery for MM is restricted to orthopedic procedures. Fractures of long bones usually require fixation with a medullary pin and postoperative irradiation. Sometimes, impending fractures with large osteolytic lesions of the femoral head are internally fixed prophylactically. If the diagnosis of the underlying disease is in doubt, acute spinal cord compression or vertebral fracture may make laminectomy necessary. Either vertebroplasty or kyphoplasty should be considered for symptomatic vertebral compression fractures. Kyphoplasty may reverse the compression fracture and can lead to immediate and sustained pain relief for patients with symptomatic vertebral compression fractures, especially when they occur in either the thoracic or the lumbar spine.
  • RT in low doses is useful for palliation of lesions that are localized or that cause spinal cord or nerve root compression. Small subcutaneous
    P.475

    tumors or small painful lesions in bone may be treated with only a single dose of 800 cGy. Large osteolytic lesions in long bones should be irradiated before a fracture occurs. Large lytic lesions or paraspinous masses rarely need more than 2,000 cGy given over 5 days. However, many patients will have significant pain relief with effective treatment of their underlying myeloma. In some patients, it may be prudent to wait before initiating RT to relieve pain.
  • Back pain is relieved by RT unless the pain is due to compression fracture. Because spinal cord compression is a common complication in MM, the physician should not hesitate to order an MRI or myelogram in patients with MM who have new or changing back pain. This should be treated emergently if it occurs (see Chapter 32, section III). The use of RT to the spine should be done judiciously. The spine represents a large reservoir for the production of normal bone marrow; and, thus, its compromise with RT must be taken into consideration among patients who will require myelotoxic treatment for their underlying disease.
  • Pain relief may be achieved with focal RT. Analgesics should be prescribed in a regimen that gives the most consistent pain relief. Nonsteroidal anti-inflammatory drugs (NSAIDs) should be avoided to decrease the chances of renal dysfunction.
  • Ambulation should be maximized as early as possible after the onset of fractures or pain. Corsets and braces are often effective in relieving back pain by stabilizing the spine until chemotherapy or RT becomes effective.
  • Fluoride and vitamin D are not effective in increasing bone remineralization in patients with MM; fluoride treatment results only in increased bone density because of fluorosis.
3. Hydration
Patients must be repeatedly reminded to drink 2 to 3 L of fluids daily to promote urinary excretion of light chains, calcium, and uric acid. This simple reminder has been shown to improve survival greatly in some studies.
4. Infections
are the foremost cause of death in patients with MM. Infections must be investigated and treated urgently. These patients have similar infections to other cancer patients treated with chemotherapy. In fact, the risk for infection is primarily during periods of chemotherapy-induced neutropenia or in the terminal stages of the disease. Although the use of prophylactic antibiotics and intravenous immunoglobulins may be attempted in patients with recurrent infections, most patients do not require these interventions. Intravenous immunoglobulin therapy should be considered in cases of recurrent, life-threatening infections. Pneumococcal and influenza vaccine should also be considered.
5. Renal failure
is best prevented by hydration, treatment of hyperuricemia and hypercalcemia, avoidance of intravenous contrast media, and avoidance of NSAIDs. Plasmapheresis may be a useful adjunct. When renal failure becomes severe, some patients may be candidates for hemodialysis treatment, especially if they have a reasonable prognosis and have not failed initial therapy. Azotemia improves slowly in these patients.
IX. Special clinical problems
A. Plasma alterations in patients with M-proteins
1. Hyperviscosity syndrome
The blood cells normally contribute more to the whole-blood viscosity than do plasma proteins. The development of hyperviscosity with M-proteins depends on their concentration and their ability to aggregate or polymerize. WM is typically associated with hyperviscosity. Symptoms usually do not occur unless the serum M-protein concentration exceeds 3 to 4 g/dL and the serum viscosity index exceeds 4.
  • Complications of hyperviscosity include the following:
    • Bleeding diathesis is manifested by spontaneous bruising,
      P.476

      purpura, retinal hemorrhages, epistaxis, or mucosal bleeding. The hemorrhagic diathesis is compounded by thrombocytopenia. Bleeding in the hyperviscosity syndrome appears to be a result of the following:
      • Interference with coagulation, especially the third stage of coagulation (polymerization of fibrin monomer), resulting in prolongation of clotting times
      • Impaired platelet function resulting in abnormalities of bleeding times, clot retraction, and other platelet functions
    • Retinopathy is manifested by venous dilation and segmentation (“link-sausage” appearance), retinal hemorrhages, and papilledema.
    • Neurological symptoms develop in about 25% of patients and include malaise, focal neurological defects, stroke, and coma.
    • Hypervolemia develops with an increase of M-protein concentration, resulting in distention of peripheral blood vessels and increased vascular resistance. Plasma volume expansion may actually lessen the viscosity but may also precipitate congestive heart failure (which occurs in about 10% of patients who have hyperviscosity).
  • Management. Hyperviscosity syndrome is treated by reducing the quantity of M-protein in the serum. Reduction of M-protein concentrations with cytotoxic-agent therapy takes several weeks or months. Symptomatic patients should be treated with plasmapheresis, 4 to 6 units daily, until the viscosity index is less than 3. Patients with hyperviscosity caused by monoclonal IgM usually respond to plasmapheresis more rapidly than those with IgG or IgA gammopathies because IgM has a predominantly intravascular distribution (Table 22.1). Additionally, there is an exponential relationship between serum viscosity and IgM level, so that, for example, a 20% decrease in IgM concentration results in a 100% decrease in serum viscosity. Improvement should be monitored by noting changes in clinical findings, coagulation tests, and serum viscosity determinations.
2. Cold sensitivity
may afflict patients with M-proteins (especially IgM) that have physicochemical properties that permit cold precipitation. The cryoglobulins in plasma cell dyscrasias and lymphoproliferative disorders are monoclonal. The cryoglobulins in other disorders (such as collagen vascular diseases and viral infections) are circulating soluble immune complexes (IgM–IgG, IgA–IgG, IgG–IgG). Manifestations include cold urticaria, Raynaud's phenomenon, and vascular purpura in the absence of severe thrombocytopenia.
3. Cold agglutinins
are IgMs with a specificity for specific red blood cell antigens (usually Ia) at temperatures less than 37 °C. These proteins may be responsible for a mild extravascular complement-dependent hemolysis and acrocyanosis but not for other symptoms of cold sensitivity unless cryoglobulins are also present.
4. Pseudohyponatremia
may be observed with high levels of M-proteins (plasma water is displaced by the M-protein).
5. Anion gaps
noted with measurement of serum electrolytes (serum concentration of sodium chloride bicarbonate), may be decreased in patients with cationic monoclonal proteins. The decreased gap is produced by the increase of chloride and bicarbonate anions.
B. Peripheral neuropathy
occurs especially in patients with IgM monoclonal gammopathies. About 5% of patients with a sensorimotor neuropathy have an associated monoclonal gammopathy. Nearly 10% of patients with WM or with MGUS and an IgM paraprotein develop a demyelinating peripheral neuropathy. Sural nerve biopsies demonstrate monoclonal IgM deposition on the outer myelin sheath. The antibody can be shown to react with myelin-associated glycoprotein (MAG) in half of the cases.
P.477

These patients usually have a mostly sensory or ataxic polyneuropathy, whereas patients with non–MAG-reactive antibodies usually have both a sensory and a motor component to their neuropathy. Treatment with plasmapheresis may be effective in some cases. Other forms of treatment have included high doses of glucocorticosteroids, intravenous gammaglobulin, and rituximab.
C. Pseudoparaproteinemia
The PEP can detect serum proteins when the concentration exceeds 200 mg/dL. In certain situations, a nonimmunoglobulin homogeneous protein concentration may exceed 300 mg/dL and appear as a spike on PEP. The location of these spikes usually are in the α and β regions but may be in the β–γ region. The differential diagnosis is clarified by review of the clinical picture, the location of the PEP spike, and IEP. Conditions that may produce pseudoparaproteinemia include the following:
1.
Hyper-α1-globulinemia (acute-phase reactant in many inflammatory and neoplastic diseases)
2.
Hyper-α2-globulinemia (nephrotic syndrome or hemolysis)
3.
Hemoglobin–haptoglobin complexes (intravascular hemolysis)
4.
Hyperlipidemia
5.
Hypertransferrinemia (iron deficiency)
6.
Bacterial products
7.
Desiccated serum
8.
Fibrinogen (if plasma is measured)
D. Pseudomyeloma
Several malignancies, including lymphoma and cancer of the breast, bowel, or biliary tract, may be associated with the production of an M-protein. These same malignancies may produce lytic lesions in the skeleton and induce marrow plasmacytosis. Pseudomyeloma must be distinguished from true myeloma.
E. Therapy-linked acute leukemia
is discussed in Chapter 34, section I.D in “Cytopenia.”
F. Heavy chain–diseases
(HCDs) are rare plasma cell lymphocytic neoplasms characterized by secretion of abnormal heavy chains (γ, α, or µ) without light chains (κ, λ). α-HCD is the most common, and µ-HCD is the rarest. The heavy chains may also be excreted in the urine and detected by urine PEP. Normal immunoglobulin levels are usually suppressed. Diagnosis of these disorders necessitates detailed immunochemical investigation. IEP is the crucial test; it should demonstrate reaction of antisera with the appropriate heavy chain but not with light chains.
1. α-HCD
nearly always involves only the α1 subtype of heavy chain and is associated with gastrointestinal (GI) lymphomas.
2. γ-HCD
usually affects elderly patients. Generalized lymphadenopathy, hepatosplenomegaly, involvement of Waldeyer's ring, fever, pancytopenia, and eosinophilia are common features of the disease. The illness initially resembles granulomatous disease or Hodgkin's disease. Biopsies of lymph nodes and bone marrow are rarely diagnostic. The disease has a variable course, developing over a few months to several years. A satisfactory treatment plan has not been established.
3. µ-HCD
nearly always occurs in patients with CLL, and the two disorders are treated in the same manner. However, in µ-HCD lymphadenopathy is infrequent, and in contrast to other HCDs, large amounts of κ–light chains are excreted in the urine. The rare disease may be suspected when a patient with CLL has unusual vacuolated plasma cells (characteristic of µ-HCD) in the bone marrow.
G. Amyloidosis
may be primary (with or without associated plasma cell or lymphoid neoplasms), secondary to a variety of chronic inflammatory diseases or hereditary disorders (familial Mediterranean fever), or associated with the aging process. The disease is characterized by organ deposition of fibrillar substances of many different types. The fibrils are mostly or exclusively composed of immunoglobulin light chains (especially the λ type) in amyloidosis associated with primary amyloidosis and myeloma, but the
P.478

fibrils are composed of substances other than light chains in secondary amyloidosis.
1. Organ distribution of amyloid
The various forms of amyloidosis overlap considerably. Secondary amyloidosis affects the kidneys, spleen, liver, or adrenal glands and rarely involves the heart, GI tract, or musculoskeletal system. Primary amyloidosis and amyloidosis associated with MM mostly affect the heart, GI tract, skeletal muscle, ligaments (carpal tunnel syndrome), and periarticular and synovial tissue (articular manifestations) as well as the tongue (macroglossia) and skin. Skin involvement most commonly is located in the periorbital and skin-fold regions and is manifested by spontaneous purpura and ecchymoses, which may be aggravated by coagulation factor X deficiency, which occasionally accompanies amyloidosis; postproctoscopic eyelid ecchymoses are characteristic. Involvement of the respiratory tract, endocrine glands, and peripheral and autonomic nervous systems also occurs.
2. Diagnosis
  • Biopsy of an involved organ (especially the carpal ligament, sural nerve, rectum, or gingivae) must be performed to establish the diagnosis of amyloidosis; liver or renal biopsy may result in hemorrhage. Amyloid deposits have a homogenous eosinophilic appearance on light microscopy. Confirmation is made by the demonstration of specific birefringence by polarized microscopy of specimens stained with Congo red.
  • Monoclonal light chains in the urine are found in both the primary type and amyloidosis associated with MM. Many patients with primary amyloidosis are found to have developed plasma cell disease if they survive long enough.
3. Prognosis
Amyloid patients live a median of about 2 years, although the prognosis varies greatly depending on the type of amyloid and sites as well as extent of organ involvement. Patients with primary amyloidosis generally have the worst outcome. Amyloid patients with cardiac involvement have the worst prognosis, whereas patients with renal disease have a better outcome.
4. Treatment
of amyloidosis is directed at both the affected organs and the underlying process producing the amyloid deposits. Data are insufficient to identify optimal therapy for this plasma cell disorder. Treatment options include M&P, VAD, moderately high-dose melphalan, and high-dose melphalan with autologous SCT. Studies also suggest that thalidomide with or without the addition of glucocorticoids may be an effective treatment for patients with amyloidosis and may lead to long-term remission. However, it is important to recognize that the drug is associated with significant neuropathic side effects.
H. Papular mucinosis
(lichen myxedematosus) is a dermatologic condition characterized by cutaneous papules and plaques that result from the deposition of a mucinous material. The disease is often preceded by chronic pyoderma. It demonstrates an M-protein, usually IgG-λ, with a characteristic mobility (slower than any other gammaglobulin component), and a strong affinity for normal dermis. Other manifestations of MM (plasmacytosis, osteolysis, and excretion of light chains) are rare. Treatment with melphalan is often beneficial.
Suggested Reading
Attal M, et al. Single versus double autologous stem-cell transplantation for multiple myeloma. N Engl J Med 2003;349:2495.
Barlogie B, et al. Treatment of multiple myeloma. Blood 2004;103:20.
P.479

Bensiger WI, Maloney D, Storb R. Allogeneic hematopoietic cell transplantation for multiple myeloma. Semin Hematol 2001;38:243.
Berenson JR. Etiology of multiple myeloma: what's new. Semin Oncol 1999;26(Suppl 13, October):2.
Berenson JR, Crowley JJ, Grogan TM. Maintenance therapy with alternate-day prednisone improves survival in multiple myeloma patients. Blood 2002;99:3163.
Berenson JR, et al. Long-term pamidronate treatment of advanced multiple myeloma patients reduces skeletal events. J Clin Oncol 1998;16:593.
Berenson JR, et al. Zoledronic acid is superior to pamidronate in the treatment of hypercalcemia of malignancy: a pooled analysis of two randomized, controlled clinical trials. J Clin Oncol 2001;91:1191.
Child JA, et al. Medical Research Council Adult Leukaemia Working Party. High-dose chemotherapy with hematopoietic stem-cell rescue for multiple myeloma. N Engl J Med 2003;348:1875.
Dimopoulos MA, et al. Treatment of plasma cell dyscrasias with thalidomide and its derivatives. J Clin Oncol 2003;21:4444.
Fonseca R, et al. Clinical and biologic implications of recurrent genomic aberrations in myeloma. Blood 2003;101:4569.
Kyle RA, et al. Review of 1027 patients with newly diagnosed multiple myeloma. Mayo Clin Proc 2003;78:21.
Lauta VM. A review of the cytokine network in multiple myeloma. Cancer 2003;97:2440.
Magrangeas F, et al. Gene expression profiling of multiple myeloma reveals molecular portraits in relation to the pathogenesis of the disease. Blood 2003;101:4998.
Maloney DG, et al. Allografting with nonmyeloablative conditioning following cytoreductive autografts for the treatment of patients with multiple myeloma. Blood 2003;102:3447.
Rajkumar SV, et al. Thalidomide as initial therapy for early-stage myeloma. Leukemia 2003;17:775.
Richardson PG, et al. A phase 2 study of bortezomib in relapsed, refractory myeloma. N Engl J Med 2003;348:2609.
Seidl S, Kaufmann H, Drach J. New insights into the pathophysiology of multiple myeloma. Lancet Oncol 2003;4:557.
Seldin DC, et al. Tolerability and efficacy of thalidomide for the treatment of patients with light chain-associated (AL) amyloidosis. Clin Lymphoma 2003;3:241.
Sezer O, et al. RANK ligand and osteoprotegerin in myeloma bone disease. Blood 2003;101:2094.
Tian E, et al. The role of the Wnt-signaling antagonist DKK1 in the development of osteolytic lesions in multiple myeloma. N Engl J Med 2003;349:2483.
Treon SP, et al. CD20-directed antibody-mediated immunotherapy induces responses and facilitates hematologic recovery in patients with Waldenstrom's macroglobulinemia. J Immunother 2001;24:272.
Weber D, et al. Thalidomide alone or with dexamethasone for previously untreated multiple myeloma. J Clin Oncol 2003;21:16.
Wu K-D, et al. Telomerase and telomere length in multiple myeloma: correlations with disease heterogeneity, cytogenetic status, and overall survival. Blood 2003;101:4982.
Zent CS, et al. The distinct gene expression profiles of chronic lymphocytic leukemia and multiple myeloma suggest different anti-apoptotic mechanisms but predict only some differences in phenotype. Leuk Res 2003;27:765.


> Table of Contents > Part Three - Hematopoietic Malignancies > 23 - Chronic Leukemias
23
Chronic Leukemias
Kenneth A. Foon
Dennis A. Casciato
Chronic Lymphocytic Leukemia
I. Epidemiology and etiology
A. Incidence
Chronic lymphocytic leukemia (CLL) is the most common type of leukemia in Western countries, accounting for one-third of cases. The disease is rare in Asians; 90% of patients are older than 50 years of age. Men are affected more often than women by a ratio of 2:1.
B. Etiology
  • Genetic factors. Familial clusters of CLL have been described. The incidence in relatives of patients with leukemia is two- to threefold greater than that of the general population. The great majority of cases are sporadic.
  • Immunological factors. Inherited and acquired immunodeficiency syndromes are often associated with CLL and other lymphoproliferative neoplasms. These observations suggest that defective immunosurveillance may result in proliferation of malignant cell clones and increased susceptibility to potential leukemogens, such as viruses.
  • Molecular and Cytogenetic Aberrations. Somatic mutations of immunoglobulin take place in the germinal center of secondary lymphoid follicles after antigen exposure. IgVH hypermutations are detected in approximately half of the cases of CLL, indicating the cells are derived from postgerminal center or memory B cells and do not express ZAP-70. The remaining cases show characteristics of naive B cells with unmutated antigen receptors and are ZAP-70 positive. Chromosomal abnormalities are detected in > 80% of cases of CLL by use of interphase fluorescence in situ hybridization. CLL is characterized by loss or gain of chromosomal genetic material rather than by translocations. Incidence, genes involved, and clinical features of the most common chromosome abnormalities are shown in Table 23.1.
    TABLE 23.1. CHROMOSOMAL ABNORMALITIES IN CHRONIC LYMPHOCYTIC LEUKEMIA
    Chromosome | Frequency (%) | Involved Genes | Clinical Characteristics
    Del 13q14.3 | > 50 | Telomeric to RB1 | Good prognosis, low CD38, mutated VH genes
    Del 11q22–q23 | 19 | ATM | Poor prognosis, extensive lymphadenopathy
    Trisomy 12 | 15 | MDM-2 | Intermediate prognosis, high CD38, unmutated VH genes, atypical morphology
    Del 17p13.3 | 15 | p53 (deleted) | Poor prognosis, > 10% prolymphocytosis, Richter transformation
  • Radiation. Populations exposed to radiation do not have an increased incidence of CLL.
II. Pathology and natural history
A. Pathology
CLL results from a suppression of programmed cell death (apoptosis) of mature B cells. This is caused in part by overexpression of the Bcl-2 protein that results from hypomethylation of the BCL-2 gene. Two other BCL-2 family gene products may prevent apoptosis of CLL cells. BCL-xL, which is expressed at high levels in CLL, enhances the efforts of Bcl-2, whereas BCL-xS, which is expressed at low levels in CLL cells, is a Bcl-2 antagonist. Furthermore, CD4 T cells have surface receptors and ligands binding to their counterparts on CLL cells (CD5/CD71, CD27/CD70, and CD40/CD154), and this results in a cytokine milieu that extends B-cell survival. Stromal cells bind CLL cells via their β1 (CD29) and β2 (CD18) integrins and promote CLL bone marrow survival.
  • The leukemia cells have low levels of surface immunoglobulin and display a single heavy-chain class, typically µ; some cells display both µ and δ; less commonly, γ, α, or no heavy-chain determinant is found. The leukemia cells display either κ or λ light chains, but never both.
  • Surface membrane antigens include the B-cell antigens CD19, CD20, and CD23; CD22 and CD79b are weak or negative. The CD11c and CD25 antigens are found on the cells in half of the cases. CD5 is always present on CLL cells. Expression of CD38 has been associated with an unfavorable prognosis. See Appendix C-4, “Leukocyte Differentiation Antigens (CDs)”
    P.481

    and Appendix C-5, “Discriminatory Immunophenotypes for Lymphocytic Neoplasms.”
  • CLL is associated with a defect in the B-cell receptor (BCR), which is faintly expressed.
B. Natural history
  • Immunological abnormalities in CLL
    • Advanced disease is associated with hypogammaglobulinemia and decreased humoral responses to antigens.
    • A variety of in vitro lymphocyte function tests are abnormal. Many studies have suggested decreased helper T-cell functions, and patients generally show an inversion of the normal helper T-cell–to–suppressor T-cell ratios.
    • Monoclonal paraproteins are not routinely identified; however, when one uses more sensitive techniques, it appears that most patients with CLL secrete small amounts of paraproteins [usually immunoglobulin M (IgM)]. These paraproteins rarely produce symptoms of hyperviscosity.
    • Coombs'-positive warm antibody hemolytic anemia occurs in about 10% of patients and immune thrombocytopenia in about 5%. Immune neutropenia and pure red blood cell aplasia are rare.
    • Compared with the general population, the incidence of skin carcinoma is increased eightfold and visceral cancers twofold in patients with CLL.
  • Clinical course. The natural history of CLL is highly variable. Survival is closely correlated with the stage of disease at the time of diagnosis. Because most patients are elderly, more than 30% die of diseases unrelated to leukemia.
    • Manifestations. In 25% of patients, CLL is first recognized at routine physical examination or by a routine complete blood count (CBC). Clinical manifestations develop as the leukemic cells accumulate in the lymph nodes, spleen, liver, and bone marrow.
      • Pulmonary leukemic infiltrates and pleural effusions are common late in the course of disease.
      • Renal involvement is common in CLL, but functional impairment is unusual in the absence of obstructive uropathy, pyelonephritis, or hyperuricemia secondary to tumor lysis from therapy.
      • Transformation into a diffuse large cell lymphoma (Richter' s syndrome) or prolymphocytoid leukemia occurs in less than 5% of patients.
      • Skin involvement is rare.
      • Osteolytic lesions and isolated mediastinal involvement are unusual and suggest a diagnosis other than CLL.
      • P.482

    • Progressive disease is accompanied by deterioration of both humoral and cell-mediated immunity. As the disease progresses, patients develop progressive pancytopenia, persistent fever, and inanition. During the latter stages of disease, cytotoxic chemotherapy is generally ineffective, and dosages are restricted because of pancytopenia. Death is usually caused by infection, bleeding, or other complications of the disease.
      • Herpes zoster is the cause of 10% of infections in CLL patients.
      • Bacterial pathogens associated with hypogammaglobulinemia include Streptococcus pneumoniae, Staphylococcus aureus, and Haemophilus influenzae.
      • Pneumocystis carinii may be the causative infectious agent in patients with pulmonary infiltrates.
III. Diagnosis
A. Symptoms and signs
Patients with CLL that was discovered by chance are usually asymptomatic. Chronic fatigue and reduced exercise tolerance are the first symptoms to develop. Advanced and progressive disease are manifested by severe fatigue out of proportion to the degree of the patient' s anemia, fever, bruising, and weight loss.
Lymphadenopathy, splenomegaly, and hepatomegaly should be carefully assessed. Edema or thrombophlebitis may result from obstruction of lymphatic or venous channels by enlarged lymph nodes.
B. Laboratory studies
  • Hemogram
    • Erythrocytes. Anemia may be caused by lymphocyte infiltration of the bone marrow, hypersplenism, autoimmune hemolysis, and other factors. Red blood cells are usually normocytic and normochromic in the absence of prominent hemolysis.
    • Lymphocytes. The absolute lymphocyte count typically ranges from 10,000 to 200,000/µL but may exceed 500,000/µL. Lymphocytes are usually mature appearing with scanty cytoplasm and clumped nuclear chromatin. When blood smears are made, the cells are easily ruptured, producing typical “basket” or “smudge” cells.
    • Granulocytes. Absolute granulocyte counts are normal or increased until late in the disease.
    • Platelets. Thrombocytopenia may be produced by bone marrow infiltration, hypersplenism, or immune thrombocytopenia.
  • Other useful studies that should be obtained in patients with CLL include the following:
    • Renal and liver function tests
    • Direct antiglobulin (Coombs') test
    • Serum protein electrophoresis
    • Chest radiographs
    • Computed tomography (CT) scans, which can be used to evaluate retroperitoneal, abdominal, and pelvic lymph nodes
  • Bone marrow examination is usually not necessary to establish the diagnosis in patients with persistent lymphocytosis. The bone marrow of all patients with CLL contains at least 30% lymphocytes. The pattern of bone marrow infiltration is an important prognostic factor (see section IV.A.2). The indications for bone marrow aspiration and biopsy include the following:
    • Borderline cases of lymphocytosis when the diagnosis is in doubt
    • Thrombocytopenia, to distinguish immune thrombocytopenia from severe bone marrow infiltration
    • Coombs'-negative, unexplained anemia
  • Lymph node biopsy in patients with CLL shows malignant lymphoma of the small lymphocytic type. A lymph node biopsy is not indicated in CLL unless the cause of the lymph node involvement is in doubt, particularly when Richter' s transformation is suspected.
C. Establishing the diagnosis of CLL
The National Cancer Institute (NCI)
P.483

Working Group on CLL has established useful guidelines for the minimum diagnostic requirements for this disease, which are as follows:
  • Absolute lymphocytosis (5,000/µL or more) with mature-appearing lymphocytes that is sustained
  • Characteristic immunophenotype of monoclonal B cells
    • Expression of pan–B-cell antigens (CD19, CD20, and CD23)
    • Coexpression of CD5 on the leukemic B cells
    • Surface immunoglobulin of low intensity (most often IgM)
D. Differential diagnosis
  • Benign causes of lymphocytosis in adults
    • Viral infections, especially hepatitis, cytomegalovirus, and Epstein-Barr virus (EBV). Lymphadenopathy and hepatosplenomegaly are absent or mild in elderly patients with infectious mononucleosis. The presence of fever, liver function tests compatible with hepatitis, and positive EBV serologies should distinguish mononucleosis from CLL.
    • Brucellosis, typhoid fever, paratyphoid, and chronic infections
    • Autoimmune diseases; drug and allergic reactions
    • Thyrotoxicosis and adrenal insufficiency
    • Postsplenectomy
  • Hairy cell leukemia must be differentiated from CLL because management of the two disorders is different. Diagnosis depends on recognizing the pathognomonic hairy cells.
  • Cutaneous T-cell lymphomas are suspected if skin involvement is extensive. Differentiation from CLL is made by identifying the convoluted nuclei and helper T cells (with immunohistochemistry) that are characteristic of this disease.
  • Leukemic phase of Non-Hodgkin lymphoma (NHL) is usually distinguished from CLL morphologically and immunologically. NHL cells are often cleaved, whereas CLL cells are never cleaved. In addition, NHL cells demonstrate intense surface immunoglobulins without the CD5 antigen, and the opposite is generally true for CLL cells.
  • Prolymphocytic leukemia has large lymphocytes with prominent nucleoli. Lymphadenopathy is minimal; splenomegaly is massive (see section VI.B).
  • Large granular lymphocytic leukemia/lymphoma (LGLL) has a characteristic morphology with abundant pale to clear, sharply defined cytoplasm and multiple distinct azurophilic granules of varying size. The cells are true T cells, and most correspond to natural killer cells. The immunophenotype is positive for CD3, CD8, CD16, and CD57. LGLL is indolent and almost uniformly associated with neutropenia. Rheumatoid arthritis is present in about one-third of patients.
IV. Staging system and prognostic factors
A. Prognostic factors
Routine CBCs may detect asymptomatic cases of CLL, but this has no bearing on the overall survival of these patients. If survival has been improved (and, it is not clear that it has), effective treatment of complicating infections in CLL probably has been more responsible for the improvement than cytotoxic agents.
  • Clinical staging is helpful for determining prognosis and deciding when to initiate treatment. Anemia and thrombocytopenia adversely affect prognosis when they are due to leukemic infiltration (“packing”) of the bone marrow but not when they are due to autoimmune destruction of red blood cells or platelets.
  • The pattern of bone marrow infiltration also appears to affect prognosis. Patients with nodular or interstitial patterns of bone marrow involvement have longer survival times than patients with diffuse (“packed”) involvement.
  • V genes. Two subsets of CLL are defined by the IgVH mutational status. Patients with somatic mutations of the V genes generally have a better prognosis than those with unmutated V genes.
    • P.484

  • CD38 expression on CLL cells generally is associated with a poorer prognosis than absent or low-level expression of CD38.
  • Chromosome abnormalities as described in Table 23.1 may predict outcome.
  • Other adverse prognostic factors appear to be a lymphocyte doubling time of less than 12 months and an elevated serum β2-microglobulin level.
B. Staging system
The modified Rai classification of CLL with median survivals is shown in Table 23.2 (see section III.C for differences with the NCI Working Group criteria).
TABLE 23.2. THE MODIFIED RAI CLASSIFICATION OF CHRONIC LYMPHOCYTIC LEUKEMIA
Stage | Extent of Disease | Risk | Median Survival (yr)
0 | Lymphocytosis of bone marrow (≥ 40% lymphocytes) and blood (> 5,000/µL) | Low | 10
I | Stage 0 plus lymphadenopathy | Intermediate | 7
II | Stage 0 or I plus splenomegaly and/or hepatomegaly | Intermediate | 7
III | Stage 0, I, or II plus anemia (hemoglobin < 11.0 g/dL)a | High | 2
IV | Stage 0, I, or II plus thrombocytopenia (platelets < 100,000/µL)a | High | 2
aExcluding anemia or thrombocytopenia caused by immunologic destruction of cells.
V. Management
A. Indications for treatment
CLL is usually indolent. Treatment of asymptomatic stable disease is not warranted. The magnitude of the blood lymphocyte count does not indicate the need to start therapy. The initiation of therapy should be timed according to the clinically assessed pace of disease. Complete remission is not a necessary goal. The indications for instituting therapy in CLL are as follows:
  • Persistent or progressive systemic symptoms (fever, sweats, weight loss)
  • Lymphadenopathy that causes mechanical obstruction or bothersome cosmetic deformities
  • Progressive enlargement of the lymph nodes, liver, or spleen
  • Stage III or IV (high-risk) disease that results from the replacement of bone marrow with lymphocytes
  • Immune hemolysis or immune thrombocytopenia, which are treated with prednisone alone
  • Rapid lymphocyte doubling time
B. Chemotherapy
Fludarabine is superior to alkylating agents in its associated complete response rate and duration of response but not in overall survival. Drug dosage schedules for CLL are as follows.
  • Nucleosides. Fludarabine may be the initial treatment of choice for patients who would benefit from a rapid and sustained remission, such as those designated for further aggressive therapy. Prolonged treatment with fludarabine and other nucleoside analogs, however, is also associated with marked immunosuppression and an increased risk for opportunistic infections and autoimmune hemolysis.
    • Fludarabine, 25 to 30 mg/m2 IV daily for 5 consecutive days every 4 weeks
    • Cladribine (2-chlorodeoxyadenosine, 2-CdA), either 0.10 mg/kg daily by continuous IV infusion for 7 days, or 0.14 mg/kg daily IV over 2 hours for 5 consecutive days every 4 to 5 weeks
    • P.485

  • Alkylating agents remain useful and effective for palliative therapy.
    • Chlorambucil, 0.1 mg/kg PO daily for 3 to 6 weeks as tolerated; the dose is usually tapered to 2 mg daily until the desired effect is achieved. Alternatively, 15 to 30 mg/m2 PO may be given for 1 day (or divided over 4 days) every 14 to 21 days; the dose is adjusted to tolerance.
    • Cyclophosphamide, 2 to 4 mg/kg PO daily for 10 days; the dose is then adjusted downward for continued therapy until the desired effect is achieved.
  • Monoclonal antibodies can be useful for problematic CLL.
    • Alemtuzumab (Campath-1H) is a humanized anti-CD52 monoclonal antibody whose antigen is expressed on more than 95% of mature B and T lymphocytes and may be used for the treatment of fludarabine-refractory CLL. Alemtuzumab preferentially eliminates CLL cells from the blood, bone marrow, and spleen but is less effective in nodal sites of disease. Approximately one-third of the patients will have a partial response to alemtuzumab; complete responses are rare. Dosing is discussed in Chapter 4, section IX.D in “Chemotherapeutic Agents.” Side effects include cytokine release syndrome, immunosuppression, and neutropenia. The acute infusion reactions following intravenous administration are markedly reduced with subcutaneous injection. The immunosuppression has resulted opportunistic infections; trimethoprim/sulfamethoxazole (Bactrim) and acyclovir are recommended for prophylaxis.
    • Rituximab (Rituxan) is an anti-CD20 chimeric monoclonal antibody (see Chapter 4, section IX.B in “Chemotherapeutic Agents”). The dose of 375 mg/m2 weekly for 4 weeks, as used for Non-Hodgkin lymphoma, has minimal activity in previously treated patients with CLL. However, dose escalation with the weekly schedule or thrice-weekly administration increases the clinical response significantly with minimal toxicity. Similar to alemtuzumab, the complete remission rate is low. However, rituximab has less myelosuppression and is a better candidate to combine with chemotherapy than alemtuzumab. The primary toxicity associated with rituximab is an infusion-related cytokine release syndrome that is typically associated with the first infusion.
  • Modern combination therapies have resulted in high response rates (70% to 95%) and high complete response rates (20% to 65%) in previously untreated patients. Variations in the following regimens are in active clinical trials. Prophylaxis with acyclovir and Bactrim are recommended for all of these therapies.
    • Fludarabine and cyclophosphamide. Fludarabine (25 mg/m2 IV on Days 1 to 3) and cyclophosphamide (250 mg/m2 IV on Days 1 to 3) are given every 4 weeks for 6 cycles (30% to 50% achieve a complete remission, CR).
    • Fludarabine and rituximab. Fludarabine (25 mg/m2 IV on Days 1 to 5) is given every 4 weeks for 6 cycles. Rituximab (375 mg/m2) is given on Days 1 and 4 of the first cycle and on Day 1 of cycles 2 to 6 (50% CR rate).
    • Fludarabine, cyclophosphamide, and rituximab. Fludarabine (25 mg/m2 IV on Days 1 to 3) and cyclophosphamide (250 mg/m2 IV on Days 1 to 3) are given every 4 weeks for 6 cycles. Rituximab is given at a dose of 375 mg/m2 one day before the first course and increased to 500 mg/m2 on Day 1 for cycles 2 to 6 (65% CR rate).
    • Pentostatin and cyclophosphamide. Pentostatin (4 mg/m2 IV) and cyclophosphamide (600 to 900 mg/m2 IV) are given every 3 weeks for 6 cycles (17% CR in previously treated patients).
  • Resistant disease treatment is controversial. Clearly, if patients were initially treated with an alkylating agent, then fludarabine or a fludarabine combination (see above) should be initiated. If a patient is resistant to fludarabine, then single-agent alkylators, alemtuzumab, or pentostatin plus cyclophosphamide should be considered. However, if patients have
    P.486

    previously responded to fludarabine, then one of the fludarabine combinations should be considered. The role of autologous and allogeneic stem cell transplants is limited in patients with CLL who are typically elderly and poor candidates for transplantation. However, in selected patients, stem cell transplants can be considered.
C. Radiation therapy
(RT). Local irradiation is recommended only for reduction of lymph node masses that threaten vital organ function and that respond poorly to chemotherapy. Splenic irradiation may result in improvement of disease elsewhere and may temporarily improve signs of hypersplenism; however, the clinical usefulness of splenic irradiation has not been established. Total-body irradiation remains investigational and potentially dangerous.
D. Surgery
Splenectomy is indicated in CLL patients who have immune hemolytic anemia or immune thrombocytopenia that either fails to respond to corticosteroid therapy or must be treated with corticosteroids chronically. Splenectomy may also be helpful in patients with problematic hypersplenism.
VI. Special clinical problems in CLL
A. Richter's syndrome
About 5% of patients with CLL develop a diffuse large cell lymphoma with rapid clinical deterioration and death occurring within 1 to 6 months. The clinical features include fever, weight loss, increasing localized or generalized lymphadenopathy, lymphocytopenia (as well as other cytopenias), and dysglobulinemia. Combination chemotherapy with CHOP (see Appendix D-2) is usually tried but is rarely effective.
B. Prolymphocytic leukemia
is a rare variant of CLL. The main clinical feature is massive splenomegaly without substantial lymph node enlargement. Leukocytosis usually exceeds 100,000/µL and is characterized by large lymphoid cells with single prominent nucleoli. Tissue sections show almost no mitotic figures despite the immature appearance of the leukemic cells.
  • Eighty percent of cases involve B cells that have different surface markers than typical CLL (the B cells of prolymphocytic leukemia show intense surface immunoglobulin, the CD19 and CD20 B-cell antigens, but typically not the CD5 antigen). Twenty percent of cases are T cell, usually with the helper phenotype (CD3 and CD4 positive).
  • A small percentage of CLL patients develop a “prolymphocytoid” transformation, whereby more than 30% of the peripheral blood cells are prolymphocytic. This differs from de novo prolymphocytic leukemia in that the cells maintain the immune features of CLL and the clinical course resembles typical CLL, albeit in a late stage of the disease.
  • Single-agent therapy with fludarabine, cladribine, or alemtuzumab or combination therapy with CHOP may be useful.
Hairy Cell Leukemia
I. Epidemiology and etiology
Hairy cell leukemia (HCL; leukemic reticuloendotheliosis, lymphoid myelofibrosis) accounts for about 2% of all leukemias. Affected men outnumber women in a ratio of 5:1. The median age of patients is 55 years; patients younger than 30 years of age are unusual. The etiology is unknown.
II. Pathology and natural history
A. Pathology
The pathognomonic hairy cell can be identified in the peripheral blood, bone marrow, liver, and spleen of affected patients. The hairy cells are B lymphocytes in virtually every case (rare T-cell variants have been reported).
B. Natural history
The natural history is extremely variable, ranging from a relatively fulminant course to a waxing and waning course of exacerbations and spontaneous improvements, and to prolonged survival measured in decades. Most patients are able to function normally throughout most of their
P.487

illness. Patients with HCL usually present with an insidious development of nonspecific symptoms, splenomegaly, and pancytopenia. Progression of disease is manifested by bleeding because of thrombocytopenia, anemia requiring transfusions, and recurrent infections.
III. Diagnosis
A. Symptoms and signs
Weakness and fatigue are the presenting complaints in about 40% of cases. A bleeding diathesis, recent infection, or abdominal discomfort is present in about 20% of patients.
Splenomegaly occurs in 95% of patients and is severe in most. Hepatomegaly is seen in about 40% of patients and is usually mild. Peripheral lymphadenopathy is rarely present in patients with HCL; however, CT scans of the abdomen may reveal retroperitoneal lymphadenopathy.
B. Preliminary laboratory studies
  • CBC. Anemia and thrombocytopenia occur in 85% of patients. About 60% of patients have granulocytopenia; 20% have increased hairy cells with a leukocytosis in the peripheral blood, usually associated with an absolute granulocytopenia.
  • Blood chemistries. Only 10% to 20% of patients have abnormal liver or renal function tests. Polyclonal hyperglobulinemia or decreased normal immunoglobulin concentrations occurs in 20% of patients.
C. Special diagnostic studies
The diagnosis of HCL is made by identifying the pathognomonic mononuclear cells in the peripheral blood or bone marrow. The cells have irregular and serrated borders with characteristic slender, hairlike cytoplasmic projections and round, eccentric nuclei with spongy chromatin. The cytoplasm is sky blue without granules.
  • Immune flow cytometry demonstrates a characteristic pattern of CD19, CD20, CD22, CD11c, CD25, and CD103 positivity. Hairy cell variants may be CD25 or CD103 negative and typically do not have a favorable prognosis.
  • Phase-contrast microscopy with supravital staining of fresh preparations is valuable for demonstrating the cellular characteristics because the cytoplasm of hairy cells is often poorly preserved in films mixed with Wright's stain.
  • Tartrate-resistant acid phosphatase (TRAP). HCL cells have a strong acid phosphatase activity, which is resistant to inhibition by 0.05 molar tartaric acid (due to the presence of isoenzyme 5 of acid phosphatase); the acid phosphatase in leukocytes from most patients with lymphomas and CLL is sensitive to tartrate. A strongly positive TRAP study is present in most patients with HCL but is not required for the diagnosis and can be detected in patients with other lymphoid malignancies.
  • Bone marrow aspiration frequently is unsuccessful (“dry tap”). Marrow biopsy shows a characteristic loose and spongy arrangement of cells, even with extensive infiltration with hairy cells. Fibrosis of the marrow with reticulin fibers is also characteristic in areas of HCL infiltration and accounts for the high frequency of dry taps.
  • Splenic morphology. The spleen is the most densely infiltrated organ in HCL. The red pulp may contain a unique vascular lesion: pseudosinuses lined by hairy cells.
D. Differential diagnosis
It is important to distinguish HCL from other diseases because management is substantially different. HCL is most often confused with CLL, malignant lymphoma, histiocytic medullary reticulosis, myelofibrosis, or monocytic leukemia. Differentiation is made by identifying the pathognomonic cell, the characteristic immune profile, TRAP test, and pathological findings of the bone marrow biopsy.
IV. Staging system and prognostic factors
The natural median survival time for HCL appears to be 5 to 10 years, but this has been dramatically altered by current therapies.
V. Management
A. The decision to treat
Many cases tend to have an indolent course, and these patients have excellent survival times without therapy. Therapy may be
P.488

deferred for asymptomatic patients until at least one of the following problems develops:
  • Anemia (hemoglobin < 10 g/dL)
  • Granulocytopenia (< 1,000/µL)
  • Significant thrombocytopenia (< 100,000/µL)
B. Splenectomy
has achieved at least a partial response in 75% of patients and historically had been the standard therapy for HCL.
C. Cladribine
is the treatment of choice for HCL. The drug is given by continuous intravenous infusion once only at a dose of 0.1 mg/kg per day for 7 days. Virtually all patients respond to treatment, and 95% are complete responders. Relapse occurs in 35% of patients, usually after 3 years, and most of them respond to an additional course of cladribine. Toxicity has been limited to transient fevers that are usually associated with neutropenia. Survival at 9 years exceeds 95% in patients treated with cladribine.
D. Interferon-α (IFN-α)
is a highly effective agent in reversing the pancytopenia and splenomegaly in HCL. Dosages of IFN ranging from 2 to 4 million U daily or three times weekly for 1 year achieve responses in 90% of patients with HCL. Complete responses with disappearance of hairy cells from the bone marrow, however, are unusual.
E. Pentostatin
(Nipent) is also highly effective therapy for HCL. Most patients not only have normalization of their CBC but also have a complete response with disappearance of hairy cells from their bone marrow (rarely seen with IFN-α). Complications include skin rash and neurotoxicity. The dosage is 4 mg/m2 IV every 2 weeks for 3 to 6 months.
Chronic Myelogenous Leukemia
I. Epidemiology and etiology
Chronic myelogenous leukemia (CML) is often classified with the myeloproliferative disorders (see Chapter 24). The rate of transformation to acute leukemia and the presence of chromosomal markers and neutrophil alkaline phosphatase (NAP) abnormalities, however, clearly distinguish CML from the myeloproliferative disorders.
A. Incidence
CML constitutes about 20% of adult leukemia cases in Western countries. People in their fourth decade are most often affected, although children and older adults are also affected.
B. Etiology
The cause of CML is unknown. Radiation exposure is related to an increased incidence of CML but accounts for only a small portion of cases.
II. Pathology and natural history
A. The Philadelphia chromosome (Ph1)
designated t(9;22), arises from the translocation of the C-ABL gene from the long arm of chromosome 9 (band q34) to the long arm of chromosome 22 (band q11). The C-ABL gene is juxtaposed with the BCR gene on chromosome 22 in a head-to-tail fashion, forming a chimeric BCR-ABL gene that produces a chimeric protein of 210 kilodaltons (p210BCR-ABL). The mutation is somatic and is found in erythroblasts, megakaryocytes, granulocytes, monocytes, and most lymphocytes, but not in nonhematopoietic cells. This universal finding in CML can be detected by the polymerase chain reaction if it cannot be found by cytogenetics.
  • Ph1-negative CML differs from typical CML and may be a different disease for the following reasons:
    • The prognosis is poorer.
    • The patient is usually a young child or an elderly person.
    • The leukocyte and platelet counts are frequently lower.
    • NAP scores tend to be higher.
    • The bone marrow shows more immaturity in the myeloid series.
  • Ph1 chromosome in acute leukemia. The Ph1 chromosome can be found in de novo acute leukemia. About 25% of adults with acute lymphoblastic
    P.489

    leukemia (ALL) and 2% of adults with acute myelogenous leukemia (AML) present with the Ph1 chromosome. These cases generally have an overall worse prognosis than similar cases that do not have a Ph1 chromosome. Some of these cases represent CML that was never diagnosed in the chronic phase; effective treatment may reverse some cases to a chronic phase.
B. Clonality
Clonal studies using the isoenzyme of glucose-6-phosphate dehydrogenase in black women who are heterogeneous for this enzyme have demonstrated that CML is a clonal disease of an abnormal stem cell. Myeloid, erythroid, megakaryocytic, and most lymphoid cells are involved in the malignant clone.
C. Clinical course
The major clinical manifestations in CML relate to the unrestrained growth of granulocytes. Chronic, accelerated, and acute (or “blast”) phases are recognized. Death is usually caused by hemorrhage or infection.
  • Chronic phase. The chronic phase, which usually lasts about 3 to 4 years, is manifested by mild systemic symptoms, hepatosplenomegaly, and leukocytosis. Granulocyte production proceeds at a more or less steady rate; a few patients exhibit spontaneous cyclic fluctuations in the granulocyte count. The clinical and laboratory abnormalities are readily controlled by chemotherapy, and most patients are able to lead normal lives.
  • Accelerated phase. About 15% of patients enter an accelerated phase, which is resistant to therapy. Cytopenias, increasing splenomegaly, osseous and extraosseous collections of leukemic cells, fever, anorexia, and weight loss are common. Patients may die of any of a variety of problems.
  • Acute phase. About 85% of patients develop acute leukemia (“blast crisis”), either abruptly or after 3 to 6 months of an accelerated phase. The risk for blast crisis is 25% in each year, whether it be the first year or the tenth year since the time of diagnosis. The blast phase is recognized when 20% or more of the myeloid cells in the bone marrow or blood are blasts or when extramedullary blast proliferations develop. Cytogenetic changes, other than the Ph1 abnormality, develop in more than 75% of patients. About 30% of cases of acute leukemic transformation occur as ALL. The clinical course after acute transformation is virtually identical to that of de novo acute leukemia, except that the blast crisis phase of CML is usually refractory to treatment.
III. Diagnosis
The diagnosis of CML is usually made easily on the basis of a constellation of findings. No single test is pathognomonic of CML.
A. Symptoms and signs
  • Chronic phase
    • About 20% of patients do not have symptoms; disease is discovered by the incidental finding of leukocytosis.
    • Fatigue, malaise, anorexia, or weight loss occur in about 80% of patients. Fever, sweats, and other manifestations of hypermetabolism are common and roughly proportional to the degree of anemia and organomegaly.
    • Bone pain and sternal or other bony tenderness, from expanding leukemic mass in the marrow
    • Abdominal fullness or easy satiety usually reflect splenomegaly. Splenomegaly, which may be massive, is present in 95% of cases, and hepatomegaly is present in 50%.
    • Unusual hemorrhagic or thrombotic episodes reflect abnormalities in platelet number and function.
  • Acute phase
    • Fever, which occasionally is high and spiking
    • Rapid weight loss
    • Recurrence of bone pain or tenderness after successful treatment
    • Splenic pain because of a rapidly enlarging spleen or splenic infarcts
    • Signs of infection or bleeding
    • Lymphadenopathy, cutaneous infiltrations, meningeal leukemia
B. Laboratory studies
  • Erythrocytes. A mild to moderate normocytic, normochromic anemia is
    P.490

    usually present. Erythrocytosis may occasionally occur. Often, a few nucleated red blood cells are seen on the peripheral blood smear. As myeloid overgrowth progresses, erythrocytes show considerable variation in size and shape.
  • Leukocytes. The granulocyte count exceeds 30,000/µL and usually ranges from 100,000 to 300,000/µL at the time of diagnosis. The blood smear is dramatic and represents a shift of the cells out of the overcrowded marrow; it is often described as peripheral blood that looks like bone marrow. The granulocytes are normal in appearance and functional. Myeloblasts and promyelocytes constitute less than 10% of the leukocytes. In contrast to acute leukemia, discontinuity of maturation in the granulocyte series is absent. Eosinophil and basophil counts are often elevated.
  • Platelets. About half of patients have thrombocytosis, which may exceed 1,000,000/µL at presentation. Thrombocytopenia is unusual early in the disease. Platelet aggregation and other platelet function tests are commonly abnormal, especially with markedly elevated counts.
  • Uric acid. Hyperuricemia and hyperuricosuria are the rule, both with and without treatment.
  • Bone marrow. The marrow is markedly hypercellular as a result of massive granulocytic hyperplasia; consequently, the myeloid-to-erythroid ratio is markedly increased. Megakaryocyte numbers are occasionally increased. Fibrosis is present in variable amounts but is rarely profound. Maturation of the granulocytes is normal. Gaucher's-like cells are seen in some patients because of the prominent phagocytic activity of marrow macrophages.
  • Ph1 chromosome analysis should be performed at the time of bone marrow examination. If cells capable of division (myelocytes and less mature forms) are present in the circulation in sufficient numbers, however, chromosome analysis may be performed on peripheral blood samples.
  • BCR-ABL gene rearrangement can be detected by widely available sensitive techniques, such as Southern blotting or polymerase chain reaction.
  • NAP activity in circulating granulocytes is substantially decreased or absent. Five fresh blood smears are submitted for special staining. The NAP score may occasionally be low in myelodysplastic syndromes and is usually elevated in myeloproliferative disorders.
  • Helpful studies in special circumstances
    • Serum vitamin B12 concentrations and B12-binding capacity are markedly elevated because of increased levels of transcobalamin I, which is synthesized by granulocytes.
    • Chromosome analysis by sensitive banding techniques may demonstrate a second Ph1 chromosome, an extra chromosome 8, or other changes in 75% of patients in an imminently acute phase.
C. Differential diagnosis
  • Distinguish CML from leukemoid reactions and other chronic myeloproliferative disorders (see Table 23.1).
  • Distinguish CML from myelodysplastic/myeloproliferative disorders, especially CMML (see the CMML section in this chapter and Table 23.2).
  • Chronic neutrophilic leukemia is a very rare disorder (if it is a real disease) that can be considered when no other cause for persistent, mature neutrophilia is found. Cytogenetics are normal. Curiously, a number of these cases have been reported in association with another neoplasm, especially multiple myeloma.
IV. Staging system and prognostic factors
A. Staging system
Single risk factors are only of limited value for CML. Some centers have adopted risk profiles (such as the modified Sokal's Risk Index), the impact of which often overrides that of therapy. Several factors are combined and weighted in the calculation of risk. Risk factors that adversely affect prognosis include the following:
  • Age 50 years or older
  • Increasing spleen size on physical examination
    • P.491

  • Increased percentage of blasts in the peripheral blood
  • Increased percentage of eosinophils
  • Increased percentage of basophils (3% or more)
  • Increased platelet count (1,500,000/µL or more)
B. Transformation
Patients with CML usually pursue a normal lifestyle during the chronic phase. Virtually anything that changes the stable pattern may signal transformation into the accelerated or acute phase.
  • World Health Organization (WHO) criteria for the accelerated phase of CML (in its classification of the myeloid neoplasms) are:
    • Blasts 10% to 19% in the blood or bone marrow, or
    • Basophils ≥ 20%, or
    • Platelets ≥ 1,000,000/µL unresponsive to therapy or ≤ 100,000/µL unrelated to therapy, or
    • Increasing spleen size and/or increasing white blood cell (WBC) count unresponsive to therapy, or
    • Cytogenetic evidence of clonal evolution (the appearance of a genetic abnormality that was not present at the time of diagnosis of chronic phase CML), or
    • Megakaryocytic proliferation in sizable sheets and clusters, associated with marked reticulin or collagen fibrosis, and/or severe granulocytic dysplasia.
  • Changes that may herald blastic transformation include the following:
    • Signs or symptoms of the acute phase (see section III.A.2)
    • Anemia, thrombocytopenia, granulocytopenia, progressive basophilia, rising NAP score, or more rapidly increasing granulocytosis or erythroblastosis in a patient whose disease was previously under control
  • WHO criteria for the blast (acute) phase of CML are any of the following:
    • Blasts ≥ 20% of bone marrow cells or peripheral WBC, or
    • Extramedullary blast formation (e.g., osteolytic bone lesions, lymphadenopathy), or
    • Large foci or clusters of blasts in bone marrow.
C. Survival
Using a risk index scale, the median survival times are 3.5 years in the high-risk group, 5 years in intermediate-risk group, and more than 8 years in the low-risk group. The median time survival for Ph1-negative CML is only 9 to 15 months. Survival after the development of blast crisis is usually 2 to 4 months.
V. Management
A. The remarkable results of imatinib
(Gleevec), which is an inhibitor of the tyrosine kinase activity of BCR-ABL proteins, has changed the therapy paradigm for most patients with CML. Imatinib produces much better hematologic and cytogenetic responses than the previous standard of therapy, interferon-alpha (IFN-α), and is not associated with the risks of bone marrow transplantation (BMT).
  • In newly diagnosed chronic phase CML, complete hematologic responses (CHRs) are seen in 96% and complete cytogenetic responses (CCRs) in 68% of patients treated with imatinib. In contrast, CHRs are seen in 67% and CCRs in 7% of patients treated with IFN-α plus cytarabine. In CML patients in the accelerated phase, imatinib achieves CHRs in 34% and CCRs in 17%. However, only 5% to 10% of patients treated with imatinib achieve a molecular remission (i.e., negative by RT-PCR for BCR-ABL transcripts), despite the fact that these patients have only an 11% incidence of disease progression.
  • A major cytogenetic response (MCR) is defined as having less that 35% Ph1-positive metaphases on bone marrow analysis. A MCR is seen in 83% of patients treated with imatinib and in 20% of patients treated with IFN. Failure to achieve a MCR at 6 months of therapy appears to be prognostic for a poor outcome.
    • P.492

  • Survival advantages with imatinib are expected but have not yet been reported. Despite the lack of long-term follow-up therapy, imatinib is the recommended therapy for patients with newly diagnosed CML who do not undergo an allogeneic BMT.
  • The recommended dose of imatinib is 400 mg per day PO; the minimum effective dose is 300 mg per day. Side effects are typically grade 1 or 2 fluid retention, nausea, muscle cramps, skin rashes, fatigue, and diarrhea, but fewer than 1% are intolerant of the drug. Myelosuppression from imatinib is not common in chronic phase disease, but may be seen in advanced phases of CML.
B. BMT
is potentially curative for CML and should be considered as soon as possible for patients in the chronic phase who are younger than 50 years of age and have an HLA-identical allogeneic sibling donor. Results of BMT are best when transplantation is performed during the first year of diagnosis. Because of the successes achieved with imatinib, the role of BMT in CML is unclear and evolving.
  • Disappearance of the Ph1 chromosome and long-term (5 to 10 years) disease-free survival are reported in 60% to 80% of patients in chronic phase CML who are treated with BMT using related donors. Newer treatment techniques have given similar results using matched unrelated donors. Survival advantage for BMT becomes statistically significant after 5 years when compared with hydroxyurea or IFN-α therapy, especially for high-risk patients and for those who underwent transplantation early. Projected survival rates after BMT appear to plateau after 3 to 7 years, suggesting that allogeneic BMT offers eligible patients their best prospects for cure.
  • Survival rates decrease by half when using BMT in the accelerated phase and by half again when used in the blast phase.
  • Patients undergoing BMT face a 20% to 40% probability of transplant-related death within 1 year of the procedure. Significant graft-versus-host disease occurs in 10% to 60% of cases and is the cause of death in 5% to 15% of patients.
C. IFN-α
has achieved hematologic and cytogenetic remissions in a significant number of patients (see section V.A.1). Patients treated with IFN appear to live 20 months longer than those treated with conventional chemotherapy but continue to relapse as time goes on. The potential survival advantage must be weighed against the significant side effects with IFN.
IFN-α is typically initiated at 3 to 5 million U/m2 SC daily. Leukopenia is a target for effective treatment. The dose may have to be adjusted downward because of toxicity or gradually increased to a maximally tolerated dose to achieve a satisfactory response. A controversial lower dose regimen is 2 million U/m2 SC daily for 1 month, then three times weekly. Another option is adding cytarabine (20 mg/m2 per day for 10 days per month) or hydroxyurea (0.5 to 2 g/day). The duration of IFN therapy in patients who achieve complete response (or, unsatisfactory response) is uncertain.
D. Chemotherapy for chronic-phase disease
is not associated with cytogenetic remissions and is not recommended as initial therapy for CML. Hydroxyurea (1 to 3 g per day PO) or busulfan (4 to 8 mg per day PO) had been used comfortably for both the patient and the physician for decades. The goals of therapy were to relieve symptoms and to control disease. Hydroxyurea has the advantage of a more rapid onset of action, a shorter period of activity, and fewer side effects than busulfan. Within a few weeks, a response to treatment is demonstrated in most patients in the chronic phase of CML by disappearance of symptoms, improving anemia, control of granulocytosis and thrombocytosis, reduction in spleen size, and increase in the NAP score.
E. A treatment approach for CML
  • For younger patients who are considered good candidates for an allotransplantation, but who wish to avoid BMT, an algorithm for therapy of newly diagnosed chronic phase CML is used at the University of Oregon.
    P.493

    Patients are offered single-agent imatinib or are enrolled into a clinical trial combining imatinib with either interferon or cytarabine.
    • All patients and appropriate family members are typed for human leukocyte antigens (HLA). If matches with family members are not identified, a preliminary search of the bone marrow donor registry is initiated.
    • If patients with an appropriate donor fail to achieve a CHR at 3 months or a MCR at 6 months, they are encouraged to reconsider an allotransplant. Fortunately, the majority of patients achieve a CCR.
    • Following a CCR, patients are monitored with quantitative RT-PCR for BCR-ABL transcript levels. If this value is stable or improving, patients continue with their therapy. If the value rises, they are encouraged to reconsider allotransplant.
  • For patients without an option for BMT, continuing imatinib with careful monitoring is suggested. With rising RT-PCR or increasing Ph1 positive chromosomes, consider adding IFN or cytarabine to patients treated with single-agent imatinib or increasing the dose of imatinib from 400 to 600 mg daily. If these measures fail and the disease is progressing, standard chemotherapy or experimental agents should be considered. Such agents as polyethylene glycol (PEG)-IFN, troxacitabine, homoharringtonine, decitabine, arsenic trioxide, farnesyl transferase inhibitors, antiangiogenic agents, and peptide vaccines are currently being studied in this setting.
F. Other treatment modalities
  • Allopurinol, 300 mg/day PO, is given to all patients continuously and should be instituted before chemotherapy is started.
  • Leukapheresis rapidly decreases the granulocyte count for short periods of time but is time consuming and expensive. This procedure is useful in the following circumstances:
    • Patients with central nervous system or pulmonary symptoms from leukostasis, which usually develops when the WBC count exceeds 100,000/µL, especially with significant proportions of blasts. Leukapheresis is implemented emergently in combination with hydroxyurea.
    • Patients with priapism
    • Pregnant patients when cytotoxic agents are contraindicated
  • RT. Splenic irradiation may be transiently useful in patients with symptomatic splenomegaly. Radioactive phosphorus may be effective in CML but is rarely used.
  • Splenectomy during the chronic phase of CML may be beneficial for hypersplenism, but it neither delays the onset of blastic transformation nor prolongs survival. The complications (postoperative infections and thromboembolism) are formidable. Splenectomy during the accelerated phase is not indicated.
G. Management of the accelerated or acute phase
After the accelerated phase has developed, various agents may be tried but without much hope for long-term success. Patients usually require blood component therapy and other supportive measures. Extramedullary sites of symptomatic disease may be controlled with RT. Management of the myeloblastic acute phase of CML is virtually the same as for de novo adult acute leukemia. Chances for durable CR, however, are dim for all treatment regimens. High-dose cladribine therapy is associated with some success.
VI. Special clinical problems in CML
A. False platelet counts
Patients with accelerated or acute-phase CML usually develop severe, refractory thrombocytopenia. Platelet counts that incorrectly show improvement may be found in patients with marked leukocytosis and advancing disease. The false platelet count happens because the granulocytes become disrupted in the test tube, and automatic platelet counting machines enumerate the larger leukocyte granules as platelets. The paradox is resolved by reviewing the peripheral blood smear and estimating platelet numbers.
P.494

B. Other false laboratory results
Pseudohyperkalemia, pseudohypoglycemia, and pseudohypoxemia are discussed in Chapter 24, “Comparable Aspects,” section II.G.
Chronic Myelomonocytic Leukemia
I. Terminology
Chronic myelomonocytic leukemia (CMML) is classified as a “myelodysplastic/myeloproliferative syndrome” in the World Health Organization (WHO) system (see Table 23.2). It is divided into two subtypes (CMML-1 and CMML-2). CMML has also been described as “smoldering leukemia.”
II. Diagnosis
A. Physical examination
CMML most commonly affects the elderly. Splenomegaly is commonly present and tends to increase as the disease progresses. Hepatomegaly is uncommon, and lymphadenopathy is rare.
B. Blood studies
Persistent, unexplained monocytosis (> 1,000/µL) is a diagnostic criterion for CMML in the WHO classification. Patients usually also have granulocytosis and/or thrombocytopenia.
  • Erythrocytes. Anemia is usually mild unless complicated by iron deficiency.
  • Platelets are moderately decreased in most patients, normal in 15%, severely decreased in 15%, and occasionally elevated.
  • Leukocytes. Leukocytosis in the range of 11,000 to 50,000/µL (because of increased numbers of both granulocytes and monocytes) is present in most patients; leukopenia occasionally occurs. The morphology of leukocytes is characteristically indeterminate and abnormal. Cells with nucleoli in the peripheral blood are uncommon.
  • Serum lysozyme levels are usually elevated.
  • NAP values are variable but rarely as low as those in CML.
C. Bone marrow aspirates
in CMML are very hypercellular. Granulocytic hyperplasia with increased numbers of promyelocytes and myeloblasts is prominent. The myeloid series in the marrow often has monocytoid features, but pure monocytic hyperplasia is unusual. Blasts account for less than 10% of the nucleated cells in CMML-1 and for 10% to 19% in CMML-2.
Features of myelodysplasia in one or more cell lines are also seen. In cytogenetic studies, the Ph1 chromosome is absent, but other abnormalities are common, none of which are characteristic.
III. Clinical course
Distinguishing CMML from acute myelomonocytic leukemia is essential. CMML often has an insidious onset and an indolent course. Most patients live 2 years or longer, and about 30% survive more than 5 years. Eventually, most patients die of acute monoblastic or myeloblastic leukemia.
IV. Management
Early treatment for CMML does not forestall the development of acute leukemia and is usually ineffective. Supportive and blood component therapies are often the only necessary interventions. Tissue infiltration and marrow proliferation may be controlled with oral etoposide, hydroxyurea, or 6-thioguanine or with subcutaneous low-dose cytarabine. Intensive therapy is best not considered until and unless acute leukemia becomes overt, particularly in elderly patients.
Suggested Reading
Chronic Lymphocytic Leukemia
Byrd JC, et al. Rituximab using a thrice weekly dosing schedule in B-cell chronic lymphocytic leukemia and small lymphocytic lymphoma demonstrates clinical activity and acceptable toxicity. J Clin Oncol 2001;19:2153.
P.495

Damle RN, et al. B-cell chronic lymphocytic leukemia cells express a surface membrane phenotype of activated, antigen-experienced B lymphocytes. Blood 2002;99:4087.
Dighiero G, et al. Chlorambucil in indolent chronic lymphocytic leukemia. French Cooperative Group on Chronic Lymphocytic Leukemia. N Engl J Med 1998;338:1506.
Dohner H, et al. Genomic observations and survival in chronic lymphocytic leukemia. N Eng J Med 2000;343:1910.
Hamblin TJ, et al. Unmutated Ig V(H) genes are associated with a more aggressive form of chronic lymphocytic leukemia. Blood 1999;94:1848.
Mavromatis B, Cheson BD. Monoclonal antibody therapy of chronic lymphocytic leukemia. J Clin Oncol 2003;21:1874.
O'Brien SM, et al. Rituximab dose-escalation trial in chronic lymphocytic leukemia. J Clin Oncol 2001;19:2165.
Rai KR, et al. Fludarabine compared with chlorambucil as primary therapy to chronic lymphocytic leukemia. N Eng J Med 2000;343:1750.
Weiss MA, et al. Pentostatin and cyclophosphamide: an effective new regimen in previously treated patients with chronic lymphocytic leukemia. J Clin Oncol 2003;21:1278.
Hairy Cell Leukemia
Cheson BD, et al. Treatment of hairy cell leukemia with 2-chlorodeoxyadenosine via the group C protocol mechanism of the National Cancer Institute: a report of 979 patients. J Clin Oncol 1998;16:3007.
Goodman GR, et al. Extended follow-up of patients with hairy cell leukemia after treatment with cladribine. J Clin Oncol 2003;21:891.
Hoffman MA, et al. Treatment of hairy-cell leukemia with cladribine: response, toxicity, and long-term follow-up. J Clin Oncol 1997;15:1138.
Chronic Myelogenous Leukemia
Druker BJ, et al. Efficacy and safety of a specific inhibitor of the Bcr-Abl tyrosine kinase in chronic myeloid leukemia. N Engl J Med 2001;344:1031.
Druker BJ, et al. Activity of a specific inhibitor of the Bcr-Abl tyrosine kinase in the blast crisis of chronic myeloid leukemia and acute lymphoblastic leukemia with the Philadelphia chomosome. N Engl J Med 2001;344:1038.
Goldman JM, Druker BJ. Chronic myeloid leukemia: current treatment options. Blood 2001;98:2039.
Kantarjian H, et al. Hematologic and cytogenetic responses to imatinib mesylate in chronic myelogenous leukemia. N Engl J Med 2002;346:645.
Weisdorf DJ, et al. Allogeneic bone marrow transplantation for chronic myelogenous leukemia: comparative analysis of unrelated versus matched sibling donors. Blood 2002;99:1971.


> Table of Contents > Part Three - Hematopoietic Malignancies > 24 - Myeloproliferative Disorders
24
Myeloproliferative Disorders
Dennis A. Casciato
Comparable Aspects
The World Health Organization (WHO) classification of the chronic myeloproliferative disorders (MPDs) includes polycythemia vera (PV), chronic idiopathic myelofibrosis with myeloid metaplasia (MMM), essential thrombocythemia (ET), hypereosinophilic syndrome (HES), and unclassifiable chronic MPD (U-MPD). The WHO classification of MPDs also includes chronic myelogenous leukemia (CML) and chronic neutrophilic leukemia, which are discussed in Chapter 23.
All bone marrow cells proliferate en masse, producing a “panmyelosis.” The individual diseases are distinguished by the predominant proliferation of one of the marrow cell lines. Table 24.1 compares important clinical and distinguishing features of the MPDs and CML. Long-term observation may be required to clarify the diagnosis. UCMPD is the best designation for patients who have leukoerythroblastic blood smears, normal red blood cell mass, and a hypercellular marrow that shows only mild fibrosis.
TABLE 24.1. CLINICAL FEATURES OF THE MYELOPROLIFERATIVE DISORDERS AND CHRONIC MYELOGENOUS LEUKEMIA
Feature | PV | ET | MMM | U-MPD | CML
Degree of cellular proliferationa |  |  |  |  |
Erythrocytosis | 2+ | N | N or D | N | N
Thrombocytosis | 1+ → 2+ | 4+ | 2+ → 4+ | 1+ | 1+ → 2+
Granulocytosis | 1+ → 2+ | N → 2+ | D → 2+ | 1+ → 2+ | 4+
Marrow fibrosis | 1+ | N → 1+ | 3+ → 4+ | N → 1+ | N → 1+
Extramedullary hematopoiesis | Late | A → 1+ | 2+ → 4+ | A → 1+ | N → 1+
Proportion of patients with: |  |  |  |  |
Splenomegaly | 75% | 30% | 95% | Variable | 95%
Hepatomegaly | 40% | A | 75% | A | 50%
Cytogenetics |  |  |  |  |
Ph1 chromosome | A | A | A | A | 80%
Abnormal karyotypes | 10–20% | A | 35% | Unknown | Ph1, bcr/abl
Preeminent clinical features | Hyperviscosity, thrombosis | Thrombosis, hemorrhage | Poikilocytosis, splenomegaly | Leukoerythroblastosis | Leukemic infiltration
Transition to acute leukemia | Uncommon | Rare | 5%–10% | Unknown | 80%
Key: PV, polycythemia vera; ET, essential thrombocythemia; MMM, myelofibrosis with myeloid metaplasia; U-MPD, unclassifiable myeloproliferative disorder; CML, chronic myelogenous leukemia. N, normal; D, decreased; A, absent.
aThe designations 1+ → 4+ indicate relative degrees of prominence.
The specific diagnostic criteria, clinical course, and management are discussed in the sections of this chapter on PV, ET, MMM, and HES. See Chapter 34, section I, section II, section III and section V in “Increased Blood Cell Counts” for other causes of erythrocytosis, granulocytosis, eosinophilia, basophilia, and thrombocytosis. See Chapter 34, section I.B. in “Cytopenia” for causes of marrow fibrosis.
I. Pathogenesis
The MPDs have insidious onsets. Manifestations evolve at varying rates.
A. Clonality of MPDs
The MPDs arise from a single pluripotential hematopoietic stem cell. Thus, they are clonal and, hence, neoplastic. The description of clonality is based on studies of women with these MPDs who were also heterozygous for isotypes A and B of glucose-6-phosphate dehydrogenase.
Chromosome analyses have established that a clonal cytogenetic abnormality is present in erythroblasts, neutrophils, basophils, macrophages, megakaryocytes, and subsets of B lymphocytes, but not in fibroblasts. Abnormal karyotypes are found in about 20% of PV cases at the time of diagnosis with deletions of 20q or 13q or trisomies of 8 or 9 being most common.
In MMM, abnormal karyotypes are found in 35% of cases; deletions of 20q or 13q and partial trisomy 1q account for 70% of the abnormal karyotypes found. The frequency of chromosomal abnormalities increase over time, particularly if patients are treated with chemotherapeutic agents. In HES, the finding of chromosomal abnormalities changes the diagnosis to chronic eosinophilic leukemia.
B. Hematopoiesis in the MPDs
is generally characterized by autonomous growth and hypersensitivity of progenitor cells to growth factors.
  • Erythropoiesis in vitro in semisolid media normally requires exogenous erythropoietin (EPO). Blood or bone marrow from patients with PV forms erythroid colony-forming units (CFUs) without exogenous EPO. Serum EPO levels are usually low in PV and are normal or elevated in most cases of secondary polycythemia.
    • In PV, erythropoiesis is either autonomous or excessively sensitive to extremely low levels of EPO. Increased erythroid burst-forming units (BFU-Es) or endogenous erythroid colonies (EEC) are demonstrable in vitro not only in PV, but also in ET and MMM as well. BFU-Es are more sensitive than normal to various growth factors.
      • P.497

      P.498

    • Overexpression of an apoptosis inhibitor, Bcl-xl, also appears to contribute to the EPO-independent survival of erythroid lineage cells in PV and thereby contributes to the pathogenesis of the disease. Overexpression of Bcl-xl is not a factor in the production of granulocytes or platelets in the MPD.
  • Granulocytopoiesis is frequently increased in all MPDs to varying degrees and is manifested by neutrophilia and myeloid hyperplasia in the marrow. The mRNA of polycythemia rubra vera gene-1 (PRV-1), a member of the uPAR superfamily, is overexpressed in the granulocytes of patients with PV and ET. PRV-1 is highly expressed in granulocytes from patients with PV, ET, and granulocytes stimulated with granulocyte colony-stimulating factor (G-CSF), but is not detectable in control granulocytes, MMM, AML, CML, or myelodysplastic syndromes. Quantification of PRV-1 mRNA may eventually prove useful in distinguishing PV and ET from secondary disorders causing erythrocytosis or thrombocytosis.
  • Megakaryocytopoiesis. Megakaryocyte CFUs in ET are not only increased in number but are also able to grow autonomously without added growth factor. The pathogenetic roles of released growth factors are incompletely understood. In ET, thrombopoietin levels are usually inappropriately elevated or normal. Reduced expression of the thrombopoietin receptor, Mpl, is characteristic of PV, MMM, and ET.
  • Extramedullary hematopoiesis is consistently present in the liver and spleen in patients with MMM and contributes to organ enlargement but does not result in quantitatively significant hematopoiesis outside of the marrow. The splenomegaly in patients with PV does not represent extramedullary hematopoiesis except in late stages of the disease. Extramedullary hematopoiesis is not a feature of ET.
C. Bone marrows in MPDs
demonstrate hypercellularity that is often trilineage but are diagnostic of a specific disorder only in MMM. Megakaryocytes are greatly increased in number and size in ET and MMM at all stages of disease and to a lesser degree in PV. Reticulin is increased in all MPDs, but collagen fibrosis occurs only in MMM and in PV that has converted to MMM. Morphology, however, is still too indistinct to permit marrow histology from being incorporated as major diagnostic criterion for PV and ET.
  • Fibrosis of the marrow, which develops in all patients with MMM, in some patients with PV, and in a few patients with ET, is not an intrinsic part of clonal expansion in the MPDs. Marrow fibrosis is most closely related to increased numbers of dysplastic megakaryocytes and results from the inappropriate release of growth factors from clonal megakaryocytes and platelets. These growth factors cause an increased deposition of various interstitial and basement membrane glycoproteins, including collagen types I, III, IV, and V. Type III collagen is uniformly and preferentially increased. The fine reticulin fibers that are visible with silver stains are principally type III collagen and do not stain with trichrome dyes.
  • MMM. Marrow fibrosis is prominent in MMM. Megakaryocytes are increased in number, and they are atypical, enlarged, and immature. Neutrophilic granulopoiesis is hyperplastic. A marked neovascularization is also present, even in the early proliferative phase of the disease.
  • PV. Trilineage hyperplasia in the marrow is the hallmark of PV. Erythroid hyperplasia is prominent. Megakaryocytes are enlarged, clustered, mature, and pleomorphic with multilobulated nuclei. Iron stores are absent or decreased in most untreated patients. In secondary erythrocytosis, erythroid hyperplasia may be present, but megakaryocytes remain small and normal with no tendency to cluster. Spontaneous BFU-E or EEC is present in virtually all patients with PV but in none with secondary erythrocytosis (except some patients with a rare mutation of EPO receptor).
  • ET. Increased numbers of enlarged megakaryocytes with mature cytoplasm and multilobulated nuclei and a tendency to cluster in a bone marrow with normal or slightly increased cellularity constitute the hallmarks of
    P.499

    ET. In reactive thrombocytosis, increased numbers of megakaryocytes may be present, but they have normal size and morphology and no tendency to cluster. Spontaneous megakaryocyte or erythroid growth can be shown in most patients with ET but in none with reactive thrombocytosis.
II. Complications of the MPDs
A. Thrombotic phenomena
both venous and arterial, are common in uncontrolled PV and ET and are frequently the cause of death. Myocardial or cerebrovascular ischemia is the most feared development, but thrombosis anywhere in the venous or arterial tree can occur. For example, PV is the most common cause of hepatic vein thrombosis (Budd-Chiari syndrome). In PV, two-thirds of thrombotic events occur either at presentation or before diagnosis (particularly in the 2 years preceding diagnosis), and one-third occur during follow-up. The risk for thrombosis is higher in patients who are older or who had a prior thrombotic incident.
  • The risk of thrombosis is well correlated with progressive increases in hematocrit in PV.
  • No prospective or retrospective study has demonstrated a correlation between platelet number or platelet function with major vessel thrombosis. Importantly, most patients with ET who developed strokes also have had at least one atherosclerotic risk factor (hypertension, obesity, or, particularly, heavy smoking).
B. Microvascular arterial thrombosis
is easily and best controlled by low-dose aspirin or by reduction of platelet count to normal.
  • Erythromelalgia is the most characteristic vaso-occlusive manifestation in MPDs and is most often associated with PV or ET. It is caused by the toxic effects of platelet arachidonic acid on arterioles. Localized painful erythema and warmth occur in the distal portions of the extremities and may progress to cyanosis or necrosis of toes or fingers.
  • Central nervous system microvascular arterial thrombosis in association with PV or ET is alarming, but usually transient and not progressive. Manifestations can include ocular disturbances, amaurosis fugax, diplopia, headache, vertigo, hypaesthesia, paraesthesia, dysarthria, aphasia, and syncope. If superimposed on a previously compromised vasculature, these events could result in stroke, myocardial infarction, or gangrene.
C. Hemorrhagic phenomena
occur in PV, ET, and late MMM, but they occur far less commonly than thrombotic events. Easy bruisability and purpura are the usual manifestations. Bleeding can be reversed by reducing the platelet count or by administering desmopressin (DDAVP).
  • Bleeding can occur spontaneously without relationship to the platelet count, but it occurs especially when the count exceeds 1,000,000/µL in uncontrolled myeloproliferation. Hemorrhage can be promoted by the use of nonsteroidal anti-inflammatory agents, such as aspirin.
  • Acquired von Willebrand disease develops occasionally in the MPDs. This coagulopathy is characterized by a very high platelet count, a normal or prolonged bleeding time, normal factor VIII and normal von Willebrand factor (vWF) antigen levels, but with decreased vWF–ristocetin cofactor activity, decreased collagen-binding activity, and a decrease or absence of large vWF multimers. This condition simulates type II vWF deficiency. The increased number of platelets appears to be directly responsible for the observed decrease of large vWF multimers in plasma that leads to the tendency for spontaneous bleeding at very high platelet counts.
D. Hypercatabolism
Hyperuricemia and hyperuricosuria are present in nearly all patients with active MPD. Treatment with allopurinol can prevent gouty arthritis, uric acid nephropathy, and nephrolithiasis, but its necessity is unproved. Pruritus is a frequent problem, particularly in PV. Fever, heat tolerance, and weight loss ensue when the disease becomes rapidly progressive.
E. Interconversions of the MPDs
are probably uncommon. The only consistent transformation is the conversion of PV into MMM (5% of cases).
P.500

F. Transformation to acute myelogenous leukemia (AML)
The chance that an MPD will convert to leukemia depends on the treatment given and the reported series. AML is almost nonexistent in untreated ET and occurs in 0% to 15% of patients with MMM, in 5% to 25% of those with PV, and in 20% of patients who convert from PV to MMM.
Transformation of an MPD into acute leukemia occurs most frequently in older patients who have sustained the condition into advanced stages and is more frequent in men than in women. The risk for blast transformation also appears to be doubled in subjects with MMM who underwent splenectomy, independent of factors leading to the splenectomy.
The development of AML is clearly increased after treatment of MPD with alkylating agents (chlorambucil) or radioactive phosphorus (32P). Hydroxyurea (HU) has also become suspect but has not been proven to enhance transformation to AML. The risk with HU appears to be about double the rate of patients who are not treated with myelosuppressive agents and half the rate of patients who are treated with alkylating agents or 32P. A high proportion of AML and myelodysplasia occurring in patients with ET treated with HU alone have morphological, cytogenetic, and molecular characteristics of the 17p- syndrome (namely, typical dysgranulopoiesis combining pseudo-Pelger-Huët hypolobulation, vacuoles in neutrophils, rearrangements of chromosome 17, and p53 mutation).
G. Misleading laboratory results
  • Normal hematocrits in patients with PV can represent erythrocytosis masked by hemorrhage, increased plasma volume, or splenomegaly with sequestration.
  • Pseudocoagulopathy. Prolonged clotting times in patients with marked erythrocytosis are usually the result of excessive amounts of anticoagulant relative to the small plasma volume in the test tube. Accurate determinations can be made if the volume of anticoagulant is adjusted for the hematocrit.
  • Pseudohyperkalemia. Marked thrombocytosis may result in elevated serum potassium concentrations because platelets release potassium during the clotting reaction. The true level is determined by reviewing the electrocardiogram for evidence of hyperkalemia and by measuring the potassium concentration in plasma rather than in serum.
  • Pseudo–hyper-acid-phosphatemia. Platelets are rich in acid phosphatase. Marked thrombocytosis may result in spurious elevations of enzyme levels measured in serum and plasma.
  • Pseudohypoglycemia. Leukocytes metabolize glucose from serum in test tubes. Dramatically low blood glucose concentrations may result from marked granulocytosis. More accurate glucose levels can be measured if the clot with entrapped leukocytes is removed immediately.
  • Pseudohypoxemia. Oxidative respiration is used by monocytes and immature leukocytes to a greater extent than by mature leukocytes and platelets and is not used by mature erythrocytes. Falsely low oxygen tensions may be seen in patients with severe thrombocytosis or granulocytosis because of oxygen consumption within the test tubes. The presence of hypoxemia may be clarified if specimens are collected in test tubes containing fluoride and are immediately placed in ice.
Polycythemia Vera
See “Comparable Aspects” at the beginning of this chapter for pathogenesis, bone marrow findings, complications, and misleading laboratory results of the MPDs. Familial cases occur occasionally in PV. No other etiologic factors have been determined.
P.501

I. Diagnosis
PV is a clonal disorder with no clinically validated clonal marker. PV presents with protean manifestations and trilineage marrow hyperplasia that may mimic other MPDs. The erythroid series is the predominant proliferating cell line in the panmyelosis of PV.
A. Diagnostic criteria for PV
PV penultimately remains a condition that is diagnosed clinically. Recognizing that some cases still require the designation of idiopathic erythrocytosis, the following criteria for the diagnosis of PV emanating from the PV Study Group should prove useful. Cautionary comments by this author are enclosed in brackets.
  • Category A criteria
    A1 Increased red blood cell mass (RBCM) measured with 51Cr-labeled red blood cells: more than 25% above mean normal predicted value
    A2 Absence of causes of secondary polycythemia (particularly hypoxemia)
    A3 Palpable splenomegaly
    A4 Clonality marker (no clinically applicable clonal assay for PV has been verified)
  • Category B criteria
    B1 Thrombocytosis: platelets more than 400,000/µL
    B2 Granulocytosis: neutrophil count more than 10,000/µL
    B3 Splenomegaly demonstrated on isotope or ultrasound scanning (inter- pret results with caution)
    B4 Reduced serum erythropoietin, or characteristic BFU-E growth (but, it is laborious, poorly standardized, not widely available, and not spe- cific for PV)
  • The diagnosis of PV is established by the presence of the following:
    Category A1 and A2 and either A3 or A4, or
    Category A1 and A2 and any two from Category B
B. Laboratory studies
  • Red blood cell mass (RBCM). To establish the diagnosis of PV, an increased RBCM must be demonstrated by using 51Cr at some time during the course of disease unless the hematocrit is 60% or more (wherein all patients have a documented increase in red blood cell mass). RBCM will be underestimated in obese patients because adipose tissue has low vascularity.
    Because RBCM and plasma volume (measured with 125I-albumin) vary independently, both must be measured separately and not derived by calculations involving the hematocrit. Only direct measurement of RBCM and plasma volume will distinguish absolute from relative erythrocytosis caused by plasma volume contraction or red cell redistribution. Reduction of plasma volume by unknown mechanisms occurs with erythrocytosis caused by tissue hypoxia and following therapy with EPO, androgenic steroids, and blood transfusion.
  • Supportive studies
    • CBC. Erythrocytes are usually normocytic and normochromic unless iron deficiency is present. Poikilocytosis and anisocytosis reflect the transition into MMM late in the disease course. Some cases have increased amounts of fetal hemoglobin. Granulocytosis in the range of 12,000 to 25,000/µL occurs in two-thirds of patients at presentation. Early forms may be present but are not prominent. Two-thirds of patients have basophilia. Platelet counts usually are in the range of 450,000 to 800,000/µL, occasionally with abnormal morphology.
    • Reduced serum EPO levels are used as minor criteria for the diagnosis of PV but cannot be relied on to distinguish between autonomous and EPO-driven erythrocytosis. EPO production is depressed and circulating EPO catabolism is increased as the RBCM expands from any cause. Furthermore, a “normal” serum EPO level is common in hypoxic erythrocytosis unless hypoxemia is extreme. The normal range for serum EPO is wide (4 to 26 U/ml); unless the premorbid serum EPO level is known, a sixfold elevation could occur without exceeding the normal range.
      • P.502

    • Abdominal ultrasonography is very useful to search for renal or hepatic causes of erythrocytosis and to be an adjunct in the determination of splenic size.
    • Neutrophil alkaline phosphatase is increased (70% of patients) or normal. Serum B12 concentration is increased in 35% of patients. Unsaturated B12 binding capacity is increased in 75% and is mostly transcobalamin III. These assays were previously included in Category B criteria for the diagnosis of PV.
    • Bone marrow examinations are useful only when there is a change in the clinical course of the disease, for research purposes, or for clinical trials. See “Comparable Aspects,” section I.C.
  • Immunologic abnormalities occur in about 30% of PV patients.
C. Differential diagnosis
includes the other MPDs (particularly for patients with PV who are anemic because of blood loss) and relative or secondary erythrocytosis (see Chapter 34, section I in “Increased Blood Cell Counts”). Arterial hypoxemia, reduced plasma volume, and renal causes for erythrocytosis are the salient exclusions that need to be addressed. The failure to recognize PV presenting as MMM is potentially more deleterious than the development of myelofibrosis during the course of PV.
II. Clinical course
PV is a disorder of cell accumulation that is often indolent and of long duration. The survival of patients with PV approaches that of a matched otherwise healthy population with modern therapy. The mortality rate previously was twice the control population. Reported median survival times now exceed 12 years.
A. Predominant signs and symptoms
early in the disease are secondary to increased red blood cell mass that results in plethora and hyperviscosity. Modest splenomegaly is present in 75% of cases and hepatomegaly in 40%. Splenomegaly is caused by an increased splenic red blood cell pool and not by extramedullary hematopoiesis, which is absent early in the disease. Pruritus develops in 15% to 50% of cases, urticaria in 10%, and gout in 5% to 10%.
  • Hyperviscosity results in decreased blood flow and, consequently, in tissue hypoxia. Manifestations include headache, dizziness, vertigo, tinnitus, visual disturbances, stroke, angina pectoris, claudication, and myocardial infarction.
  • Thrombotic manifestations. The so-called “prethrombotic state” of PV mostly reflects inadequate reduction of RBCM with phlebotomy.
    • Types of events. Both arterial and venous thrombosis occur in PV, more commonly in women than in men. About two-thirds of thrombotic events are life-threatening and are associated with a 25% mortality rate. Half of these events are cerebrovascular accidents, and half comprise myocardial infarction, pulmonary infarction, and axillary, hepatic, or mesenteric vein thrombosis. PV accounts for half of the hepatic, portal, splenic, or mesenteric vein thrombosis cases that occur. The remaining one-third of events are uncomplicated deep-vein or other thromboses.
    • Thrombosis-related risk factors in PV include the degree of hematocrit elevation advanced age, history of prior thrombosis, treatment with phlebotomy alone, and the rate of phlebotomy, but not the platelet count or platelet function tests.
  • Hemorrhagic manifestations (10% to 20% of patients) include epistaxis, ecchymosis, and GI bleeding. Minor mucosal bleeding is most common. Acquired abnormalities of vWF with marked thrombocytosis (see “Comparative Aspects,” section II.C) and of coagulation factors V and XII frequently occur in PV.
B. Phases of disease
  • Erythrocytic phase. The phase of persistent erythrocytosis that necessitates regular phlebotomies lasts from 5 to 25 years. The manifestations of erythrocytosis and severity of complications depend on comorbid conditions and sufficient use of phlebotomy.
    • P.503

  • Spent phase. Eventually, the patient enters a “spent” or “burned-out” phase; the need for phlebotomies is greatly reduced, or the patient enters a long period of apparent remission. Anemia eventually supervenes, but thrombocytosis and leukocytosis usually persist. The spleen increases in size, but little marrow fibrosis is present.
  • Myelofibrotic phase. Myelofibrosis develops in 5% to 10% of patients with PV, particularly in those who were exposed to chemotherapy or radiotherapy. The development of increased marrow reticulin or osteosclerosis, however, is not synonymous with the “spent phase.” When myelofibrosis does develop, it is not necessarily a progressive or destructive process, does not affect survival, and is potentially reversible. When cytopenias and progressive splenomegaly do develop, the clinical manifestations and course become similar to that of MMM.
  • Terminal phase. In patients who die from PV, death results from thrombotic or hemorrhagic complications. Death is attributed to myelofibrosis in less than 10% of cases. The risk for acute leukemia is greatly increased when patients are treated with radioactive phosphorus or alkylating agents compared with treatment by phlebotomy alone.
C. Pregnancy and PV
Pregnant patients with PV have an increased incidence of premature births, fetal wastage, pre-eclampsia, and postpartum hemorrhage. Pregnancy does not affect the course of PV.
III. Management
The therapeutic challenge in PV is balancing the control of manifestations with the risks for thrombosis, hemorrhage, and leukemic transformation.
A. Principles of treatment
  • Reduce the hematocrit and control erythropoiesis with phlebotomy
  • Avoid overtreatment
  • Avoid elective surgery (see III.C, later)
  • Avoid myelosuppressive agents in patients younger than 65 years of age, if possible
  • Control panmyelosis with hydroxyurea in patients who have one of the following characteristics:
    • A history of a prior thrombotic event, a high risk for thrombotic complications, or a very high requirement for phlebotomy (more frequently than every 2 months)
    • Problematic splenomegaly
    • Uncontrolled systemic symptoms (e.g., intractable pruritus, weight loss) or poor venous access
    • Pathological bleeding in the presence of thrombocytosis
    • Progressive granulocytosis (often a harbinger of extramedullary hematopoiesis or disease acceleration) or progressive thrombocytosis
B. Medical management
  • Phlebotomy alone prevents thrombosis and may be adequate treatment for many years. The hematocrit is maintained at less than 45% for men, 42% in women, and 36% in pregnancy. No additional treatment may be needed in stable patients who are at low risk for thrombosis (less than 60 years of age and no history of thrombosis).
    • Initially, 500 mL of blood may be removed every other day (only 250 mL of blood should be removed in patients with serious vascular disease).
    • About 200 mg of iron is removed with each 500 mL of blood (the normal total-body iron content is about 5 g). Iron deficiency is a goal of chronic phlebotomy treatment. Symptomatic iron deficiency (glossitis, cheilosis, dysphagia, asthenia, pruritus) resolves rapidly with iron administration.
  • Myelosuppressive therapy controls the complete blood count, minimizes complications from increased circulating elements, reduces symptomatic organomegaly, improves pruritus, and may reverse myelofibrosis.
    • Anagrelide, an inhibitor of platelet production that does not suppress erythrocyte or granulocyte production, has successfully lowered platelet
      P.504

      counts in more than 80% of MPD patients with problematic thrombocytosis, usually within 1 or 2 weeks. The mechanism of how anagrelide lowers platelet counts and its long-term side effects are unknown. The maintenance dosage is usually 2 to 2.5 mg/day in two to four divided doses. The main side effects of anagrelide are headache (2 weeks or less in duration), palpitations, fluid retention, and other neurological, GI, and cardiac manifestations. It should be used with caution in patients with heart disease.
    • Interferon-α (IFN-α) suppresses the proliferation of hematopoietic progenitors, inhibits bone marrow fibroblast progenitor cells, and antagonizes the action of platelet-derived growth factor (PDGF). IFN-α, given at a dose of 500,000 to 3 million units SQ three times weekly, can control myeloproliferation, reduce splenomegaly, ablate pruritus, and possibly delay myelofibrosis. IFN-α, however, is costly and associated with significant side effects, which include a flulike syndrome, severe weakness late in treatment, altered mental status, depression, and exacerbation or development of autoimmune disease. Prescription of an antidepressant when IFN-α is given may be helpful. This drug appears not to be mutagenic and does not damage the bone marrow, but its effect on reducing thrombotic events is uncertain.
    • Hydroxyurea (HU), 10 to 30 mg/kg daily PO, controls the panmyelosis in 85% of patients within 12 weeks and reduces the incidence of thrombotic events by 50% in patients with PV. This drug, however, is now suspected to be leukemogenic; the risk is not yet determined (perhaps twofold). Use HU when other measures to control the disease have failed; try to avoid long-term exposure. HU must be given continuously, and patient compliance must be excellent. Occasional side effects of HU include fever, rash, stomatitis, leg ulcers, gastric discomfort, and possible renal dysfunction.
    • Radioactive phosphorus (32P), 2 to 5 mCi, controls panmyelosis in 80% of patients within 2 months and may be effective for 2 years or longer. Doses may be repeated every 12 weeks if necessary. Serious cytopenias are rare. Treatment with 32P reduces the incidence of thrombotic complications but also increases the incidence of acute leukemia (fivefold), lymphomas, and cancers of the skin and GI tract. This agent is most suitable for elderly patients, especially those who are poorly compliant.
    • Alkylating agents (chlorambucil, busulfan, and melphalan) successfully control panmyelosis and reduce the incidence of thrombosis but unacceptably increase the incidence of acute leukemia (13-fold) and other malignancies. These drugs also can be considered for elderly patients.
    • Pipobroman, 1 mg/kg/day, has been used extensively in Europe, effectively controls panmyelosis, and may be less leukemogenic than HU.
  • Low-dose aspirin (81 mg/day) or reduction of the platelet count is helpful for patients with erythromelalgia or other microvasculature problems. Low-dose aspirin also can be used for patients with cardiovascular disease for which antiaggregating agents would be prescribed in any event irrespective of the presence of PV. Avoid aspirin in patients with a history of prior hemorrhage, particularly from the GI tract. Using aspirin in high doses (975 mg/day) alone or together with dipyridamole (Persantine) does not prevent thrombotic complications in PV, can result in serious hemorrhage, and is not recommended.
  • Supportive care
    • Hyperuricemia, if associated with complications, is treated with allopurinol, 100 to 600 mg/day PO. Other measures are discussed in Chapter 27, section IX.
    • Platelet transfusions are given for important bleeding, even if the platelet count is normal or elevated, because platelet function abnormalities may be present and are not predictable by laboratory tests.
      • P.505

    • Anticoagulation with heparin or low-molecular-weight heparin and then warfarin is used for acute thrombotic complications.
    • Pruritus is multifactorial and may be resistant to therapy. The following may be helpful:
      • Histamine blockers, such as cyproheptadine (4 mg PO t.i.d.) or cimetidine (300 mg PO t.i.d.) should be tried initially. Combined histamine and serotonin blockage can be tried by using doxepin or trifluoroperazine and cyproheptadine.
      • Low-dose ferrous sulfate supplementation to treat pruritus that may be caused by iron deficiency should be considered. In these cases, the hematocrit must be closely monitored for the expected increase in requirement for phlebotomy.
      • Cholestyramine or psoralen-activated ultraviolet light therapy may be helpful in some cases.
      • If the above measures fail, IFN-α, HU, or busulfan may be necessary.
    • Symptomatic splenomegaly may be addressed with IFN-α, HU, or alkylating agents.
C. Surgery
  • Elective surgery should be avoided whenever possible in patients with PV. More than 75% of patients with uncontrolled PV who undergo surgery develop hemorrhagic or thrombotic complications, and about one-third of patients die as a result. The longer the disease is controlled, the fewer the complications that will occur. The following approach is recommended:
    • Phlebotomy. The hematocrit should be reduced to 45%. If there is evidence of clinically significant arterial disease, reducing the hematocrit to 35% to 40% appears to be justified. The blood obtained by phlebotomy may be saved for autologous transfusion.
    • Prevention of perioperative thromboembolism. Elastic stockings or pulsating boots should be used to speed blood flow through the calf. Low-dose heparin, 5,000 U SC every 8 to 12 hours, or low-molecular-weight heparin can be given until the patient returns to normal activity, if there are no contraindications.
  • Emergency surgery. Aggressive phlebotomy with reinfusion of the patient's plasma or colloid may be lifesaving.
  • Splenectomy is extremely hazardous in all phases of PV and should be restricted to highly selected patients. Progressive hepatomegaly from extramedullary hematopoiesis and increased risk for transformation to AML can follow splenectomy performed for massive splenomegaly in the myelofibrotic phase of disease.
Essential Thrombocythemia
See “Comparable Aspects” at the beginning of this chapter for pathogenesis, bone marrow findings, complications, and misleading laboratory results of the MPDs.
Essential thrombocythemia (ET) is also known as essential, hemorrhagic, idiopathic, or primary thrombocythemia or thrombocytosis. The disease may be either monoclonal or polyclonal. Exposure over many years to tuff (a building material used in central and southern Italy) or to dark hair dyes is reported to be associated with an increased risk for ET. No other etiologic factors have been determined.
I. Diagnosis
The megakaryocyte is the predominant proliferating cell line in the panmyelosis of ET. Distinguishing PV from ET may be difficult in the early stages of disease.
P.506

A. Diagnostic criteria for ET
predominantly those that exclude other conditions.
  • Platelet counts persistently greater than 1,000,000/µL (some authorities accept greater than 600,000/µL)
  • Absence of other causes of thrombocytosis
    • No prior splenectomy
    • No iron deficiency as assessed by the serum ferritin, and if necessary, marrow hemosiderin. Re-evaluation after replacement therapy with ferrous sulfate may be necessary.
    • No evidence of malignancy, of recent GI bleeding, or of other causes of thrombocytosis
  • Bone marrow examination shows hypercellularity, markedly increased numbers of megakaryocytes, and clumps of platelets and megakaryocytes (see “Comparable Aspects,” section I.C). Cytogenetic studies show no Philadelphia chromosome and no BCR/ABL gene rearrangement (to exclude CML) and no evidence of myelodysplasia.
B. Laboratory studies
  • Erythrocytes. Hypochromic, microcytic anemia is present in more than 60% of patients. Howell-Jolly bodies are found in 20% of patients and indicate splenic atrophy from repeated infarctions.
  • Granulocytosis is present in half of cases, usually in the range of 15,000 to 30,000/µL. Myelocytes and earlier forms are rare, and basophilia is mild.
  • Platelet counts always exceed 600,000/µL and are often present as clumps or megakaryocytic fragments. Counts may reach 15,000,000/µL.
C. Differential diagnosis
of ET includes reactive thrombocytosis, familial cases of thrombocytosis related to increased levels of thrombopoietin, the other MPDs, CML, and myelodysplastic syndromes. Myelodysplastic syndromes with thrombocytosis usually manifest more severe anemia, macrocytosis, ringed sideroblasts, or the 5q– chromosomal abnormality. Reactive thrombocytosis is discussed in Chapter 34, section III of “Increased Blood Cell Counts.”
II. Clinical course
A. Predominant signs and symptoms
Two-thirds of patients do not have symptoms when ET is discovered. The spleen may be enlarged (one-third of cases) or atrophic. Hepatomegaly is absent. Extramedullary hematopoiesis is not a major feature of ET; surgically removed spleens usually demonstrate only chronic passive congestion. Pruritus develops in 10% to 15% of patients. Diminished arterial pulses do not typically accompany signs of arterial insufficiency.
B. Thrombotic, embolic, or hemorrhagic episodes
of varying severity are the most common spontaneous manifestations of ET (see “Comparable Aspects,” section II). Despite extensive study, it is not known why some patients bleed. Neither platelet counts nor platelet function tests correlate with clinical events, except that the risk for hemorrhage is increased when the platelet count exceeds 2,000,000/µL. Cardiovascular risk factors (obesity, hypertension, and particularly smoking tobacco) significantly increase the risk for thrombosis.
  • Thrombotic episodes are most frequently venous with deep-vein thrombosis and pulmonary emboli as the most frequent manifestations. Splenic, hepatic, portal, and cerebral veins are also often affected. Arterial thromboses most frequently result in digital ischemia or infarction or in symptoms relative to occlusion of small and medium-sized vessels.
  • Hemorrhage episodes occur most frequently in the mucous membranes or skin. Life-threatening hemorrhage rarely occurs except after trauma or surgery or in the presence of antiplatelet drugs.
  • Pregnancy is associated with increased occurrence of spontaneous abortions in patients with ET because of thrombosis of placental vessels.
C. Survival
approaches that of matched, otherwise healthy controls. The median survival exceeds 10 years, and the 5-year survival rate is greater than 80%. Transformation of ET into acute leukemia is rare if leukemogenic agents are not used.
P.507

III. Management
A. Principles
The mainstay of treatment for ET is observation without treatment or myelosuppression. It is important to remember that most patients with ET who are to have a catastrophic thrombosis have it either at the time of diagnosis or after a preceding thrombotic event and that the natural history of ET is consistent with a nearly normal life expectancy. All patients with ET and hemorrhagic or vaso-occlusive disease should be treated promptly to lower the platelet count.
B. Medical management
  • Observation without treatment. There is no evidence in the literature showing that myelosuppressive therapy should be used simply because the platelet count is high. Withholding myelosuppressive therapy remains a perfectly viable option, particularly for young patients and for older patients with low thrombotic risk. Young patients without symptoms can do well without sequelae for many years and probably should be observed without initiating treatment unless complications of the disease occur. The risk factors for thrombosis and probable indications for myelosuppressive therapy in patients with ET include the following:
    • Age older than 70 years
    • History of thrombotic complications
    • Heavy smoking of tobacco
    • The presence of other cardiovascular disease risk factors (e.g., hypertension, obesity)
  • Myelosuppressive therapy. Drugs are administered to achieve platelet counts less than 600,000/µL. If thrombotic events still occur, dosages are adjusted to maintain platelet counts well within the normal range.
    • Anagrelide controls thrombocytosis in more than 80% of patients. Its role in preventing recurrence of thromboembolic complications is not completely defined. (See “Polycythemia Vera,” section III.B.2.a)
    • IFN-α is effective in controlling thrombocytosis and pruritus. It does not ablate clonal hematopoiesis. The role of IFN-α in preventing recurrence of thromboembolic complications is uncertain. (See “Polycythemia Vera,” section III.B.2.b)
    • Hydroxyurea is effective in controlling thrombocytosis and pruritus and in reducing thrombotic complications for patients who are at high risk. HU is most commonly employed in the treatment of ET. (See “Polycythemia Vera,” section III.B.2.c)
    • Radioactive phosphorus is probably the simplest form of therapy to administer but should be restricted to elderly patients who are not compliant. (See “Polycythemia Vera,” section III.B.2.d)
    • Alkylating agents (melphalan, busulfan, chlorambucil, or thiotepa) effectively reduce platelet counts but are carcinogenic. Avoid their use in ET if possible, particularly in younger patients. (See “Polycythemia Vera,” section III.B.2.e)
  • Antiplatelet drugs. Manifestations of microvascular arterial thrombosis (erythromelalgic distress, ischemic neurological attacks, and ocular disturbances) in ET are completely abolished by controlling platelet function with low-dose aspirin (81 mg/day) or by reducing the platelet count. The benefit of low-dose aspirin, however, is still uncertain in the primary prevention of thrombosis in ET. The use of aspirin and other antiplatelet drugs in other situations and in higher dosages is controversial and potentially increases the risk of bleeding, particularly when the platelet count exceeds 1,000,000/µL. Use aspirin with caution in patients with dyspeptic symptoms or a history of peptic ulceration or bronchospasm.
  • Plateletpheresis is indicated for emergency treatment of life-threatening complications of severe thrombocytosis and is nearly always associated with improvement in hemorrhagic and thrombotic symptoms.
  • Cardiovascular risk factors should be optimized. All patients with ET must stop smoking tobacco.
P.508

C. Splenectomy
greatly aggravates thrombocytosis, often leads to death, and is contraindicated in patients with ET.
D. Pregnancy with ET
is successful in 55% of cases and is most frequently complicated by spontaneous abortion during the first trimester (35% of pregnancies). Maternal complications occur in about 5% of pregnancies. Abortion cannot be predicted by history or therapy or platelet counts, although a decline in the platelet count has been observed in some patients with successful pregnancies. Specific therapies for ET during pregnancy, including plateletpheresis, do not appear to modify the clinical outcome. The ideal management for women with ET during pregnancy is speculative, but IFN-α is often recommended for those who require platelet count reduction because it is not considered to be teratogenic.
Myelofibrosis with Myeloid Metaplasia
See “Comparable Aspects” at the beginning of this chapter for pathogenesis, bone marrow findings, complications, and misleading laboratory results of the MPDs. Myelofibrosis with myeloid metaplasia (MMM) is also known as agnogenic myeloid metaplasia, osteosclerosis, and myelosclerosis. Familial cases occur occasionally in MMM. Radiation exposure is associated with an increased incidence of MMM but accounts for only a small percentage of cases. No other etiologic factors have been determined.
I. Diagnosis
Monoclonal megakaryocytes and polyclonal fibroblasts are the predominant proliferating cell lines in the panmyelosis of MMM.
A. Diagnostic criteria for MMM
(according to the PV Study Group) consist of the following:
  • Splenomegaly
  • Leukoerythroblastic blood smears (nucleated red blood cells and granulocytosis) with prominent anisocytosis and poikilocytosis
  • Normal 51Cr red blood cell mass (should be measured if the hematocrit is more than 40%)
  • Bone marrow examination that demonstrates fibrosis involving more than one-third of the cross-sectional area, and the fibrosis is not secondary to some identifiable cause (see Chapter 34, section I.B in “Cytopenia”).
  • Absence of Ph1 chromosome and of dyserythropoiesis
  • Diagnostic criteria for osteosclerosis consist of sclerotic lesions demonstrated on radiographs of the pelvis, spine, and long bones plus the criteria for diagnosis of MMM. Radiographic film evidence of patchy osteosclerosis occurs in half of the patients with MMM and may resemble metastases from carcinoma.
B. Laboratory studies
  • Erythrocytes. At presentation, anemia is moderate in two-thirds of patients. Macrocytosis may reflect the presence of folic acid deficiency. Dacrocytes (“teardrop” cells), ovalocytes, pronounced anisocytosis, polychromasia, and nucleated red blood cells make up the characteristic and nearly pathognomonic blood picture of patients with MMM. The anemia is usually due to ineffective erythropoiesis but may be caused by acquired versions of autoimmune hemolysis, hemoglobin H disease, or a paroxysmal nocturnal hemoglobinuria-like syndrome.
  • Granulocytes usually range from 10,000 to 30,000/µL. Blasts and promyelocytes constitute less than 10% of the granulocytes. Granulocytopenia occurs in 15% of patients. Basophils are only slightly increased.
  • Platelets are increased in one-third, normal in one-third, and decreased in one-third of patients with MMM, depending on the stage of disease. Platelets usually have abnormal morphology.
    • P.509

  • Bone marrow examination shows decreased fat content, granulocytic hyperplasia, and markedly increased numbers of dysplastic megakaryocytes. Fibrosis is patchy and variable in distribution; reticulin is always increased and is striking in half of the patients. The extent or progression of fibrosis is not correlated with the duration of disease, splenic size, or degree of splenic myeloid metaplasia. See “Comparable Aspects,” section I.C.
  • Immunologic abnormalities, such as monoclonal antibodies (10%), positive direct Coombs' tests (20%), polyclonal hyperglobulinemia, rheumatoid factor, antinuclear antibodies, antiphospholipid antibodies, or circulating immune complexes are found in more than half of the patients with MMM.
C. Differential diagnosis
of MMM includes the other MPDs, CML, hairy cell leukemia, metastatic carcinoma associated with marrow fibrosis (desmoplastic reaction), and disseminated mycobacterial infection. A long list of other disorders associated with secondary myelofibrosis include autoimmune diseases (especially systemic lupus erythematosus) and are discussed in Chapter 33, section I.B in “Cytopenias.”
II. Clinical course
A. Predominant signs and symptoms
relate to the severity of anemia and splenomegaly. Virtually all patients have splenomegaly, which may be massive in one-third of cases, and three-fourths of patients have hepatomegaly. One-fourth of patients do not have symptoms at the time of diagnosis. Progressive disease is commonly manifested by fever, weight loss, and debilitating bone pain from periostitis.
B. Chronic myelofibrosis
The clinical course of MMM is extremely variable. Some patients are symptom-free for long periods without treatment. Hemorrhagic manifestations rarely develop until late in the disease when severe thrombocytopenia develops. Death is due to heart failure, infection, hemorrhage, postsplenectomy mortality, or transformation to acute leukemia. The transition rate of MMM into acute leukemia ranges from less than 5% to 10%.
The overall median survival time in patients with MMM is 4 to 5 years. Expected survival time, however, can range from less than 2 years for patients at high risk to more than 10 years (20 years in some reports) for patients at low risk. Several scoring systems to quantify risk in MMM have been offered, but without consensus. Splenic size and bone marrow findings have been found not to be significant prognostic factors. The expected survival, however, is poorer with each of the major risk factors that a patient demonstrates.
  • Accepted risk factors in MMM
    • Hemoglobin less than 10 g/dL
    • White blood cell count less than 4,000/µL or more than 30,000/µL
    • Presence of more than 10% circulating precursors (blasts, promyelocytes, myelocytes)
  • Probable risk factors in MMM
    • Abnormal karyotype
    • Age older than 65 years
    • Presence of constitutional symptoms
C. Associated syndromes
  • “Acute myelofibrosis” is now recognized to be AML (type M7).
  • Portal hypertension and varices in MMM are caused by massive increases in splenoportal blood flow and decreased hepatic vascular compliance. The decreased compliance is due to extramedullary hematopoiesis and its secondary collagen deposition.
  • Extramedullary hematopoietic tumors can develop in any organ and are most problematic in the epidural space. Foci of these tumors on serosal surfaces can result in massive effusions containing immature hematopoietic cells.
  • Neutrophilic dermatoses, which are skin lesions with intense polymorphonuclear neutrophil infiltration, can be a presenting or complicating feature of MMM. The resultant raised tender plaques can progress to bullae or pyoderma gangrenosum.
P.510

III. Management
A. Medical management
Therapy for MMM may not significantly improve survival. Treatment is therefore postponed until patients develop symptoms.
  • Transfusion of packed red blood cells is the major form of treatment, and they are given often enough to maintain tissue oxygenation above levels that produce symptoms.
  • Androgens, such as fluoxymesterone (Halotestin; 10 mg PO b.i.d.) or danazol (200 to 400 mg PO b.i.d.), may improve the anemia. Several months of treatment are necessary before improvement is evident. Androgens may be combined with glucocorticoids for improved results.
  • Glucocorticoids, such as prednisone (20 to 30 mg/day), sometimes ameliorate systemic symptoms and are useful for immunologic complications.
  • Folic acid, 1 mg/day PO, is often prescribed, particularly for patients with weight loss or marked splenomegaly.
  • Erythropoietin rarely helps these patients.
  • Chemotherapy with low doses of hydroxyurea, busulfan, or 6-thioguanine has been used for patients with high leukocyte and platelet counts, symptomatic splenomegaly, or symptoms of hypercatabolism (fever, sweats, or weight loss). The response to treatment is unpredictable. Cytotoxic agents must be used cautiously because these patients have marginal hematopoietic reserves. 2-Chlorodeoxyadenosine (2-CdA) in usual doses may be palliative in noncytopenic MMM patients with progressive hepatomegaly after splenectomy.
  • IFN-α is useful in some but not most patients with MMM. (See “Polycythemia Vera,” section III.B.2.b)
  • Anagrelide is not helpful in the clinical or pathological aspects of MMM other than reducing the platelet count. (See “Polycythemia Vera,” section III.B.2.a)
  • Thalidomide in low doses (50 mg/day) in combination with prednisone is promising for the management of cytopenias associated with MMM.
  • 32P has no clear role in the management of MMM.
B. Bone marrow transplantation
should be considered for patients who are younger than 40 years of age and who have a histocompatible sibling.
C. Splenectomy
when decided on cautiously in a timely fashion, is beneficial in nearly all patients who have painful splenomegaly, in about 40% of patients who have serious cytopenias, and in many patients with hypercatabolism. The mortality rate is less than 10% if the procedure is performed by experienced surgeons; postoperative morbidity exceeds 30%. Progressive hepatomegaly and an increased risk for blast transformation after splenectomy are major concerns. The indications for splenectomy in medically suitable patients with MMM are as follows:
  • Persistent discomfort because of a grossly enlarged or infarcted spleen
  • Refractory hemolytic anemia as manifested by the need for increasingly more frequent transfusions
  • Refractory, severe thrombocytopenia in the absence of evidence of disseminated intravascular coagulation
  • Hypercatabolic symptoms that are not responsive to myelosuppression.
  • Portal hypertension associated with bleeding varices. Based on circulatory dynamic studies performed at the time of surgery, the following procedures should be performed:
    • Splenectomy alone for portal hypertension secondary to markedly increased blood flow from the liver to the spleen
    • Portosystemic shunt for portal hypertension secondary to intrahepatic obstruction to blood flow
D. Radiation therapy
  • Small doses (20 to 300 cGy per course given in daily fractions of 20 cGy) of RT to the spleen can relieve pain and early satiety secondary to massive
    P.511

    splenomegaly in MMM, usually for a few months. RT can be considered when splenectomy is contraindicated. Blood counts must be monitored carefully during splenic RT because severe cytopenias can develop rapidly.
  • RT may also palliate focal areas of periostitis, extramedullary hematopoietic tumors, and ascites secondary to myeloid metaplasia of the peritoneum.
Hypereosinophilic Syndrome and Chronic Eosinophilic Leukemia
I. Definition and manifestations
A. Hypereosinophilic syndrome (HES)
is part of a spectrum of idiopathic disease characterized by blood and bone marrow eosinophilia and by tissue infiltration with relatively mature eosinophils resulting in multisystem organ dysfunction. More than 90% of patients with HES are men, usually between the ages of 20 and 50 years.
The World Health Organization classifies HES as a myeloproliferative disorder (MPD) but does not imply that all cases of HES are clonal disorders. It may be virtually impossible to distinguish between clonal eosinophils and eosinophilia secondary to abnormal cytokine production for which no cause is recognized. If there is no evidence of clonality (e.g., abnormal cytogenetics), the diagnosis of HES is preferred. A clonal myeloid abnormality would support the diagnosis of chronic eosinophilic leukemia.
B. Etiology
The etiology of HES is unknown. Granulocyte-macrophage colony-stimulating factor, interleukin-5, and interleukin-7 may be involved in the dysregulated overproduction of eosinophils. Furthermore, despite the major propensity for the development of thrombosis in HES, no consistent systemic alterations in coagulation or fibrinolysis have been found.
C. Organ system involvement
  • Hematopoietic system involvement. The absolute eosinophil count usually ranges from 3,000 to 25,000/µL, but must be greater than 1,500/µL for longer than 6 months in the absence of other causes of eosinophilia to entertain the diagnosis. The eosinophils are usually mature but often contain decreased numbers of granules that are small in size. Half of the patients have a normocytic, normochromic anemia. Bone marrow cytology shows myeloid hyperplasia with 25% to 75% of these cells being eosinophils, which are shifted to the left in maturation. Increased numbers of myeloblasts and cytogenetic abnormalities are absent.
  • Cardiac involvement (55% to 75% of cases). Myocardial necrosis is associated with the presence of increased numbers of eosinophils seen on endomyocardial biopsy. Thrombi develop in the ventricles or atria and can embolize. Mitral or tricuspid valvular regurgitation and restrictive cardiomyopathy due to endomyocardial fibrosis develop after about 2 years of eosinophilia.
  • Neurological involvement (40% to 70%). Clinical syndromes include cerebral thromboembolism originating in the heart, encephalopathy, and peripheral sensory polyneuropathy. Biopsy findings are inconsistent.
  • Lung involvement (40% to 50%) usually manifests as a chronic nonproductive cough. The chest radiograph is usually clear. Pulmonary function test abnormalities are rare in the absence of congestive heart failure or pulmonary emboli arising from the right ventricle. Diffuse or focal infiltrations develop in 20% of patients. Bronchial asthma is a rare occurrence in HES.
    • P.512

  • Cutaneous involvement. Skin rashes develop in more than 50% of cases. Urticarial or angioedematous lesions, erythematous papules and nodules, or mucosal ulcers may develop.
  • Involvement of other organs. Splenomegaly develops in 40% of cases. Rheumatologic manifestations include arthralgias, effusions, and Raynaud's phenomenon. Eosinophilic gastritis, enterocolitis, chronic active hepatitis, and Budd-Chiari syndrome have been observed in HES. Visual blurring caused by microemboli or microscopic hematuria may occur.
II. Differential diagnosis
See Chapter 34, section IV in “Increased Blood Cell Counts” for eosinophilia.
A. Chronic eosinophilic leukemia
can be distinguished by increased blasts in the marrow and chromosomal abnormalities (denoting a clonal disorder).
B. Other chronic MPDs
Patients with HES rarely have expansions of other cell lines besides eosinophils to the extent seen in the other chronic MPDs and do not develop severe myelofibrosis.
C. Other hematopoietic malignancies
especially acute monocytic leukemia with inv(16) cytogenetics, T-cell lymphoma, Hodgkin lymphoma, and others.
D. Eosinophilic syndromes limited to specific organs
lack the multiplicity of organ involvement often found in HES.
E. Churg-Strauss syndrome
is the major vasculitis associated with eosinophilia. It is characterized by asthma, pulmonary infiltrates, eosinophilia, paranasal sinus abnormalities, neuropathy, and blood vessels showing extravascular eosinophils. Asthma is usually absent in HES and may be the only feature that distinguishes it from Churg-Strauss syndrome.
III. Diagnosis
A. Diagnostic criteria for HES
  • Persistently increased absolute eosinophil count greater than 1,500/µL for longer than 6 months
  • Absence of parasites, allergies, or other causes of eosinophilia
  • Evidence of organ system involvement
  • Absence of chromosome abnormalities, which would justify the diagnosis of eosinophilic leukemia
B. Helpful studies
  • Complete history and physical examination, CBC, liver and renal function tests, and urinalysis
  • IgE levels and serologic tests for collagen vascular disorders
  • Chest radiograph
  • Electrocardiogram and echocardiogram
  • Bone marrow aspirate, biopsy, and chromosome analysis
  • Biopsy of skin lesions
  • Several stool samples for ova and parasites
  • Duodenal aspirates and blood serology to exclude Strongyloides species infection
  • Cultures for fungi, mycobacteria, and bacteria to exclude infection
IV. Prognosis
More than 75% of patients survive 5 years, and 40% survive 10 and 15 years, depending on the ability to manage the effects of end organ damage. A poor prognosis is indicated by refractory congestive heart failure or a WBC count greater than 90,000/µL.
V. Management
Treatment should be withheld until there is evidence of progressive organ system involvement and dysfunction. Corticosteroids have been the most effective agents. Therapy is discontinued if organ dysfunction improves and if the eosinophil count is reduced to or near the normal range.
Various cytotoxic agents (hydroxyurea, vincristine, chlorambucil) have been effective when used singly in patients who do not respond to prednisone. Toxic regimens should be avoided. Leukapheresis is not helpful because eosinophil counts rebound to pretreatment levels within a day. Antithrombotic agents, such as aspirin or warfarin, have been frequently used but their role has not been established.
P.513

Suggested Reading
Polycythemia Vera
Foa P, et al. Long-term therapeutic efficacy and toxicity of recombinant interferon-alpha 2a in polycythemia vera. Eur J Haematol 1998;60:273.
Fruchtman SM, et al. A PVSG report on hydroxyurea in patients with polycythemia vera. Semin Hematol 1997;34:17.
Silva M, et al. Expression of Bcl-x in erythroid precursors from patients with polycythemia vera. N Engl J Med 1998;338:613.
Spivak JL. Polycythemia vera: myths, mechanisms, and management. Blood 2002;100:4272.
Temerinac S, et al. Cloning of PRV-1, novel member of the uPAR receptor superfamily, which is overexpressed in polycythemia rubra vera. Blood 2000;95:2569.
Essential Thrombocythemia
Griesshammer M, Heimpel H, Pearson TC. Essential thrombocythemia and pregnancy. Leuk Lymphoma 1996;22(Suppl 1):57.
Harrison CN, et al. A large proportion of patients with a diagnosis of essential thrombocythemia do not have a clonal disorder and may be at lower risk of thrombotic complications. Blood 1999;93:417.
Murphy S, et al. Experience of the Polycythemia Vera Study Group with essential thrombocythemia: a final report of diagnostic criteria, survival and leukemic transition by treatment. Semin Hematol 1997;34:29.
Sacchi S, et al. Alfa-interferon in the treatment of essential thrombocythemia: clinical results and evaluation of its biological effects on the hematopoietic neoplastic clone. Italian Cooperative Group on ET. Leukemia 1998;12:289.
Teofili L, et al. Overexpression of the polycythemia rubra vera-1 gene in essential thrombocythemia. J Clin Oncol 2002;20:4249.
Myelofibrosis with Myeloid Metaplasia
Barosi G. Myelofibrosis with myeloid metaplasia: diagnostic definition and prognostic classification for clinical studies and treatment guidelines. J Clin Oncol 1999;17:2954.
Cervantes F, et al. Identification of “short-lived” and “long-lived” patients at presentation of idiopathic myelofibrosis. Br J Haematol 1997;97:635.
Mesa RA, et al. A phase 2 trial of combination low-dose thalidomide and prednisone for the treatment of myelofibrosis with myeloid metaplasia. Blood 2003;101:2534.
Pullarkat V, et al. Primary autoimmune myelofibrosis: definition of a distinct clinicopathologic syndrome. Am J Hematol 2003;72:8.
Hypereosinophilic Syndrome
Bain BJ. Eosinophilic leukaemias and the idiopathic hypereosinophilic syndrome. Br J Haematol 1996;95:2.
Vardiman JW, Harris NL, Brunning RD. The World Health Organization (WHO) classification of the myeloid neoplasms. Blood 2002;100:2292.
Weller PF, Bubley GJ. The idiopathic hypereosinophilic syndrome. Blood 1994;83:2759.


> Table of Contents > Part Three - Hematopoietic Malignancies > 25 - Acute Leukemia and Myelodysplastic Syndromes
25
Acute Leukemia and Myelodysplastic Syndromes
Dennis A. Casciato
Mounzer E. Agha
Kenneth A. Foon
Acute Leukemia
I. Epidemiology and etiology
A. Incidence
Acute leukemia afflicts 3 to 4 per 100,000 population annually (11,000 new cases per year) in the United States. Children account for 25% of cases. Acute leukemia is the most common malignant disease of childhood.
  • Cell type. Eighty percent of cases of acute lymphoblastic leukemia (ALL) occur in children, and 90% of cases of acute myelogenous leukemia (AML) occur in adults.
  • Age. In adults, AML rates begin to rise exponentially after 50 years of age; the age-specific incidence rates are 3.5 per 100,000 in adults 50 years of age, increases significantly to 15 at age 70 and 35 at age 90. The mean age for AML in the United States is 63 years. The peak incidence of ALL occurs at 3 to 4 years of age; the incidence steadily decreases after 9 years of age and is rare after 40 years of age.
  • Sex. Acute leukemia shows a male predilection only in very young and elderly patients.
B. Etiology
  • Hereditary
    • Hereditary syndromes that are associated with chromosomal abnormalities and high risk for acute leukemia include the following:
      • Bloom's syndrome, which is a recessively transmitted disease occurring predominantly in people of Jewish ancestry. Chromosome breaks are readily found in cytogenetic studies. The syndrome is characterized by short and thin stature, delicate features, telangiectatic lesions over the malar eminences of the face, photosensitivity, and a variety of other cutaneous abnormalities (acanthosis nigricans, hypertrichosis, ichthyosis, and café-au-lait spots). AML is the type of leukemia that develops in these patients.
      • Fanconi's congenital pancytopenia (Fanconi's aplasia), which is an autosomal recessive disease associated with multiple chromosomal abnormalities. Clinical features include skeletal abnormalities (absence of radii, hypoplasia of the thumbs), squinting, microcephaly, small stature, and hypogonadism. AML, as well as skin carcinoma, often complicates this syndrome.
      • Down's syndrome (mongolism, trisomy 21), which is associated with an increased risk for both AML and ALL.
    • Siblings of patients with acute leukemia have a fivefold increased risk. If one member of a monozygotic twinship develops acute leukemia, the risk that the other twin will also be affected is 1:4, especially if the patient is younger than 8 years old and it is within 1 year of the first diagnosis of leukemia.
  • Radiation is a well-documented leukemogenic factor in humans. Increased incidence of leukemia proportional to the cumulative radiation dose has been demonstrated in populations exposed to atomic bombs, in patients irradiated for ankylosing spondylitis, and in radiologists (before current protective precautions). Doses of less than 100 cGy are not
    P.515

    associated with the development of leukemia. The types of leukemia induced by radiation are ALL, AML, and chronic myelogenous leukemia (CML), but not chronic lymphocytic leukemia.
  • Viruses have not been associated with acute leukemia in humans.
  • Chemicals. The ability of chemicals to produce acute leukemia and pancytopenia is likely related to their ability to mutate or ablate the bone marrow stem cells.
    • Benzene and toluene are well-documented causes of acute leukemia. Acute leukemia develops 1 to 5 years after exposure and is often preceded by bone marrow hypoplasia and pancytopenia.
    • Drugs. Drug-induced acute leukemia is usually preceded by myelodysplasia. Alkylating agents and topoisomerase II inhibitors given for prolonged periods are associated with a markedly increased risk of AML. Other drugs that have been implicated include arsenicals, phenylbutazone, and chloramphenicol. Secondary AML currently accounts for 10% to 20% of all AML cases.
  • Hematologic diseases. CML transforms into acute leukemia (“blast crisis”) in more that 80% of cases. Patients with myelodysplastic syndromes (MDSs) clearly are at increased likelihood for AML. The incidence of AML in myeloproliferative disorders (MPDs), myeloma, and certain solid tumors is increased by the use of chemotherapy.
  • Smoking. Cigarette smoking is associated with approximately 50% increase in leukemia risk. Cigarette smoking has a deleterious effect on survival in AML by shortening complete remission duration and subsequent survival. It has been associated with severe infections during aplasia. Leukemogenic compounds favoring complex karyotypic abnormalities could also be involved.
II. Pathology and natural history of acute leukemia
A. Classification
  • The French–American–British (FAB) classification of acute leukemia was originally proposed in 1976. The FAB definitions for the M1–M7 and L1–L3 subtypes of acute leukemia are presented in Appendix C-7, section I.
    • Cytological features of the acute leukemia subtypes are also shown in Appendix C-7, section I.
    • Auer rods are abnormal condensations of cytoplasmic granules. Their presence in the immature cells distinguishes AML from ALL; their absence is not diagnostically helpful.
    • Cytochemistry. Identifying the type of early cell may be difficult but is facilitated by readily available and traditionally used histochemical techniques, particularly for myeloperoxidase and nonspecific esterase (Appendix C-7, section II). Myeloperoxidase activity can be assessed by both cytochemistry and flow cytometry.
    • Immunologic markers assessed by flow cytometry, usually distinguish ALL from AML as well as their subtypes. These markers are summarized in Appendix C-7, section II. Antibodies against platelet glycoproteins (CD41 or CD61) are useful in distinguishing megakaryocytic (M7) leukemia. Flow cytometry has largely replaced cytochemistry in some centers. Flow cytometry is most useful when using antibodies against panmyeloid antigens (CD13 and CD33), monocyte antigens (especially CD11b and CD14), and hematopoetic progenitor cell antigens (CD34 and HLA-DR).
  • The World Health Organization (WHO) classification has replaced the FAB classification. The FAB classification, which provided a consistent morphological and cytochemical framework, did not reflect the genetic or clinical diversity of the disease. The WHO classification of AML is as follows (with corresponding FAB designations and approximate proportions of AML cases in brackets):
    P.516

    • AML not otherwise categorized
      • AML minimally differentiated [M0, 5%]
      • AML without maturation [M1, 10%]
      • AML with maturation [M2, 30% to 45%]
      • Acute myelomonocytic leukemia [M4, 15% to 25%]
      • Acute monoblastic and monocytic leukemia [M5a, M5b; 5% to 8%]
      • Acute erythroid leukemia [M6, 5% to 6%]
      • Acute megakaryoblastic leukemia [M7, 3% to 5%]
      • Acute panmyelosis with myelofibrosis [M7, rare; “acute myelo- fibrosis”]
      • Acute basophilic leukemia (very rare)
      • Myeloid sarcoma (“chloroma,” “granulocytic sarcoma”; extrame- dullary masses of monoblasts or myeloblasts)
    • AML with recurrent genetic abnormalities (see Table 25.1)
      TABLE 25.1. CYTOGENETIC ABNORMALITIES AND PROGNOSIS OF ACUTE MYELOGENOUS LEUKEMIA IN ADULTS
      Cytogenetic
      Abnormalities             		Fusion Genes Frequency in Adults (%) Frequency of FLT3ITDa (%)
      < 45 yr | All | > 45 yr
      Favorable Prognosis
      t(8;21)(q22;q22) | AML1/ETO | 5–8 (< 55 yr) | Rare | 9
      inv(16)(p13;q22) | CBFβ/MYH11 | 10 | Rare | 7
      t(16;16)(p13;q22)
      t(15;17)(q21;q11) | PML-RARα | 15 | Rare | 37
      Variants:
      t(11;17)(q23;q11) | PLZF-RARα
      t(5;17)(q32;q11) | NPM-RAR-α
      t(11;17)(q13;q11) | NuMA-RARα
      Intermediate Prognosis
      Normal karyotype | 5–20 | 34
      +8 | 10 | 28
      Others: -Y, +6
      All other karyotypes not considered favorable or unfavorable — 20–30
      Unfavorable Prognosis
      Abnormal 11q23b | MLL | 5–7 | 0
      Common variants:
      t(4;11)(q21;q23) | MLL/AF4
      t(9;11)(p22;q23) | MLL/AF9
      t(11;19)(q23;p13.1) | MLL/ELL
      t(11;19)(q23;p13.3) | MLL/ENL
      t(6;9)(p23;q34) DEK/CAN < 10 —
      t(3;3)(q21;q26) | Ribophorin/EV11 | 3–5 | 17
      -5/del(5q) | < 10 | > 10 | 0
      -7/del(7q) | < 10 | > 10 | 7
      aFLT (a tyrosine kinase growth factor receptor) mediates hematopoietic stem cell proliferation and differentiation. FTL3 mutations (internal tandem duplication of exon 11 and 12 termed FLT3ITD) are common in AML and could be an important prognostic indicator.
      b> 50% of AML cases in infants
      • AML with abnormal bone marrow eosinophils and inv(16)(p13;q22) or t(16;16)(p13;q22) [M4 Eo, 10% to 12%]
      • Acute promyelocytic leukemia and variants; t(15;17)(q21;q11) and its variants [M3, M3v; 5% to 8%]
      • AML with t(8;21)(q22;q22); (AML1/ETO) [M2, 5% to 12%]
      • AML with 11q23 (MLL) abnormalities [M5 or M1, 5% to 6%]
    • AML with multilineage dysplasia [M2 or M6]
      • Following an MDS or an MDS/MPD
      • Without antecedent MDS
    • AML and MDS, therapy-related (alkylating agents, topoisomerase inhibitors, other types)
  • The two most significant differences between the FAB and the WHO classifications are:
    • A lower blast threshold for the diagnosis of AML: The WHO defines AML when the blast percentage reaches 20% in the bone marrow (the FAB used 30%).
    • Patients with the clonal, recurring cytogenetic abnormalities should be considered to have AML regardless of the blast percentage: t(8;21)(q22;q22), t(16;16)(p13;q22), inv(16)(p13;q22), or t(15;17) (q22;q12).
  • A more clinically relevant classification of AML can be achieved if two distinct subgroups with different biological features are recognized:
    • AML that evolves from MDS is associated with multilineage dysplasia, poor risk cytogenetics, and a poor response to therapy. The incidence of this type increases with age and is consistent with the hypothesis that MDS and MDS-related leukemia results through multiple insults to the genetic constitution of the hematopoietic stem cell.
    • AML that arises de novo usually lacks significant multilineage dysplasia. It is associated with good-risk cytogenetic findings and has a favorable response to therapy with a good failure-free and overall survival. This type of leukemia has a relatively constant incidence throughout life and is the type most likely to be observed in children and young adults.
B. Pathology
Bone marrow examination in acute leukemia shows hypercellularity with a monotonous infiltration of immature cells. Normal marrow elements are markedly decreased. Erythroblast maturation is commonly megaloblastoid in all types of AML, especially subtype M6. Cytological features of the AML subtypes are shown in Appendix C-7, section I.
At the time of diagnosis, the kidneys are clinically involved in about 25% of cases; the lungs, joints, or gastrointestinal tract in 5% of cases; and the heart in 2% of cases. At postmortem examination, virtually all organs are infiltrated with leukemic cells.
C. Natural history
Leukemic cells generally replicate more slowly than their normal counterparts. Hematopoiesis is abnormal even before the proportion of blast cells in the marrow is conspicuously increased. Immature
P.517

and malfunctioning leukocyte progenitors progressively replace the normal bone marrow and infiltrate other tissues. Relapse is inevitable in the vast majority of patients unless complete remission after therapy lasts at least 4 years. Relapse is associated with progressively poorer response to therapy and progressively shorter duration of remission. Unsuccessful therapy is usually followed by death within 2 months. Death in acute leukemia is usually caused by either infection or hemorrhage.
D. Biology of acute promyelocytic leukemia (PML)
  • Morphology. Classified as M3 in the FAB classification, PML is characterized morphologically by the presence of blasts cells with heavy azurophilic granules, bundles of Auer rods (“faggot cells”), and a bilobed
    P.518

    or reniform nucleus. Although the vast majority of acute PML cases fit the description of hypergranular blasts, a cytological microgranular variant (M3v) has been identified. The blasts in M3v have a bilobed, multilobed, or reniform nucleus and, under usual staining, are devoid of granules or contain only a few fine azurophilic granules. The apparent paucity of granules is due to their submicroscopic size. M3v is commonly associated with hyperleukocytosis and accounts for 15% to 20% of PML cases.
  • Immunophenotyping. PML blasts are positive for CD33 and CD13 but negative for HLA-DR and usually have a low-level expression of CD34. M3v blasts tend to be positive for CD34, CD2, and CD19.
  • Cytogenetics. Both the classical and the M3v forms of PML are associated with a specific cytogenetic abnormality, t(15;17)(q22;q21). This translocation disrupts the PML gene on chromosome 15 and the retinoic acid receptor α (RARA) on chromosome 17, resulting in a fusion gene (PML/RARA). The protein product of PML/RARA retains the retinoic acid (RA) ligand-binding domain and plays a key role in leukemogenesis, as well as in mediating the response to retinoids.
    • Three other alternative translocations associated with PML have been characterized:
      • t(11;17)(q23;q21) involving the PLZF gene on chromosome 11
      • t(5;17)(q35;q21) involving the NPM gene on chromosome 5
      • t(11;17)(q13;q21) involving the NuMA gene on chromosome 11
    • PML/RARA-mediated PML is sensitive to retinoids, as are the NPM/RARA- and NuMA/RARA-mediated PML. In contrast, PLZF/RARA-associated PML is resistant to retinoids as well as arsenic trioxide but may be sensitive to the combination of retinoids and granulocyte colony-stimulating factor (G-CSF).
III. Diagnosis
A. Symptoms
  • Nonspecific fatigue and weakness are the most common symptoms. Bruising, fever, and weight loss are frequent.
  • Central nervous system (CNS) involvement may be manifested by headaches, nausea, vomiting, blurred vision, or cranial nerve dysfunction.
  • Bone pain is more common in ALL than in AML.
  • Abdominal fullness usually reflects hepatosplenomegaly, which is more frequent in ALL.
  • Oliguria may result from dehydration, uric acid nephropathy, or disseminated intravascular coagulation (DIC).
  • Obstipation may signify disorders of calcium or magnesium metabolism.
B. Physical findings
  • General examination
    • Pallor, petechiae, and purpura are the most frequent findings in acute leukemia.
    • Sternal tenderness to palpation, lymphadenopathy, and hepatosplenomegaly are much more common in ALL than in AML.
    • Meningismus may indicate CNS involvement. CNS leukemia is most common in ALL. When seen in patients with AML, M4 (particularly with abnormal bone marrow eosinophils) and M5 subtypes are commonly involved. It is far less common in the remaining AML subtypes.
    • Leukemic infiltrates in the optic fundus appear like Roth's spots with flame hemorrhages.
  • Extramedullary infiltration or masses of blasts, especially involving the skin, orbits, breasts, or testes, are most likely to occur in acute monocytic leukemias (M4, M5) and ALL. Gingival enlargement is seen most often in M5 AML and ALL.
  • Bleeding out of proportion to the degree of thrombocytopenia suggests the presence of DIC, particularly common in M3 acute leukemia.
  • Signs of infection should be carefully sought.
P.519

C. Laboratory studies
Evaluation of the peripheral blood smear should be done in every case where leukemia is in the differential diagnosis. Finding circulating leukemic blasts establishes the diagnosis, but this should be confirmed by the evaluation of the bone marrow.
  • Hemogram
    • Leukocytes. The white blood cell count (WBC) is elevated in 60% of cases, normal in 15%, and decreased in 25%. Circulating blasts are demonstrated in virtually every case of acute leukemia; however, some patients present with a very low percentage of circulating blasts.
    • Erythrocytes. Ninety percent of patients have a normocytic, normochromic anemia, which is usually severe. Reticulocytes are nearly always decreased. Macrocytosis usually reflects megaloblastic maturation and a history of prior MDS. Circulating nucleated red blood cells should always prompt further evaluation of the bone marrow.
    • Platelets are decreased in 90% of cases and are less than 50,000/µL in about 40%.
  • Biochemical tests that should be obtained include the following:
    • Serum uric acid, calcium, phosphorus, magnesium, and lactic dehydrogenase (LDH) levels
    • Serum renal and liver function tests.
    • Coagulation tests for DIC (see Chapter 34, section II in “Coagulopathy.”)
  • Bone marrow findings are discussed earlier, in section II. Blasts in excess of 20% establish the diagnosis of acute leukemia.
  • Flow cytometry results for AML are shown in Appendix C-7, section II. Results for ALL are shown in Appendix C-5.
  • Cytogenetic testing is essential in every new patient because of its prognostic significance. Cytogenetic abnormalities are classified based on their effect on AML response to treatment, duration of response, and relapse into “favorable,” “standard or intermediate” and “unfavorable or poor” cytogenetics (Table 25.1).
  • Radiological studies that should be obtained include the following:
    • Chest radiograph to look for leukemic or infectious infiltrates.
    • Bone radiographs of painful or tender areas to look for periosteal elevation or bony destruction from extramedullary bone masses.
  • Cerebrospinal fluid (CSF) examination should be performed in all patients with ALL, where it is usually part of the induction therapy. CSF evaluation should be done in patients with AML who have meningismus or CNS abnormalities. Cytarabine or methotrexate should be injected into the CSF at the completion of the examination because of the possibility of leukemic contamination from the blood.
    The fluid should be cultured routinely for acid-fast bacilli, fungi, and bacteria. Meningeal involvement with leukemia is associated with decreased sugar and increased protein concentrations, pleocytosis, and leukemic cells found by cytological examination (see section IX.B).
  • Surveillance bacterial cultures of the nose, pharynx, axillae, and perianal regions identify organisms that may have colonized the patient. These cultures, however, are not commonly helpful in predicting etiologic organisms for serious infection.
IV. Prognostic factors and survival
Complete remission (CR) is the paramount prognostic factor in all forms of acute leukemia. A CR is defined as all of the following:
  • Bone marrow contains < 2% blasts.
  • Erythrocyte, granulocyte, and platelet counts return to normal.
  • Organomegaly is resolved.
  • Performance status is returned to normal.
A. AML prognostic factors
The most important factors portending a poor prognosis in AML are:
  • Age greater than 55 years
    • P.520

  • Antecedent myelodysplasia
  • Therapy-related AML
  • High WBC at presentation
  • Cytogenetics that are not favorable.
B. ALL prognostic factors
ALL is not a uniform disease but consists of subtypes with distinct biological, clinical, and prognostic features. The most important prognostic factors are age, initial WBC, immunophenotype, and cytogenetics.
  • Favorable prognostic factors in adult ALL. The Cancer and Leukemia Group B (CALGB) identified the following clinical and biological features that correlate with favorable long-term outcome:
    • Younger age (< 30 years, adolescents)
    • WBC (≤ 30,000/µL)
    • Absence of the Philadelphia chromosome (PL1)
  • Adverse prognostic factors in ALL
    • Clinical characteristics
      • Older age (> 60 years)
      • WBC > 30,000/µL
      • Late achievement of CR (occurring after more than 3 to 4 weeks)
    • Immunophenotype
      • Pro–B-cell ALL
      • Pro–T-cell, pre–T-cell, and mature T-cell ALL
      • Mature T-cell ALL
    • Cytogenetics and molecular genetics
      • t(9;22)(p34;q11) [PL1]; BCR/ABL fusion gene: occurs in 25% of adults with ALL
      • t(1;19)(q23;p13); PBX/E2A: occurs in 25% of children with ALL
      • Abnormal 11q23; MLL gene rearranged: poor prognosis in infants under 1 year of age and adults
      • t(4:11)/ALL1-AF4; Common clinical features of this subtype include:
        • High WBC (median 180,000/µL)
        • L1 or L2 morphology with B-cell lineage
        • Immature immunophenotype (CD10-, CD19+, HLA-DR+) with frequent coexpression of myeloid markers (CD15+, CDw65+)
      • Multidrug resistance positivity (rarely assayed)
  • Response rates and survival
    • AML. About two-thirds of patients achieve a CR. The median survival is 12 to 24 months for patients who achieve CR; the median duration of first remission is 10 to 12 months. About 20% of patients who achieve CR (5% to 15% of all patients) survive 5 or more years, and many of these patients may be cured. Most relapses occur within 3 years.
      Approximately 50% of patients with “favorable” cytogenetics survive. However, only 10% to 15% of patients achieve long-term survival if they are older than 55 to 60 years or develop AML following primary or secondary MDS.
    • ALL
      • “Standard-risk” children (1 to 9 years of age, WBC < 50,000/µL, precursor B-cell subtype, and without adverse prognostic factors). Less than 20% of cases relapse if properly treated. More than 80% of cases have a 5-year disease-free survival. Relapse or death is unusual in these patients after 4 years of continuous CR.
      • “High-risk” children (those with adverse prognostic factors) have remission duration and survival similar to those of adults, yet some series report 70% of patients surviving disease-free for 4 years. The survival time for infants is less than 2 years.
      • Adolescents and adults have a median first CR duration of 12 to 24 months and a median survival time of 24 to 30 months. Late
        P.521

        adolescents (17 to 21 years old) appear to have a substantially improved survival time if treated with aggressive pediatric protocols. The median survival time is less than 18 months for patients who are older than 60 years of age with an elevated WBC.
V. Management of every patient with acute leukemia who may undergo allogeneic hematopoietic stem cell transplantation (HSCT)
The following precautions are very important in all patients (generally < 65 years old) who are eligible for allogeneic (HSCT):
  • Leukofilter and irradiate all administered blood products.
  • Obtain human leukocyte antigen (HLA) typing of the patient for both class I and class II antigens on admission and before giving any treatment that will suppress the peripheral blood counts.
  • Assess cytomegalovirus (CMV) antibody titers on admission. All blood products should be screened and negative for CMV until the titers become available. CMV-negative patients should be maintained on CMV-negative products, whereas CMV-positive patients can receive CMV-safe products (positive but leukofiltered).
VI. Management of AML
A. Remission induction
Intensive chemotherapy, nearly always to the point of severe bone marrow aplasia (which generally occurs about 12 days after treatment is begun), is necessary to achieve CR in patients with AML. Cytarabine and an anthracycline are usually administered. Cytarabine has been given in doses ranging from 100 mg/m2 to 6,000 mg/m2, but it is not clear that higher dosages give better results. Daunorubicin, idarubicin, and mitoxantrone at equivalent doses also appear to give similar results. Idarubicin, however, appears to induce higher remission rate in patients with elevated WBCs at presentation. A typical regimen is as follows:
  • Cytarabine 100 mg/m2/day by continuous IV infusion for 7 days, and
  • Idarubicin, 12 mg/m2 (or daunorubicin, 45 mg/m2, or mitoxantrone, 12 mg/m2) IV push on Days 1, 2, and 3
If the blasts are not cleared from the blood and bone marrow after the first course of treatment, and if the patient can tolerate such intensive treatment, the combination therapy is repeated once or twice more. A CR is achieved in 60% to 75% of patients with good medical support, usually about 1 month after initiating treatment. More than 95% of CRs are achieved with one or two courses of induction chemotherapy.
  • Toxicity of induction therapy
    • Tumor lysis syndrome can occur with its associated hyperuricemia, hyperphosphatemia, hypocalcemia, and hyperkalemia. All patients with acute leukemia should be given allopurinol (300 to 600 mg daily) beginning 12 to 48 hours before starting chemotherapy.
    • Cardiac abnormalities. Anthracyclines may be associated with electrocardiographic changes, arrhythmias, or congestive heart failure. All patients must have a nuclear heart scan or an echocardiogram to assess the cardiac function prior to starting the anthracycline.
    • Tissue necrosis. Anthracyclines are vesicants, and if infiltrated out of the veins into the tissues, will cause severe tissue necrosis. All patients must have a well-secured central venous access catheter (Hickman catheter), which should be checked for position and good blood return prior to infusing the anthracycline.
    • Pancytopenia secondary to bone marrow suppression is both caused by the disease and the goal of therapy. This results in infectious and hemorrhagic complications. Patients will also become dependent on transfusions until remission is achieved and normal hematopoiesis is restored.
    • Nausea and vomiting tend to be minimal with an effective antiemetics regimen. The emetic potential of cytarabine is low, but patients need effective antiemetics during the anthracycline administration.
      P.522

      A typical regimen involves serotonin antagonist (ondansetron, dolasetron, or granisetron) and dexamethasone (10 mg PO daily) for the 3 days of anthracycline administration.
    • Alopecia is usually reversible.
    • Toxicity of high-dose cytarabine. When used at high dose (3.0 g/m2 over 3 hours), cytarabine can be associated with cerebellar, ophthalmologic, and gastrointestinal toxicity, particularly in patients older than 60 years of age. These toxicities occur in much lower frequency when given in lower dosages (1.5 g/m2) or when the drug is infused over longer periods of time (100 to 400 mg/m2 by continuous IV infusion).
  • Elderly patients. The treatment of patients 65 years of age or older is controversial. Some authorities argue that intensive chemotherapy should be used because the rate of CR is the same as for younger patients. Other experts disagree. However, elderly patients often cannot tolerate the toxic effects of intensive induction therapy as well as can younger patients; the death rate from myelosuppression in these patients is about 30% with intensive regimens. Furthermore, elderly patients often develop AML following antecedent MDS, which has a distinctly poor prognosis.
    • Less intensive treatment using attenuated dosages of drugs, oral agents (hydroxyurea or etoposide), or “low-dose cytarabine” (10 mg/m2 SC daily) have been shown to be associated with less myelosuppression, fewer early deaths, and longer quality (outpatient) survival than standard intensive induction therapy. The use of supportive care alone is a reasonable option for many elderly patients with AML, particularly for those who are not in good general medical condition.
    • Two useful, less intensive regimens for elderly patients who are in good general medical condition are the following:
      • Cytarabine, 100 mg/m2 per day for 5 days given by continuous IV infusion; and idarubicin, 12 mg/m2 IV for one dose only.
      • Cytarabine, 100 mg/m2 IV push or SC twice daily for 5 days; and mitoxantrone, 10 mg/m2 IV for one dose only.
B. Postremission therapy
After CR is achieved, the most important goal is to prevent recurrence. Leukemic cells that are not clinically apparent are still present in the bone marrow. Therapy to eradicate residual leukemia is required, or recurrence is inevitable. The best form of postremission therapy, however, remains controversial. Patients under the age of 60 have three main options after going into a remission:
  • Intensive chemotherapy. Relatively high doses of drugs are given shortly after the patient has achieved CR, has regained normal hematologic function, and has completely recovered clinically. Cytarabine alone is commonly used.
    A randomized study treated patients younger than 60 years old with four cycles of consolidation cytarabine using three different dosages (100 mg/m2, 400 mg/m2, and 3 gm/m2). Cytarabine was given over 3 hours every 12 hours on Days 1, 3, and 5 for a total of six doses. The higher dose of cytarabine achieved a 45% disease-free survival at 4 years, whereas lower doses were associated with poor survival (25% in the 100 mg/m2 group). Patients older than 65 years, however, did not benefit from any dosage and had a 15% disease-free survival at 4 years.
  • Autologous HSCT offers lower relapse rates compared to intensive chemotherapy, but the relapse rate remains higher than that associated with allogeneic transplantation. The main cause of death remains disease recurrence.
    Three prospective randomized trials comparing intensive chemotherapy to autologous HSCT demonstrated lower relapse rate in the transplant arm (40% vs. 57%), but no overall survival advantage (56% vs. 46%). The high transplant-related mortality rate in these studies (12%) offset the antileukemic advantage provided with the autograft. With transplant
    P.523

    mortality now decreasing to less than 5%, this may translate into increased overall survival for the autografted patients.
  • Allogeneic HSCT. Most prospective studies failed to show a survival advantage from allogeneic transplantation in good-risk patients (those with favorable cytogenetics) in first remission. On the other hand, reduced relapse and improved disease-free survival was demonstrated in standard-risk patients. Poor-risk patients with unfavorable cytogenetics seem to derive the maximal benefit from allogeneic HSCT.
C. Treatment of relapses
Relapses in AML are typically systemic (i.e., in the marrow and elsewhere). Some cases are heralded by extramedullary relapse (e.g., chloromas in skin or lymph nodes), which is then followed by systemic relapse. Up to half of the patients achieve a second CR using either the same drugs that induced first remission or investigational drugs. Investigational drugs are often prescribed because the second remission is short (usually less than 6 months) and is difficult to achieve. Eligible patients with an available stem cell donor should be strongly considered for allogeneic HSCT.
D. Gemtuzumab ozogamicin
(Mylotarg). More than 80% of AML patients have myeloid blast cells that express the CD33 surface antigen. Calicheamicin, a highly potent antitumor antibiotic that cleaves double-stranded DNA at specific sequences, was conjugated to a humanized anti-CD33 monoclonal antibody to produce Mylotarg. The drug was used to treat AML patients who were in first relapse and who had no history of an antecedent hematologic disorder; their median age was 61 years. Thirty percent of patients treated with Mylotarg obtained remission. The most frequent toxicities were myelosuppression, infusion-related symptom complex, hepatic veno-occlusive disease (hyperbilirubinemia, elevated hepatic transaminase levels), mucositis, and infections. See Chapter 4, section IX.F. in “Chemotherapeutic Agents” for dosage.
VII. Management of acute promyelocytic leukemia (PML)
A. Induction
All-trans-retinoic acid (ATRA, 45 mg/m2/day in two divided doses) plus idarubicin given in conventional doses (12 mg/m2) are given on Days 2, 4, 6, and 8 of the induction course. CR rates were in the range of 70% to 95% in the Italian cooperative group (GIMEMA) and the Spanish cooperative group (PETHEMA) studies.
B. Consolidation
Following CR in PML, it is mandatory to administer consolidation therapy to avoid relapse. Although the optimal regimen is not clearly defined, the majority of protocols utilize the combination of an anthracycline and cytarabine.
C. Maintenance
The North American Intergroup PML study, randomized patients who achieved CR after 2 courses of consolidation chemotherapy to either a year of daily maintenance ATRA at standard doses or to observation. Patients who received ATRA during both induction and as maintenance had a 5-year disease-free survival of 75%, whereas patients who received no ATRA maintenance had an inferior 5-year disease-free survival of 55%.
D. Retinoic acid syndrome (RAS)
is a cardiorespiratory syndrome manifested by fever, weight gain, respiratory distress, interstitial pulmonary infiltrates, pleural and pericardial effusion, episodic hypotension, and acute renal failure. The incidence is 25% when ATRA is used alone. The concurrent administration of chemotherapy and ATRA may reduce the incidence to below 10%, but this has not been clearly established. The mortality rate with RAS has declined from 30% to 5%, likely reflecting earlier recognition and earlier institution of dexamethasone therapy. No factors are clearly predictive of RAS, including the WBC, although the presence of the microgranular variant (M3v) morphology was protective in one study.
E. DIC
Coagulopathy previously occurred in more than 90% of patients with PML and resulted in severe hemorrhagic manifestations in excess of that expected for the degree of thrombocytopenia. Both the incidence and severity of DIC have substantially decreased with ATRA therapy. Laboratory abnormalities include not only features associated with DIC
P.524

(decreased fibrinogen and increased fibrin and fibrinogen degradation products), but also evidence of increased fibrinolysis (acquired deficiency of the fibrinolysis inhibitor, α2-antitrypsin).
Patients should be monitored closely for the development of DIC (see Chapter 34, section II in “Coagulopathy”) and treated at the first sign of DIC. Transfusions with platelets and cryoprecipitate (to sustain fibrinogen levels) are the mainstays of therapy. Heparin is now rarely used. Antifibrinolytic agents, such as epsilon-aminocaproic acid, may be useful.
VIII. Management of acute lymphoblastic leukemia (ALL)
A. Remission induction
  • Children: The combination of vincristine and prednisone (V + P) produces CR in 85% to 90% of cases of childhood ALL. The addition of L-asparaginase improves the duration of CR. Most children achieve CR within 4 weeks of therapy; if CR is not achieved within 6 weeks, there is no value in continuing the drugs. Children often achieved CR without prolonged myelosuppression. Those who achieve CR and experience the least morbidity most often have the longest remissions.
    • Standard-risk patients are treated with V + P plus L-asparaginase for 4 to 6 weeks:
      • Vincristine, 1.5 mg/m2 (maximum 2 mg) IV push weekly
      • Prednisone, 40 mg/m2 PO daily
      • L-asparaginase, 6,000 U/m2 (maximum 10,000 U) IM three times weekly for a total of nine doses
    • High-risk patients are treated with V + P, L-asparaginase, and daunorubicin (25 mg/m2) IV weekly for two doses.
  • Adults. The V + P regimen results in CR in 45% to 65% of adults with ALL. The addition of an anthracycline (with or without L-asparaginase) increases the CR rate to 75%. Five drug regimens increase the CR rate to 85%; an example regimen is the following (see Larson RA et al in “Suggested Reading”):
    • Cyclophosphamide, 1,200 mg/m2 IV on Day 1
    • Daunorubicin, 45 mg/m2 IV on Days 1, 2, and 3
    • Vincristine, 2 mg IV on Days 1, 8, 15, and 22
    • Prednisone, 80/m2 IV or PO on Days 1 through 21
    • L-asparaginase, 6,000 U/m2 SC on Days 5, 8, 11, 15, 18, and 22
  • Toxicity of induction therapy
    • Vincristine + Prednisone
      • Intestinal colic and constipation (bulk laxatives should be used prophylactically)
      • Peripheral neuropathy (usually reversible)
      • Bone marrow suppression
      • Alopecia (uncommon)
    • V + P plus an anthracycline. Same as above, in section VII.A.3.a, along with nausea, vomiting, stomatitis, alopecia, myelosuppression, and possibly cardiac toxicity.
    • V + P and L-asparaginase. Same as above, in section VII.A.3.a, with the addition of coagulation defects with decreased fibrinogen level, allergic reactions, and encephalopathy, hyperbilirubinemia, elevated hepatic transaminases, phlebitis, or thrombosis.
B. CNS prophylaxis
after induction chemotherapy prevents early CNS relapse and is mandatory in children with ALL. The CNS is the initial site of relapse in more than half of the patients unless prophylaxis is given. However, this treatment has not been shown to improve remission duration or survival in adolescents or adults because the likelihood of isolated CNS relapse in adults is about 5%.
  • Regimens. The form of CNS prophylaxis is controversial. Many authorities recommend intrathecal methotrexate (6 to 12 mg/m2 of preservative-free methotrexate up to a maximum of 15 mg/dose is given twice weekly for five to eight doses). Intrathecal methotrexate is often combined with
    P.525

    craniospinal irradiation (about 2,400 cGy in 12 fractions over 2.5 weeks) for patients older than 1 year of age. Intrathecal methotrexate alone is recommended by some authorities for patients at low risk for relapse (age 2 to 9 years, WBC < 10,000/µL, and CD10+).
  • Toxicity of CNS prophylaxis
    • Transient encephalopathy, which can be fatal, develops in about 70% of patients for 4 to 8 weeks after completion of cranial irradiation, especially if methotrexate is given in the maintenance program. Symptoms of encephalopathy include somnolence, headache, vomiting, and low-grade fever. Spinal fluid examination shows pleocytosis with neutrophils and mononuclear cells. The differential diagnosis includes CNS infection, cerebrovascular accidents, and leukemic meningitis, which should be distinguishable by magnetic resonance imaging (MRI) scans and by spinal fluid culture and cytology.
    • Alopecia after cranial irradiation.
    • Headache after intrathecal drug administration.
    • Chemical arachnoiditis with meningismus and back pain on account of epidural extravasation of methotrexate.
    • Leukoencephalopathy may develop in patients given large doses of intravenous methotrexate after brain irradiation.
    • Neuropsychological effects of treatment are common, especially in children younger than 6 years of age. Memory, mathematic, and motor skills may be impaired. CNS prophylaxis and the drugs that have activity in the CNS (methotrexate, prednisone, vincristine, and L-asparaginase) are thought to cause these problems. However, the disease itself may contribute: ALL disrupts the patient's family, social, and school life and alters attitudes of others toward the patient.
C. Intensive postremission therapy
  • Consolidation treatment with an intensive multidrug regimen has been shown to improve survival in children and is considered standard treatment. A retrospective analysis in adults showed a superior outcome among trials implementing multidrug intensive consolidation, but randomized trials are inconclusive. High-dose cytarabine may be beneficial for T-cell ALL and some high-risk subgroups. High-dose methotrexate may be useful in B-cell-lineage ALL.
  • Allogeneic HSCT is not recommended during first CR for adults with ALL or for children with standard-risk ALL. HSCT may be important for specific subgroups of ALL (patients with the Philadelphia chromosome) or for those who relapse after initial remission.
D. Maintenance therapy
for 2 to 3 years is mandatory in childhood ALL.
  • Effective drugs. Methotrexate (20 mg/m2 PO weekly) plus mercaptopurine (50 to 75 mg/m2 PO daily) are the cornerstones of maintenance therapy in ALL. It is important that the drugs be given in dosages sufficient to produce hematosuppression; otherwise, the risk for relapse is substantially increased. Monthly pulses of V + P are also given. Intrathecal chemotherapy is administered every 90 days.
  • Toxicity of maintenance therapy. Late side effects of maintenance therapy in patients cured of ALL are not established. All of the following side effects resolve after therapy is stopped.
    • Therapy is interrupted if any of the following occurs:
      • Significant myelosuppression (which is dose-limiting but a necessary goal)
      • Abnormal liver function tests
      • Stomatitis, diarrhea
      • Renal tubular necrosis secondary to the methotrexate (renal function is closely monitored)
    • Immunosuppression (increased susceptibility to infection, particularly varicella and Pneumocystis carinii)
    • Growth inhibition
      • P.526

    • Skin disorders
    • Osteoporosis with long-term methotrexate treatment
  • When to stop maintenance therapy
    • Children. Prolonged chemotherapy is of greatest consequence in children because adverse, very late, side effects may develop. Most children in remission are treated for 30 to 36 months; 20% of children taken off treatment relapse, most within the first year. Elective testicular biopsy of boys before stopping maintenance therapy has been shown to be of no clinical value.
    • Adults. Most adults with ALL relapse despite maintenance therapy. The question of how long adults with ALL should continue maintenance is yet to be answered. We recommend maintenance therapy for at least 2 years in adults with ALL based on the experience with children.
E. Treatment of relapses
ALL may relapse systemically or in sanctuary sites (testicle or CNS).
  • Extramedullary relapse. Without CNS prophylaxis, relapse only in the CNS is common. Relapse in only the testis occurs but is unusual. Patients who have solitary extramedullary relapse and normal bone marrow may be treated with local therapy alone (i.e., CNS irradiation plus intrathecal chemotherapy for CNS relapse or irradiation of the testicle for testicular relapse).
  • Systemic relapse may be successfully treated with the agents used to induce the original remission in half of the cases.
  • Subsequent remissions. Each subsequent remission becomes progressively shorter, and drugs available for maintenance therapy are progressively limited. Patients who relapse after cessation of maintenance therapy have a better prognosis than those who relapse during continuous therapy.
IX. Management of acute leukemias: other issues
A. Supportive care
  • Indwelling silastic right atrial catheters are used during the induction phase to facilitate the administration of intravenous therapies and the sampling of blood for laboratory tests.
  • Blood component therapy
    • Platelet transfusions are clearly indicated for patients with thrombocytopenia of any severity when there is active bleeding. Without petechiae or bleeding, platelets are transfused prophylactically when counts are 10,000/µL or less, unless the patient is febrile, at which point platelets should be kept at a slightly higher level of 20,000/µL.
    • Packed red blood cell transfusions are used to treat symptomatic anemia and active hemorrhage. Hematocrit should generally be kept ≥ 25%, unless the patient is actively bleeding or has a medical history that requires a higher level of hematocrit.
    • Granulocyte transfusions are not generally recommended. They can be used, however, in certain settings such as an overwhelming fungal sepsis, when the patient is past the induction phase and has no evidence of leukemia on bone marrow evaluation and is expected to recover within a short period of time. In the absence of a reasonable chance of recovery, granulocyte transfusions should not be used.
    • Growth factors (G-CSF and granulocyte macrophage-CSF (GM-CSF)) may be given on completion of administration of the induction phase after a repeat bone marrow on Days 10 to 14 is proven to be devoid of leukemic elements. Their use may shorten the duration of neutropenia by 2 to 4 days and appears to lessen morbidity. Their use does not appear to exacerbate the leukemia.
  • Infections. Empiric intravenous antibiotic treatment of fever should be instituted immediately. The choice of antibiotics is institution dependent, but should always contain adequate coverage of gram-negative bacteria
    P.527

    and Staphylococcus aureus in patients suspected of having a catheter-related infection. For persistently febrile patients, coverage should be extended to cover fungal and viral etiologies.
  • Prophylaxis against infection. See section II.A.2 in Chapter 35.
  • Tumor lysis syndrome. See section XIII in Chapter 27.
B. Treatment of meningeal leukemia
  • Manifestations. Meningeal leukemia is manifested by a variety of neurological signs and by blast cells that are identified by cytological evaluation of the CSF.
  • Treatment. Optimal treatment has not been determined. Most patients are given cranial or craniospinal irradiation over a 3-week period plus intrathecal chemotherapy. Intrathecal therapy alone may be insufficient.
    • Drugs. Preservative-free methotrexate (6 to 12 mg/m2 to a maximum of 15 mg) or cytarabine (50 to 100 mg) is used for intrathecal therapy. Toxic effects of methotrexate may be prevented by giving IV leucovorin, 1 mg per each milligram of methotrexate, 24 hours after intrathecal administration.
    • Diluents. Artificial spinal fluid (Elliott's B solution) is available at some institutions to dilute the cytotoxic agents.
    • Technique. Intrathecal chemotherapy is given isovolumetrically and gradually by serial withdrawal and injection of spinal fluid with a syringe containing the chemotherapeutic agents. The drugs may be administered by lumbar puncture, by cisternal puncture, or through an inserted intraventricular (Ommaya) reservoir.
    • Duration. Intrathecal chemotherapy is given at 3- to 7-day intervals until abnormal cells and excess protein are cleared from the spinal fluid. Therapy is often continued at 1- to 2-month intervals for a period thereafter.
C. Special clinical problems
  • Leukostasis is more common in AML than in ALL and frequently occurs in patients with WBC greater than 100,000/µL. Sludging impairs circulation and results in organ dysfunction. The circulating blast count can be rapidly reduced with leukapheresis, thereby reducing the risks of leukostasis, DIC, and metabolic abnormalities associated with tumor lysis. Hydroxyurea (3 gm/day) should be instituted with leukapheresis.
  • Ocular and gingival involvement. Irradiating eyes involved with leukemic infiltrates may prevent blindness. Gingival enlargement in patients with monocytic leukemia does not require special treatment because it should resolve with induction chemotherapy.
  • Patients exposed to varicella zoster infections should be given zoster immune globulin.
  • Acute leukemia during pregnancy. See Chapter 26, section IV.
Myelodysplastic Syndromes
Patients who have idiopathic MDS are at a high risk for developing AML. Theoretically, defects in stem cells account for ineffective hematopoiesis and for a wide variety of abnormalities. The diagnosis of a primary MDS may be made only in the absence of conditions that produce secondary myelodysplasia, namely, radiation exposure and cytotoxic agent therapy. Folic acid and vitamin B12 deficiencies produce a reversible myelodysplastic picture.
I. Clinical Features
MDS usually affect patients older than 65 years of age, particularly men. Symptoms are absent and nonspecific and usually reflect the degree
P.528

of anemia. Physical examination is usually normal. Various cytopenias, usually including anemia, may persist for months to years. The bone marrow is always abnormal.
II. Dyshematopoiesis
is manifested by cytopenias in the presence of a normocellular or hypercellular bone marrow. Components and features of dyshematopoiesis, which occur in various combinations for each syndrome, are as follows:
A. Dyserythropoiesis
  • Peripheral blood. Anemia and reticulocytopenia from ineffective erythropoiesis; anisocytosis, poikilocytosis, basophilic stippling; macrocytosis (when megaloblastoid maturation is present); dimorphic (normocytic, normochromic, and microcytic, hypochromic) red blood cell populations.
  • Bone marrow. Erythroid hyperplasia or hypoplasia; ringed sideroblasts; megaloblastoid maturation (multinucleation, nuclear fragments, karyorrhexis, or cytoplasmic vacuoles)
  • Other assays. Positive Ham's test (paroxysmal nocturnal hemoglobinuria-like defect), positivity on periodic acid schiff (PAS) cytochemistry, and increased fetal hemoglobin levels may be detected.
B. Dysgranulocytopoiesis
  • Peripheral blood. Neutropenia; decreased or abnormal neutrophil granules; neutrophil hyposegmentation (pseudo-Pelger-Huët anomaly), hypersegmentation, or bizarre nuclei.
  • Bone marrow. Granulocytic hyperplasia; abnormal or decreased granules in neutrophil precursors; increased numbers of blast cells.
  • Other assays. Decreased neutrophil alkaline phosphatase score and myeloperoxidase activity.
C. Dysmegakaryopoiesis
  • Peripheral blood. Thrombocytopenia; large platelets with abnormal and decreased granularity.
  • Bone marrow. Reduced numbers of megakaryocytes; micromegakaryocytes; megakaryocytes with large, single nuclei or multiple, small separated nuclei.
  • Other assays. Abnormal platelet function tests.
III. Classification
A. The French–American–British (FAB) classification of MDS
initially categorized patients morphologically based on the dysplastic changes in at least two of the three hematopoietic cell lines into five subtypes:
  • Refractory anemia (RA): < 5% marrow blasts
  • RA with ringed sideroblasts (RARS): < 5% blasts plus ≥ 15% ringed sideroblasts
  • RA with excess blasts in transformation (RAEB): 5% to 20% marrow blasts
  • RAEB in transformation (RAEB-T): 21% to 30% marrow blasts
  • Chronic myelomonocytic leukemia (CMML): ≤ 20% marrow blasts plus peripheral blood monocytosis > 1,000/µL
  • AML: > 30% marrow blasts
B. The World Health Organization (WHO)
revised and restructured the traditional FAB classifications of AML, MDS, and myeloproliferative diseases (MPD). The presence or absence of the Philadelphia (Ph1) chromosome [t(9;22)(q34;q11)] and BCR/ABL fusion gene was taken into account.
  • WHO classification of MDS lowered the blast percentage threshold for the definition of AML from 30% to 20%. The category of RAEB-T was eliminated. The WHO classification for MDS is shown in Table 25.2.
    TABLE 25.2. WORLD HEALTH ORGANIZATION (WHO) CLASSIFICATION OF MYELODYSPLASTIC SYNDROMES AND MYELOID LEUKEMIAS
    Diseases | Peripheral Blood | Bone Marrowa
    Myelodysplastic Syndromes
    MDS, unclassified (MDS-U) Cytopenias: ≥ 1
    Blasts: None or rare
    Auer rods: None     		Dysplasia in granulocytes or megakaryocytes only
    Blasts: < 5%
    Auer rods: None
    Refractory anemia (RA) Cytopenia: Anemia
    Blasts: None or rare     		Erythroid dysplasia only
    Blasts: < 5%
    RS: < 15%
    RA with RS (RARS) Same as RA Same as RA except
    RS: ≥ 15%
    Refractory cytopenia with multilineage dysplasia (RCMD) Cytopenias: ≥ 2
    Blasts: None or rare
    Auer rods: None
    Monocytes < 1,000/µL     		Dysplasia in ≥ 10% of cells in ≥ 2 MCL
    Blasts: < 5%
    Auer rods: None
    RS: < 15%
    RCMD with RS (RCMD-RS) | Same as RCMD | Same as RCMD except RS: ≥ 15%
    Refractory cytopenia with excess blasts-1 (RAEB-1) Cytopenias
    Blasts: < 5%
    Auer rods: None
    Monocytes < 1,000/µL     		Dysplasia in ≥ 1 MCL
    Blasts: 5% to 9%
    Auer rods: None
    RAEB-2 Cytopenias
    Blasts: 5% to 19%
    Auer rods ±
    Monocytes < 1,000/µL     		Dysplasia in ≥ 1 MCL
    Blasts: 10% to 19%
    Auer rods ±
    Myeloid Leukemias
    Chronic myelomonocytic leukemia (CMML)b
    CMML-1
    CMML-2     		Persistent monocytosis ≥ 1,000/µL, unexplained
    Blasts: < 5%
    Blasts: 5% to 19%     		Dysplasia in ≥ 1 MCL and/or cytogenetic abnormalities; no Ph1
    Blasts: < 10%
    Blasts: 10% to 19%
    Chronic myelogenous leukemia (CML)b | Presence of Ph1 in the appropriate milieu; see Chapter 23. CML
    Acute myelogenous leukemia (AML) | Blasts: ≥ 20% or specific recurrent cytogenetic abnormalities; see Appendix C-7
    Key: MCL, Myeloid cell line; MDS, myelodysplastic syndrome; Ph1, Philadelphia chromosome or BCR/ABL fusion gene; RS, ringed sideroblasts
    aSee section II for definitions of the various dysplasias.
    bCML in the WHO classification is defined as a myeloproliferative disease (MPD), although this contention is debatable. Myelodysplastic/myeloproliferative disease (MDS/MPD) is a category in the WHO system that includes myeloid disorders that have both dysplastic and proliferative features at the time of initial presentation and that are difficult to assign to either the MDS or MPD group of diseases. MDS/MPD includes CMML and is presented in section III.B.3.
  • WHO classification of MPD is as follows:
    • Polycythemia vera
    • Chronic idiopathic myelofibrosis (with extramedullary hematopoiesis)
    • Essential thrombocythemia
    • Chronic myelogenous leukemia (CML)
    • Chronic neutrophilic leukemia
    • Chronic eosinophilic leukemia
    • Chronic MPD, unclassified
    • P.529

    P.530

  • WHO classification of myelodysplastic/myeloproliferative disease (MDS/MPD) acknowledges the overlap between MDS and MPD entities. This category includes myeloid disorders that have both myelodysplastic and myeloproliferative features at the time of initial presentation. The MDS/MPD diseases are:
    • Chronic myelomonocytic leukemia (CMML, CMML-1, CMML-2)
    • Atypical chronic myeloid leukemia
    • Juvenile myelomonocytic leukemia
    • MDS/MPD, unclassified
    • Diagnostic criteria for CMML and its subtypes are shown in Table 25.2.
    • Atypical CML is a very aggressive disorder. It is characterized by marked granulocytic and often multilineage dysplasia (which is not seen in chronic-phase CML) and the absence of the Ph1 chromosome and BCR/ABL fusion gene.
    • Juvenile myelomonocytic leukemia affects infants and young children, manifests neutrophilic and monocytic proliferation, and lacks the Ph1 chromosome and BCR/ABL fusion gene.
IV. Gene abnormalities
A. Cytogenetic abnormalities
are nonrandom and occur in 40% to 60% of patients with MDS. Cytogenetics abnormalities traditionally associated with MDS (involving chromosomes 3q, 5q, 7q, 12p, and 20q11–12, and trisomy 8) are “secondary” genetic events. The unbalanced translocation between chromosomes 1 and 7 [t(1;7)(p11;p11)] results in trisomy for the long arm of chromosome 1 and monosomy for the long arm of chromosome 7 and may be causally related to therapy-related MDS.
B. Molecular mutation and gene methylation
In adults with MDS, disease progression has been associated with mutations in genes such as RAS, p53, and FLT3 (see Table 25.1 for the frequency of FLT mutations in AML). FTL3 mutations are now considered one of the most common mutations in AML (35% in older adults) and an important predictor of poor outcome.
Disease progression is also associated with progressive methylation and transcriptional inactivation of critical cell cycle regulatory genes, such as p15 INK4b that normally function to inhibit cyclin-dependent kinase activity at the G1 phase of the cell cycle. MDS patients have also been shown to have defective activation of signal transduction pathways, particularly involving STAT5, in response to erythropoietin, which may account in part for the defective erythropoiesis and persistent anemia.
C. The 5q– syndrome
is recognized as a distinct clinical entity that predominantly affects females and has a favorable prognosis with a low risk of transformation to AML. Patients have macrocytic anemia, modest leukopenia, normal or high platelet counts, bone marrow erythroid hypoplasia, hypolobulated megakaryocytes, and bone marrow blast counts of less than 20%.
The breakpoint most frequently cited is 5q12–14 (proximal breakpoint) and 5q31–33 (distal breakpoint). A large number of hematopoietic growth factors and growth factor receptor genes, including interleukins (IL) and colony-stimulating factors (CSF), have been localized to chromosome 5q. Those localized to 5q13–33 include IL-3, IL-4, IL-5, IL-9, CSF-1R, ras p21 activator protein, and interleukin regulatory factor-1 (IRF-1). The deletion of these genes seems to contribute to the clinical development of the 5q– syndrome.
V. Prognosis
Life expectancy in MDS ranges from several months to 10 years, depending on the initial presentation, cytopenia, cytogenetics, and age. Age greater than 45 to 50 years is a major unfavorable prognostic factor. The International Prognostic Scoring System (IPSS) is widely used. The IPSS classifies patients into low-, intermediate-, or high-risk groups by scoring for initial bone marrow blasts, cytogenetics (favorable vs. unfavorable), and lineage cytopenia. The IPSS and associated median survivals are shown in Table 25.3.
TABLE 25.3. INTERNATIONAL PROGNOSTIC SCORING SYSTEM (IPSS) FOR MYELODYSPLASTIC SYNDROMES
IPSS Score
Covariates 0 0.5 1.0 1.5 2.0
Bone marrow blasts < 5% 5% to 10% — 11% to 20% 21% to 30%
Cytogenetics Normal
-Y
del (5q)
del (20) 		Other -7
del (7q)
≥ 3 abnor- malities 		— —
Cytopenias
Hg < 10 g/dL
Neutrophil count < 1,500/µL
Platelet count < 100,000/µL 		0 or 1
cytopenias 		2 or 3
cytopenias 		— — —
 |  |  | Median Survival (Yr)
Total Score |  | Risk Group | Age ≤ 70 yr | Age ≥ 70 yr
0 | = | IPSS Low | > 9.4 | > 5.8
0.5–1.0 | = | IPSS Intermediate 1 | 5.5 | 2.2
1.5–2.0 | = | IPSS Intermediate 2 | 1.0 | 1.4
2.5 | = | IPSS High | 0.2 | 0.4
P.531

VI. Management of MDS
Because treatment for MDS is unsuccessful in most patients, enrolling patients into clinical trials should be encouraged. Selection of treatment should be based on the patient's age, performance status, and IPSS subgroup categorization. The following are some of the therapeutic options available to patients, either through standard care or through available clinical trials.
A. Low-risk MDS: Treatment of anemia
Erythropoietin (EPO) increases hemoglobin levels in approximately 15% of patients; 5% to 10% of patients may have a decrease in red cell transfusion requirements. Responses usually occur within 2 to 3 months, if they are to occur. Pretreatment serum EPO concentrations are inversely correlated with probability of response.
  • High doses of EPO (10,000 to 20,000 U daily) may be helpful. Dosage is adjusted if the drug is effective. Response is more likely if the patient has ringed sideroblasts and serum EPO levels less than 500 mU/mL.
  • The combination of EPO and G-CSF (1 µg/kg/day) will generally double the response rate of the anemia because it has synergistic erythropoietic activity and seems to offer a better response, especially in patients who fail to respond to erythropoietin alone.
B. Low-risk MDS: Other measures
  • GCSF does not help for the neutropenia. While it may raise the neutrophil counts but does not decrease infections, improve infection management, or affect the incidence or pace of AML.
  • Low-dose IL-11 (10 µg/kg/day) may improve thrombocytopenia, but can be associated with significant side effects.
  • Danazol is occasionally helpful for thrombocytopenia in MDS.
  • Thalidomide, including low doses, has been shown in some trials to improve the degree of anemia and decrease red cell transfusion requirements. Clinical trials involving this drug are ongoing.
    • P.532

  • Hypomethylating agents. A randomized phase III trial of azacitidine (75 mg/m2/day SC for 7 days every 28 days) compared to supportive care alone has shown azacitidine to improve peripheral counts, decrease or eliminate transfusion requirements, improve survival, and improve quality of life. Decitabine also has shown promising results in phase II studies.
  • Immunosuppressive therapy. Low marrow cellularity and absence of blasts increase the likelihood of response of MDS to immunosuppressive agents such as prednisone, antithymocyte globulin (ATG), and cyclosporine.
C. High-risk MDS
can be approached with AML-type therapy or allogeneic hematopoietic stem cell transplantation (HSCT). Although commonly believed that HSCT is the only curative option for MDS, the projected 3-year disease-free survival for patients less that 60 years old is 20%. Allogeneic HSCT should only be offered in investigational settings.
Similarly, standard chemotherapy for MDS or MDS-related AML is associated with lower response rates than in de novo AML. This disparity is due to advance age in MDS patients, poor risk cytogenetics, and increased expression of multidrug resistance.
Suggested Reading
Acute Leukemia
Hoelzer D, Gokbuget N. New approaches to acute lymphoblastic leukemia in adults: Where do we go? Semin Oncol 2000;27:540.
Kottaridis PD, et al. The presence of a FLT3 internal tandem duplication in patients with acute myeloid leukemia (AML) adds important prognostic information to cytogenetic risk group and response to the first cycle of chemotherapy: analysis of 854 patients from the United Kingdom Medical Research Council AML 10 and 12 trials. Blood 2001;98:1752.
Larson, RA et al. A five-drug remission induction regimen with intensive consolidation for adults with acute lymphoblastic leukemia: cancer and leukemia group B study 8811. Blood 1995;85:2025.
Larson RA et al. Treatment of biologically determined subsets of acute lymphoblastic leukemia in adults: Cancer and Leukemia Group B studies. In: Buchner, T, Hiddeman, W, Wormann, B, et al., eds. Acute Leukemias. VI: Prognostic Factors and Treatment Strategies. Springer-Verlag, Berlin, 1997:677.
Mayer Robert J. et al. Intensive postremission chemotherapy in adults with acute myeloid leukemia. N Engl J Med 1994;331:896.
Sievers SL, et al. Efficacy and safety of gemtuzumab ozogamicin in patients with CD33-positive acute myeloid leukemia in first relapse. J Clin Oncol 2001;19:3244.
Silverman LB, et al. Improved outcome for children with acute lymphoblastic leukemia: results of Dana-Farber Consortium Protocol 91-01. Blood 2001;97:1211.
Tallman MS, et al. Acute promyelocytic leukemia: evolving therapeutic strategies [review]. Blood 2002;99:759.
Tallman MS, et al. Clinical description of 44 patients with acute promyelocytic leukemia who developed the retinoic acid syndrome. Blood 2000;95:90.
Vardiman JW, et al. The World Health Organization (WHO) classification of the myeloid neoplasms. Blood 2002;100:2292.
Wheatley K. Current controversies: which patients with acute myeloid leukemia should receive a bone marrow transplantation? A statistician's view. Br J Haematol 2002;118:351.
Myelodysplastic Syndromes
Estey EH. Current challenges in therapy of myelodysplastic syndromes. Curr Opin Hematol 2003;10:60.
Greenberg P, et al. International scoring system for evaluating prognosis in myelodysplastic syndromes. Blood 1997;89:2079.
P.533

Kornblith AB, et al. Impact of azacytidine on the quality of life of patients with myelodysplastic syndrome treated in a randomized phase III trial: a CALGB study. J Clin Oncol 2002;20:2441.
Kurzrock R, et al. Pilot study of low-dose interleukin-11 in patients with bone marrow failure. J Clin Oncol 2001;19:4165.
Sanz G, Sanz M, Greenberg P. Prognostic factors and scoring systems in myelodysplastic syndromes. Haematologica 1998;83:358.
Web Sites
MDS Foundation Web site: www.mds-foundation.org
Aplatic Anemia–MDS Web site: www.aamds.org


> Table of Contents > Part Four - Complications > 26 - Sexual Function and Pregnancy
26
Sexual Function and Pregnancy
Mimi Mott-Smith
Lawrence Stolberg
I. Sexual function in patients with cancer
A. Background
The ability to enjoy intimate relationships and to express oneself as a sexual being is a prominent determinant of quality of life for many survivors of cancer. Pretreatment sexual function strongly influences posttreatment status. The desire phase of the sexual response cycle is highly sensitive to a variety of adverse conditions. Orgasmic response is much more resistant to damage than are desire and arousal. Factors affecting sexual function in cancer patients include the following:
1. Depression
which is the most common reason for loss of interest in sex.
2. Guilt
Some patients experience cancer as punishment for past behavior and resolve to give up sex and other pleasures in exchange for survival.
3. Anxiety and fear
Fears of contagiousness, pain, disability, death, or financial disaster may overwhelm the patient.
4. Self-image changes
Hair loss, loss of body parts or function, appliances, colostomy, or tracheostomy may result in loss of self-esteem or loss of one's sense of femininity or masculinity. Losses of earning power and roles in the family and community also threaten self-esteem.
5. Personal philosophy and style of coping with disaster
Responses vary from determination and positive attitude to resignation and despair.
6. Concomitants of chronic disease
Pain, other systemic symptoms, and side effects of drug and cancer therapy.
B. Sexual problems specific to women
1. Germ cell depletion
is discussed in section III. Indirect indicators of menopause are amenorrhea, increased serum follicle-stimulating hormone (FSH) and luteinizing hormone (LH) levels, and symptoms of estrogen deficiency. Symptoms include hot flashes, loss of vaginal lubrication, atrophy of genital structures, and discomfort with intercourse.
2. Hormonal therapy for breast cancer
Tamoxifen, which is commonly used in women with breast cancer, may have a positive estrogenic effect on the vaginal mucosa or may contribute to vaginal atrophy and dyspareunia. Patients who are taking tamoxifen often experience hot flashes or vaginal discharge. Tamoxifen does appear to have a somewhat proestrogenic effect on serum lipids and bone density. Aromatase inhibitors may have a lower incidence of estrogen deficiency symptoms compared to tamoxifen, with an as yet unknown effect on general sexual function.
3. Chemotherapy
may cause ovarian failure (see section III.B). Emotional and physical changes can also adversely affect sexual function. The effect of chemotherapy on ovarian androgen output is unknown. Diminished androgen production affects libido.
4. Radiation therapy (RT)
Effects of ionizing radiation on sexual function depend on age, field, and dose (see section III.A). RT for cervical cancer leads to vaginal fibrosis, dyspareunia, and ovarian failure. Symptoms may not become apparent until 1 year after treatment.
5. Pelvic surgery
  • Cervical conization
    does not impair desire, arousal, or orgasm.
  • Radical hysterectomy results in a shallower vagina. Women may need to experiment with different positions to experience comfortable penetration.
  • Radical cystectomy leads to decreased vaginal lubrication and dyspareunia.
    • P.538

  • Abdominal-perineal (A-P) resection commonly causes dyspareunia, but orgasmic function is preserved.
  • Total pelvic exenteration with vaginal reconstruction results in loss of vaginal lubrication, loss of some erotic zones, dyspareunia, decreased intensity of orgasm, and the need to relearn how to achieve orgasm.
6. Mastectomy
Women often feel less feminine and less physically attractive after mastectomy. About one-third experience significant anxiety or depression and are unable to enjoy or tolerate making love. A similar percentage of patients' partners reported decreased sexual activity after mastectomy and fears of causing pain during intercourse. Men's reactions to seeing their partner's incision and chest wall area appear to have prognostic value: if the reaction is primarily empathic rather than negative, the prognosis for good sexual adjustment appears favorable. Women treated with lumpectomy and breast irradiation have improved self-image compared with those treated with mastectomy. Women who undergo breast reconstruction have a better body image than those who do not.
C. Sexual problems specific to men
Men treated for testicular cancer, prostate cancer, and Hodgkin lymphoma (HL) are particularly at risk for sexual dysfunction (see section II.A). Twenty percent of surviving testicular cancer patients have reported that they have been sexually inactive; many have reported decreased sense of pleasure with orgasm, anxiety, and marital unhappiness.
1. Germ cell depletion
Clinical indicators of germ cell depletion include decreased testicular size, severe oligospermia or azoospermia, infertility with elevated serum LH and FSH levels, and decreased testosterone level.
2. Impotence
The reported incidence of impotence in the general population is about 10%: 8% at 50 years of age, 20% at 60 years of age, and 80% at 80 years of age. The incidence of impotence in men treated for cancer is increased, particularly for men with tumors involving the pelvis and genital tract. Often, men emotionally relate impotence to a loss of masculinity, with attendant fear, anxiety, depression, and feelings of diminished self-worth.
Temporary or permanent erectile impotence is the most common symptom of sexual dysfunction in men with cancer. Recovery of erectile function is more likely in men younger than 60 years of age and may take months to years. Preexisting conditions, such as diabetes, cardiovascular disease, and antihypertensive medication, exacerbate the risk for erectile dysfunction. Ejaculatory dysfunction occurs less frequently and may be due to retrograde ejaculation or dry orgasm. The presence of nocturnal tumescence is helpful in differentiating nonorganic from organic causes of impotence.
3. Systemic therapy
Fatigue, nausea, alopecia, anxiety, and other general effects of chemotherapy interact to diminish libido during treatment.
  • Chemotherapy is thought to suppress Leydig's cell function, resulting in decreased serum testosterone, increased serum LH levels, and resultant loss of desire and erectile function. Chemotherapeutic agents associated with neuropathy (e.g., vinca alkaloids) can cause dry orgasm with preservation of pleasurable sensation. The effect of chemotherapy on spermatogenesis is discussed in section II.C.
  • Hormonal therapy for prostate cancer can impair all phases of the sexual response cycle. Gonadotropin-releasing hormone (GnRH) agonists (e.g., leuprolide, gosserelin) reduce serum testosterone to prepubertal levels and lead to loss of libido, difficulty with arousal, and diminished intensity of orgasm. Hot flashes may occur. In addition, flutamide and similar agents can cause gynecomastia.
4. RT
  • Prostate cancer. RT can result in loss of erectile function in 20% to 80% of patients treated for prostate cancer. Younger men with intact sexual function before RT are most likely to regain adequate erectile function. Semen volume is also reduced with RT, leading to little or no ejaculatory fluid.
    • P.539

  • Testicular cancer. Patients who receive radiation to the pelvis and retroperitoneum have an increased incidence of erectile dysfunction. The effects of RT on sperm count are discussed in section II.B.
  • Testicular shielding should be used if the distance between the testes and the radiation field boundary is less than 30 cm. Radiation dose to the testes is reduced to less than 10% of the total dose if this method is used.
5. Surgery
After the recovery period from pelvic surgery itself, the desire phase generally remains intact. Orgasmic function may be normal or reduced.
  • Radical prostatectomy causes impotence or impaired erection in most patients, although partial recovery of erectile function is possible. Parasympathetic stimulation causes tumescence; sympathetic stimulation causes detumescence. One or both of these autonomic bundles are at risk during radical prostatectomy.
  • Nerve-sparing techniques during radical prostatectomy allow a greater percentage of men to recover erectile function (reportedly up to 85%). Closer analysis, however, has disclosed that many men do not have erections firm enough for vaginal penetration.
  • Radical cystectomy results in erectile dysfunction and dry orgasm. With nerve-sparing procedures, up to 67% may recover erectile function.
  • A-P resection leads to problems with erection (55%) and dry orgasm as a result of nerve damage.
  • Total pelvic exenteration results in permanent impotence and dry orgasm.
  • Retroperitoneal lymph node dissection (RPLND) leads to retrograde ejaculation. With modified RPLND in clinical stage I nonseminomatous germ cell tumor patients, ejaculatory function can be preserved in about 90% of cases.
D. Guidelines for treatment of sexual problems
1. Initial history
should include information about the patient's sexual function before diagnosis. Patients at particular risk for dysfunction include those in relationships characterized by conflict and poor emotional adjustment, younger patients, those who want more children, and those with a history of rape or incest.
2. Brief counseling
can alleviate most problems. Physicians should include the sex partner in discussions and recognize and deal with feelings and fears. In addition, clinicians should specifically tell patients that it is all right to resume sexual activity and that cancer is not contagious.
3. Refer for expert assistance
if needed: occasionally, patients need the services of a sex therapist or marital counselor or a referral to a urologist. An invaluable resource is the pamphlet “Sexuality and Cancer” (separate pamphlets for women and men), available from the American Cancer Society; it can be downloaded from their Web site (www.cancer.org).
4. Control pain and treat depression
5. For men with erectile dysfunction
  • Intracavernous injections of papaverine and phentolamine, or prostaglandin E (fibrosis may result from long-term use)
  • Vacuum erection device or penile prosthesis
  • Oral therapy with sildenafil (Viagra) is efficacious in half of patients or more regardless of the underlying cause. This drug is contraindicated in patients taking nitrates.
6. For men with testicular cancer
  • Depo-testerone, 200 to 300 mg IM every 3 weeks, for hypotestosteronism (check serum testosterone levels)
  • Imipramine, 25 to 50 mg daily PO, may induce antegrade ejaculation in those who have undergone RPLND.
7. For women with dyspareunia and vaginal fibrosis
  • Vaginal dilators of graduated sizes can help women learn to relax
    P.540

    voluntary muscles progressively until penetration can be achieved without pain.
  • Water-based lubricants and vaginal moisturizers can be used.
8. For women with dyspareunia and vaginal dryness
consider estrogen replacement therapy or creams. Hot flashes and vaginal dryness remain legitimate indications for hormone replacement therapy (HRT), which must be individualized and done with informed consent. The Women's Health Initiative study showed increased rates of stroke, pulmonary embolism, and breast cancer in women taking HRT.
9. For women with breast cancer
  • The dictum that estrogen replacement therapy is contraindicated is being challenged. A decision for such replacement therapy must be individualized.
  • Early discussion of the option of breast reconstruction may alleviate feelings of loss and poor self-image. A prosthesis should be fitted as soon as feasible for a normal silhouette in clothing. The “Reach to Recovery” program of the American Cancer Society exposes the patient to women with breast cancer who have made successful adjustments.
II. Reproductive function in men with cancer
A. Pretreatment hypogonadism in cancer patients
1. Testicular cancer
More than 80% of men with disseminated germ cell tumors are oligospermic or azoospermic before therapy, probably owing to effects of the disease itself and abnormalities of the malignancy-prone testis.
2. HL
More than half of the men with HL have low sperm counts and poor motility before treatment.
3. Metastatic cancer
of any type may be associated with low levels of testosterone in up to two-thirds of male patients. Malnutrition is believed to play a significant role.
B. Effects of RT in men
The testes are exquisitely sensitive to radiation (see section I.C.4). Doses as low as 15 cGy result in transient suppression of spermatogenesis. The duration of azoospermia is proportional to the magnitude of the RT dose. At 200 to 300 cGy, recovery takes 3 years, and at 400 to 500 cGy, azoospermia can persist for 5 years. A dose of more than 600 cGy results in permanent sterility.
C. Effects of chemotherapy in men
Spermatogenesis is highly susceptible to toxic effects of certain chemotherapeutic agents, depending on age and total dose per m2, particularly when administered in combinations.
1. Alkylating agents
cause germ cell depletion in a dose-related fashion. Drugs reported to be definitely associated with azoospermia include chlorambucil (possibly reversible if total dose is < 400 mg), cyclophosphamide (possibly reversible if total dose is < 6 to 10 g), nitrogen mustard, busulfan, procarbazine, and nitrosoureas.
2. Other drugs
probably associated with germ cell depletion include doxorubicin, vinblastine, cytosine arabinoside, and cisplatin. Effects of methotrexate, 5-fluorouracil, 6-mercaptopurine, vincristine, and bleomycin are either unknown or unlikely to cause damage.
3. Combination regimens
Therapy with MOPP (nitrogen mustard, vincristine, procarbazine, and prednisone) for HL leads to testicular atrophy in 80% of patients. The ABVD regimen (doxorubicin, bleomycin, vinblastine, and dacarbazine) is an alternative to MOPP with a reported 35% occurrence of azoospermia during therapy but an eventual return of spermatogenesis in nearly 100% of cases; similar regimens based on mitoxantrone show similar results. About half of the patients treated with cisplatin, vinblastine, and bleomycin for nonseminomatous testicular cancer regain spermatogenesis within 2 to 3 years.
D. Measures to protect reproductive function in men
1. Sperm banking
can be offered to men who are likely to suffer prolonged or permanent sterility. Between 50% and 80% of patients with HL or testicular cancer, however, have low sperm counts (< 20 million/mL) with poor motility
P.541

(< 50%) before treatment. Sperm banking should be offered to all patients at risk for treatment-related infertility. Surveillance in lieu of chemotherapy or RT may be offered to men with good-prognosis testicular cancer, which optimizes fertility.
2. Artificial insemination
may be tried in women whose partner's posttreatment sperm quality is good despite low sperm count.
3. In vitro fertilization (IVF)
techniques in men with very low sperm counts can result in successful production of an embryo with relatively few sperm. In addition, IVF can be carried out before cancer therapy with cryopreservation of embryos. Intracytoplasmic sperm injection enables even apparently azoospermic men to achieve fertilization. Only a single viable sperm is needed for micropipette insertion into an ovum. Consultation with fertility specialists should be considered due to the rapidly changing knowledge and practice in this field.
4.
Nerve-sparing procedures for prostatectomy, modified RPLND to reduce retrograde ejaculation, and testicular shielding for RT are discussed in section I.C.4.c and section I.C.5.b.
III. Reproductive function in women with cancer
A. Effects of RT in women
The effects of radiation on fertility are strongly influenced by age as well as by RT field and total dose. Cessation of menses for variable periods of time occurs at doses above 150 cGy. A dose of 500 to 600 cGy to the ovaries usually results in permanent ovarian failure. After total nodal irradiation, 70% of women younger than 20 years of age resume normal menses, whereas 80% of women older than 30 years of age do not.
Oophoropexy, or sequestering the ovaries surgically in midline behind the uterus, reduces the risk for infertility in half of women undergoing inverted-Y field irradiation. Sparing one ovary in women younger than 40 years of age prevents premature menopause.
B. Effects of chemotherapy in women
The likelihood of permanent ovarian failure after chemotherapy increases with age. Menses rarely return after age 35 to 40 years. Use of GnRH agonists prior to and during chemotherapy may prove useful in preventing premature ovarian failure.
1. Alkylating agents
Cyclophosphamide, nitrogen mustard, alkeran, busulfan, and procarbazine are clearly associated with ovarian failure.
2. Other drugs
Methotrexate, 5-fluorouracil, and 6-mercaptopurine are unlikely to cause ovarian dysfunction. Agents with unknown effects on the ovary include doxorubicin, bleomycin, vinca alkaloids, cisplatin, nitrosoureas, cytosine arabinoside, etoposide, vinorelbine, paclitaxel, and interferon.
3. Combination regimens
MOPP leads to ovarian dysfunction in 40% to 50% of women treated for HL. Nearly all patients younger than 25 years of age experience a return of normal menses, but these patients may experience very early menopause (before 30 years of age). ABVD is associated with a much lower incidence of infertility than is MOPP.
Ten years after receiving combination regimens for malignant ovarian germ cell tumors (with drugs including cisplatin, vincristine, doxorubicin, etoposide, dactinomycin, bleomycin, methotrexate, and cyclophosphamide), two-thirds of women aged 14 to 40 years had regular menses, while about 10% had amenorrhea or premature ovarian failure.
IV. Pregnancy and cancer
A. Background
1. Incidence
Cervical cancer is the most common malignancy complicating pregnancy, occurring in 1 in 1,000 pregnancies, followed by breast cancer (1 in 3,000), melanoma and ovarian cancer (1 in 10,000), and colon cancer, leukemia, and lymphoma (1 in 50,000 to 1 in 100,000).
2. Natural history
The incidence of malignancy is not increased in pregnancy. Pregnancy neither alters the biological behavior or prognosis of cancer nor reactivates cancer in remission. Metastasis to the placenta or fetus is very rare.
P.542

3. Teratogenesis
The definition of teratogenesis has been broadened to encompass not merely morphological abnormalities readily apparent at birth but also other types of malformation, growth retardation, fetal death, and developmental disability. The incidence of major malformations apparent at birth in the general population is about 3% to 4%. Damage from chemotherapeutic agents in the first trimester is more likely to cause morphological abnormalities and spontaneous abortion. Exposure during the second and third trimesters is more likely to cause intrauterine growth retardation, microcephaly, and developmental delay with attendant risks for mental retardation and learning problems.
B. Diagnostic studies during pregnancy
1. Biopsies
under local anesthesia carry essentially no risk to the fetus. Biopsy procedures using general anesthesia present minimal risk to the fetus.
2. Studies to avoid
radionuclide scans, contrast studies of the gastrointestinal and urinary tracts, abdominal and chest computed tomography (CT) scans, and pelvic and lumbosacral spine films. In general, studies should only be done if results would have a significant effect on treatment decisions.
3. Mammograms
lack sensitivity in pregnancy because of breast engorgement and histological changes. Up to half of pregnant women with a breast mass have a negative mammogram.
4. Chest radiographs
can be done safely with proper abdominal shielding. The dose of ionizing radiation to the fetus is about 0.008 cGy.
5. Bone scans
are relatively contraindicated in pregnancy. The fetus receives a dose of about 0.1 cGy. Because of low yield, bone scans are not justified in asymptomatic stage I and II breast cancer patients and can be deferred until postpartum. Magnetic resonance imaging (MRI) is preferred in place of bone scans.
6. Ultrasonography
does not involve ionizing radiation and is safe.
7. Other permissible radiological studies
Brain CT scans and radiographs of the cervical spine or long bones are probably associated with radiation doses to the fetus of less than 0.5 cGy if the abdomen and uterus are properly shielded.
8. MRI
Although no risks to the fetus from MRI have been demonstrated, first trimester use should be avoided if possible. MRI has proven useful in pregnancy as an alternative to ionizing radiation in many instances, including studies of the brain, liver, and skeleton, and in staging cervical cancer.
9. Sentinel node imaging
can safely be performed as the 99mTc dose to the fetus is negligible.
C. Principles of cancer therapy during pregnancy
1.
Pregnancy prevention should be emphasized in all women of childbearing age with cancer and in the context of the patient's personal goals. All options, including pregnancy termination, should be discussed.
2.
Accurate determination of gestational age should be made before commencing diagnostic studies or therapy.
3.
When maternal cure is possible and delay would compromise this goal, therapy should be instituted as soon as possible. If feasible, chemotherapy should be delayed until the second or third trimester or after delivery.
4.
Therapeutic abortion (TAB) may be performed up to the 24th week of gestation. TAB should be offered to the patient if her fetus has received a dose of ionizing radiation in excess of 10 cGy during the first trimester.
5.
Breast-feeding is usually contraindicated because chemotherapeutic agents are excreted into human milk and have caused neutropenia in infants.
D. Surgery during pregnancy
Surgical treatment is far less likely to affect pregnancy adversely than is chemotherapy or RT. General anesthesia is an uncommon cause of teratogenesis. The fetus is exquisitely sensitive to hypoxia;
P.543

the anesthesiologist and surgeon must take special precautions to ensure adequate oxygenation.
E. RT during pregnancy
1.
A dose of 10 cGy to the fetus during the first trimester carries a substantial risk for fetal damage. No increase in the incidence of spontaneous abortion, growth retardation, or congenital malformations has been noted when the dose of radiation is less than 5 cGy at any time during pregnancy.
2.
Defects most commonly seen with radiation damage include microcephaly, growth retardation, and ocular abnormalities. Late effects of radiation in early pregnancy include an increased incidence of thyroid cancer and leukemia.
F. Chemotherapy during pregnancy
1. Pharmacokinetics
Absorption, distribution, and metabolism of chemotherapeutic agents are undoubtedly altered by the multiplicity of physiological changes accompanying pregnancy. Because the effects of pregnancy on pharmacokinetics are unknown, standard drug dosages are used. It can be assumed that most antineoplastic drugs cross the placenta.
2. First-trimester exposure
When folic acid antagonists and concomitant RT are excluded, single agents lead to congenital defects in 6% of infants exposed in the first trimester.
  • Antimetabolites. Folic acid antagonists are the agents most frequently associated with teratogenesis and should not be used in the first trimester. Aminopterin and methotrexate are abortifacient and teratogenic. The aminopterin syndrome consists of facial anomalies, bone and limb deformities, and variable intellectual impairment. Although other antimetabolites, including cytarabine and 5-fluorouracil, have been associated with fetal malformation, 6-mercaptopurine has not.
  • Alkylating agents are less frequently associated with fetal malformation than are antimetabolites. A 14% overall occurrence rate has been reported in one series; cyclophosphamide was associated with congenital defects in three of seven exposed infants.
  • Vinca alkaloids. Vinblastine resulted in malformation in 1 of 14 exposed infants. No data are available for vincristine.
  • Others. Procarbazine is associated with fetal malformation. Diethylstilbestrol (DES) has been linked to clear cell vaginal cancer in offspring.
  • Combination chemotherapy regimens are associated with a 25% rate of fetal malformation. MOPP was linked to congenital defects in four of seven exposed infants.
3. Second- and third-trimester exposure
Forty percent of fetuses exposed to a variety of antineoplastic agents in the second and third trimesters have exhibited low birthweight, with its attendant risk for developmental delay. Other potential adverse effects include prematurity, spontaneous abortion, and major organ toxicity.
G. Recommendations concerning TAB
1. TAB not recommended
  • Treatment does not jeopardize the pregnancy (e.g., surgery for breast cancer).
  • Refractory malignancies for which treatment has no significant impact
2. TAB considered, but not strongly recommended
  • Treatment may be delayed with reasonable safety until fetal maturity allows delivery.
  • Treatment may be delayed into the second or third trimester, when the fetus is relatively resistant to the effects of chemotherapy (e.g., acute leukemia) or RT.
3. TAB strongly recommended
  • Cancers in which curative therapy cannot be delayed or accomplished during pregnancy (e.g., most gynecologic malignancies).
  • Treatment that is likely to cause abortion or fetal malformation is required in the first trimester (e.g., MOPP, methotrexate, pelvic RT).
P.544

V. Management of specific cancers and pregnancy
A. Cervical cancer
1. Screening
Papanicolaou's (Pap) smears should be done on all prenatal patients.
2. Evaluation of cervical dysplasia
Colposcopy can be done. Endocervical curettage biopsy is contraindicated. In the absence of invasive disease, there is no urgency to treat cervical dysplasia during pregnancy. Cervical conization should be avoided, but it may need to be done to exclude invasive disease. In pregnancy, conization is associated with cervical hemorrhage and a high incidence of incomplete resection.
3. Staging and treatment
The extent of invasive disease is often underestimated because of limitations of physical examination and diagnostic procedures. Treatment of invasive cervical cancer, using either surgery or RT, is incompatible with fetal survival. Consideration may be given to expectant management of early stage cervical cancer (stage IA with less than 3 mm invasion) until delivery. Radical trachelectomy may be considered for early stage cervical cancer to preserve future reproductive function.
B. Breast cancer
1. Screening
A delay in diagnosis of 5 months or more has been observed in gravid patients with breast cancer, resulting in node-positive disease in 74% of patients, as compared with 37% in nonpregnant patients. Physiological changes in the breasts during pregnancy hamper adequate physical examination. Serial breast examinations should be done throughout pregnancy, and masses should be investigated promptly. Clinicians have tended to observe breast masses 2 months longer in pregnant than in nonpregnant patients.
2. Diagnosis
Mammograms are not helpful during pregnancy. Fine-needle aspiration may be inaccurate, and excisional biopsy is the procedure of choice. Estrogen and progesterone receptor studies may be falsely negative or difficult to interpret.
3. Treatment
Modified radical mastectomy is the procedure of choice. Lumpectomy with radiation results in unacceptable radiation exposure to the fetus. Tamoxifen is contraindicated during gestation. Adjuvant chemotherapy should be delayed until at least the second or third trimester, or, if possible, until after delivery.
C. Hodgkin lymphoma
1.
Limit staging procedures that may expose the fetus to radiation.
2.
If the disease is diagnosed during the first trimester, either perform a TAB and proceed as usual or delay chemotherapy or RT until later in the pregnancy.
3.
If the disease is diagnosed during the second or third trimester:
  • Try to delay therapy until delivery if the mother's outcome will not be adversely affected.
  • If therapy is necessary, proceed with proper counseling regarding possible growth and developmental abnormalities.
  • Very limited field RT has been largely successful. Internal scatter from standard mantle field RT can result in fetal exposure of 50 to 250 cGy.
D. Non-Hodgkin lymphoma
is generally a more virulent disease and poses a greater risk to the mother and secondarily to the fetus than does HL. Therapeutic recommendations parallel HL, except for the possibility of protracted delay of treatment with indolent lymphomas.
E. Genetic counseling
Retrospective studies and case reports of patients who were treated for malignancy in childhood or adolescence and bore children later show a 4% rate of major malformations in offspring. This rate is similar to the risk borne by the general population. The late effects of cancer treatment on infants exposed in utero are unknown. Female survivors of cancer who later become pregnant, particularly those who have had abdominal radiation, have an increased rate of preterm delivery and low-birthweight infants.
P.545

Suggested Reading
Boice JD, Miller RW. Childhood and adult cancer after intrauterine exposure to ionizing radiation. Teratology 1999;59:227.
Gershenson DM. Menstrual and reproductive function after treatment with combination chemotherapy for malignant ovarian germ cell tumors. J Clin Oncol 1988;6:270.
Incrocci L, Slob AK, Levendag PC. Sexual dysfunction after radiotherapy for prostate cancer: a review. Int J Rad Oncol 2002;52:681.
Kuczyk M, et al. Sexual function and fertility after treatment of testicular cancer. Curr Opin Urol 2000;10:473.
Nguyen C, Montz FJ, Bristow RE. Management of stage I cervical cancer in pregnancy. Obstet Gynecol Survey 2000;56:633.
Nicklas AH, Baker ME. Imaging strategies in the pregnant cancer patient. Semin Oncol 2000;27:623.
Partridge AH, Garber JE. Long-term outcomes of children exposed to antineoplastic agents in utero. Semin Oncol 2000;27:712.
Schover LR. Counseling cancer patients about changes in sexual function. Oncology 1999;13:1585.
Zippe CD, et al. Management of erectile dysfunction following radical prostatectomy. Curr Urol Reports 2001;2:495.
Web Sites
Fertile Hope: fertility resources for cancer patients. www.fertilehope.org
Lance Armstrong Foundation. www.laf.org


> Table of Contents > Part Four - Complications > 27 - Metabolic Complications
27
Metabolic Complications
Harold E. Carlson
I. Hypercalcemia
A. Mechanisms
Cancer is the most common cause of hypercalcemia in hospitalized patients. Hypercalcemia usually results from excessive bone resorption relative to bone formation.
1. Bone metastases
Most tumors capable of bone metastasis (see Chapter 33, section I) can also produce hypercalcemia. Local production of various substances by tumor cells may stimulate osteoclastic bone resorption.
2. Ectopic parathyroid hormone
(PTH) appears to be rare.
3. Humoral hypercalcemia of malignancy
is caused by production of a PTH-like substance called PTH-related peptide (PTH-RP) by a variety of carcinomas (squamous tumors of many organs, hypernephroma, parotid gland tumors). PTH-RP has bone-resorbing activity and interacts with the renal PTH receptor to stimulate renal calcium resorption. PTH-RP is not measured in serum PTH assays.
4. Vitamin D metabolites
(e.g., 1,25-dihydroxyvitamin D) may be produced by some lymphomas; these metabolites promote intestinal calcium absorption.
5. Prostaglandins and interleukin-1 (IL-1)
produced by various tumors may occasionally cause hypercalcemia, perhaps by enhancing bone resorption.
6. Tumors
rarely or never associated with hypercalcemia despite high frequencies of bone metastases:
  • Small cell lung cancer
  • Prostate cancer
  • Colorectal cancer
B. Diagnosis
1. Symptoms of hypercalcemia
depend both on the serum level of ionized calcium and on how fast the level rises. Rapidly rising serum calcium levels tend to produce obtundation and coma with only moderate elevated serum calcium levels (e.g., 13 mg/dL). Slowly rising serum calcium levels may produce only mild symptoms even with serum levels exceeding 15 mg/dL.
  • Early symptoms
    • Polyuria, nocturia, polydipsia
    • Anorexia
    • Easy fatigability
    • Weakness
  • Late symptoms
    • Apathy, irritability, depression, decreased ability to concentrate, mental obtundation, coma
    • Profound muscle weakness
    • Nausea, vomiting, vague abdominal pain, constipation, obstipation
    • Pruritus
    • Abnormalities of vision
2. Differential diagnosis of hypercalcemia
Idiopathic hypercalcemia is not a tenable diagnosis in adult patients. More and more often, benign causes of hypercalcemia are recognized to occur in patients with cancer. The possible etiologies of hypercalcemia include the following:
  • Malignancy
    • Metastases to bone
    • Secretion of PTH-like or other humoral factors
    • Production of vitamin D metabolites
    • P.547

  • Primary hyperparathyroidism
  • Thiazide diuretic therapy
  • Vitamin D or vitamin A intoxication
  • Milk–alkali syndrome
  • Familial benign hypocalciuric hypercalcemia
  • Others
    • Immobilization of patients with accelerated bone turnover (e.g., Paget's disease or myeloma)
    • Sarcoidosis, tuberculosis, and other granulomatous diseases
    • Hyperthyroidism
    • Lithium administration
    • Adrenal insufficiency
    • Diuretic phase of acute renal failure
    • Severe liver disease
    • Theophylline intoxication
3. Laboratory studies
All patients with cancer and polyuria, mental status changes, or gastrointestinal symptoms should be evaluated for hypercalcemia.
  • Routine studies
    • Serum calcium, phosphate, and albumin levels
      • Ionized calcium constitutes about 47% of the serum calcium and is in equilibrium with calcium bound to proteins, especially to albumin. Roughly 0.8 mg of calcium is bound by 1 g of serum albumin. An alkaline pH (e.g., resulting from repeated vomiting because of hypercalcemia) tends to decrease the fraction of ionized calcium. When serum albumin is low, the measured serum calcium can be corrected (to a normal albumin concentration of 4 g/dL) using the following formula:
        Corrected serum calcium (mg/dL) =
        measured calcium + 0.8 (4.0 – measured albumin)
      • Long-standing hypercalcemia with hypophosphatemia suggests primary hyperparathyroidism.
  • Serum alkaline phosphatase. Elevated levels may be due to either hyperparathyroidism or metastatic disease to the bone or liver. Normal levels are typical in cases of hypercalcemia produced by myeloma.
  • Serum electrolytes. Serum chloride concentrations are frequently elevated in primary hyperparathyroidism. Renal tubular acidosis may complicate chronic hypercalcemia.
  • Blood urea nitrogen (BUN) and serum creatinine. The direct effect of hypercalcemia on the kidneys can result in azotemia and defective renal tubular water conservation (i.e., symptoms of polyuria) leading to dehydration.
  • Electrocardiogram (ECG). Hypercalcemia results in relative shortening of the Q–T interval and prolongation of the P–R interval. The T wave widens at blood levels above 16 mg/dL, paradoxically lengthening the Q–T interval.
  • Radiographs of the abdomen and bones
    • Nephrolithiasis is rare in hypercalcemia caused by malignancy and suggests hyperparathyroidism.
    • Nephrocalcinosis and other ectopic calcifications are common in long-standing hypercalcemia.
    • Subperiosteal reabsorption is pathognomonic of hyperparathyroidism, but osteopenia is the most common radiological finding.
  • Further studies. Results from preliminary evaluation may indicate the need for measuring serum PTH levels or for performing other tests.
    P.548

    • Evidence for concomitant primary hyperparathyroidism
      • Documented long history of hypercalcemia or renal stones
      • Radiographic evidence of hyperparathyroid bone disease (subperiosteal reabsorption, osteitis fibrosa cystica, or salt-and-pepper skull)
      • Hyperchloremic acidosis, particularly with a serum chloride-to-phosphate ratio equal to or greater than 34
      • Elevated serum PTH level in the presence of hypercalcemia
      • Absence of hypocalciuria; if the ratio of calcium clearance to creatinine clearance in a 24-hour urine specimen is less than 0.01, the patient probably has familial hypocalciuric hypercalcemia, which can otherwise mimic primary hyperparathyroidism.
    • Evidence for humoral hypercalcemia of malignancy
      • Low or low-normal serum PTH levels in the presence of hypercalcemia
      • Elevated level of PTH-RP
      • Metabolic alkalosis
      • Low serum level of 1,25-dihydroxyvitamin D
4. When should neck exploration be considered?
Both primary hyperparathyroidism and humoral hypercalcemia of malignancy are characterized by hypercalcemia and, with many cancers, elevated urinary excretion of cyclic adenosine monophospate (cAMP). Neck exploration is justified if all of the following apply:
  • Clinical and laboratory findings (see earlier) suggest hyperparathyroidism.
  • The malignancy is under control and the patient's expected survival is reasonably long.
  • The general condition of the patient makes the surgical risk acceptable.
  • The hypercalcemia is severe enough to warrant treatment. Mild hypercalcemia (e.g., 11.5 mg/dL or less) caused by primary hyperparathyroidism may remain stable and asymptomatic for many years and may never produce clinically significant complications during the patient's remaining life span.
C. Management
1. Acute, symptomatic hypercalcemia
should be treated as an emergency.
  • Hydration and saline diuresis. Achieving and maintaining intravascular volume and hydration are the cornerstones of promoting calcium excretion. Normal saline containing potassium chloride (KCl, 10 mEq/L) is given at a dosage of 2 to 3 L per day IV. Calciuresis may be enhanced by administering furosemide, 40 to 80 mg IV given twice daily, but only after fluid and volume deficits have been corrected.
    • Fluid intake and output and body weight are carefully monitored. Patients are evaluated for evidence of congestive heart failure two or three times daily. Patients with a history of congestive heart failure or renal insufficiency should be monitored with central venous pressure measurements.
    • Blood levels of calcium, potassium, and magnesium are measured every 8 to 12 hours, and concentrations of cations in the intravenous solutions are adjusted.
    • Treatment is continued until the blood calcium concentration is below 12 mg/dL. Central nervous system manifestations in elderly or comatose patients may not improve until normal blood calcium levels are maintained for several days.
    • More vigorous administration of fluids (e.g., 12 to 14 L over 24 hours) and diuretics (e.g., every 1 to 2 hours) requires excellent cardiac and renal function and necessitates close monitoring in an
      P.549

      intensive care unit. Treatment at this intensity is rarely necessary for patients with malignancies.
  • Bisphosphonates are potent inhibitors of osteoclast activity and are effective in the treatment of hypercalcemia of malignancy. These drugs are relatively free of significant adverse effects. Zoledronate (Zometa) is the most effective of the available drugs; it is given as a single IV infusion of 4 mg in 100 mL of normal saline over 15 minutes. Pamidronate (Aredia) is slightly less effective; it is given as a single IV infusion of 60 to 90 mg in 250 to 500 mL of normal saline over 2 to 4 hours. With either drug, significant reductions in serum calcium occur in 1 to 2 days and generally persist for several weeks. Common side effects of both drugs include fever, nausea, and constipation; both drugs may also cause hypocalcemia, hypophosphatemia, and increased serum creatinine. Patients should be well hydrated both before and after administration of IV bisphosphonates. Doses may be repeated every 7 to 30 days.
  • Gallium nitrate (Ganite), a potent inhibitor of bone resorption, is given intravenously in a dose of 200 mg/m2 daily for 5 days. Serum calcium levels fall within a few days and remain normal for about 1 week. Renal function may worsen during gallium nitrate therapy, and the drug should not be given if the serum creatinine level is higher than 2.5 mg/dL.
  • Mithramycin (plicamycin). Patients who have congestive heart failure, fluid overload, or unresponding calcium levels during saline diuresis can be treated with mithramycin. The drug inhibits bone resorption by reversibly poisoning osteoclasts. Mithramycin, 25 µg/kg, is given by rapid infusion into a well-established intravenous line; serum calcium levels are lowered in 24 to 48 hours. The dose may be repeated every 3 to 4 days. Hypocalcemia is averted by measuring blood calcium levels every 1 or 2 days or when mental status changes or tetany develops. Other important toxicities of mithramycin are discussed in Chapter 4, section III.I. The drug is contraindicated in the presence of severe thrombocytopenia or severe hepatocellular dysfunction. In patients with renal failure, mithramycin may be given in lower doses (10 µg/kg), but calcitonin is preferred in these cases.
  • Calcitonin is useful for rapid reduction of blood calcium levels. Calcitonin can be given when bisphonates, mithramycin, or saline diuresis are contraindicated or ineffective (e.g., in severe thrombocytopenia, renal failure, congestive heart failure). The drug inhibits bone resorption and increases renal calcium clearance. Blood calcium levels are decreased within 2 to 3 hours of administration. The effect is transient but may be prolonged to 4 or more days by concurrent administration of prednisone, 10 to 20 mg given three times daily. Allergy is the only important complication of therapy. Synthetic salmon calcitonin is given in a dose of 3 U/kg (Medical Research Council Units) as a 24-hour infusion, or 100 to 400 U given SC every 8 to 12 hours.
  • Dialysis. Peritoneal dialysis and hemodialysis rapidly lower blood calcium levels but are rarely used.
  • Dangerous therapies that have little clinical usefulness and are not recommended
    • Intravenous phosphates (extraosseous calcification)
    • Intravenous sodium sulfate (hypernatremia, heart failure)
    • Calcium chelating agents (severe renal damage)
2. Chronic hypercalcemia
Ambulation is encouraged to minimize bone resorption that accompanies immobilization. Liberal fluid intake (2 to 3 L/day) is prescribed. Foods containing large amounts of calcium, such as milk products, are avoided. Thiazide diuretics aggravate hypercalcemia and should not be taken.
P.550

  • Glucocorticoids. Prednisone, 20 to 40 mg PO daily, or hydrocortisone, 100 to 150 mg IV every 12 hours, may be used for patients with tumors that are sensitive to glucocorticoids (e.g., lymphoma, multiple myeloma).
  • Bisphosphonates. Zoledronate (4 mg IV) or pamidronate (60–90 mg IV) may be given every 7 to 30 days as needed to control hypercalcemia (see management of acute hypercalcemia above).
  • Phosphates given orally lower blood levels by binding calcium in the gut. Because this may compromise renal function, effects of therapy should be monitored. Diarrhea nearly always accompanies phosphate therapy and is treated with diphenoxylate (Lomotil), 2 to 5 mg PO, with each dose of phosphate. Diarrhea may also be reduced by diluting the liquid or powder forms. The daily dose is 1 to 6 g of phosphate. One gram of inorganic phosphate is supplied by the following preparations:
    • Fleet Phospho-Soda, liquid, 6.7 mL
    • Neutra-Phos, 4 capsules or 1 teaspoon of powder (Neutra-Phos-K contains no sodium)
    • K-Phos Original Formula, 6 tablets (contains no sodium)
  • Prostaglandin inhibitors, such as aspirin and indomethacin, produce variable and inconsistent lowering of calcium levels but may be tried in patients with refractory hypercalcemia.
II. Hypocalcemia
A. Mechanisms
1. Paraneoplasia
Hypocalcemia is an extremely rare paraneoplastic syndrome.
  • Rapid uptake of calcium. Patients with osteoblastic bone metastases may occasionally develop hypocalcemia due to uptake of calcium in the bone lesions. In addition, patients with bone metastases from prostate or breast cancer who are treated with hormonal agents may develop hypocalcemia, supposedly because of rapid bone healing. Calcifying chondrosarcoma is a rare tumor that has been associated with hypocalcemia.
  • Calcitonin production by medullary carcinoma of the thyroid rarely causes hypocalcemia.
2. Magnesium deficiency
Magnesium is necessary both for the release of PTH and for its peripheral action. Hypomagnesemia results in hypocalcemia that does not respond to calcium replacement therapy. Magnesium deficiency occurs in the following circumstances:
  • Patients who have prolonged nasogastric drainage
  • Patients who receive parenteral hyperalimentation without magnesium replacement
  • Cisplatin therapy–induced renal tubular dysfunction with urinary magnesium loss
  • Chronic diuretic therapy or diuresis due to glycosuria
  • Chronic alcoholism (alcohol interferes with renal conservation of magnesium)
  • Chronic diarrhea
3. Other causes of hypocalcemia
  • Therapy for hypercalcemia, especially if using mithramycin or intravenous bisphosphonates
  • Hypoalbuminemia
  • Hyperphosphatemia (see section III)
  • Pancreatitis
  • Renal disease
  • Hypoparathyroidism
  • Pseudohypoparathyroidism
  • Rickets and osteomalacia
  • Sepsis
P.551

B. Diagnosis
1. Symptoms and signs
are aggravated by hyperventilation or other causes of alkalosis.
  • Tetany is the most prominent symptom of hypocalcemia and is manifested by paresthesias (especially numbness and tingling of the face, hands, and feet), muscle cramps, laryngospasm, or seizures. Other problems include diarrhea, headache, lethargy, irritability, and loss of recent memory. Chronic hypocalcemia may be well-tolerated, however, with few symptoms.
  • Dry skin, abnormal nails, cataracts, and papilledema may develop in long-standing cases.
  • Chvostek's sign: twitching of muscles around the mouth, nose, or eyes after tapping the facial nerve.
  • Trousseau's sign: spasm of the hand during 3 to 4 minutes of exercise while a blood pressure cuff on the arm is inflated midway between systolic and diastolic pressures.
2. Routine laboratory studies
Serum levels of calcium, phosphate, magnesium, electrolytes, BUN, creatinine, and albumin should be obtained. The ECG may show a prolonged Q–T interval; the ECG is monitored during therapy.
3. Differential diagnosis of hypocalcemia
  • Severe alkalosis resulting from prolonged nasogastric suction, vomiting, or hyperventilation
  • Severe muscle cramps resulting from vincristine or procarbazine therapy
C. Management
1. Severe, acute, symptomatic hypocalcemia
(blood calcium 6 mg/dL or less) is generally managed in an intensive care setting.
  • Calcium gluconate or calcium chloride. 1 g by rapid IV injection is given every 15 to 20 minutes as long as tetany persists.
  • Magnesium sulfate, 1 g IV or IM every 8 to 12 hours is also administered if the blood magnesium level is unknown or less than 1.5 mg/dL until the calcium or magnesium blood levels have normalized.
  • Hyperventilating patients should breathe into a paper bag to decrease respiratory alkalosis.
  • Serum calcium levels are obtained every 1 to 2 hours until the serum calcium level exceeds 7 mg/dL.
2. Moderate hypocalcemia
(blood calcium between 7 and 8 mg/dL)
  • Calcium may be given either PO or, if the patient is severely symptomatic, IV.
    • Calcium carbonate, 2.5 g/day, or calcium citrate, 4 to 5 g/day PO; either form will provide about 1,000 mg of elemental calcium daily.
    • Calcium gluconate, 2 g IV in 500 mL of 5% dextrose in water, is given every 8 hours.
  • Hypomagnesemia (< 1.5 mg/dL) is treated with magnesium sulfate, 1 g IM or IV once or twice daily, until the blood level is normal.
  • Patients recovering from hypercalcemia who were treated with intravenous bisphosphonates or mithramycin are in jeopardy of recurrent life-threatening hypocalcemia for as long as 4 days after treatment is stopped.
  • Patients with postthyroidectomy hypoparathyroidism are discussed in Chapter 15, section III.F.1.a.
III. Hyperphosphatemia
A. Mechanisms
Hyperphosphatemia (> 4.5 mg/dL) is a rare complication of treatment of certain tumors, notably leukemia and lymphoma (especially, Burkitt lymphoma). Rapid tumor lysis releases large amounts of uric acid, potassium, and phosphate. Elevated blood phosphate levels may not be observed until 2 days after beginning tumor therapy; elevations may persist for 4 to 5 days and can exceed 20 mg/dL.
P.552

B. Diagnosis
The serum phosphate level itself does not cause symptoms. Renal damage or acute renal failure results from precipitation of calcium phosphate in the kidneys. Tetany may develop if ionized calcium concentration becomes inordinately reduced (e.g., with alkalosis from bicarbonate administration or vomiting).
1. Laboratory studies
Serum phosphate, calcium, and other electrolyte levels should be measured regularly in susceptible patients during the initial course of antitumor therapy.
2. Differential diagnosis
  • Hypoparathyroidism
  • Renal failure
  • Rapid tissue breakdown after muscle trauma or burn
  • Tumor lysis syndrome (see section XIII)
  • Large oral doses of phosphates
C. Management
High phosphate levels must be lowered rapidly to avoid or reverse renal damage. Serum chemistries are monitored every 4 to 6 hours. The following methods are used simultaneously until the phosphate concentration reaches 5 mg/dL:
1.
An intravenous infusion of 20% dextrose containing 10 U/L of regular insulin is administered at a rate of 50 to 100 mL/hour until the blood phosphate level falls below 7 mg/dL. The extracellular volume is expanded by infusing half-normal saline at 100 to 200 mL/hour. Potassium is added to the solution if the serum level is less than 4 mg/dL.
2.
An aluminum hydroxide gel preparation (e.g., Amphojel), 30 to 60 mL PO, every 2 to 6 hours, is given to bind phosphate in the intestine.
3. Oral fluids
are given at a rate of 2 to 4 L every 24 hours.
4. Dialysis
may be necessary for patients with renal failure.
IV. Hypophosphatemia
A. Mechanism
Hypophosphatemia (< 3 mg/dL) is occasionally associated with rapidly growing tumors (such as acute leukemia), presumably because tumor cells consume phosphate. Severe hypophosphatemia (< 1 mg/dL) may result in rhabdomyolysis or hemolysis. Hypokalemia may be associated with hypophosphatemia, the reasons for which are unclear. In patients with cancer, hypophosphatemia more commonly accompanies marked nutritional deprivation or cachexia.
B. Diagnosis
1. Laboratory studies
Hypophosphatemia is usually recognized by routine serum electrolyte studies in patients with nutritional disturbances.
2. Differential diagnosis of hypophosphatemia
  • Renal phosphate wasting accompanies certain syndromes associated with malignancies, including myeloma (Fanconi's syndrome), multiple endocrine neoplasia (hyperparathyroidism), and oncogenic osteomalacia (see below)
  • Therapy with phosphate-binding antacid gels
  • Starvation or malabsorption (decreased phosphate intake)
  • Cachexia
  • Alcoholism
  • Nutritional recovery (e.g., during hyperalimentation) without adequate phosphate supplementation
  • Massive, rapid tumor growth
  • Alkalosis
  • Diabetic ketoacidosis
  • Use of IV bisphosphonates
  • Oncogenic osteomalacia appears to be caused by tumor products that interfere with the production of 1,25-dihydroxycholecalciferol and promote phosphaturia. This entity has been associated with mesenchymal neoplasms (usually benign) and prostate cancer. Oncogenic osteomalacia is characterized by hypophosphatemia, usually
    P.553

    normocalcemia, elevated serum alkaline phosphatase, and decreased serum 1,25-dihydroxycholecalciferol.
C. Management
1.
Patients with phosphate levels less than 1 mg/dL are given 30 to 40 mmol/L of neutral sodium phosphate or sodium potassium phosphate administered IV at a rate of 50 to 150 mL/hour. Doses and precautions are about the same as for intravenous potassium preparations.
2.
Patients with blood phosphorus levels of 1 to 2 mg/dL may be given oral inorganic phosphate supplements (see section I.C.2.c). One bottle of Neutra-Phos (64 g of phosphorus) is dissolved in 4 L of water, and 2 to 3 ounces of the solution is given four times daily PO.
3.
Patients with simultaneous hypokalemia are treated with 20 mEq of KCl in 10% solution three times daily, or with potassium-containing phosphate preparations. Neutra-Phos-K and Phos-Tabs both contain 50 to 57 mEq of potassium per gram of phosphate.
4.
Oncogenic osteomalacia is treated by completely resecting the responsible tumor. If this is not possible, patients may be treated with a combination of 1,25-dihydroxycholecalciferol (calcitriol) 1.5 to 3.0 µg/day and phosphorus supplementation of 2 to 4 g/day.
V. Hypernatremia
A. Mechanisms
Hypernatremia nearly always is due to a loss of water from the body fluids. Any hypotonic fluid loss (e.g., sweating, hyperventilation, fever, vomiting, nasogastric suction) causes mild hypernatremia if not treated. Extreme elevations of plasma sodium concentrations (> 160 mEq/L) are usually encountered in only three clinical situations:
1. Decreased or absent fluid intake
is the most common cause of hypernatremia, especially in patients who have disabilities that impair normal fluid intake.
2. Diabetes insipidus
[insufficient production of antidiuretic hormone (ADH)] is usually caused by head trauma (accidental or neurosurgical) or pituitary or hypothalamic neoplasms (primary or metastatic). Breast and lung cancers appear to have a special propensity for metastasizing to the hypothalamus. Although there are other rare causes of diabetes insipidus, nearly half of the cases are idiopathic. Diabetes insipidus is an exceptionally rare paraneoplastic syndrome. Nephrogenic diabetes insipidus occurs when the kidney is unable to respond to normal circulating levels of ADH.
3. Osmotic diuresis
and often osmotic diarrhea are encountered in obtunded patients who receive a massive urea load from high-protein nasogastric tube feedings. Progressive dehydration develops, and the osmotic diuresis produces an apparently normal urine output. Daily weighing and twice-weekly measuring of serum electrolytes and urea nitrogen are necessary to detect or prevent this problem.
B. Diagnosis
1. Signs and symptoms
Most patients with severe hypernatremia are already seriously ill. The specific contribution of hypertonicity is frequently difficult to distinguish from the underlying disease. Polyuria draws attention to the problem in most cases. If the solute intake is low, however, urine output may not exceed 2 to 3 L/day.
2. Laboratory studies
To make a diagnosis of diabetes insipidus, a water deprivation test is performed. Baseline body weight, serum sodium concentration, serum osmolality, urine specific gravity, and urine osmolality are measured. Water intake is completely restricted; however, these patients should never be deprived of water without continuous observation. Beginning in the morning, urine volume and the baseline studies are determined hourly. The test must be terminated if the patient's weight decreases by more than 3% or serum osmolality exceeds 310 mOsm/kg. Pending results of direct measurement, the serum osmolality can be rapidly
P.554

and accurately estimated from serum concentrations of sodium, urea nitrogen, and glucose by the following formula:
Serum osmolality = 2 (sodium) + BUN/2.8 + glucose/18
  • Criteria for diagnosing diabetes insipidus
    • Urine osmolality never exceeds 200 mOsm/kg unless there is severe dehydration.
    • The initial serum osmolality determination exceeds 280 mOsm/kg.
    • Serum osmolality rises above the initial determination.
    • The urine flow rate consistently exceeds 1 mL/min.
  • Differentiating pituitary diabetes insipidus. Significant diabetes insipidus is excluded if the urine osmolality is greater than 600 mOsm/kg after water deprivation in the absence of glycosuria or recently injected contrast media. Urine osmolality between 200 and 600 mOsm/kg suggests partial diabetes insipidus. It is necessary to distinguish pituitary (central) diabetes insipidus from nephrogenic diabetes insipidus. To do this, the kidney's response to ADH is assessed. Desmopressin, 0.5 µg, is given SC at the conclusion of the water deprivation test, and hourly urine specimens are collected for an additional 3 hours. Urine osmolality exceeds 400 mOsm/kg in patients with ADH deficiency and 800 mOsm/kg in normal subjects; values are lower in patients with nephrogenic diabetes insipidus.
C. Management
1. Severe hypernatremia
is life-threatening and must be carefully managed. Correcting the water deficit too rapidly precipitates fatal cerebral edema. Therapy should not lower the serum sodium level by more than 2 to 4 mEq/hour. Emergency therapy for patients in shock consists of plasma volume expansion with normal saline solution (200 to 250 mL boluses IV over 10 minutes until the systolic blood pressure exceeds 90 mm Hg); volume expansion itself induces a saluresis and initiates reduction of the serum sodium level. When the patient is hemodynamically stable, the total volume of 5% dextrose in water (5% D/W) is given according to the following formula:
2. Therapy for chronic ADH deficiency
  • Chlorpropamide, 250 to 500 mg PO each morning, appears to be effective only in patients with incomplete pituitary diabetes insipidus. The drug is not approved for this purpose by the U.S. Food and Drug Administration. Serious and prolonged hypoglycemia or hyponatremia may complicate therapy with chlorpropamide.
  • Desmopressin [desamino-D-arginine vasopressin (DDAVP)], 5 to 10 µg intranasally or 0.5 to 1.0 µg by SC injection, produces 6 to 18 hours of antidiuresis. To avoid water intoxication, the next dose is not given until thirst and polyuria redevelop. Oral desmopressin is also available for chronic therapy; doses of 0.05 to 1.2 mg/day are given.
VI. Hyponatremia: syndrome of inappropriate antidiuretic hormone (SIADH)
A. Mechanisms
1. ADH
is normally released from the posterior pituitary gland in response to increased osmolality or decreased volume of plasma. The release of ADH is normally inhibited by decreased plasma osmolality and increased plasma volume. The hormone acts by increasing water resorption from the renal collecting tubules.
2. SIADH
Unregulated tumor production of ADH results in increased water retention by the kidney, increased total-body water, and moderate expansion of plasma volume. Plasma hypotonicity fails to suppress
P.555

the tumor source of ADH. Hyponatremia, plasma hypo-osmolality, and inability to excrete maximally diluted urine are the consequences of SIADH.
3. Associated tumors
Ectopic production of ADH may occur with any malignancy but is most frequently associated with bronchogenic carcinoma, especially the small cell type, and mesothelioma.
  • About half of the patients with small cell lung cancer are unable to excrete an exogenous free water load normally; however, only a small portion of these develop severe hyponatremia (< 120 mEq/L).
  • Abnormalities of serum electrolytes, other than hyponatremia and (occasionally) hypouricemia, do not occur in SIADH. Some tumors, however, produce multiple ectopic hormones. Concomitant hypokalemia suggests a complicating ectopic adrenocorticotropic hormone (ACTH) syndrome. Concomitant hypercalcemia suggests the presence of a paraneoplastic disorder of calcium metabolism.
4. Central nervous system disease
(e.g., mass lesions, hemorrhage, infection) and pulmonary infection (e.g., pneumonia, tuberculosis, abscess) may result in excessive ADH release from the posterior pituitary.
5. Drugs associated with hyponatremia
  • Diuretics commonly produce hyponatremia, particularly in patients with unrestricted fluid intake.
  • Vincristine and vinblastine may produce SIADH and profound hyponatremia. Manifestations develop 1 to 2 weeks after treatment.
  • Cyclophosphamide, when given intravenously, may produce SIADH. Mild hyponatremia develops 4 to 12 hours after a dose, persists for about 20 hours, and is usually asymptomatic.
  • Cisplatin and high-dose melphalan have been associated with SIADH.
  • Chlorpropamide occasionally causes SIADH; other oral hypoglycemics rarely do so.
  • Carbamazepine induces ADH secretion.
  • Intravenous narcotics have been associated with SIADH.
  • Psychotropic agents, antidepressants, and thioridazine (Mellaril) have been rarely associated with SIADH.
B. Diagnosis
1. Symptoms and signs
Lethargy, nausea, anorexia, and generalized weakness are common symptoms in patients with hyponatremia; however, the symptoms may be related more to comorbid conditions than to the serum sodium concentration. Confusion, convulsions, coma, and death may ensue if the hyponatremia is severe or rapid in onset.
2. Laboratory studies
Laboratory results in conditions associated with hyponatremia are shown in Table 27.1. Measurements that should be obtained in patients with hyponatremia are as follows:
TABLE 27.1. HYPONATREMIA: DIFFERENTIAL DIAGNOSIS AND LABORATORY RESULTS
 |  | Osmolality |  |
Condition | BUN | S | U | Urine Na Concentration
SIADH | D,(N) | D | I | N,I
Edematous states | D,N,I | D | I | D
Myxedema | N | D | N,I | (D),N,I
Salt-wasting states |  |  |  |
Mineralocorticoid deficiency | I | D | I | I
Glucocorticoid deficiency | N | D | (N),I | N,I
Diuretics | N | D | I | (D),N,I
Chronic renal failure | I | D | D,N,I | D,N,I
GI loss with hypotonic replacement | N,I | D | D | D
Compulsive water drinking | N,D | D | D | N
Hypothalamic osmoreregulatory defect | N | D | N | D,N,I
Pseudohyponatremia |  |  |  |
Hyperglycemia | N,I | I | D,N,I | N
Mannitol | N,I | N | D,N | D,N
Marked hyperlipidemia or paraproteinemia | N | N | N | N
Key: BUN, blood urea nitrogen; S, serum; U, urine; SIADH, syndrome of inappropriate antidiuretic hormone; GI, gastrointestinal; D, decreased; N, normal; I, increased; (), slight or occasional.
  • In all patients with hyponatremia
    • Serum electrolytes, creatinine, urea nitrogen, calcium, phosphate, glucose, total protein, and triglycerides
    • Urine sodium
  • In patients with hyponatremia and without an elevated BUN
    • Blood and urine osmolality
    • Chest radiograph to look for evidence of lung cancer
    • Patients who meet the diagnostic criteria for SIADH but in whom there is no obvious cause should have a bone marrow biopsy performed to look for metastases from small cell lung cancer (some patients have normal chest radiographs).
  • In patients with evidence of endocrine hypofunction
    • Thyroid function tests
    • Adrenal function tests
    • Pituitary gland function tests, as necessary
P.556

3. Diagnostic criteria for SIADH
include all five of the following:
  • Hyponatremia with a disproportionately low BUN (often < 10 mg/dL)
  • Absence of intravascular volume contraction
    • Volume contraction is a potent stimulus for ADH secretion and overrides the suppressive effect of hypotonicity.
    • Persistent urinary excretion of sodium constitutes indirect evidence of volume expansion (urine sodium concentration > 30 mEq/L; fractional excretion of sodium > 1).
  • Absence of abnormal fluid retention, such as peripheral edema or ascites
  • Normal renal function
  • Serum hypotonicity along with urine that is not maximally dilute. A normal adult should be able to dilute urine to an osmolality of 50 to 75 mOsm/kg in the presence of decreased plasma osmolality; higher values are presumptive evidence for ADH activity at the renal tubules. Urine must be less than maximally dilute but need not be hypertonic relative to serum. Urine osmolality greater than 75 to 100 mOsm/kg (or urine specific gravity more than 1.003) with plasma osmolality less than 260 mOsm/kg is usually diagnostic of SIADH.
C. Management
Control of the responsible cancer usually corrects the problems associated with ectopic SIADH.
1. Severe hyponatremia
(serum sodium < 110 mEq/L). Comatose or seizing patients with severe hyponatremia must receive aggressive management. Lowering the plasma volume is essential to promote proximal tubular reabsorption of sodium. Administering saline solutions without diuresis to patients with SIADH does not correct the problem; saline increases plasma volume and results in further loss of sodium in the urine.
  • An IV infusion of 3% NaCl at a rate of 1 L every 6 to 8 hours is started.
  • Furosemide, 40 to 80 mg IV every 6 to 8 hours, is administered simultaneously.
    • P.557

  • The central venous pressure (CVP) is monitored every 15 to 30 minutes; serum sodium and potassium concentrations are obtained hourly. Give additional doses of furosemide, 20 to 40 mg IV, or decrease the saline infusion rate if the CVP exceeds 18 cm of water or if congestive heart failure becomes evident on physical examination.
  • Furosemide and saline are discontinued when the serum sodium concentration exceeds 110 mEq/L. More rapid treatment increases the risk for cerebral herniation. The hyponatremia should then be further corrected more slowly as described in section VI.C.2; serum sodium should rise no more than 12 mEq/L in the first 24 hours to avoid myelinolysis. Correction to serum sodium values of 125 to 130 mEq/L is usually sufficient.
  • The development of mental status changes or seizures after partial correction of severe hyponatremia is prima facie evidence of cerebral herniation; dexamethasone, 10 to 20 mg IV, and mannitol, 50 g IV, are given immediately.
2. Moderately severe hyponatremia
(serum sodium > 110 mEq/L)
  • Fluid restriction is of paramount importance in treatment of all patients with SIADH and should result in correction of hyponatremia within 3 to 5 days. Patients with serum sodium levels less than 125 mEq/L should be restricted to 500 to 700 mL/day. Patients with higher serum sodium levels can be restricted to 1,000 mL/day.
  • Demeclocycline (Declomycin), 150 to 300 mg PO given four times daily, induces renal resistance to ADH and facilitates free water excretion. The drug is useful in patients who cannot tolerate chronic fluid restriction or who have insufficient improvement of hyponatremia with fluid restriction. The only significant toxicity of the drug is azotemia, which may be a problem in patients who receive the higher doses or simultaneous nephrotoxic agents.
  • Lithium salts are less reliable than demeclocycline.
VII. Hyperkalemia
A. Mechanisms
1.
Hyperkalemia in patients with or without cancer usually develops as a consequence of renal failure.
2.
Hyperkalemia may result from rapid tumor lysis after therapy, especially in patients with Burkitt lymphoma.
3.
Adrenal metastases are common in patients with many types of cancer, but clinical adrenal insufficiency from metastases is unusual.
4.
Pseudohyperkalemia occurs in patients with persistent thrombocytosis, especially in the myeloproliferative disorders (see Chapter 24, section II.G.3) in “Comparable Aspects.”
B. Diagnosis
1. Symptoms
mostly consist of weakness and other neuromuscular complaints.
2. Laboratory studies
  • Serum potassium concentration
  • The severity of the ECG abnormalities corresponds to the severity of hyperkalemia; as hyperkalemia gets worse, the ECG shows increased T-wave amplitude, decreased R-wave amplitude, and increased S-wave depth; prolongation of P–R intervals and widening of the QRS complex; and then a sine wave pattern, eventuating in asystole or ventricular tachyarrhythmias.
3. Differential diagnosis
  • Renal insufficiency
  • Excessive potassium intake, especially with renal insufficiency
  • Potassium-sparing diuretics
  • Adrenal insufficiency
  • Acidosis
  • Cell destruction (e.g., tumor lysis, rhabdomyolysis)
    • P.558

  • Angiotensin-converting enzyme inhibitors
  • Angiotensin receptor blockers
C. Management
1.
Immediate lowering of the potassium is achieved by IV administration of 10 U of regular insulin plus 50 to 100 mL of 50% dextrose solution. If the patient is acidotic, 150 to 300 mEq (1 to 2 ampules) of sodium bicarbonate is given IV.
2.
Removal of potassium from the body can be achieved with cation exchange resins like Kayexalate, 15 to 30 g every 6 hours. Sorbitol, 20 mL of 70% solution PO four times daily, or 100 g in a water retention enema, is given to expel the resin from the bowel.
3.
Hemodialysis is necessary for management of chronic or refractory hyperkalemia.
4.
Hyperkalemia due to adrenal insufficiency may be corrected with the synthetic mineralocorticoid, fludrocortisone, 0.05 to 0.20 mg/day.
VIII. Hypokalemia: ectopic secretion of ACTH
A. Mechanism
A variety of tumors may ectopically synthesize ACTH and produce Cushing's syndrome. Biologically active ACTH is secreted in varying proportions with biologically inactive prohormone and preprohormone. All of these substances possess antigenic activity for ACTH. Thus, assays based on ACTH antigenic activity do not prove the presence of Cushing's syndrome.
1. Tumors commonly producing ectopic ACTH syndrome
  • Small cell lung cancer
  • Malignant thymoma
  • Pancreatic cancer, especially islet cell tumors
  • Bronchial carcinoids
2. Tumors uncommonly or rarely producing ectopic ACTH syndrome
  • Ovarian cancer
  • Thyroid cancer (except medullary)
  • Colon cancer
  • Prostate cancer
  • Renal cancer
  • Sarcomas
  • Hematologic malignancies
B. Diagnosis
1. Symptoms and signs
The most common malignant causes of ectopic ACTH syndrome are rapidly fatal. The typical features of adrenal or pituitary Cushing's syndrome are often absent. Presenting signs usually are cachexia, weakness, and hypertension. Slower growing cancers and benign tumors give rise to the characteristic rounded facies, truncal obesity, purple striae in skin stretch areas, and overt diabetes mellitus.
2. Laboratory studies
  • Cancer patients who complain of weakness should have serum electrolytes measured. Hypokalemia and metabolic alkalosis may be severe (serum potassium as low as 1 mEq/L, bicarbonate > 30 mEq/L) in patients with ectopic ACTH syndrome.
  • The diagnosis of ectopic ACTH syndrome may be quickly made by demonstrating the failure of dexamethasone to suppress ACTH levels in most cases (see Chapter 15, section V.C.2).
3. Differential diagnosis
  • Gastrointestinal losses associated with alkalosis [vomiting, prolonged nasogastric suctioning, colonic neoplasms (villous adenoma), chronic laxative abuse]
  • Gastrointestinal losses associated with acidosis (chronic diarrhea, ureterosigmoidostomy, Zollinger-Ellison syndrome)
  • Potassium-wasting drugs (e.g., diuretics, cisplatin, corticosteroids)
  • Hyperaldosteronism
    • P.559

  • Hypercortisolism
  • Licorice ingestion
  • Renal tubular acidosis
  • Hypercalcemia, hypomagnesemia
  • Hypophosphatemia in anabolic states (e.g., rapid tumor growth)
  • Respiratory therapy in patients with chronic carbon dioxide retention
  • Correction of nutritional anemias
C. Management
Control of the underlying tumor is the most effective method. Hypokalemia is often difficult to correct. Potassium replacement consists of PO or IV doses of 80 to 150 mEq/day. Severe symptoms may occasionally improve with the use of adrenal suppressant medications, such as various combinations of mitotane, metyrapone, ketoconazole, and aminoglutethimide. The toxicity of these drugs may be worse than the symptoms from the underlying disease. Spironolactone, 100 to 400 mg daily, may be useful. Adrenalectomy is a consideration in the rare patient with an indolent, unresectable tumor that causes the ectopic ACTH syndrome.
IX. Hyperuricemia
A. Mechanisms
Hyperuricemia and hyperuricosuria pose a major problem for patients with myeloproliferative disorders, lymphomas, myeloma, or leukemias but usually not for patients with solid tumors.
1. Hyperuricosuria
Urinary uric acid excretion is increased in untreated patients who have myeloproliferative disorders, acute or chronic myelocytic leukemia, or acute lymphoblastic leukemia. Patients with lymphoma have normal or slightly increased uric acid excretion. During treatment with either cytotoxic agents or radiation, massive tumor lysis results in excess production of uric acid, especially in patients with lymphoma or leukemia.
2. Uric acid nephropathy
results from the precipitation of uric acid crystals in the concentrated, acidic urine of the renal medulla, distal tubules, and collecting ducts. The resultant sludge leads to intrarenal obstructive nephropathy and distinct inflammatory interstitial changes. Four types of renal disease comprise hyperuricemic nephropathy.
  • Acute hyperuricemic nephropathy is seen in patients treated for hematologic malignancies. It is characterized by acute renal failure with a rapidly rising serum creatinine concentration. Blood uric acid levels of more than 20 mg/dL are consistently associated with acute renal functional impairment or failure. Lower levels may acutely compromise renal function if the patient is dehydrated or acidotic.
  • Gouty nephropathy is usually mild to moderate and is characterized by the deposition of uric acid crystals (tophi) in the medulla or pyramids and a surrounding giant cell reaction.
  • Uric acid nephrolithiasis develops in gouty and nongouty subjects with or without hyperuricemia. Symptomatic uric acid calculi are usually manifested by renal colic. Acute or chronic renal failure may develop secondary to obstructive uropathy.
  • Interstitial nephritis of hyperuricemia may lead to chronic renal failure after 20 to 30 years. This condition is almost always associated with hypertension and is questioned as an isolated cause of renal failure.
3. Xanthine stones
resulting from the inhibition of xanthine oxidase by allopurinol in the setting of purine hypermetabolism, rarely complicates malignancies.
4. Oxypurinol stones
have rarely developed after therapy with massive doses of allopurinol.
B. Diagnosis
is established by measurement of serum and urine uric acid concentrations. The normal excretory rate for uric acid is 300 to 500 mg/day.
C. Management
1. Prevention
is the cornerstone of management.
  • Vigorous hydration is essential for increasing uric acid clearance
    P.560

    and diluting the concentration of uric acid in the renal tubules. Urinary flow should be at least 100 mL/hour.
  • Alkalinization of the urine. The urine pH should be maintained between 7.0 and 7.5 (checked by dipstick). Sodium bicarbonate is given (1 to 3 tablets PO every 4 hours) while the patient is awake. Acetazolamide (Diamox), 250 to 500 mg PO, is given at bedtime to maintain urine alkalinization. Other preparations that contain sodium or potassium citrate are also available.
  • Allopurinol should be given continuously to patients with myeloproliferative disorders and at least 12 hours before starting antitumor therapy to patients with the other hematologic malignancies. The usual dose is 300 to 600 mg/day PO; larger doses may be required. Intravenous allopurinol is also available but expensive. Allopurinol can be discontinued when remission is obtained.
2. Treatment
Rapid lowering of established hyperuricemia may be accomplished with intravenous rasburicase, a recombinant form of urate oxidase. Rasburicase is currently approved only for pediatric use and is very expensive; doses of 0.15 to 0.2 mg/kg IV are given daily for several days.
3. Renal failure
because of uric acid nephropathy
  • Ureteral lavage through nephrostomies and surgical removal of stones may be necessary to relieve acute renal pelvis and ureteral obstructions.
  • Hemodialysis should be used if the measures discussed above fail to improve renal function because uric acid nephropathy is usually a complication of effective antitumor therapy. Hemodialysis is superior to peritoneal dialysis for clearing uric acid.
X. Hypouricemia
A. Mechanisms
Hypouricemia is usually caused by defects in proximal renal tubular reabsorption of uric acid. Hypouricemia has also been reported to be associated with a variety of tumors, especially Hodgkin lymphoma and myeloma.
B. Diagnosis
1. Symptoms
Patients do not have symptoms.
2. Laboratory studies
Blood uric acid levels identify the abnormality.
3. Differential diagnosis
  • Proximal renal tubular disease
    • Fanconi's syndrome (myeloma is a common cause in adults)
    • Wilson's disease
    • Isolated defect in otherwise healthy patients
  • Uricosuric agents
    • Aspirin
    • Radiographic contrast agents
    • Glyceryl guaiacolate
  • Xanthine oxidase inhibitors (allopurinol)
  • Hereditary xanthinuria
  • Neoplastic diseases, especially Hodgkin lymphoma
  • Liver disease
  • SIADH
C. Management
Treatment of hypouricemia is not necessary.
XI. Hyperglycemia
A. Mechanisms
1. Diabetic glucose tolerance curves
with relative insulin deficiency are present in many patients with cancer. Paradoxical hypersecretion of growth hormone from the pituitary gland occurs in most of these patients. Nutritional replenishment appears to improve the abnormal glucose tolerance, hyperinsulinemia, and paradoxical growth hormone secretion.
2. Hyperglycemia
occurs in patients with glucagonoma, somatostatinoma, pheochromocytoma, and hypercortisolism. Use of dexamethasone or other
P.561

glucocorticoids as an antiemetic or as part of a chemotherapy regimen may cause hyperglycemia.
3. Nonketotic hyperosmolar coma
can be a complication of treatment with cyclophosphamide, vincristine, L-asparaginase, or prednisone in patients with even mild diabetes mellitus. Hyperosmolar coma also occurs as a result of hyperalimentation therapy.
B. Diagnosis
Random or 2-hour postprandial blood glucose determinations disclose the abnormality in most patients.
C. Management
1. Nutritional status
should be improved in cancer patients with glucose intolerance, if feasible. Management of substantial hyperglycemia on account of tumor is effected by control of the neoplasm and by administration of insulin or oral hypoglycemics as needed.
2. Hyperosmolar coma
must be vigorously treated with fluid replacement of volume losses with intravenous saline until the blood pressure is stable. Insulin infusion (1 to 4 U/hour) usually controls the hyperglycemia.
3. Avoidance of glucocorticoids
will prevent steroid-induced hyperglycemia.
XII. Hypoglycemia
A. Mechanisms
Insulin-like substances (probably insulin-like growth factor-2) may be produced by some tumors, especially large retroperitoneal sarcomas and occasionally other cancers. Hepatocellular carcinomas and extensive liver metastases from a variety of primary sites may deplete glycogen stores and impair gluconeogenesis. Insulinoma is discussed in Chapter 15, section VI.C.
1. Etiologies of hypoglycemia
  • Malignant tumors
    • Insulinoma
    • Large retroperitoneal tumor
    • Hepatocellular carcinoma
    • Extensive hepatic metastasis
  • Drugs
    • Surreptitious or therapeutic insulin administration
    • Oral hypoglycemic agents
    • Alcohol
    • Salicylates
    • Jamaican vomiting sickness (akee fruit)
    • Quinine (in antimalarial doses)
  • Metabolic disorders
    • Starvation
    • Chronic liver disease
    • Hypoadrenalism
    • Hypopituitarism
    • Myxedema
    • Glycogen storage diseases
    • Reactive hypoglycemias (e.g., prediabetes, postgastrectomy)
2. Pseudohypoglycemia
Falsely low glucose levels may occur in patients with marked granulocytosis, especially patients with myeloproliferative disorders, because of in vitro consumption of glucose.
B. Diagnosis
1. Symptoms and signs
Tumor-associated hypoglycemia produces mental status change, fatigue, convulsions, or coma. Some patients show features of fasting hypoglycemia, such as an altered morning personality that improves after breakfast. Tremors, sweating, tachycardia, and hunger pangs are suggestive of acute decrease in blood sugar level.
2. Laboratory studies
A blood glucose concentration of less than 40 mg/dL establishes the presence of hypoglycemia. Further evaluation of fasting hypoglycemia is discussed in Chapter 15, section VI.C.1.b. Patients who surreptitiously abuse insulin should have C peptide and insulin serum
P.562

levels measured. Absent C peptide with elevated insulin level suggests the diagnosis of exogenous insulin administration.
C. Management
1. Intravenous glucose
Any patient with suggestive signs, symptoms, or unexplained coma should have a blood sample drawn for glucose determination, followed immediately by rapid IV infusion of 50 mL of 50% dextrose solution. Serum glucose can remain low even while concentrated glucose solutions are being administered. All patients with glucose levels of less than 40 mg/dL and symptomatic patients with glucose levels of less than 60 mg/dL should be treated by continuous infusion of 20% glucose at 50 to 150 mL/hour; rates are adjusted to maintain glucose levels higher than 60 mg/dL. Blood glucose levels are measured every 3 to 4 hours until stabilization occurs.
2. Glucagon
1 mg IM, also raises blood glucose by promoting glycogenolysis and gluconeogenesis.
3. Octreotide
a somatostatin analog, can decrease insulin hypersecretion.
4. Other measures
If the blood glucose cannot be increased to safe levels with infusions, prednisone or diazoxide should be administered (see Chapter 15, section VI.C.2.d).
XIII. Tumor lysis syndrome
A. Mechanisms
Effective chemotherapy of several malignancies may result in the massive release into the blood of potassium, phosphate, uric acid, and other breakdown products of dying tumor cells. Hypocalcemia may occur with severe hyperphosphatemia. Tumor lysis syndrome develops within hours to a few days of treatment for the underlying neoplasm.
1. Associated tumors
most commonly are acute leukemia, Burkitt lymphoma, and occasionally other lymphoreticular malignancies. The syndrome rarely occurs after the treatment of solid tumors.
2. Life-threatening complications
include renal failure from hyperuricemia and cardiac arrhythmias from hyperkalemia or hypocalcemia.
B. Diagnosis
1. Physical examination
Oliguria may call attention to the metabolic disorders. Tetany may be a presenting feature. Cardiac arrhythmias or cardiopulmonary arrest develop if the process is not controlled.
2. Laboratory studies
Patients treated for acute leukemia or Burkitt lymphoma should have measurements of serum levels of potassium, calcium, phosphate, uric acid, and creatinine performed daily for 1 week and every few hours if the syndrome develops.
C. Management
Vigorous intravenous hydration with half-normal saline is initiated. Severe metabolic problems are treated as follows:
1.
Hypocalcemia, see section II.C.
2.
Hyperphosphatemia, see section III.C.
3.
Hyperkalemia, see section VII.C.
4.
Hyperuricemia, see section IX.C.
5.
Hemodialysis may be necessary on an emergency basis for patients who do not respond to treatment or who develop renal insufficiency.
Suggested Reading
Adrogue HJ, Madias NE. Hypernatremia. N Engl J Med 2000;342:1493.
Altman A. Acute tumor lysis syndrome. Semin Oncol 2001;28(Suppl 5):3.
Flombaum CD. Metabolic emergencies in the cancer patient. Semin Oncol 2000;27:322.
Gennari FJ. Disorders of potassium homeostasis: hypokalemia and hyperkalemia. Crit Care Clinics 2002;18:273.
P.563

Kapoor M, Chan GZ. Fluid and electrolyte abnormalities. Crit Care Clinics 2001;17:503.
Sallan S. Management of acute tumor lysis syndrome. Semin Oncology 2001;28(Suppl 5):9.
Smith DM, et al. Hyponatremia. Clin Endocrinol 2000;52:667.
Sorscher SM. Electrolyte abnormalities with zoledronic acid therapy. Cancer J 2002;8:348.
Subramanian R, Khardori R. Severe hypophosphatemia: pathophysiologic implications, clinical presentations, and treatment. Medicine 2000;79:1.
Wellington K, Goa KL. Zoledronic acid. A review of its use in the management of bone metastases and hypercalcaemia of malignancy. Drugs 2003;63:417.
Yeung SJ, et al. The endocrine effects of nonhormonal antineoplastic therapy. Endocr Rev 1998;19:144.


> Table of Contents > Part Four - Complications > 28 - Cutaneous Complications
28
Cutaneous Complications
Richard F. Wagner Jr.
Dennis A. Casciato
I. Metastases to the skin
A. Incidence and pathology
Skin metastases occur in 25% of patients with breast carcinoma, 7% of patients with lung cancer, 5% of patients with renal cancer, 3% of patients with colon cancer, and 1% to 2% of patients with other solid tumors. Tumor extension or metastasis to the skin also commonly occurs with oral cavity carcinoma or malignant melanoma. Iatrogenic metastases as a result of invasive procedures are exceedingly rare. T-cell lymphoma characteristically involves the skin.
B. Natural history
Metastases to the skin may be delayed 10 to 15 years after the initial surgical treatment of primary melanoma, breast carcinoma, and renal cancer or may be the first indication of an internal malignancy. Draining fistulas may connect the skin to serosal surfaces. Large, bulky, malodorous masses may form.
1. Distribution
Skin involvement most often occurs in a region near the primary tumor but may occur anywhere.
  • Breast cancer that metastasizes to the skin typically involves the chest wall and scalp.
  • Lung cancer. Cutaneous metastases most commonly appear on the chest wall or scalp. The small cell type of lung cancer tends to metastasize to the skin of the back. Lung cancer also has a rare but peculiar tendency to metastasize to the anal area, finger tips, or toes.
  • Gastrointestinal tract cancers most commonly metastasize to the skin of the abdominal wall, often as closely grouped nodules around the umbilicus (see section I.B.1.f). Anal cancer metastases to skin involve unusual sites, such as the scalp, eyelid, nose, or legs.
  • Urinary tract cancers. Renal and bladder cancers most commonly metastasize to the skin of the lower abdominal wall, genitalia, or scalp, often in closely grouped clusters. Renal cancer may metastasize to unusual areas, such as the nose, eyelids, or finger tips. Prostate cancer may produce a zosterlike distribution of lesions over the flank because of lymphatic spread.
  • Melanoma typically produces multiple skin metastases with some sparing only of anal areas. The face, scalp, torso, and proximal extremities may be diffusely involved with multiple nodular tumors. Placental and fetal metastases are known to occur.
  • Umbilical metastases (“Sister Mary Joseph's nodules”) are nearly always adenocarcinomas. The primary site is most likely to be the gastrointestinal tract, but it may be the ovary or endometrium. Umbilical masses must be considered malignant until proved otherwise.
2. Prognosis
The prognosis of patients with skin metastases depends on the type of tumor and what other areas are involved. The average survival time from the recognition of skin metastases is 3 months but can be years for lymphomas, melanoma, and breast cancer.
C. Diagnosis
1. History and physical examination
  • Nodular lesions begin as subepidermal mobile masses. The nodules enlarge gradually or rapidly, invade the overlying epidermis, become fixed, and occasionally ulcerate. Nodular masses in the dermis are firm, rubbery, or stony hard. The lesions are usually painless but may be painful and tender if they evolve rapidly. Early lesions usually are skin-tone to pink. Invasion of the overlying epidermis is associated with purplish discoloration and progressive induration that expands radially. Melanoma
    P.565

    lesions may be jet black. In some patients, ecchymoses or hair loss develops over subepidermal tumor masses.
  • Diffuse lesions are most liable to develop in T-cell lymphomas and are characterized as diffusely indurated and erythematous skin. Diffuse infiltration of subcutaneous tissues by solid tumors is frequently manifested by tender swellings without nodularity or discoloration.
  • Inflammatory metastatic carcinoma (carcinoma erysipelatoides) is associated most frequently with breast cancer but also occurs with cancers of the lung, ovary, uterus, vulva, pancreas, stomach, rectum, and melanoma.
2. Biopsy
In patients with known solid malignancy, biopsy may be necessary to exclude treatable diseases with a similar morphology, such as opportunistic infection. If visceral malignancy was not known, cutaneous metastasis initiate further evaluation.
  • Small nodules can be readily excised in toto.
  • Diffuse skin masses can be evaluated by punch biopsy.
  • Subcutaneous spreading solid tumors may be incised deeply without locating an identifiable mass; histological examination demonstrates cancer in grossly normal tissue.
D. Management
1. Tumors involving large areas of skin
may be treated with cytotoxic or hormonal agents; the regimen is determined by the kind of primary tumor.
2. Localized skin metastases
are treated with radiation therapy (RT), local excision, or cryotherapy.
3. Intralesional thiotepa
may be used if only a few nodules exist and other therapy is unavailable, is contraindicated, or fails to cause tumor regression. Thiotepa is absorbed and should not be used if other myelosuppressive therapy is being administered. Injection of thiotepa is done as follows:
  • Thiotepa, 30 mg (two vials), is dissolved in 5 to 10 mL of normal saline in a Luer-Lok syringe equipped with a 21-gauge needle.
  • The skin is anesthetized with a generous spray of ethylene chloride.
  • The thiotepa is forcibly injected into the tumor nodule until it appears white and uniformly infiltrated. Injections may be repeated weekly.
  • Eventually the tumor becomes blackened and necrotic and sloughs. Healing with normal skin usually occurs after about 6 to 8 weeks.
II. Paraneoplastic cutaneous diseases
Cutaneous paraneoplasia refers to tumor effects distant from the primary tumor or its metastases that are not due to direct tumor extension or obstruction. They may be mediated through hormonal or immunologic mechanisms.
A. Cushingoid skin changes
due to production of ACTH-like substances may be seen in oat cell carcinomas, carcinoid tumors, and pancreatic cancer. It may also be seen with pituitary tumors. Hyperpigmentation is frequently noted.
B. Bowen's disease
is intraepithelial (in situ) squamous cell carcinoma. The lesions typically appear as eczematous, scaly, red brown plaques. Studies have questioned earlier work that linked Bowen's disease to internal malignancy.
1. Associated tumors
include cancer of the hypopharynx, larynx, lung, prostate, breast, ovary, esophagus, stomach, kidney, and bladder.
2. Diagnosis
Biopsy of the scaling lesion must be done, and if it proves to be Bowen's disease arising on sun-protected skin, a search for a possible underlying malignancy should be considered.
3. Therapy
Local therapy is the same as for other squamous skin cancers (Chapter 16, section VI.B. in “Basal Cell and Squamous Cell Carcinoma”).
C. Paget's disease
presents as an erythematous patch on the breast areola, vulva, or other skin area. Patients with unilateral nipple eczema are suspected of having Paget's disease if topical therapy fails to resolve the patch.
1. Associated tumors
  • Mammary Paget's disease is almost invariably associated with an underlying ductal cancer of the breast.
    • P.566

  • Extramammary Paget's disease is associated with genital or visceral cancer in about 50% of cases.
2. Diagnosis
  • Bilateral nipple eczema is usually benign and should be treated with topical steroid creams and avoidance of possible allergens in clothing. If the rash persists, a biopsy is indicated. All patients with suspected Paget's disease should have a biopsy. If Paget's disease is proved, it is necessary to evaluate both breasts for underlying malignancy.
  • Biopsy proof of extramammary Paget's disease mandates search for a primary tumor.
3. Therapy
Excision of extramammary Paget's disease is done whenever possible. Mammary Paget's disease with underlying cancer is managed the same way as is primary breast cancer.
D. Acanthosis nigricans
is a black-to-brown warty eruption occurring in intertriginous areas (the axillae, groins, under the breast) as well as on the palms and soles. The lesions resemble dirty skin during the early phases.
1. Associated tumors
Acanthosis nigricans resulting from a malignancy is associated with abdominal cancer in 80% of patients; primary gastric cancer constitutes 60% of these patients. Other tumors include cancers of the pancreas, liver, colon, ovary, lung, and breast. The dermatosis precedes evidence of the malignancy in 20% of cases. Malignant causes of acanthosis nigricans are associated with rapid progression of the skin lesions and an 80% mortality rate in the first year after diagnosis.
2. Benign causes of acanthosis nigricans
  • Acromegaly, gigantism
  • Adrenal insufficiency
  • Hyperthyroidism, hypothyroidism
  • Lipodystrophy
  • Diabetes mellitus
  • Syndrome with hirsutism, obesity, and amenorrhea
  • Inherited abnormality in humans (and Swedish dachshunds)
3. Diagnosis
is established by inspection of the lesions. Biopsy is not essential.
4. Therapy
must control the underlying tumor. The dermatosis may regress or temporarily disappear when the cancer is removed.
E. Erythema gyratum repens
is a rare condition manifested by undulating bands of urticarial eruptions over the entire body. Alternating bands of red and white streaks give the appearance of tiger stripes or knotty pine.
1. Associated tumors
Erythema gyratum repens is nearly always associated with malignancy, usually rectal, esophageal, head and neck, lung, breast, or uterine cervical cancers.
2. Therapy
is directed at control of the underlying disease and treatment of pruritus.
F. Dermatomyositis (DMS)
presents with symmetric proximal muscle weakness and a violaceous rash that is most prominent in sun-exposed areas. In the beginning, periorbital changes develop, such as edema, erythema, and bluish red discoloration (“heliotrope ring”). Later, purplish plaquelike lesions appear over the knuckles (Gottron's papules), elbows, and other stretch areas of the skin. Some patients have muscle weakness without the skin rash (polymyositis) or the rash without myositis.
1. Associated tumors
About 25% of patients with DMS have, had, or will develop underlying cancer. Breast cancer is the tumor most commonly associated with DMS. Lymphoma, melanoma, and cancers of the nasopharynx, lung, stomach, bowel, urinary bladder, and ovary are also associated with DMS. The cancer is diagnosed before DMS occurs in one-third of patients, concurrently in one-third, and months to years afterward in one-third.
2. Diagnosis
The characteristic skin rash or progressive proximal muscle weakness suggests the diagnosis of DMS. Diagnostic features of myositis include elevated serum creatine phosphokinase and aldolase, an
P.567

inflammatory pathology on muscle biopsy, and myopathic features on electromyogram studies.
3. Therapy
The myopathy tends to be progressive unless the underlying tumor is controlled. Cyclophosphamide, 50 mg PO twice daily, with prednisone, 40 mg/m2 PO daily, may retard symptoms in some patients.
G. Circinate erythemas
Erythema figuratum perstans is a circular elevation of the skin that remains stable for weeks to months. Initially, erythema annulare centrifugum is a small erythematous area that slowly enlarges, leaving a central circle of normal-appearing skin. Lesions may be pruritic.
1. Associated tumors
include lymphoma and, occasionally, visceral cancer. Circinate erythemas are associated less commonly with tumors than with nonmalignant diseases (especially collagen vascular syndromes, angiitides, and infections). Many cases are idiopathic.
2. Diagnosis
is made by inspection.
3. Therapy
is directed at control of the underlying illness.
H. Hyperkeratosis
particularly of the palms and soles, occurs as a result of tylosis palmaris et plantaris, chronic arsenic exposure, or an idiopathic paraneoplastic syndrome.
1. Associated tumors
  • Tylosis is a hereditary syndrome associated with esophageal cancer.
  • Arsenical keratoses and idiopathic hyperkeratoses are associated with squamous skin cancer and a large variety of visceral tumors, including cancers of the lung, stomach, ovary, and genitourinary tract.
2. Diagnosis
Hyperkeratosis is usually obvious on inspection.
3. Therapy
Propylene glycol and salicylic acid (Keralyt gel) may help to remove excess skin.
I. Acquired ichthyosis
is a condition of the skin appearing as fish-scale–like patches. Lesions appear over the body surface, particularly on the extremities; palms and soles are relatively spared.
1. Associated tumors
Hodgkin lymphoma is the malignancy most frequently associated with acquired ichthyosis. It also occurs with breast cancer, non-Hodgkin lymphoma, and multiple myeloma.
2. Diagnosis
Ichthyosis in childhood is not rare. The onset of ichthyosis in a previously normal adult, however, suggests a possible underlying cancer. Acquired ichthyosis is not a specific sign of cancer because it may be seen in a variety of other conditions such as leprosy and sarcoidosis.
3. Therapy
Effective antitumor therapy often eliminates the ichthyosis. A urea cream is applied liberally to the affected areas and wiped off while showering. Patients are advised to keep their environment humidified and to use skin emollients.
J. Pachydermoperiostosis
exhibits thickening of skin and creation of new skin folds (leonine facies). The scalp, forehead, lids, ears, and lips are the typical sites. The tongue, thenar and hypothenar eminences, elbows, and knees may be enlarged. The fingers are clubbed.
1. Associated tumors
The familial form of pachydermoperiostosis is not usually associated with malignant tumors. The acquired variety occurs almost exclusively in patients with undifferentiated lung cancer. Clubbing and hypertrophic osteoarthropathy are also associated with a variety of nonmalignant disorders.
2. Diagnosis
is made by inspection. Biopsy shows thickening of the horny layer and hypertrophy of the sweat and sebaceous glands.
3. Therapy
No specific management is available other than control of the underlying cancer.
K. Vitiligo
is the hypopigmentation of skin due to the loss of melanocytes.
1. Associated tumors
Melanoma is most common; patients with metastatic melanoma and vitiligo tend to survive longer than patients with metastatic melanoma without vitiligo.
2. Diagnosis
is made by inspection. Vitiligo or a halo nevus may rarely be a sign of an occult melanoma.
P.568

3. Therapy
No specific therapy can be recommended except control of the malignancy. Vitadye lotion can be used to provide cosmetic camouflage.
L. Sweet's syndrome
(acute febrile neutrophilic dermatosis) manifests as suddenly appearing, painful, erythematous plaques or nodules, or both, typically on the upper extremities, head, and neck. Fever and elevated peripheral neutrophils are usually present. About 15% of cases have an associated neoplasm.
1. Associated tumors
Acute myelogenous leukemia (most common malignant association); lymphoma, myelodysplastic syndromes, myeloproliferative disorders; genitourinary, breast, and gastrointestinal cancers.
2. Diagnosis
Skin biopsy shows a neutrophilic dermatosis without vasculitis, often with karyorrhexis and endothelial swelling.
3. Therapy
Systemic corticosteroids dramatically resolve manifestations.
M. Glucagonoma syndrome
(necrolytic migratory erythema) is caused by tumors of the pancreatic α cells. The skin disease, initially localized to the groin, waxes and wanes. Glucagonomas are discussed in Chapter 15, section VI.D.
N. Miscellaneous skin diseases associated with visceral cancers
1. Alopecia mucinosa
may develop during the course of lymphoreticular neoplasms as a consequence of mucinous degeneration of collagen around hair follicles and sebaceous glands. The resultant alopecia is unrelated to therapy.
2. Bazex's syndrome
(acrokeratosis paraneoplastica) is the psoriasiform changes of the face and extremities associated with malignancy of the upper respiratory or GI tracts.
3. Cowden's syndrome
(multiple hamartoma syndrome) patients often display nodular gingival hyperplasia, circumoral papillomatosis, facial trichilemmomas in association with breast or thyroid cancer. Mucocutaneous pigmentation frequently occurs.
4. Cronkhite-Canada syndrome
is most common in Japan. Fifteen percent of those with the syndrome develop adenomatous changes and carcinoma of the colon, rectum, or stomach. Skin abnormalities include alopecia, onychodystrophy, nail loss, and hyperpigmentation.
5. Erythema multiforme
is rarely associated with cancer and is usually caused by medications or infectious processes such as herpes simplex. The typical “bull's eye” lesions may appear anywhere, but they are most noticeable on the palms, extremities, and torso.
6. Erythromelalgia
presents as painful, warm extremities that appear erythematous. Myeloproliferative diseases are the most common associated malignancies. Aspirin provides relief.
7. Florid cutaneous papillomatosis
is a rare warty eruption of the extremities and trunk. All reported instances have been linked to internal malignancy, predominantly gastric adenocarcinoma.
8. Flushing
Carcinoid tumors produce multiple mediators, such as serotonin, substance P, and histamine, which produce flushing and a wide array of systemic distress. (See Chapter 15, section II). Cutaneous flushing is also associated with mastocytosis (see Chapter 19, section IV).
9. Gardner's syndrome
is familial intestinal polyposis with various anomalies and cystic lesions, mostly on the face and extremities. Epidermal inclusion cysts are more common than sebaceous cysts (see Table 9.3 in Chapter 9).
10. Leser-Trélat sign
is defined by the sudden appearance and rapid increase in the number and size of seborrheic keratoses on previously normal skin. It is usually a rare manifestation of gastrointestinal cancer.
11. Malignant down
(acquired hypertrichosis lanuginosa). Extensive, sudden growth of lanugo-like hair, at first over the face but later over the entire body, has been most frequently observed in association with cancer of the lung, colon, and rectum. Hair may grow to be 10 to 15 cm in 2 months.
P.569

12. Muir-Torre syndrome
is characterized by cutaneous sebaceous neoplasms (benign and malignant), keratoacanthomas, and multiple internal malignancies (most frequently colonic).
13. Multicentric histiocytosis
appears as cutaneous papules and nodules associated with arthritis. It is associated with a variety of solid and nonsolid tumors in 28% of presentations.
14. Paraneoplastic pemphigus
which is most commonly associated with lymphoid tumors, is a bullous disease that usually presents with painful oral erosions and flaccid cutaneous blisters. In contrast to other forms of pemphigus, immunoglobulin G (IgG) antibodies bind to columnar and transitional epithelia during indirect immunofluorescence. Other immunoprecipitants are also unique. The skin disease is usually resistant to treatment and fatal.
15. Peutz-Jeghers syndrome
is familial intestinal polyposis associated with cutaneous manifestations. Within the first year of life, brown-to-black pigmented spots appear on the vermilion border of the lip; in the oral cavity; around the eyes, nose, and mouth; and on the fingers and toes. The spots usually disappear between puberty and 20 years of age (see Table 9.3 in Chapter 9).
16. Pityriasis rosea–like eruptions, erythroderma, and exfoliative dermatitis
may complicate a variety of tumors, mostly lymphoma. Prednisone, 40 mg/m2 PO daily, usually controls life-threatening exfoliation until the underlying cause is managed. In erythroderma and exfoliative dermatitis, a skin biopsy should be considered to exclude cutaneous T-cell lymphoma.
17. Pityriasis rotunda
is a circular scaly patch appearing on the buttocks, trunk, and thighs. It is associated with hepatocellular carcinoma, gastric cancer, and other malignancies.
18. Porphyria cutanea tarda
(PCT) is a blistering disease that appears in skin exposed to sunlight. Hepatocellular carcinoma and metastatic liver tumors are occasionally associated with paraneoplastic PCT.
19. Pruritus
Generalized pruritus is most frequently associated with Hodgkin lymphoma, lymphocytic leukemia, mycosis fungoides, and polycythemia rubra vera. Localized pruritus has been associated with brain tumors (nostrils) and squamous cell carcinoma (vulva).
20. Pyoderma gangrenosum
appears as painful skin ulcers with a necrotic base and a purplish border. Of all malignant associations, it is most commonly found with acute myelogenous leukemia. It is also associated with myeloma, lymphoma, myeloproliferative diseases, and solid tumors.
21. Scleroderma
is associated with bronchoalveolar carcinoma of the lung.
22. Tripe palms
resembles bovine foregut and appears as thickened palmar skin with exaggerated dermatoglyphics. More than 90% of patients with tripe palms have associated malignancy, most frequently of the lung, stomach, and genitourinary tract.
23. Urticaria pigmentosa
usually presents with reddish brown papules that produce urtication when rubbed (Darier's sign). This condition is due to increased mast cells in the skin. It is rarely associated with systemic mastocytosis and mast cell proliferation in the bone marrow and viscera.
24. Vasculitis
mainly leukocytoclastic angiitis or polyarteritis nodosa, is associated with hematologic malignancy.
III. Adverse effects of radiation to the skin
Modern equipment has greatly decreased both acute and late skin damage. The severity of skin changes is dependent on treatment site, dose, dose rate, beam energy, beam quality, and beam direction. Beams passing through the skin tangentially or through skin folds result in focal areas of more severe reaction.
A. Early side effects
1. Types of skin reactions
  • Erythema is a transient early response to RT.
    • P.570

  • Pigmentation is rarely permanent and gradually disappears within 3 to 4 months.
  • Dry desquamation (peeling) heals within 2 to 4 weeks.
  • Moist desquamation (weeping) is often a desirable end point for treatment, particularly with primary skin tumors or dermal involvement by other tumors. Moist desquamation most commonly occurs around intertriginous areas and usually heals in 4 to 8 weeks.
  • Skin necrosis. Focal epidermal and dermal loss can result from moist desquamation or from chronic compromise of connective tissue or blood vessels.
2. Management of skin reactions
Severe erythema and moist desquamation are managed with cool water compresses for 10 minutes and then air dried. Dry desquamation is treated with unscented lubricating ointments.
3. Precautions to prevent skin damage
  • Avoid local irritants, such as antiperspirants and alcohol.
  • Do not apply tape within the current radiation portal because the epidermis may be removed with the tape.
  • Be sure that no physical irritants (such as straps, belts, or collars) are rubbing against the irradiated skin.
  • Avoid direct sun on the treatment field, both during irradiation and even years afterward. Hats, protective clothing, and sunscreen lotions are advised.
  • Skin lubricants and moisteners may help.
B. Late skin changes
1. Mild late (benign) changes
Even minimal, transient RT-induced changes result in some late, often clinically inapparent, skin damage. Biologically and histologically, the skin never completely recovers. The skin may always show altered pigmentation, decreased natural oils, or woody subcutaneous fibrosis (less than 5% of patients).
2. Severe late (benign) changes
(marked atrophy, hyperkeratosis, fissures, telangiectasis, ulceration, and fragility) are rare with modern equipment and techniques. Atrophy is best treated by the avoidance of trauma and the use of ointments. Late irradiation skin ulcers may have to be treated by surgical excision and repair.
3. Radiation-induced skin cancer
is a problem that arose in the early years of RT development, especially among patients who were occupationally exposed or treated for benign skin conditions. The likelihood of a new skin cancer arising in an RT portal is greater than normal, but less than 0.1% of all skin cancer has occurred in these patients. Squamous cell carcinoma, basal cell carcinoma, and melanoma are all reported.
IV. Adverse cutaneous effects of chemotherapy
A. Skin and nail changes associated with cytotoxic agents
1. Acne
Actinomycin D, methotrexate (uncommon), steroids
2. Dermatitis, nonspecific
(uncommon). Methotrexate, mercaptopurine, thioguanine, fluorouracil, chlorambucil, nitrogen mustard, actinomycin D, mithramycin, mitomycin C; mitotane, hydroxyurea, procarbazine
3. Erythroderma
Bleomycin
4. Hyperpigmentation
Busulfan, fluorouracil, bleomycin (“flagellate”); rarely, doxorubicin (Adriamycin), cyclophosphamide
5. Nails
(dark bands or loss). Bleomycin, fluorouracil, busulfan; rarely, doxorubicin, cyclophosphamide
6. Pemphigoid, bullous
Fluorouracil (rare)
7. Pemphigus
Fludarabine (recovery is likely if fludarabine administration is discontinued and the blistering treated)
8. Photosensitivity
Fluorouracil, methotrexate, vinblastine
9. Pressure area vesiculation or ulceration
Fluorouracil, methotrexate
10. Radiation recall
(erythema or moist desquamation over a previous radiation port). Doxorubicin, daunorubicin, bleomycin, actinomycin D, methotrexate, procarbazine
P.571

11. Sclerodermoid changes
Bleomycin, docetaxel
12. Telangiectasis
Topical nitrogen mustard, topical nitrosoureas, topical fluorouracil, L-asparaginase
13. Ulceration near malleoli
Hydroxyurea
14. Urticaria, angioedema
Doxorubicin, daunorubicin, L-asparaginase, chlorambucil, cyclophosphamide, melphalan, methotrexate, nitrogen mustard, procarbazine
B. Extravasation of antitumor agents
“Flare” during an infusion occurs in about 3% of cytotoxic agent infusions, involves pruritus and patchy erythema along the course of the vein, disappears within 30 minutes without sequelae, and does not indicate extravasation. Subcutaneous infiltration of irritant drugs can cause a burning pain and sometimes erythema at the injection site, but without necrosis. Application of cold or heat and elevation of the affected extremity usually relieve symptoms without the need for further therapy.
Subcutaneous infiltration of vesicant cytotoxic agents, on the other hand, usually causes immediate and intense pain. Edema and painful erythema develop within a few hours, and marked induration within a few days. Necrosis with ulceration usually develops within 1 to 4 weeks, if it is to occur (about 30% of infiltrations) and almost never heals spontaneously. The necrosis may involve fascia, paratenon, and periosteum.
1. Irritant cytotoxic agents
include carmustine, cisplatin, dacarbazine, etoposide, fluorouracil, liposomal doxorubicin, mithramycin, mitoxantrone, paclitaxel, streptozocin, and vinorelbine.
2. Vesicant cytotoxic agents
include dactinomycin, daunorubicin, doxorubicin, epirubicin; idarubicin, mechlorethamine (nitrogen mustard), mitomycin C, vinblastine, vincristine, and vindesine.
3. Management of vesicant drug extravasation
An empiric approach to the subcutaneous infiltration of vesicant drugs is as follows:
  • Stop the drug administration with any questionable pain or swelling at the intravenous site. Using the original indwelling needle or catheter, try to aspirate drug from the infiltrated site.
  • Apply cold compresses for all drugs except vinca alkaloids for 30 to 60 minutes and then 15 minutes off and on for 1 day. Vinca alkaloid extravasations require dry warm compresses. Avoid pressure on the affected area.
  • Elevate the affected extremity for 24 to 48 hours. Physical therapy is prescribed as needed.
  • Administer an antidote, when applicable (most attempted antidotes have failed)
    • Infiltration of vinca alkaloids. Infiltrate the affected area with 150 U (1 mL) of hyaluronidase within 1 hour of extravasation.
    • Infiltration of mechlorethamine (and cisplatin, possibly). Immediately inject 0.17 M sodium thiosulfate (1.6 mL of 25% solution diluted in 8.4 mL of sterile water). Inject 2 mL of solution for each 1 mg of mechlorethamine infiltrated. Sodium thiosulfate acts as an alternative substrate for alkylation by mechlorethamine to form nontoxic compounds.
    • Infiltration of doxorubicin and other vesicant drugs. Apply dimethyl sulfoxide (DMSO, 1.5 mL of a 50% solution) to the site every 6 to 8 hours for 7 to 14 days, and allow it to air dry (do not cover). DMSO has potent free-radical scavenging properties. DMSO is anecdotally reported to be helpful for infiltrations of doxorubicin, mitomycin C, and some other cytotoxic agents. Local injection of any medication has not been proved beneficial.
4. Surgical debridement
Early referral to a plastic surgeon may prevent subsequent tissue damage, particularly for lesions that are large or on the hand or wrist. Once painful necrosis appears, surgical debridement and skin grafting are indicated. The best clinical indicators for subsequent surgery are significant worsening of the condition after 48 hours or pain
P.572

at the extravasation site 1 to 2 weeks after the event. Physical therapy is resumed 1 week after surgery.
V. Other cutaneous complications
A. Skin pigmentation
1. Gray discoloration
of the skin because melanosis may develop in patients with extensive malignant melanoma
2. Periorbital purplish discoloration
can develop in patients who have amyloid deposition in the eyelids from infiltration and purpura. The syndrome of postproctoscopic palpebral purpura is well described in these patients.
B. Skin infections
may be caused by bacteria, fungi, or viruses in cancer patients. Nonspecific rashes may be the only clue for infection and thus a skin biopsy may be necessary.
C. Pruritus
is discussed in Chapter 5, section VII.A.
D. Preventive skin care in the dying patient
is discussed in Chapter 5, section VII.B.
E. Alopecia
is discussed in Chapter 5, section VII.C.
F. Necrotic, malodorous tumor masses
are discussed in Chapter 5, section VIII.
Suggested Reading
Albanell J, Baselga J. Systemic therapy emergencies. Semin Oncol 2000;27:347.
Braverman IM. Skin manifestations of internal malignancy. Clin Geriatr Med 2002;18:1.
Cohen PR. Paraneoplastic dermatopathology: cutaneous paraneoplastic syndromes. Adv Dermatol 1996;11:215.
Sabir S, James WD, Schuchter LM. Cutaneous manifestations of cancer. Curr Opin Oncol 1999;2:139.
Sklavounou A, Laskaris G. Paraneoplastic pemphigus: a review. Oral Oncol 1998;6:437.


> Table of Contents > Part Four - Complications > 29 - Thoracic Complications
29
Thoracic Complications
Eric E. Prommer
Dennis A. Casciato
I. Superior vena cava (SVC) obstruction
A. Epidemiology and etiology
1. Malignant etiologies
(85% to 95% of cases)
  • Lung cancer (about half of the small cell type) accounts for 80% of cases of SVC obstruction. SVC syndrome develops in about 5% of patients with lung cancer.
  • Malignant lymphoma accounts for 15% of cases of SVC obstruction. Nearly all cases have high-grade histology. Hodgkin lymphoma or low-grade nodular lymphomas rarely cause SVC obstruction.
  • Other etiologies. Metastatic disease (most commonly the result of breast adenocarcinoma or testicular seminoma), sarcomas, and other malignancies, such as gastrointestinal tumors, transitional cell carcinomas and melanomas, account for the small remainder of cases.
2. Benign etiologies
(<15% of cases)
  • Mediastinal fibrosis
    • Idiopathic fibrosing mediastinitis
    • Histoplasmosis (in endemic regions), actinomycosis
    • Tuberculosis and pyogenic infections
    • Associated with Riedel's thyroiditis, retroperitoneal fibrosis, sclerosing cholangitis, and Peyronie's disease
    • After radiation therapy (RT) to the mediastinum
  • Thrombosis of vena cava
    • Long-term central venous catheterization, transvenous pacemakers, balloon-tipped pulmonary artery catheters, peritoneal venous shunting
    • Polycythemia vera, paroxysmal nocturnal hemoglobinuria
    • Behçet's syndrome
    • Idiopathic
  • Benign mediastinal tumors
    • Aneurysm of aorta or right subclavian artery
    • Dermoid tumors, teratomas, thymoma
    • Goiter, sarcoidosis
B. Pathogenesis
1. Obstruction and thrombosis
Tumors growing in the mediastinum compress the thin-walled vena cava, leading to its collapse. Venous thrombosis because of stasis or vascular tumor invasion often appears to be responsible for acute-onset SVC syndrome.
2. Collateral circulation
Vena cava obstruction caused by malignancy often progresses too rapidly to develop sufficient collateral circulation, which might alleviate the syndrome. If the obstruction occurs above the azygos vein, the obstructed SVC could then drain into the azygos system. The azygos vein, however, is frequently obstructed by malignancy below its origin.
3. Incompetent internal jugular vein valves
a rare occurrence, cause a dire emergency that is manifested by the filling of these veins. Patients who present with this finding die within hours or days of massive cerebral edema unless treatment is immediately instituted.
C. Diagnosis
The diagnosis is usually based on the clinical findings and the presence of a mediastinal mass. SVC syndrome rarely has to be treated before a histological diagnosis is made.
1. Symptoms
of SVC syndrome are present for less than 2 weeks before diagnosis in 20% of patients and for more than 8 weeks in 20%.
P.574

  • The most common presenting symptoms are shortness of breath (50% of patients), neck and facial swelling (40%), and swelling of trunk and upper extremities (40%). Sensations of choking, fullness in the head, and headache are also frequent complaints. Chest pain, cough, lacrimation, dysphagia, hallucinations, and convulsions are less frequent.
  • SVC obstruction may occasionally be accompanied by spinal cord compression, usually involving the lower cervical and upper thoracic vertebrae. The SVC syndrome consistently precedes spinal cord compression in these cases. The coexistence of these two complications should be seriously suspected in patients with upper back pain.
2. Physical findings
The most common physical findings are thoracic vein distention (65%), neck vein distention and edema of face (55%), tachypnea (40%), plethora of the face and cyanosis (15%), edema of upper extremities (10%), and paralysis of vocal cords and Horner's syndrome (3%). Veins in the antecubital fossae are distended and do not collapse when elevated above the level of the heart. Retinal veins may be dilated on funduscopic examination. Dullness to percussion over the sternum may be present. Laryngeal stridor and coma are grave signs.
3. Radiographs
  • Chest radiograph demonstrates a mass in more than 90% of patients. The mass is located in the right superior mediastinum in 75% of cases and is combined with a pulmonary lesion or hilar adenopathy in 50%. Pleural effusions are present in 25% of cases, nearly always on the right side.
  • Chest computed tomography (CT) scan. Contrast-enhanced CT can pinpoint the area of obstruction, the degree of occlusion, and the presence of collateral veins. CT scans show absence of contrast in central venous structures with opacification of collateral routes. It can guide fine-needle aspiration.
  • Superior venocavogram. Digital subtraction angiography demonstrates the exact site of obstruction and is the procedure of choice in planning stenting procedures. This information is rarely needed for localization of RT ports.
  • Magnetic resonance imaging (MRI) scans of the cervical and upper thoracic vertebrae should be planned in patients with SVC syndrome and back pain, particularly in the presence of Horner's syndrome or vertebral destruction on plain films.
4. Histological diagnosis
is important for identifying malignancies that must be treated with cytotoxic agents to improve survival (e.g., lymphoma, small cell lung cancer). After RT is started, tissue diagnosis is difficult to interpret due to nondescript necrosis from radiation. Likewise, steroids can affect histology if the underlying diagnosis is lymphoma.
  • Cytology of sputum is positive in 67% of patients and of pleural effusion fluid in nearly all patients with SVC syndrome.
  • Bronchoscopy and bronchial brushings are positive in 60% of patients. Bronchoscopy and bronchial biopsy are rarely associated with serious complications when performed by experienced endoscopists.
  • Lymph node biopsy of palpable nodes can be helpful. Biopsy of palpable scalene nodes in patients with SVC syndrome reveals tumor in 85% of cases; biopsy of nonpalpable, scalene nodes reveals tumors in only 30% to 40% of cases.
  • Transthoracic fine-needle aspiration can be attempted for peripheral lesions that cannot easily be approached by bronchoscopy or in whom bronchoscopy results are nondiagnostic. The risk for pneumothorax is small but real.
  • Minithoracotomy nearly always results in a definitive histological diagnosis. Bleeding points are usually visualized and can be controlled. Limited anterior thoracotomy should be considered in patients with
    P.575

    early SVC syndrome and without productive cough, diagnostic bone marrow evaluation, pleural effusion, or palpable lymphadenopathy.
  • Mediastinoscopy with biopsy risks hemorrhage and other complications. However, when mediastinoscopy is performed on a highly selected group of patients, positive results are obtained in 80% of cases.
  • Bone marrow biopsy is helpful in patients suspected of having small cell lung cancer or lymphoma, especially in patients with cytopenia or leukoerythroblastic blood smear.
D. Management
There is little clinical or experimental evidence that unrelieved SVC syndrome is life-threatening. Emergency treatment is indicated only in the presence of cerebral dysfunction, decreased cardiac output, or upper airway obstruction.
1. Supportive therapy
Airway obstruction should be corrected and hypoxia treated by oxygen administration. Corticosteroids reduce brain edema and improve the obstruction by decreasing the inflammatory reaction associated with the tumor and early RT. Diuretics may be helpful.
2. Stenting
Percutaneous placement of self-expanding metal endoprostheses gives rapid symptomatic relief in 90% to 100% of patients. When available, stenting is the procedure of choice, especially in the setting of recurrent SVC obstruction after RT. Complications are infrequent, but interventional radiologists experienced in stent placement are not universally available.
3. RT
The total dose of RT varies between 3,000 and 5,000 cGy, depending on the general condition of the patient, severity of the symptoms, anatomic site, and histological type of underlying malignant tumor. Symptoms may resolve dramatically even without establishment of patency of the SVC.
  • Response. Improvement is evident within 3 to 7 days for most patients. Complete response is observed in about 75% of patients with lymphoma and in 25% with lung cancer. Virtually all patients with lymphoma have at least a partial response, whereas about 15% of patients with lung cancer experience no real benefit from treatment.
  • Median survival is about 10 months for small cell lung cancer, and 3 to 5 months for other types of lung cancer.
  • Local relapse and recurrent SVC syndrome occur in 15% to 20% of patients but rarely after RT for lymphoma.
4. Chemotherapy
is indicated in patients with malignant lymphoma or with small cell lung cancer. Chemotherapy is used in combination with RT in these conditions.
5. Anticoagulants and antifibrinolytic agents
may be helpful if the underlying cause of the SVC thrombosis is an indwelling catheter. These agents rarely result in disappearance of caval thrombosis but may be used in conjunction with stent placement.
6. Surgical decompression
of acute SVC obstruction and incompetence of jugulosubclavian valves consists of reconstructing or bypassing the SVC using a spiral saphenous vein graft or left saphenoaxillary vein bypass, which can be done under local anesthesia.
II. Pulmonary metastases
A. Epidemiology and etiology
1. Incidence
The lungs are the most frequent site of distant metastases for nearly all malignant tumors except those arising in the gastrointestinal tract.
2. Dissemination
Malignant melanoma, bone and soft tissue sarcomas, trophoblastic tumors, and renal cell, colonic, and thyroid carcinomas tend to spread to vascular routes and usually produce discrete metastatic lung nodules. Malignant tumors of the breast, pancreas, stomach, and liver may spread directly through lymphatic channels, involve mediastinal lymph nodes, and produce diffuse interstitial or lymphangitic infiltration, focal
P.576

or segmental atelectasis, and pleural metastasis or effusion. Germ cell tumors and sarcomas may also involve the mediastinum.
3. Metastatic sites
  • Endobronchial metastasis is not uncommon in Hodgkin lymphoma, hypernephroma, and breast adenocarcinoma.
  • Solitary pulmonary metastasis is relatively uncommon but can occur in patients with malignant melanoma or carcinoma of the breast, uterus, testis, kidney, or urinary bladder.
  • Isolated pulmonary metastasis. Osteogenic sarcoma, soft tissue sarcoma, and testicular carcinoma are the tumors that are most likely to have lung metastases without involvement of other organs. Renal and uterine carcinomas may also produce isolated lung metastases. Colonic adenocarcinoma and malignant melanoma rarely have pulmonary metastases without other organ involvement as well.
B. Natural history and prognostic factors
1. Nodular lung metastases
have a highly variable course ranging from slow-growing cystic adenoid carcinoma to rapidly growing teratocarcinoma and osteogenic sarcoma.
  • Symptoms. Most patients with solitary or multiple pulmonary metastases do not have symptoms; the presence of symptoms portends a poor prognosis.
  • Histology. Well-differentiated tumors have a better prognosis than undifferentiated tumors. Melanoma has a worse prognosis than breast, colonic, or renal cell carcinoma.
  • Hilar lymphadenopathy worsens the prognosis.
  • Tumor doubling time (TDT) is calculated by plotting tumor volumes against time on semilogarithmic graph paper. Pulmonary metastases with a TDT of less than 40 days are associated with a distinctly poorer prognosis than those with a TDT of more than 60 days.
  • Disease-free interval (DFI) is the time that elapses from resection of the primary tumor to detection of metastases. Patients with long DFIs have a better prognosis than patients with short DFIs.
  • Multiple metastases. Multiple or bilateral pulmonary nodules usually, but not invariably, have a worse prognosis than single or unilateral metastases.
  • Amenability to chemotherapy. Responsive tumors (e.g., trophoblastic and testicular tumors) obviously have a better prognosis.
2. Lymphangitic pulmonary metastases
are rapidly lethal. Median survival is less than 2 to 3 months for patients without effective treatment.
3. Central pulmonary metastases
Malignant tumors that invade hilar or mediastinal structures may result in SVC obstruction, major airways obstruction, postobstructive pneumonia, and invasion of the pericardium, myocardium, or esophagus. Consequently, this type of pulmonary metastases is associated with a poorer prognosis than nodular metastases.
C. Diagnosis
1. Symptoms and signs
Most patients with solitary pulmonary metastasis do not have symptoms. Patients with multiple pulmonary metastases; central, hilar, or mediastinal metastatic involvement; or lymphangitic metastasis are more often symptomatic with cough, chest pain, hemoptysis, or progressive dyspnea. Dyspnea in the absence of radiological findings should raise suspicion of lymphangitic spread. Paraneoplastic syndromes such as hypertrophic pulmonary osteoarthropathy can occur with sarcoma or lung cancer. Physical examination may also be absolutely negative.
2. Radiographic studies
No current imaging modality can distinguish a benign tumor from a malignant tumor or a primary tumor from a metastasis. Plain films do not detect lesions smaller than 1 cm in diameter. CT scans can detect nodules as small as 0.5 mm in diameter, however. About half of patients with lymphangitic lung metastases have normal chest radiographs; the remainder of patients have interstitial changes that are
P.577

indistinguishable from radiation fibrosis, chemotherapy-induced lung disease, or a variety of infectious processes.
3. Sputum cytologies
are positive in only 5% to 20% of patients with nodular metastases.
4. Pulmonary function studies
Lymphangitic pulmonary metastases characteristically produce a restrictive defect with hypocapnia but without hypoxemia. Restrictive lung disease can be confirmed by finding impaired diffusion capacity of the lung for carbon monoxide DLCO and low residual and total-lung volumes.
5. Bronchoscopy
Bronchoscopy with biopsy or brushings of the lesion identified on chest radiograph may be necessary to establish the diagnosis in patients with a history of malignancy (especially with tumors that do not typically metastasize to the lung), pulmonary lesions appearing 4 to 5 years after the original tumor was resected, or lesions that are likely to be a new primary lung carcinoma.
D. Management
1. Nodular lung metastases
  • Surgery. The type of histology, number of lesions, and whether they are bilateral do not appear to contraindicate resection or adversely influence the survival if the selection criteria discussed here are adhered to. The 5-year survival rate of patients who undergo successful resection is as high as 30%. Prognosis is best for patients with a long disease-free interval (> 36 months) and a solitary metastasis.
    Resection (preferably wedge resection) is the recommended treatment of pulmonary metastases in patients who meet all of the following criteria:
    • The patient's general medical condition and pulmonary function status are suitable for surgery.
    • The primary tumor is under control (no evidence of local recurrence) or controllable.
    • Metastases are limited to the lung (no extrapulmonary tumor exists).
    • Metastases appear more than 1 year after definitive treatment of the primary lesion.
    • TDT is prolonged (more than 41 to 60 days).
    • Complete resection is possible as suggested by CT scan.
    • No better method of treatment exists.
  • Surgical resection of metastases with specific primary cancers. Resection of a solitary metastasis is appropriate in patients with colon, renal, and head and neck cancer, especially if they fulfill the criteria listed above for resection.
    • Head and neck cancers. Patients with a history of head and neck carcinoma and who develop a lung nodule should be approached as if they have developed a new primary lung cancer. There is no way to differentiate a solitary metastasis from a second primary cancer in these patients.
    • Testicular carcinoma. Solitary lung nodules in the treated patient may develop into malignant teratomas or be lesions harboring active cancer. These have to be considered for resection.
    • Sarcomas. Osteogenic sarcomas are best treated with preoperative chemotherapy if the tumors are multiple. Patients with sarcomas are routinely followed with CT scans of the chest, monitoring for the development of pulmonary metastases amenable to resection, because the lungs are frequently the only site of metastasis.
    • Breast cancer. Resection of pulmonary metastasis that are solitary in patients with a previous history of breast cancer is appropriate as 50% of these patients may have a benign lesion or a new primary lung cancer.
    • Melanoma. Resection of lung metastases does not appear to benefit patients with malignant melanoma.
    • P.578

  • RT is useful for palliation of local complications of metastatic tumors, such as bronchial obstruction, vena cava obstruction, hemoptysis, or pain caused by tumor invasion of the chest wall.
  • Chemotherapy or hormonal therapy has proved useful in responsive tumors and is curative in trophoblastic and nonseminomatous testicular tumors.
2. Lymphangitic lung metastases
represent an emergent problem in diagnosis and management. Symptomatic relief of dyspnea can often be rapidly achieved with prednisone, 60 mg PO daily. Chemotherapy is effective in responsive tumors. Hormonal manipulation is usually ineffective or achieves a response too slowly to be helpful. Symptoms from refractory lymphangitic lung metastases may be palliated by low-dose lung irradiation.
3. Terminal problems in patients with lung cancer
such as hemoptysis and air hunger are discussed in Chapter 5, section VI.C.
III. Malignant pleural effusions
A. Pathogenesis
1. Etiology
Malignant tumors causing pleural effusions are as follows (in order of decreasing frequency): lung cancer (especially adenocarcinoma), breast carcinoma, lymphoma, unknown primary, gastric carcinoma, ovarian carcinoma, melanoma, and sarcoma.
2. Types of malignant effusions
Pleural effusions are usually caused by direct involvement of the pleura by tumor or by lymphatic or venous obstruction or both. Central effusions, particularly those caused by lymphoma or nerve tissue tumors, may be chylous, and have high-triglyceride and low-cholesterol concentrations. Atelectasis, pneumonia, and severe hypoalbuminemia that complicates malignancy may also cause pleural effusion.
B. Natural history
Malignant pleural effusion is a sign of advanced disease. The pleural space is progressively obliterated by fibrosis and serosal tumor. Patients with carcinomatous pleural effusions have a mean survival of 3 months from the time of diagnosis, but this varies with the underlying tumor type.
C. Differential diagnosis
The differentiation of pleural fluid from pleural fibrosis or pulmonary consolidation may not be possible by physical examination or chest radiographs. Aspiration of fluid may be difficult because of loculation. Ultrasonography is helpful for identifying and sampling small pockets of effusion.
1. Symptoms and signs
Cough and dyspnea are the most common symptoms of pleural effusion. Dullness to percussion, decreased breath and voice sounds, decreased vocal fremitus, and egophony are the classic physical findings. The trachea may be shifted to the side opposite the effusion. Thickened pleura from fibrosis or neoplastic involvement also produce dullness and decreased vibration.
2. Thoracentesis
should be performed in any patient with a suspected malignant, infectious, or empyemic pleural effusion. Pleural fluid should be assayed for protein, lactate dehydrogenase (LDH) level, specific gravity, pH, glucose, cell count, and cytology and stained and cultured for bacteria (especially mycobacteria) and fungi. If the effusion appears chylous, triglyceride and cholesterol concentrations should be measured. Malignant effusions are usually exudative but may be transudative. Results of fluid examination frequently are nonspecific.
  • Discrimination between transudates and exudates is facilitated by calculating the ratios of pleural fluid/serum values. Ratios for transudates are less than 0.5 for protein, less than 0.6 for LDH, and greater than 1.2 for albumin. Ratios for exudates are greater than 0.5 for protein, greater than 0.6 for LDH, and/or less than 1.2 for albumin.
  • Cytology is positive in half of the malignant pleural effusions.
  • Leukocyte counts in malignant pleural fluid may be low or high; the predominant cells may be either neutrophils or lymphocytes.
    P.579

    Eosinophilia is nonspecific in pleural effusions and can be associated with cancer, infection, trauma, pulmonary embolism, and even prior thoracentesis.
  • pH. In patients with bronchopneumonia, a pH less than 7.2 at the initial thoracentesis may be predictive for the development of an empyema that has to be drained by tube. Values of less than 7.2, however, may also be found in patients with malignancy or collagen vascular disease.
  • Tumor markers or a combination of markers have not been definitive in proving malignancy.
3. Pleural biopsy
Pleural needle (Cope) biopsy is a blind procedure and is less sensitive than cytology. Fiberoptic pleuroscopy may be particularly useful; the entire costal pleura and a good portion of the diaphragmatic and mediastinal pleura can be visualized, thus allowing direct biopsy of any pleural lesion.
D. Management
Respiratory insufficiency caused by malignant effusion may be relieved by removing up to 1,500 mL of fluid by needle aspiration. The effusion should be later tapped dry if possible. In a small percentage of patients, no recurrence of the effusion develops after a single evacuation. In most cases, the effusion recurs, and more definitive methods of therapy are required.
1. Chemotherapy
Pleural effusion secondary to metastatic tumors that are sensitive to chemotherapy (lymphoma, breast, ovarian, or testicular carcinoma) should be treated with appropriate combinations of agents. The results may be dramatic if the effusion presents early in the disease before resistance to the chemotherapeutic drugs develops. Pleural effusions that occur in the late or terminal stage are usually resistant to chemotherapy.
2. RT
Pleural effusions caused by mediastinal lymphadenopathy are best treated with RT.
3. Pleurodesis
(visceroparietal pleural symphysis) is accomplished with tube thoracostomy.
  • Patient selection. Pleurodesis should be performed in patients who meet the following conditions:
    • The patient's symptoms (shortness of breath) are caused by the pleural effusion and not by lymphangitic or intrapulmonary metastasis (i.e., symptoms improve after aspiration of fluid).
    • The pleural effusion recurs after repeated needle aspirations (two times) or rapidly reaccumulates (within a few days).
    • The patient's life expectancy is estimated to be longer than 1 month (pleurodesis should not be done in terminally ill patients).
  • Drainage procedure
    • The chest tube is inserted in the most dependent location, preferably at the anterior axillary line. The pleural fluid is first allowed to drain through a water-seal gravity drainage system. Negative suction may be later applied to ensure completeness of drainage.
    • When less than 100 mL drains in 24 hours, a chest radiograph is obtained to assess the amount of residual fluid and the extent of reexpansion of the underlying lung.
    • The evacuation of pleural fluid may take 1 to 3 days. The expansion of the underlying lung is necessary to bring the visceral and parietal pleural surfaces in close proximity in preparation for symphysis. Injecting sclerosing agents without apposition of the pleural surfaces is ineffective and may result in loculation.
  • Instilling sclerosing agents
    • The chest tube is first cross-clamped and is cleaned with antiseptic solution. A narcotic is given to prevent pain.
    • The sclerosing agent in 30 mL of normal saline is injected into the chest tube, which is then flushed with 50 mL of saline. Changing the patient's position to distribute the agent throughout the pleural space usually is not necessary.
      • P.580

    • The chest tube should remain clamped for 6 hours for all other drugs. The pleural fluid is then allowed to drain, preferably with negative suction, until less than 100 mL drains in 24 hours.
    • After a drug has been instilled, there may be a great deal of drainage because of pleural weeping from drug irritation. A nonfunctioning or blocked tube may produce complications (pain, atelectasis, and infection) and should be removed.
  • Choice of sclerosing agents. Drugs and doses used for the treatment of malignant effusions are shown in Table 29.1. These agents are successful in 70% to 85% of cases.
    TABLE 29.1. DRUGS USED FOR PLEURAL AND PERICARDIAL INSTILLATION
    Drug | Dosage
    Bleomycin | 1 U/kg (40 U maximum in the elderly)
    Cisplatin | 100 mg/m2 (pleural)
    Cytarabine | 1,200 mg (pleural)
    Doxorubicin | 30 mg
    Doxycycline | 500 mg (may be repeated)
    5-Fluorouracil | 750–1,000 mg
    Thiotepa | 30–45 mg
    Talc, dry powder or 50-mL suspensions | 1–2 g (pericardial), 2–6 g (pleural)
    • Talc. Asbestos-free, sterilized talc may be used as a powder at thoracotomy (poudrage) or thoracoscopy (insufflation) or as a slurry through a chest tube. The last example is associated with efficacy rates of 90% to 100% in control of malignant pleural effusions.
    • Doxycycline. Replacement of parenteral tetracycline (no longer available) for pleurodesis with doxycycline has been suggested. Studies reveal that doxycycline may require repeat installations to achieve response rates of 60% to 85% with a relatively low cost.
    • Antineoplastic agents. Bleomycin is the most commonly used of the antineoplastic agents for control of malignant pleural effusion. It is associated with 60% to 85% response rates. This agent is nearly 50% systemically absorbed but rarely causes systemic effects. The antineoplastic agents are generally more costly than the alternatives.
  • Complications of pleural sclerosis
    • Pneumothorax. Suction may be applied to the chest bottles to reexpand the lung if the chest tube is not blocked. If the chest tube is obliterated (no fluid oscillation), insertion of a new chest tube is indicated.
    • Cough may result from reexpansion of an atelectatic lung after the compressing pleural fluid is removed. This symptom is self-limited and may be advantageous because it further clears atelectasis.
    • Chest pain may be secondary to the chest tube insertion or the instillation of drugs. Pain usually dissipates within 5 days but may require opioids.
    • Fever may be caused by atelectasis or pneumonitis or by the sclerosing agent.
    • Loculation of fluid may be caused by inadequate drainage or the instillation of sclerosing agents before the lung has completely reexpanded. Injection of radiopaque material (Hypaque) into the
      P.581

      pleural space followed by upright and lateral decubitus chest radiographs may confirm this problem. Trying to break the loculation by tube manipulation is not recommended.
    • Empyema and pleurocutaneous draining sinus may occur when tumor seeds the chest tube site. Empyema may be the result of either contamination or bronchopleural communication.
4. Pleurectomy
carries high morbidity and mortality and is indicated only for otherwise healthy patients in whom all of the more conservative measures have failed.
IV. Other pulmonary complications
A. Chemotherapy lung
1. Etiology
  • Associated drugs. Carmustine (BCNU), bleomycin, mitomycin C, methotrexate, cyclophosphamide, busulfan, melphalan, and cytarabine have been associated with pulmonary toxicity (Table 29.2). The pathogenesis of these reactions is unknown.
    TABLE 29.2. CHEMOTHERAPY LUNG
    Druga | Incidence (%) | Dose Dependent | Onset after Therapy | Reaction Typeb | Reversibility (Steroids) | Risk Factorsc
    Bleomycin | 1–10 | Yes, > 450 Ud | Immediate to months | A, B, F, H | Possible | Age > 70, RT, CT, O2, renal insufficiency
    Busulfan | 1–10 | Yes | At least 1 yr (usually 4 yr) | F | Occasional | RT, CT
    Carmustine (BCNU) | 2–30 | Yes, > 1,500 mgd | 2 mo to 17 yr | A, F | Rare | Preexisting lung disease, younger age, RT, CT
    Cytarabine | 20 | Yes | 2 to 21 days (usually <6 days) | E | Uncertain | Total dose
    Mitomycin C | 3–10 | Possible | 2 to 6 wk | A, F | 50% recover | RT, CT, FA, O2
    Methotrexate | 8 | No | 10 days to 5 yr | E, F, H, P | Common | CT, FA, steroid tapering, previous adrenalectomy
    Chlorambucil | Rare | Yes | 6 to 9 mo | A, F | Occasional | CT
    Cyclophosphamide | Rare | Possible | 3 wk to 3 yr | E, F, H | Common | CT, possibly RT
    Procarbazine | Rare | No | 2 to 6 mo | H | Possible
    aCases of chemotherapy lung have also been rarely associated with azathioprine, gemcitabine, lomustine (CCNU), melphalan, mercaptopurine, nitrogen mustard, teniposide (VM-26), vinblastine, vindesine, and zinostatin. This complication occurs more frequently when vinblastine or vindesine is given with mitomycin C.
    bA, Acute pneumonitis; B, bronchiolitis obliterans; E, pulmonary edema; F, pulmonary fibrosis; H, hypersensitivity pneumonitis; P, pleuritis.
    cCT, combination chemotherapy regimens; RT, radiation therapy; FA, frequency of administration; O2, oxygen administration.
    dTotal cumulative dose.
  • Association with RT. Cytotoxic drugs and thoracic RT, administered concomitantly or sequentially, may produce pulmonary toxicity. The interaction of RT with bleomycin has been particularly well documented in patients with testicular carcinoma. Severe pulmonary irradiation reactions have been associated with concurrent doxorubicin (Adriamycin) therapy, prior busulfan therapy, and concurrent or prior actinomycin D therapy; doxorubicin and actinomycin D have not been associated with pulmonary disease in the absence of RT.
2. Differential diagnosis
Chemotherapy lung has no characteristic radiographic pattern, may be associated with a normal chest radiograph, or diffuse infiltrates. Hilar or mediastinal lymphadenopathy or a purely segmental or lobar pattern should make other diagnostic possibilities more likely. Establishing the diagnosis of drug pulmonary toxicity is often difficult because cancer patients may also have pulmonary abnormalities caused by the following:
  • Chronic lung disease
  • Opportunistic pulmonary infection
  • Lymphangitic lung metastases
  • RT of the thorax
  • Pulmonary hemorrhage, collagen disease, vasculitis, or granulomatous angiitis
  • Pulmonary toxicity from oxygen therapy
  • Pulmonary toxicity from blood component therapy
  • Graft-versus-host disease
3. Diagnosis
Drug-induced pulmonary toxicity may be insidious or acute in onset, and it rarely develops after the drugs have been discontinued. Clinical features are similar regardless of the specific drug involved.
  • Symptoms. Dry cough and dyspnea are prominent.
  • Signs. Fever, tachypnea, and rales are common. Incomplete or asymmetric chest expansion (respiratory lag) may be an early finding. Skin eruptions are common with methotrexate pulmonary toxicity.
  • Eosinophilia is often an associated finding, especially if methotrexate or procarbazine have been used.
  • Chest radiographs may be normal. The most typical abnormalities are bibasilar linear densities. Nodular, interstitial, alveolar, and mixed patterns also occur. Pleural effusions are distinctly uncommon.
  • Pulmonary function tests usually show hypoxemia, a decreased DLCO, and a restrictive ventilatory defect (decreased vital and total-lung capacities).
  • Lung biopsy may be necessary. Histology reveals acute and organizing interstitial pneumonia with hyaline membranes, atypical epithelial desquamation, and nodular inflammation or fibrosis. Busulfan lung toxicity may result in atypical, malignant-appearing cells on sputum cytology.
P.582

P.583

4. Management
includes careful patient selection before administering potentially pulmonary toxic drugs or using drugs that potentiate the effect of radiation. Drugs should be discontinued in patients who get symptoms and signs of toxicity, or who get significant changes in their pulmonary function tests, as in the case of bleomycin. Corticosteroids are advocated to minimize lung injury in the symptomatic patient who does not improve with drug withdrawal.
B. Radiation pneumonitis
1. Acute radiation pneumonitis
An acute alveolar infiltrate can develop 3 to 10 weeks after the completion of RT. Withdrawal of corticosteroids while the lungs are being irradiated or soon thereafter may precipitate this process. Pneumonitis is more frequent the higher the radiation dose and the greater the portal size.
  • Manifestations. The patient usually does not have symptoms, although a dry cough, dyspnea, fever, and leukocytosis may be present. Symptoms usually subside within 2 weeks. On radiograph, the infiltrate is the shape of the RT portal, which is usually sharply outlined. Pneumonitis may progress to interstitial fibrosis.
  • Management. Corticosteroids are useful in relief of symptoms of pneumonitis caused by drugs and radiation. The usual dose is 30 to 60 mg of prednisone (1 mg/kg) per day for 2 to 3 weeks with a slow taper for 3 to 4 weeks or more. Higher doses at longer periods may be needed. Antibiotics are generally not helpful unless infection is present. Opioids are reliable medications for the treatment of dyspnea and cough.
2. Pulmonary interstitial fibrosis
may appear as early as 4 months after RT. Patients may develop restrictive lung disease, alveolar-capillary block, or cor pulmonale. Corticosteroids have an uncertain role in preventing progression of fibrosis.
C. Pulmonary tumor thrombotic microangiopathy with pulmonary hypertension
is characterized by fibrocellular intimal proliferation of small pulmonary arteries and arterioles in patients with metastatic carcinoma, particularly adenocarcinoma. This condition develops when microscopic tumor cell embolism induces both local activation of coagulation and fibrocellular proliferation of intima, but does not occlude the affected vessels. The increased vascular resistance results in pulmonary hypertension. This complication should be considered in the differential diagnosis in patients with known carcinoma who develop acute or subacute cor pulmonale.
D. Pulmonary infections
are discussed in Chapter 35, section III.A.
V. Pericardial and myocardial metastases
A. Epidemiology and etiology
1.
Malignant pericardial effusion is usually a preterminal event. About 10% to 20% of patients who die from carcinoma have metastases in the heart or pericardium at autopsy. The epicardium is involved in 75% of metastatic lesions, and pericardial effusions are associated with 35% of epicardial metastases.
2.
Carcinomas of the lung and breast constitute about 75% of all cases of malignant pericardial effusion. Melanoma, leukemia, and lymphoma also commonly affect the heart. Pericardial effusion, which is usually insignificant, occurs in 20% of patients with non-Hodgkin lymphoma at the time of presentation.
B. Natural history
1.
Most myocardial and pericardial metastases are clinically silent; about two-thirds are not diagnosed antemortem. Prognosis appears to be related to tumor type.
2.
Pericardial metastases produce symptoms by causing pericardial effusion with tamponade, constrictive pericarditis, or arrhythmias.
3.
Myocardial metastases produce symptoms by causing conduction blocks and arrhythmias. Metastases infrequently cause myocardial rupture, valvular disease, or emboli to other organs.
P.584

C. Diagnosis of pericardial effusion
Clinical manifestations arise from decreased cardiac output and venous congestion.
1. Symptoms
Frequently, pericardial tamponade develops slowly, and symptoms resemble those of congestive heart failure.
2. Signs of pericardial tamponade
  • Neck vein distention that increases on inspiration (Kussmaul's sign)
  • A fall in systolic pressure of more than 10 mm Hg at the end of inspiration (pulsus paradoxus)
  • Distant heart sounds with decreased cardiac impulse; possible pericardial friction rub
  • Pulmonary rales, hepatosplenomegaly, or ascites may be seen.
3. Differential diagnosis
The differential diagnosis of malignant pericardial effusion includes SVC syndrome, radiation pericarditis, and a variety of nonmalignant causes of pericarditis, including myocardial infarction, connective tissue disorders, acute and chronic infections, uremia, myxedema, trauma, and drugs (hydralazine, procainamide).
4. Diagnostic studies
  • Chest radiographs may show enlargement of the cardiac silhouette or a “water bottle” configuration.
  • Electrocardiogram (ECG) abnormalities are generally not specific. Total electrical alternans involving both the P wave and QRS complex is almost pathognomonic of pericardial tamponade. Alternans of only the QRS complex is suggestive of but not specific for cardiac tamponade.
  • Echocardiography. Echocardiography can detect as little as 15 ml of fluid. The findings on echocardiogram of right atrial and ventricular collapse in diastole strongly suggest tamponade.
  • Cardiac catheterization is the gold standard for diagnosis and monitoring. Equalization of pressures across the chambers defines tamponade.
  • Pericardiocentesis. A small catheter should be introduced through the needle into the pericardial sac and attached to water-seal gravity drainage to prevent the recurrence of effusion until the final diagnosis is made.
  • Fluid analysis. Malignant pericardial fluids are usually exudative and often hemorrhagic. Fluid analysis and interpretation are the same as for pleural effusions (see section III.C.2). Cytological findings may be difficult to interpret in patients who have received RT. Negative cytological results do not exclude the diagnosis of malignant effusion.
D. Management
1. Pericardiocentesis and catheter drainage
Conservative treatment of malignant pericardial effusion using pericardiocentesis or short-term catheter drainage as needed (with or without instillation of intrapericardial chemotherapeutic drugs) may be effective treatment for some patients. Serious complications of pericardial aspiration through a left parasternal or xiphosternal approach are rare, but they include laceration of the heart or coronary arteries, other vessels, liver, or stomach, and (very rarely) a dramatic shocklike reaction. Pneumothorax and arrhythmia occur rarely. Emergency subxiphoid pericardial decompression under local anesthesia, however, is reported to be associated with no operative mortality. The drainage catheter can be left in place for several days if necessary without increased risk of infection. The catheter can be removed when drainage is less than 75 to 100 cc/hour. Systemic therapy should always be considered and used whenever possible.
2. RT
may be used in radiosensitive tumor types. Overall response rates are reported to be 60% with a dose of 3,500 cGy given for 3 to 4 weeks.
3. Sclerosing agents
Chemotherapeutic drugs or doxycycline may be instilled intrapericardially to induce pericardial sclerosis and obliterate the pericardial space. Pericardial sclerosis results in decreased pericardial fluid reaccumulation in 50% to 75% of patients. The dose and method of
P.585

administration of intrapericardial drugs are similar to those for malignant pleural effusion (Table 29.1). Drug instillation should be performed with ECG monitoring and an intravenous line in place in case arrhythmia develops. The development of constrictive pericarditis and refractory heart failure has been reported. There have been no trials comparing pericardial drug instillation to the creation of a pericardial window.
4. Pericardiectomy
The length of hospital stay for any surgical procedure represents a major portion of the life expectancy of these patients. Surgery should be reserved for patients with (a) rapidly accumulating pericardial effusions that cannot be controlled conservatively and (b) radiation-induced constrictive pericarditis, and (c) a life expectancy of 6 months or more.
  • Subtotal pericardiectomy (resection of entire pericardium anterior to the phrenic nerves) is the surgical procedure of choice in patients whose expected survival is reasonably long. Subtotal pericardiectomy is superior to the pericardiopleural window, which may seal off shortly after surgery. Surgery may be performed by means of thoracotomy or with video-assisted thoracostomy. Success rates range from 90% to 95%.
  • Alternative surgical interventions for pericardial tamponade
    • Percutaneous balloon pericardiotomy proved successful in relieving the cardiac tamponade in more than 90% of cases with few complications.
    • Subxiphoid pericardiotomy was safe and efficacious in 85% of patients at 6 months.
5. Myocardial metastases
Patients with disseminated malignancy and new, unexplained cardiac arrhythmias that are refractory to treatment should be considered for cardiac irradiation, particularly if there is known mediastinal or pericardial involvement.
VI. Other cardiac complications
A. Nonbacterial thrombotic endocarditis
is most common in patients with mucinous adenocarcinoma of the lung, stomach, or ovary, but it can complicate any systemic cancer. Fibrin vegetations appear on heart valves that are otherwise normal. Heart murmurs and other stigmata of bacterial endocarditis usually are not present. Endocarditis is manifested by embolic peripheral or cerebral vascular occlusions that may become clinically apparent as acute peripheral arterial insufficiency, progressive encephalopathy, acute focal neurological defects suggesting a stroke, or acute multifocal neurological disease. Treatment with anticoagulants or antiplatelet drugs may be reasonable in some cases, but the results of such treatment are not encouraging.
B. Bacterial endocarditis
is not more frequent in cancer patients than in the general population.
C. Radiation pericarditis and pancarditis
1. Acute pancarditis or pericarditis
is dependent on the volume of heart irradiated and the radiation dose. This complication develops in about 3% of patients who have received more than 4,000 cGy to the internal mammary chain for breast carcinoma or to the mantle for Hodgkin lymphoma. Pancarditis or pericarditis can occur weeks, or even years, after treatment is completed.
  • Manifestations. Symptoms and signs resemble acute or chronic pericarditis of other etiologies: pleuritic chest pain, pericardial friction rub, ECG abnormalities, and enlargement of the cardiac silhouette on radiographs. Most patients, however, do not have symptoms. Cytological findings from irradiated mesothelium may suggest malignancy and obfuscate the cause of the effusion.
  • Management. Treatment in the acute phase includes giving corticosteroids and antipyretics and doing pericardiocentesis. The disease is usually self-limiting but may become chronic. In the chronic phase, a pericardial window for symptomatic effusions or pericardiectomy for constrictive pericarditis may become necessary.
P.586

2. Myocardiopathy
is a rare sequela of large doses of irradiation to the heart, particularly with concomitant or prior use of doxorubicin. Refractory heart failure may result.
D. Anthracycline-induced cardiomyopathy
A major dose-limiting toxicity of the anthracyclines (doxorubicin, liposomal doxorubicin, daunorubicin, and idarubicin) is cardiomyopathy. Proposed mechanisms of cardiac toxicity involve the generation of free radicals, which damages cell membranes through peroxidation of membrane lipids, the binding of drug to a variety of membrane sites (including cardiolipin and spectrum), which can cause alterations in membrane structure and ion transport, and the selective inhibition of cardiac muscle gene expression.
1. Types of cardiac toxicity
  • Acute myocardiopathy is not related to total dose. Manifestations include the following:
    • Arrhythmias, especially sinus tachycardia, which do not correlate with subsequent development of chronic cardiomyopathy
    • Nonspecific ST-T–wave changes
    • Pericardial and pleural effusions (after 1 to 2 days)
    • Clinically inapparent decrease in left ventricular ejection fraction. Reversible congestive heart failure may develop after the first dose.
    • Myocarditis–pericarditis syndrome: Decreased myocardial function can be persistent in these patients.
    • Rarely, sudden death or myocardial infarction
  • Chronic myocardiopathy is related to the total dose and method of administration. The overall incidence of congestive heart failure related to doxorubicin use is about 3% to 4%. The incidence is 1% to 2% for total doses of 300 mg/m2, 3% to 5% for 400 mg/m2, 5% to 8% for 450 mg/m2, and 6% to 20% for 500 mg/m2. The heart becomes dilated and may contain mural thrombi. Microscopy is nonspecific and reveals interstitial edema, cytoplasmic vacuolization, muscle fiber degeneration, and deformed mitochondria. Manifestations include the following:
    • Subclinical left ventricular dysfunction
    • Overt congestive heart failure, which usually develops within 2 months of the last dose but can occur 6 months to many years later
2. Evaluation of cardiac injury
Symptoms, physical findings, and ECG abnormalities (reduction of QRS voltage by 30%) occur too late to be helpful.
  • Endomyocardial biopsy is the most specific method for determining anthracycline cardiotoxicity (short of waiting for overt heart failure). Semiquantitative scoring systems reveal a linear correlation of abnormalities with cumulative dose. This technique can be safely performed in an outpatient setting. Only specially trained personnel, however, can perform the biopsies and interpret the results.
  • Echocardiogram and multigated radionuclide angiography are noninvasive methods for determining left ventricular ejection fraction (LVEF); they should be obtained at baseline, especially in patients with risk factors. Suggested intervals to repeat echocardiography are at 300 mg/m2, 450 mg/m2, and each 100 mg/m2 thereafter.
3. Prevention
  • Infusion rates. The development of cardiac toxicity is related to peak serum levels of doxorubicin. Weekly administration (20 mg/m2) is associated with a lower incidence of cardiotoxicity when compared with monthly administration (60 mg/m2). Continuous infusion over 24 to 96 hours through a central venous catheter also is less cardiotoxic than bolus administration; cumulative dosages much greater than 500 mg/m2 have been administered by this technique without significant cardiac toxicity.
  • Liposomal anthracyclines have efficacy in various malignancies (such as ovarian cancer, breast cancer, and Kaposi's sarcoma) and may
    P.587

    be used trying to decrease cardiac toxicity. One trial showed lower endomyocardial biopsy scores for those getting liposomal anthracycline as opposed to free anthracycline.
  • Dexrazoxane (Zinecard) is a cardioprotectant that can decrease the incidence and severity of cardiomyopathy associated with doxorubicin when more than 300 mg/m2 is given. It is indicated for women with metastatic breast cancer to whom more than 300 mg/m2 of doxorubicin has been given and who are believed will benefit from further doxorubicin.
4. Recommendations
  • Recognize patients who are at high risk for developing cardiac toxicity; risk factors are the following:
    • Age older than 70 years
    • Preexisting heart disease or hypertension
    • Prior chest or mediastinal RT (especially if more than 4,000 cGy)
    • Concurrent treatment with cyclophosphamide or mitomycin C
  • Limit the total cumulative dose of doxorubicin to 450 to 500 mg/m2.
  • Consider altering the schedule of administration (weekly or infusion).
  • If one or more risk factors (see section VI.D.4.a) are present, measure LVEF before starting treatment and after every 100 mg of doxorubicin. Discontinue the drug if the LVEF is less than 45% of predicted value or if the LVEF decreases by 10% on subsequent measurements.
  • If expertise in endomyocardial biopsy and interpretation are available, interpret abnormal LVEFs in the light of biopsy results.
  • Discontinue the drug at the first sign of an unexplained tachycardia, cough, dyspnea, or S3 gallop. Manifestations of congestive heart failure often do respond to therapy, but there are still a large number of patients with refractory symptoms.
E. Other chemotherapy-induced cardiotoxicity
1. 5-Fluorouracil
can cause cardiac ischemia with angina, hypotension, or congestive heart failure. The incidence of such toxicity is uncertain but has been reported to occur in 2% to 8% of patients, particularly when the drug is given by continuous intravenous infusion in patients with a prior history of cardiac disease. These manifestations are reversible when the drug is stopped; patients respond well to conventional cardiac treatments.
2. Cyclophosphamide
can potentiate doxorubicin-induced cardiotoxicity. When given in high doses, cyclophosphamide can cause myocardial necrosis and hemorrhagic myocarditis.
3. Mitoxantrone
can cause a decrease in ejection fraction in 3% to 6% of patients and overt congestive heart failure in 1% to 3% of patients. This toxicity is related to cumulative dose and occurs in more than 10% of patients who receive more than 120 mg/m2 and who have received prior doxorubicin.
4. Paclitaxel
(Taxol) commonly results in asymptomatic bradycardia but can also occasionally cause conduction defects, cardiac ischemia, and ventricular tachycardia.
5. Interferon-α
has been associated with reversible cardiac dysfunction.
6. Interleukin-2
is associated with arrhythmias.
7. Trastuzumab
(Herceptin), which is a monoclonal antibody to the Her2/neu receptor, can cause decreased left ventricular ejection fraction, particularly when used with anthracyclines.
Suggested Reading
AbelhoffMD, Armitage JO, Lichter AS, et al. (eds). Clinical oncology, 2nd ed., Churchill Livingstone, 2000.
Keefe DL. Cardiovascular emergencies in the cancer patient. Semin Oncol 2000;27:244.
P.588

Light RW, et al. Pleural effusions: the diagnostic separation of transudates and exudates. Ann Intern Med 1972;77:507.
Movas B, et al. Pulmonary radiation injury. Chest 1997;111:1061.
Pass HI. Surgical management of pulmonary metastases. Curr Opin Oncol 1998;10:146.
Rashmi A, Milite F, Vander Els NJ. Respiratory emergencies. Semin Oncol 2000;27:256.
Shan K, Lincoff AM, Young JB. Anthracycline-induced cardiotoxicity. Ann Intern Med 1996;125:47.


> Table of Contents > Part Four - Complications > 30 - Abdominal Complications
30
Abdominal Complications
Eric E. Prommer
Dennis A. Casciato
I. Gastrointestinal (GI) bleeding
A. Etiology
1. Benign causes
GI bleeding in patients with active cancer is usually caused by erosive gastritis, peptic ulcer disease, esophageal or gastric varices, or other benign diseases; only 10% to 15% is caused by direct tumor bleeding. Hemorrhage is often related to the use of aspirin or glucocorticoids.
2. Malignant causes
Most primary GI cancers produce slow blood loss; massive hemorrhage is not common. Melanomas and leiomyosarcomas involving the GI tract, on the other hand, are likely to result in bleeding. Blood or clots from ostomies or mucous fistulas usually signify recurrent cancer.
B. Management
1. Benign conditions causing GI bleeding
in patients with advanced cancer should be managed in the same way as in patients without cancer, with the following exceptions:
  • Surgery should not be undertaken in patients who have a life expectancy of less than 2 months even if the bleeding is correctable.
  • Nonsurgical therapy to control benign causes of bleeding is preferred for patients who have advanced cancer and a prognosis of more than 2 months, even if surgery is usually indicated. Surgery should generally be considered, however, for large gastric peptic ulcers or recurrent peptic ulcer bleeding.
2. Patients with persistent GI bleeding from unresectable tumors
may be managed with RT. Resection of local tumor recurrence may be used if permitted by the patient's general condition.
II. Bowel obstruction
A. Etiology
Bowel obstruction in patients with a history of cancer is due to the original tumor or its metastases in 60% to 70% of cases. About 20% to 30% of patients have a benign cause of obstruction, and 10% to 20% have a new, and often resectable, primary lesion. Bowel obstruction caused by malignancy occurs most often as a complication of ovarian carcinoma or GI tumors.
1. Mechanisms
of bowel obstruction in malignancy
  • External pressure on the intestine
  • Obstructing masses in the bowel lumen
  • Invasion of the intestine's neural plexus, causing localized or diffuse ileus clinically indistinguishable from mechanical obstruction
  • Intussusception with certain tumors, notably melanoma
  • Pseudo-obstruction as a paraneoplastic syndrome (see section IX)
2. Differential diagnosis
Diagnostic considerations in cancer patients include the following:
  • Vinca alkaloid neurotoxicity may produce constipation. Particularly in elderly patients, paralytic ileus or decreased bowel tone may lead to high fecal impaction with bowel obstruction. Impaction is better prevented than treated (see Chapter 5, section IV.A).
  • Radiation injury of small bowel (see section VI.C) may be seen on small bowel radiographs or computed tomography (CT) scan as mucosal effacement, ulcers, rigidity, narrowing, adhesions, bowel wall thickening, and bowel dilation.
  • Diverticulitis may produce tightly narrowed areas in the distal colon that are often radiologically indistinguishable from constricting
    P.590

    carcinoma. In the absence of metastatic disease elsewhere, these lesions must be resected regardless of coexistent tumor.
  • Other nonmalignant causes of ileus and obstruction include adhesions, hernia, inflammatory bowel disease, volvulus, spontaneous intussusception, acute pancreatitis, and bowel infarction.
B. Management of bowel obstruction caused by cancer
1. Decompression
Patients with evidence of intestinal obstruction should have decompression by placement of a nasogastric tube and intermittent suction. The eventual outcome does not depend on whether a gastric or long (Miller-Abbott) tube is used.
2. Stents
Expandable metallic stents have been used to treat obstruction in nearly all portions of the GI tract, including the esophagus, gastric outlet, duodenum, proximal jejunum, terminal ileum, colon, and rectum. Although stent placement requires a trained endoscopist or interventional radiologist, this procedure palliates obstruction in more than 80% of patients and may obviate the need for surgery in patients who cannot be cured. Complication rates are low but include bleeding, stent migration, and tumor growth into stent.
3. Operative intervention
  • A history of cancer or even the presence of active tumor is not necessarily a contraindication to surgery. About 75% of patients with a bowel obstruction resume normal bowel function after surgery. Function is maintained until death in 45% of patients. About 25% of these patients do not experience improvement of symptoms with surgery.
  • Surgical intervention should be considered if the obstruction does not improve after 4 to 5 days of decompression and if the following conditions are met:
    • The patient's medical condition makes the operative risk low.
    • The patient does not have malignant ascites.
    • The patient's life expectancy would be greater than 2 months if the bowel obstruction were relieved.
    • The patient underwent no more than one surgical intervention for obstruction during the previous year and was significantly palliated by that operation for more than 4 months.
    • The most recent operative intervention did not disclose multiple or widespread tumor sites causing obstruction.
4. Other modalities of management
  • Chemotherapy may be tried in patients with obstruction caused by carcinomatosis. Specific regimens depend on the type of primary tumor.
  • RT to relieve bowel obstruction may be beneficial in patients who have peritoneal carcinomatosis from ovarian carcinoma or extensive abdominal lymphoma that is resistant to chemotherapy. Abdominal irradiation produces severe side effects and is not recommended for other types of malignant bowel obstruction.
  • Treatment of preterminal patients with refractory obstruction caused by cancer
    • Nasogastric suction is used to alleviate abdominal pain. Intravenous fluids are given to maintain hydration.
    • Opioids are given SC or IV for pain control.
    • Anticholinergic agents, such as hyoscine butylbromide, 60 to 380 mg/day may alleviate pain and can also reduce nausea and vomiting. Nausea and vomiting can be treated with various drugs.
    • Metoclopramide probably should be used cautiously, if at all, in the setting of bowel obstruction because of its prokinetic effects.
    • Haloperidol, 1 to 5 mg SC three times daily, is useful because of its effect on the chemoreceptor trigger zone.
    • Dexamethasone, 8 mg/day, can help decrease edema and possibly help decrease obstructive symptoms.
      • P.591

    • Octreotide, 0.2 to 0.9 mg/day SC, is an effective drug that decreases GI secretions, decreases distension, and in many cases allows the nasogastric tube to be taken out.
III. Metastases to the liver and biliary tract
A. Incidence and pathology
1. Liver
The liver is a common site of metastases. Liver metastases account for more than half of the deaths in certain malignancies, such as colorectal cancer.
  • The relative risks of tumor metastasizing to the liver during the course of advanced disease are as follows:
    • Liver commonly involved: GI tract cancers (including carcinoids, pancreatic adenocarcinoma, and islet cell tumors), lung cancer (especially small cell), breast cancer, choriocarcinoma, melanoma, lymphomas, and leukemias
    • Liver occasionally involved: carcinoma of the distal esophagus, kidney, prostate, endometrium, adrenal gland, and thyroid; testicular cancers, thymoma; angiosarcoma
    • Liver rarely involved: carcinoma of the proximal esophagus, ovary, and skin; plasma cell myeloma; most sarcomas
  • Types of metastases
    • Nodular metastases are the most common type and occur with all tumors capable of metastasizing to the liver, including lymphoma.
    • Diffuse metastases most frequently occur with lymphomas. Breast cancer, small cell lung cancer, poorly differentiated GI tumors, and, rarely, other types of tumors can also produce diffuse metastases.
2. Extrahepatic biliary obstruction
can occur from lymph node metastases in the porta hepatis, particularly from GI cancers and lung cancers (especially the small cell type).
B. Natural history
The clinical course of liver metastases depends on the tumor's behavior and responsiveness to chemotherapy. In patients with solid tumors, death commonly occurs within 6 months with nodular metastases and more rapidly with diffuse metastases. A liver that appreciably increases in size in less than 8 weeks is typical in small cell lung cancer and high-grade lymphoma; both of these tumors respond well to treatment. Rapid liver enlargement in patients with other tumor types is less common.
C. Diagnosis
1. Symptoms and signs
Any combination of pain or discomfort in the right upper quadrant, weight loss, fatigue, anorexia, jaundice, or fever should raise the possibility of liver metastases, particularly in patients with a history of cancer. Symptoms are present in 65% of patients and hepatomegaly in 50% when liver metastases are discovered.
2. Laboratory studies
  • LFTs should be obtained in all patients suspected of having liver metastases. An elevation of the alkaline phosphatase level that is out of proportion to that of the transaminases suggests either a mass lesion or a biliary obstruction.
  • Liver imaging is obtained in all patients with history, physical findings, or laboratory values suggestive of hepatic metastases. Hepatic CT or magnetic resonance imaging (MRI) scans are the most sensitive techniques. Ultrasonography and 99mTc colloid liver scans have lower diagnostic accuracy. Ultrasound may be useful in determining whether a lesion is solid or fluid. The evaluation of a single focal lesion in the liver is discussed in “Liver Cancer” in Chapter 9.
3. Selective hepatic angiography
is the most predictive diagnostic test to assess the presence, number, and distribution of hepatic metastases but is usually unnecessary unless an embolization procedure is planned.
4. Liver biopsy
should be performed to confirm the presence and type of tumor in the following circumstances:
P.592

  • There is no primary history of cancer, and the liver is the only obvious site of disease.
  • There has been a long disease-free interval (more than 2 years) since the removal of the primary tumor.
  • The liver abnormality is not typical of the natural history of the primary cancer. Suggestive evidence for hepatic metastases in patients with primary tumor type that does not usually metastasize to the liver (see section III.A.1.a.3) indicates biopsy if the results are likely to affect therapeutic decisions.
  • Relative contraindications for liver biopsy include the following:
    • Coagulation protein or platelet abnormalities
    • Evidence of a vascular tumor (e.g., angiosarcoma)
5. Extrahepatic biliary obstruction
These patients must have special studies to exclude benign causes of obstruction, such as gallstones or bile duct strictures.
  • CT scan or Disida scan of the liver is performed to look for parenchymal or porta hepatis masses and obstruction of the biliary tree.
  • Percutaneous transhepatic cholangiogram or retrograde contrast study of the biliary tree is performed, depending on the availability of experienced radiologists and gastroenterologists.
  • Laparotomy is indicated for both definitive diagnosis and treatment if the other studies suggest extrahepatic obstruction and if other sites of tumor are well controlled or not evident.
D. Management
1. Surgery
  • Resection of hepatic metastases has been used in highly selected patients and should be considered, especially in patients with colon cancer and metastasis only to the liver. Modern anatomic techniques have decreased surgical mortality to less than 6%. Overall, in properly selected patients (those with four or fewer metastases, absence of disease outside the liver, and good performance status), 20% to 40% of patients survive 5 years. Success is greater in patients with slow-growing tumors and with a disease-free interval of greater than 1 year.
  • Extrahepatic biliary tract obstruction may be decompressed surgically if pruritus is severe. Jaundice per se is generally not an indication for surgery unless the patient must have a laparotomy for diagnosis. Biliary cirrhosis occurs only after 6 to 8 months of total obstruction, a period that exceeds the life expectancy of most patients with malignant obstructive jaundice.
    • Percutaneous drainage through internal or external catheter placement offers reasonable palliation. Drainage is achieved in 60% to 85% of cases. This procedure has a 25% to 40% morbidity rate and a 2.5% to 5% mortality rate. The most frequent complication is cholangitis, which appears to relate to multiple sites of obstruction or inadequate drainage. Further intervention with tube manipulation, tube replacement, or surgery is required in 20% to 75% of patients. The success rate for palliation is about 80%, similar to that achieved with cholecystojejunostomy.
    • Endoscopic placement of prostheses is another option that is successful in about 80% of patients. The difficulties of cholangitis from inadequate drainage result in a 2% to 5% mortality rate. Morbidity rates are similar to those associated with percutaneous procedures. Drainage is internal and more convenient for patients.
  • Hepatic artery ligation or hepatic dearterialization alone or in combination with perfusion produces no significant benefit.
P.593

2. RT
in low doses (<2,400 cGy) is useful to palliate refractory pain from liver metastases. RT to portal masses may relieve biliary tract obstruction. External beam therapy is best suited for patients with a good performance status, bilirubin less than 1.5 mg/dL, and no extrahepatic metastasis.
3. Chemotherapy
  • Oral and intravenous chemotherapy is useful for treating responsive tumors such as lymphomas, breast cancer, and small cell lung cancer. The primary tumor determines the selection of drugs. Dexamethasone (4 mg PO, IV, or SC twice daily) can reduce pain due to distension and inflammation of the hepatic capsule.
  • Direct perfusion of chemotherapy into the liver through hepatic artery cannulation is used by some physicians to treat isolated liver metastases when no other organs are involved. The most extensively used drugs are fluorouracil, floxuridine, and doxorubicin (Adriamycin). Compared with systemic chemotherapy (including continuous peripheral venous infusion), hepatic artery infusion is associated with more responses, less systemic drug toxicity, significantly greater development of extrahepatic metastases, and no difference in survival. Complications of hepatic artery infusion include hospitalization for catheter placement and perfusion (if a portable pump is not used), hemorrhage, thrombosis of the perfused vessels, embolization, catheter displacement or breakage, catheter sepsis, GI bleeding, chemical hepatitis, acalculous cholecystitis, and biliary sclerosis.
4. Other options
under investigation for hepatic metastases include selective chemoembolization, alcohol instillation, cryoablation, and radiofrequency ablation. Large randomized studies have not yet been conducted to determine whether these modalities affect survival.
IV. Malignant ascites
A. Pathogenesis
1. Peritoneal carcinomatosis
with malignant ascites is most often caused by ovarian, unknown primary, colon, gastric, and biliary tract carcinomas. The most common extra-abdominal malignancies to produce peritoneal carcinomatosis include breast and lung carcinomas. Mesothelioma is a rare cause.
2. Hepatic venous obstruction
from hepatocellular carcinoma or extensive hepatic metastases from other tumors may result in ascites. Hyperviscosity states, particularly polycythemia vera, may result in the Budd-Chiari syndrome. Patients with hepatic venous obstruction have large, tender livers and rapidly evolving ascites.
3. Chylous ascites
may result from obstruction or rupture of the major abdominal lymphatic passages. More than 80% of cases in adults are caused by abdominal neoplasms, usually lymphoma.
4. Peritonitis
caused by Streptococcus bovis may be a presenting feature for right-sided colon carcinoma. Ascites from any cause may become infected.
B. Diagnosis
1. Differential diagnosis of ascites
Neoplastic diseases that cause ascites include liver metastases, peritoneal metastases, pseudomyxoma peritonei, and primary mesothelioma. The etiologies of ascites can be best classified by the serum–ascites albumin gradient, which is the difference between serum and ascitic fluid albumin concentration (Table 30.1). This gradient predicts the presence or absence of portal hypertension and, in parallel, the responsiveness to treatment with diuretics.
TABLE 30.1. SERUM–ASCITES ALBUMIN GRADIENT
High Albumin Gradient (≥1.1 g/dL; Portal Hypertension Likely) | Low Albumin Gradient (<1.1 g/dL; Portal Hypertension Unlikely)
Massive hepatic metastases | Peritoneal carcinoma
Chronic liver disease | Peritoneal inflammation (fungal, tuberculous, vasculitic)
Hepatic vein obstruction (Budd-Chiari syndrome) | Oncotic ascites (hypoalbuminemia): nephrotic syndrome, protein-losing enteropathy, chronic disease
Hepatic veno-occlusive disease |
Cardiac failure Hemodialysis with fluid overload | Hollow organ leak: pancreatic, biliary, ureteric, chylous
Myxedema (possibly) | Idiopathic
2. Paracentesis
should be done in all patients with presumed malignant ascites for diagnosis and to rule out complicating infections. Ascites from carcinomatosis is usually exudative and often bloody. Ascitic fluid should be studied for the following:
  • Culture for bacteria (including acid-fast bacilli) and fungi
    • P.594

  • Albumin should be measured to calculate the gradient.
  • Exudates are associated with total protein values more than 2.5 g/dL, white blood cell count more than 250/µL (lymphocytosis suggests tuberculous peritonitis), and a lactate dehydrogenase level more than 50% of serum values.
  • Values in ascitic fluid significantly greater than in serum of amylase or triglyceride indicate a pancreatic etiology or chylous content, respectively.
  • Glucose level is often less than 60 mg/dL in carcinomatosis.
  • Fibronectin levels greater than 75 µg/mL in the absence of infection or pancreatic disease or carcinoembryonic antigen (CEA) levels greater than 12 ng/mL are rarely caused by benign disease.
  • Cytology is positive in more than half of the cases of peritoneal carcinomatosis.
C. Management
With the exception of ovarian cancer–associated malignant ascites, which is treated with cytoreductive surgery and chemotherapy, management of malignant ascites is principally directed toward the palliation of symptoms.
1. Diuretics
such as furosemide and spironolactone, may be tried but are unlikely to be effective for ascites from peritoneal carcinomatosis. Diuretics may be beneficial for patients with a high albumin gradient.
2. Large-volume paracentesis
is reserved for patients with symptoms of shortness of breath, anorexia, early satiety, nausea, vomiting, or pain. A 14- to 16-gauge plastic catheter or a peritoneal dialysis catheter can be used; the latter is preferred for removing a large volume of fluid. A single suture should hold the catheter in place.
  • Removal of large volumes of peritoneal fluid should not be done if a hepatic cause, such as cirrhosis or Budd-Chiari syndrome, is suspected.
  • If cancer is suspected, as much fluid as possible should be removed; nonpalpable abdominal masses may later become evident. Removal of large volumes of ascites fluid that is a result of peritoneal carcinomatosis does not usually cause dangerous fluid shifts.
3. Systemic chemotherapy
is the treatment of choice for responsive tumors.
4. Intraperitoneal chemotherapy
Instillation of chemotherapy directly into the abdomen may control some malignant effusions. The abdomen is drained to be as dry as possible, preferably using a peritoneal dialysis catheter. The chosen drug is dissolved in 100 mL of normal saline, injected into the catheter, and followed by another 100 mL of normal saline for flushing. The patient's position is shifted every few minutes for an hour
P.595

to disperse the drug. If treatment is effective, the dose may be repeated at intervals. Fever or abdominal pain or tenderness may develop after the procedure, may persist for up to 1 week, and may require paracentesis to confirm that the peritonitis is sterile.
  • Effective agents include bleomycin (15 U), 5-fluorouracil (1,000 mg), thiotepa (45 mg), doxorubicin (30 mg), cisplatin (various doses), and mitoxantrone (10 mg).
  • Radioactive phosphorus may be tried, but leakage of the radioisotope through the needle tract is a major problem. Radioactive gold and vesicant drugs, such as nitrogen mustard, are extremely hazardous and can cause bowel necrosis, especially if the fluid is loculated.
5. Peritoneovenous shunts
(LeVeen and Denver) may be used to treat refractory cases if the patient has a life expectancy of greater than 1 month and does not have significant cardiac or renal disease or disseminated intravascular coagulation (DIC). The ascitic fluid should not be hemorrhagic, infected, or loculated, and it should not contain large numbers of malignant cells. Complications of these shunts include primary fibrinolysis or clinically silent DIC (virtually 100%), sepsis (20%), pulmonary edema (15%), pulmonary emboli (10%), upper GI bleeding, fever without sepsis, superior vena cava thrombosis, pneumonia, shunt displacement, seromas around the catheter (10%), and neoplastic seeding to the superior vena cava on adjacent subcutaneous tissues. Thrombocytopenia is caused by both DIC and hemodilution. There is no evidence that shunts improve quality of life.
6. Pseudomyxoma peritonei
Mucinous adenocarcinomas, benign mucin-producing tumors, and appendiceal mucoceles can produce abundant gelatinous material that is impossible to remove by paracentesis. Recurrent bowel obstruction and progressive ascites develop. Laparotomy with removal of as much of the jelly-like substance as possible is indicated. The procedure may be repeated if there is recurrence, depending on the changing anatomy and formation of adhesions.
V. Pancreatitis and metastases to the pancreas
A. Etiology
Pancreatitis rarely complicates primary or metastatic cancer of the pancreas. When abdominal carcinomatosis with secondary pancreatic involvement is excluded, metastases to the pancreas is rare. Small cell lung cancer metastasizes to the pancreas most commonly, but lymphoma and carcinomas of the breast, colon, and kidney do also.
B. Diagnosis
of pancreatitis depends on signs and laboratory findings. CT scan of the abdomen is the best technique to demonstrate a mass in the pancreas. Differential diagnosis includes the following:
1.
Pancreatitis associated with hypercalcemia
2.
Drug-induced pancreatitis from the following:
  • Alcohol
  • Glucocorticoids, indomethacin, salicylates
  • L-Asparaginase, mercaptopurine, azathioprine
  • Isoniazid, thiazides, oral contraceptives, certain antibiotics
C. Management
Pancreatitis complicating metastatic cancer should be treated with analgesics. Intravenous fluids should be administered to replace losses.
VI. Adverse effects of radiation to the liver and alimentary canal
A. Radiation hepatitis
Clinical hepatitis is uncommon at doses of less than 2,500 cGy to the liver. This dose is usually not exceeded except in the treatment of Wilms' tumor. Acute hepatitis from radiation can be mild to severe and may result in cirrhosis.
1. Manifestations
Signs and symptoms become evident 2 to 6 weeks after irradiation. Hepatomegaly and ascites develop. Enzyme abnormalities are indistinguishable from those in viral hepatitis. Decreased uptake of 99mTc in the treatment portal is observed on liver scan. Liver biopsy demonstrates endophlebitis with thickening and obstruction of central
P.596

veins and mild cellular necrosis or atrophy, findings similar to those seen with veno-occlusive disease (VOD) induced by chemotherapy.
2. Management
is symptomatic. Corticosteroids may help.
B. Radiation esophagitis
1. Acute esophagitis
Transient esophageal dysphagia and odynophagia may occur toward the end of a course of RT to the mediastinum. Analgesics or viscous lidocaine solution may be helpful. Occasionally, nutritional supplementation may be required through a gastrostomy tube.
2. Esophageal stricture
is a rare late complication that is more common when chemotherapy, particularly doxorubicin or methotrexate, is given concomitantly. Endoscopy may be needed to distinguish stricture from cancer recurrence. Dilation is performed in patients with symptoms.
C. Radiation enteritis
1. Acute radiation enteritis
  • Manifestations are usually related to the volume of the bowel irradiated and to the daily dose. Most injuries involve the terminal ileum.
    • Nausea, vomiting, and anorexia usually do not persist more than 3 days after RT is stopped.
    • Diarrhea is more severe in patients who have had laparotomies and have developed adhesions. Symptoms can occur after the second week of RT and usually disappear within 2 weeks after its completion.
  • Management
    • Antiemetics are given regularly throughout the day for patients with persistent vomiting. If symptoms are severe, parenteral hyperalimentation and reduction of the daily dose of radiation may be necessary. The serotonin antagonists are excellent agents for the treatment of radiation-induced nausea and vomiting.
    • Diarrhea is managed by eliminating alcoholic beverages, roughage, and milk products from the diet. Paregoric (tincture of opium), cholestyramine, or diphenoxylate–atropine (Lomotil) may be useful.
2. Chronic radiation enteritis
Abdominal pain syndromes, malabsorption, bowel strictures, hemorrhage, perforations, and fistulas usually occur with doses to the abdomen of more than 4,500 cGy and are more frequent in the presence of postsurgical adhesions. Symptoms may develop months to many years after completion of therapy. Parenteral hyperalimentation may be necessary while the bowel abnormality is being corrected.
  • Abdominal pain syndromes are treated with analgesics, bulk laxatives, and dietary modifications.
  • Perforations and fistulas indicate a poorer prognosis than strictures and hemorrhage; malignancy recurs in 70% of these patients.
  • Bowel obstruction. Tube decompression may lead to resolution. Laparotomy should be avoided if possible. If the obstruction progresses, intestinal bypass (10% mortality rate) rather than bowel resection should be performed in the absence of gangrenous bowel (75% mortality rate).
  • Chronic diarrhea with malabsorption is rare and is treated symptomatically. Anorexia, nausea, and vomiting may occur. Medium-chain triglycerides may be of help to decrease stool fat loss and to relieve radiation-induced intestinal lymphangiectasia with protein loss. Steatorrhea may result from bacterial overgrowth; tetracycline, 250 mg given four times daily, may be tried for 10 to 14 days on an empiric basis. Prednisone and sulfasalazine may also be used.
D. Radiation proctitis
1. Acute transient proctitis
P.597

  • Manifestations. Tenesmus, diarrhea, and, occasionally, minor bleeding develop. Symptoms usually resolve soon after RT is completed.
  • Management is usually not indicated. If symptoms are prolonged or severe, steroid enemas and suppositories, stool softeners, mineral oil, low-residue diet, or paregoric or diphenoxylate–atropine may be helpful.
2. Late radiation proctitis
occurs 6 months to 2 years after RT.
  • Manifestations. Symptoms include tenesmus, diarrhea, and hematochezia. Proctoscopic examination reveals hemorrhagic, edematous mucosa with decreased pliability and, occasionally, ulcers.
  • Management
    • For severe inflammation, treat as described for acute proctitis.
    • For rectal ulcers refractory to conservative management (see section VI.D.1.b), surgery is advised.
    • For late rectal narrowing, treat with dilation and stool softeners.
VII. Hepatic veno-occlusive disease
Hepatic veno-occlusive disease is a nonthrombotic obliterative process of the central or sublobular hepatic veins characterized by rapid onset of hyperbilirubinemia, ascites, and painful hepatomegaly, and by varied clinical outcome.
A. Causes
1.
The hepatotoxic pyrrolizidine alkaloids that occur naturally in plants (other implicated dietary contaminants include aflatoxin and nitrosamines) are the most common cause worldwide. Chemotherapy and irradiation, especially in patients who have had bone marrow or kidney transplantation and graft-versus-host disease, are important causes in the Western world.
2.
Virtually any high-dose chemotherapeutic regimen can cause hepatic veno-occlusive disease. Azathioprine, 6-mercaptopurine (a metabolite of azathioprine), 6-thioguanine (a compound related to 6-mercaptopurine), and dacarbazine have been implicated as causes of hepatic vascular damage.
3.
Other causes include postnecrotic cirrhosis, metastatic or primary hepatic malignancy, myeloproliferative disorders (particularly polycythemia vera), and a variety of other hypercoagulable states.
B. Diagnosis
The diagnosis of hepatic veno-occlusive disease is suggested by reversal of flow in the portal vein by Doppler ultrasound. The diagnosis is established by liver biopsy, which should be done early when hepatic dysfunction is evident because alteration of therapy may improve subsequent clinical outcome. The transvenous approach is useful for patients with thrombocytopenia.
C. Management
1. Supportive care
is indicated because most patients recover (70%). Management of fluid balance and diuretics is useful. In those with severe VOD, modalities such as dialysis and mechanical ventilation have little impact on outcome and the continued use of these modalities will have to be discussed based on the overall prognosis of the patient.
2. Thrombolytic therapy with tissue plasminogen activator
(PA) has efficacy, even in severe VOD. The use of tPA/heparin must be balanced against the risk of bleeding. The dose of tPA is 20 mg on 4 consecutive days along with heparin at 150 U/kg/day.
3. Liver transplant
for severe VOD has been tried in patients where the underlying disease has a good chance of being cured with cytoreductive therapy.
4. Other surgical procedures
such as peritoneovenous or intrahepatic shunts, have had variable outcomes with VOD.
VIII. Chemotherapy dose modification for liver dysfunction
is shown in Appendix B-1.
P.598

IX. Paraneoplastic GI tract syndromes
The cause of paraneoplastic gastrointestinal tract syndromes is not known.
A. Esophageal achalasia
may accompany gastric cancer and is reversible when the cancer is resected. Patients present with dysphagia for all foods and liquids.
1. Diagnosis
The barium esophagogram reveals a large, aperistaltic esophagus. Esophageal manometry shows weak contractions with a hypertensive lower esophageal sphincter.
2. Therapy
Patients with achalasia and unresectable cancer must have gastrostomy, an esophageal tube (e.g., Celestin tube), or forced pneumatic dilation.
B. Intestinal pseudo-obstruction
occurs in patients with peritoneal carcinomatosis in the absence of mechanical obstruction. Signs of obstruction are crampy abdominal pain, absence of stools, nausea, vomiting, hyperactive bowel sounds, and nonlocalized air–fluid levels on abdominal plain films.
1. Diagnosis
Pseudo-obstruction and mechanical obstruction are clinically indistinguishable. Pseudo-obstruction, however, often remits spontaneously. Hypokalemia, hypomagnesemia, fecal impaction, history of vincristine use, and other causes of ileus should be sought.
2. Therapy
is the same as for suspected bowel obstruction (see section II).
X. Symptom care for alimentary canal problems
is discussed in Chapter 5.
A. Oral problems
including stomatitis, xerostomia, abnormal taste, halitosis, caked material in the mouth, and dysphagia; see Chapter 5, section II.
B. Nausea and vomiting;
see Chapter 5, section III.
C. Colorectal symptoms
including constipation and rectal discharge; see Chapter 5, section IV.
D. Anorexia
including hyperalimentation; see Chapter 5, section XII.
Suggested Reading
Ensimnger WD. Intrahepatic arterial infusion of chemotherapy: pharmacologic principles. Semin Oncol 2002;29:119.
Geoghegan JG, Scheele J. Treatment of colorectal liver metastases. Br J Surg 1999;86:158.
Hinson FL, Ambrose NS. Pseudomyxoma peritonei. Br J Surg 1998;85:1332.
King PD, Perry MC. Hepatotoxicity of chemotherapy. Oncologist 2001;6:162.
Malik U, Mohiuddin M. External-beam radiotherapy in the management of liver metastasis. Semin Oncol 2002;29:196.
Nevitt AW, et al. Expandable metallic prostheses for malignant obstructions of gastric outlet and proximal small bowel. Gastrointest Endosc 1998;47:271.
Parikh AA, et al. Radiofrequency ablation of hepatic metastasis. Semin Oncol 2002;29:168.
Prat F, et al. A randomized trial of endoscopic drainage methods for inoperable malignant strictures of the common bile duct. Gastrointest Endosc 1998;47:1.
Richardson P, Bearman SI. Prevention and treatment of hepatic veno-occlusive disease after high-dose cytoreductive therapy. Leuk Lymphoma 1998;31:267.
Sasson AR, Sigurdson ER. Surgical treatment of metastasis. Semin Oncol 2002;29:107.
Sussman-Schnoll F, Kurtz RC. Gastrointestinal emergencies in the critically ill cancer patient. Semin Oncol 2000;27:270.


> Table of Contents > Part Four - Complications > 31 - Renal Complications
31
Renal Complications
Arun Kumar
David W. Knutson
Cancer patients are prone to developing renal failure (especially, acute renal failure; ARF). The renal failure may be due to direct or indirect consequences of the tumor, anticancer therapy, infectious complications, or complications of drugs other than chemotherapeutics. Many patients with ARF will have more than one possible cause. All three major categories of renal failure are increased: pre–renal failure, obstructive uropathy, and intrinsic renal disease (acute tubular necrosis, tubular interstitial disorders, and glomerulonephritis).
I. Prerenal failure
A. Pathogenesis
In all patients with prerenal failure, a decrease in effective circulating volume (ECV) leads to a decrease in renal blood flow with a consequent reversible decrease in glomerular filtration rate (GFR). Decreased ECV provides a baroreceptor-mediated stimulus for the secretion of antidiuretic hormone (ADH). The simultaneous decrease in renal blood flow stimulates the production of renin with consequent increases in circulating levels of angiotensin II (AII) and aldosterone. The combined effects of decreased renal blood flow and increased levels of ADH, AII, and aldosterone result in excretion of urine that is low in volume, is highly concentrated, and contains little sodium but relatively large amounts of potassium. Table 31.1 shows laboratory values that distinguish prerenal failure from renal failure in oliguric patients.
TABLE 31.1. DISTINGUISHING PRERENAL FROM RENAL CAUSES OF AZOTEMIA
Characteristic | Prerenal | Renal
Fractional excretion of sodium: FENa=[(UNa × Screat) ÷ (SNa × Ucreat)] × 100 | ≤1% | ≥2%
UNa | <15 mEq/L | >30 mEq/L
Ucreat:Screat ratio | >40 | <20
BUN:Screat ratio | >20 | <20
Response to fluid or loop diuretics | Positive | Negative
Key: FE, Fractional excretion; U, concentration in urine; S, concentration in serum; Na, sodium; creat, creatinine; BUN, blood urea nitrogen.
1. Decreased GFR
leads to a retention of urea (along with sodium) and creatinine. Reabsorption of filtered urea is increased in the proximal nephron as well as in the distal nephron due to slow tubular flow, a high concentration of urea in tubular fluid, and elevated ADH. Thus, more urea than creatinine is retained, leading to a characteristic elevated blood urea nitrogen (BUN) to serum creatinine ratio.
2. Creatinine production
is proportional to muscle mass, and urea production is dependent on protein intake, among other things. Thus, these values may be lower than normal in the wasted cancer patient who often has poor nutritional intake. In such patients, normal or borderline high values of BUN and serum creatinine may suggest significant impairment of renal function.
B. Causes of prerenal failure
Table 31.2 shows general causes of prerenal failure with specific factors that may predispose patients with malignancies to prerenal failure.
TABLE 31.2. CAUSE OF DECREASED EFFECTIVE CIRCULATING VOLUME AND PRERENAL FAILURE IN PATIENTS WITH MALIGNANCIES
General Cause | Predisposing Factors in Patients with Malignancies
Hypovolemia |
Decreased intake | Anorexia from malignancy or chemotherapy, intercurrent illness, obtundation, neglect
Increased loss |
Vomiting | Intestinal obstruction, chemotherapy
Diarrhea | Enteral hyperalimentation, carcinoid, VIPoma, chemotherapy, antibiotic-associated
Blood loss | Tumor- or chemotherapy-related
Renal |
Diabetes insipidus (DI) | Primary pineal tumor, craniopharyngioma, metastasis (breast cancer)
Nephrogenic DI | Chronic renal insufficiency, myeloma kidney, lithium, demeclocycline, nephrocalcinosis
Osmotic diuresis | Hypercalcemia, hyperglycemia
Hypoalbuminemia | Poor nutrition, severe liver disease, nephrotic syndrome
Intra- & extravascular shifts |
Congestive heart failure, low cardiac output | Malignant pericardial effusion, radiationinduced pericarditis or myocarditis
Sepsis, shock | Lymphoma, leukemia, myeloma, neutropenia due to chemotherapy
Decreased renal blood flow per se Renal artery obstruction |
Intrinsic | Renal artery stenosis, atheroemboli
Extrinsic | Tumor (rare)
Hepatorenal syndrome | Hepatic metastases
Drugs | Angiotensin-converting enzyme inhibitors, cyclosporine, tacrolimus, nonsteroidal anti-inflammatory drugs (NSAIDs), angiotensin receptor blockers
C. Diagnosis and management
The history often reveals likely causes of increased fluid loss (e.g., diarrhea, vomiting) or sequestration [e.g., congestive heart failure (CHF), ascites, and edema]. Decreased intake may be more difficult to elicit. The physical examination is of paramount importance in assessing volume status and finding clues to the pathogenesis of aberrations, as follows.
1. Supine systolic blood pressure
of less than 90 mm Hg, orthostatic decreases of greater than 10 mm Hg diastolic, or orthostatic increases in pulse rate of more than 10 beats/minute suggest intravascular volume depletion.
2. Flat neck veins
in the supine position (in patients whose neck veins can be demonstrated by gentle occlusion) suggest volume depletion.
3. In patients without the finding of volume depletion
careful palpation and percussion of the bladder, rectal examination of the prostate of male patients, and pelvic examination in female patients may divert attention to an obstructive cause.
P.600

P.601

4. Occult prerenal failure
may be present that escapes detection by any of the above measures. Thus, many clinical scenarios require the careful administration of a fluid challenge. In the absence of clear physical findings of fluid overload, 1 L of normal saline can be safely administered to most normal-sized adults without untoward effect. Often, a gratifying increase in urinary output results, and BUN and serum creatinine values subsequently return to normal.
5. Loop diuretics
given as an intravenous challenge are often used in acutely oliguric patients. An increased urinary output suggests that obstruction is not present and that the renal tubules are functioning. Such response, however, does not clarify or correct the underlying abnormality causing the initial decrease in urine production, and except for overload states such as CHF, the diuretic may make the prerenal failure worse.
6. Overall management
of prerenal failure is to correct the underlying cause and, when possible, to restore ECV to normal. In hypovolemic patients, this usually requires large volumes of salt-containing solutions. Although albumin solutions specifically increase intravascular volume, they are expensive and the effect is often transient. Obstruction to urinary outflow should be considered in all patients who do not respond to a fluid challenge. In such patients (especially men), insertion of a Foley catheter should be performed. If the problem is still not corrected, all such patients should undergo an imaging procedure to visualize the kidneys and collecting system. Ultrasonography is often the safest and most convenient choice although computed tomography (CT) scan of the pelvis may also be useful.
II. Obstructive uropathy causing renal failure
A. Pathogenesis
1. Ureteral obstruction
Uremia may be caused by bilateral obstruction (or unilateral obstruction in the case of a single functioning kidney) as a result of the following:
  • Bladder tumors and tumors of the collecting systems
  • Uterine tumors, especially carcinoma of the cervix
  • Retroperitoneal tumors (rare), including lymphoma, sarcomas, and metastatic tumors
  • Intrinsic renal tumors (rare)
  • Retroperitoneal fibrosis, including that induced by irradiation, drugs (busulfan), carcinoid tumors (especially rectal), Gardner's syndrome (intestinal polyposis), or desmoplastic reactions to metastases
  • Nephrolithiasis
  • Blood clots
2. Outlet obstruction of the urethra
Causes include primary cancer of the prostate, urethra, cervix, ovary, bladder, or endometrium. Metastases from the lung, gastrointestinal tract, breast, and melanoma to the pelvic organs, prostate, or urethra are rare causes of this complication.
B. Diagnosis
1. Symptoms
are often absent or insidious in onset. Anuria is highly suggestive, but partial high-grade obstruction of ureters can occasionally cause renal failure with a normal urine volume. A variable urine output or overflow incontinence causing dribbling (and the strong smell of urine during physical examination) suggests bladder outlet obstruction.
2. Physical findings
are those of the underlying disease. Dullness to percussion in the suprapubic region suggests a mass or distended bladder.
3. Postvoid residual urine
determination is often useful in evaluating for outlet obstruction.
4. Ultrasonography
may show hydronephrosis. However, acute obstruction or chronic obstruction wherein the collecting system is encased in tumor may show minimal abnormalities. A normal-appearing but full collecting system in an oliguric patient suggests obstruction.
5. Cystoscopy
demonstrates bladder outlet obstruction, shows the extent of bladder tumors, and permits retrograde ureterography.
P.602

C. Management
1. Obstruction of the urinary tract
accompanied by infection above the obstruction is a medical emergency requiring immediate drainage and intravenous antimicrobials.
2. Stones
may pass spontaneously or can be removed by shock lithotripsy or by one of several available urologic procedures.
3. Blood clots
in the collecting systemwill lyse spontaneously, larger clots in the bladder should be removed by continuous bladder irrigation and/or cystoscopy.
4. Retroperitoneal fibrosis
may be treated by percutaneous nephrostomies or by surgical release of the involved ureters.
5. Obstructing lymphomas
are usually successfully managed with chemotherapy, with or without focal radiation therapy.
6. Solid tumors
usually require percutaneous catheter placement under combined ultrasound and fluoroscopic guidance. Stents placed from below are less commonly used. Systemic chemotherapy may be considered for responsive tumors. High-dose pelvic irradiation may be considered as an alternative, as may diverting ureteral surgery. Most patients with pelvic tumors causing obstruction, however, are at an advanced stage of disease; therapy, including percutaneous drainage of the renal pelvis, must be carefully considered in light of the potential for palliation, the extent of disease, and the overall prognosis.
III. Intrinsic renal disease causing renal failure
A. Acute renal failure
may have an abrupt onset immediately after renal insult (e.g., radiocontrast administration). Acute renal failure may also arise more insidiously over days to weeks as an indirect consequence of malignancy (e.g., hypercalcemia, myeloma kidney resulting from deposits of Bence Jones proteins) or therapy (e.g., hyperuricemia after tumor lysis, nephrotoxicity, interstitial nephritis after administration of certain therapeutic agents).
Oliguria is often present in more dramatic episodes of acute renal failure; in this case, laboratory parameters in Table 31.1 may be useful in distinguishing it from prerenal failure. Most causes of acute renal failure and many patients with acute renal failure, however, present with normal or nearly normal urine volumes.
Although acute renal failure is often transient and reversible, certain causes can result in permanent renal failure (e.g., cisplatin toxicity, mitomycin-induced hemolytic–uremic syndrome). Drugs may cause injury to the kidney by a variety of mechanisms (Table 31.3).
TABLE 31.3. DRUGS THAT AFFECT THE KIDNEYS OF CANCER PATIENTS
Acute tubular necrosis |
Antibiotics | Aminoglycosides, amphotericin, pentamidine, cephalosporin (rare), vancomycin (rare, but especially with aminoglycosides)
Chemotherapeutics | Methotrexate, cisplatin (often irreversible damage), carboplatin (especially in high doses), streptozocin and other nitrosoureas, cyclosporine (acute: hemodynamic changes; chronic: interstitial fibrosis), tacrolimus, ifosfamide (especially when combined with cyclophosphamide), interferon-α, (mainly by intravascular volume depletion), suramin, and pentostatin
Tubular obstruction | Acyclovir, methotrexate, and sulfa drugs (crystal-induced acute renal failure)
Acute interstitial nephritis | Penicillins, cephalosporins, ciprofloxacin (possibly with other fluoroquinolones as well), sulfa drugs, thiazide, furosemide, bumetanide (but not ethacrynic acid), antituberculous drugs, nonsteroidal anti-inflammatory drugs (NSAIDs, usually after 3 to 6 months of use), and allopurinol
Chronic irreversible renal failure (mild to severe) |
Acute hemolytic–uremic syndrome | Mitomycin (most often reported cytotoxic agent; potentiated by tamoxifen), cisplatin, cyclosporine, gemcitabine, streptozocin, deoxycoformycin, and interferon-α (rare)
Tubular interstitial fibrosis | Cisplatin, cyclosporine, tacrolimus, ifosfamide, carmustine, streptozocin, semustine
Fanconi's syndrome (partial or complete) | Ifosfamide, azactidine, diaziquone
B. Acute tubular necrosis (ATN)
usually has an abrupt onset and is often oliguric. Urine specific gravity is usually near isosthenuria, and mild proteinuria is typical. ATN can often be suspected by the presence of many “dirty brown” granular casts in the urine. Usually only small numbers of white and red blood cells and tubular epithelial cells are present. Early on, the sediment may be remarkably bland. Red blood cell casts are rare.
1. Several pathogenetic mechanisms
are recognized, and multiple mechanisms may be responsible in a given patient. Direct tubular toxicity is likely the mechanism for ATN as a result of aminoglycosides and many chemotherapeutic agents (see Table 31.3). Intratubular obstruction with cellular debris, protein casts, or crystal deposition (uric acid, acyclovir, methotrexate, and sulfa drugs) may play a role. Ischemic injury due to sepsis or shock is probably the most common cause.
2. The major histological findings
are death and sloughing of tubular epithelial cells with preservation of tubular basement membranes and evidence of epithelial regeneration (mitotic figures). Proteinaceous casts and inflammatory cells may be present. Glomeruli are generally preserved. The lesion may be spotty with some nephrons appearing nearly normal. Disruption of tubular basement membranes (tubulorrhexis) and disrupted glomeruli suggest cortical necrosis, which carries a poor renal prognosis.
P.603

Management includes avoidance of fluid imbalance and other supportive measures until function returns. Dialysis may be needed in some cases.
3. Radiocontrast
is a particularly important cause of acute renal failure in patients with malignancies because of the frequency with which these patients undergo radiocontrast studies. Predisposing factors include age older than 60 years, diabetes mellitus, volume depletion, other recent radiocontrast studies, high dose of contrast, concomitant nephrotoxic drug therapy, and, possibly, hyperuricemia.
4. Prevention of ATN
is often difficult in complicated patients who may be septic or hypotensive and who may have received or require nephrotoxic drugs and/or participated in studies using radiocontrast materials. The following measures are reasonable:
  • Avoid nephrotoxics when possible and monitor drug levels when such drugs are needed.
  • Keep patients optimally hydrated with attention to intravascular volume, blood pressure, and cardiac output.
  • Maintain high urine flow rates in patients at risk of crystal deposition in tubules, with fluids and, when necessary, loop diuretics; and alkalinize the urine for patients with rhabdomyolysis, hyperuricemia or high-dose methotrexate therapy.
    • P.604

  • Prevention of radiocontrast-induced ATN is best managed by hydrating patients and avoiding serial studies in a short period of time. Most patients can tolerate 1L of normal saline administered intravenously over 2 to 6 hours before the procedure. Data also support the use of N-acetylcysteine (Mucomyst) 600 mg PO twice daily on the day preceding and the day of the procedure.
    Small series suggest benefit from the selective dopamine (D1) receptor agonist fenoldopam (Corlopam) given at a dose of 1 µg/kg/minute 1 hour prior to procedure. Animal data suggest a benefit from intravenous mannitol; however, data in humans are not compelling. The use of loop diuretics is not supported by current data. The use of low-ionic contrast has been somewhat disappointing. However, recent data with nonionic, iso-osmolar, dimeric contrast agents are more promising.
C. Tubulointerstitial nephritis
occurs acutely after the administration of a growing list of drugs but can occur more insidiously after 6 to 12 months of therapy with nonsteroidal anti-inflammatory drugs (NSAIDs; see Table 31.3). The acute presentation is that of nonoliguric acute renal failure with variable systemic findings of allergic skin rash, fever, or arthralgias. Leukocytosis with eosinophilia may be seen, but pyuria with eosinophiluria is probably more common. Microscopic hematuria is a remarkably frequent finding in acute allergic tubulointerstitial nephritis.
1. Histologically
there is a diffuse inflammatory reaction in the interstitium, sometimes with invasion of tubules by white blood cells. Eosinophils may dominate or may be only minimally present.
2. The renal prognosis
is good if the offending agent is discontinued. Anecdotal evidence favors the use of a short course of corticosteroids (40 to 60 mg/day of prednisone) if renal failure is severe or persists. Dialysis is only rarely required.
D. Tumor invasion
1. Primary renal tumors
commonly invade renal parenchyma, of course, but renal failure requires extensive bilateral renal involvement and is a rare event. The more common cause of renal failure in patients with primary renal tumors is surgical ablation of renal tissue, the consequence of attempts to extirpate the tumor. Because renal cell carcinomas occur bilaterally in at least 5% of patients, preservation of renal tissue by segmental or heminephrectomy is an option to consider; it is a necessity in the patient with only one kidney if dialysis is to be avoided. Such selective ablative surgery may be impossible if tumor has invaded the renal vein (as it tends to do). Patients with renal vein involvement extending into the inferior vena cava often have degrees of renal vein thrombosis and occasionally consequent renal failure.
2. Solid tumor metastasis
to kidneys occurs frequently late in the course of many tumors but is a rare cause of renal failure or death.
3. Lymphoproliferative tumors
Renal involvement is common in acute lymphoblastic leukemia (about half of the cases) and lymphoma. Renal failure is less common but does occur. Urinary findings include mild proteinuria, hematuria, and often tumor cells that, when present, are highly suggestive of renal invasion. Imaging studies show large, poorly functioning kidneys without hydronephrosis. Treatment with local irradiation or chemotherapy is associated with resolution of renal failure and diminution of renal size to or toward normal; both abnormalities may recur with recurrence of the tumor.
4. Retinoic acid syndrome
Leukocytes may infiltrate the kidney and cause ARF as part of the retinoic acid syndrome, which is caused by the treatment of acute promyelocytic leukemia with all-trans-retinoic acid (see Chapter 25, section VII.D). The syndrome responds to corticosteroids.
E. Acute glomerulonephritis
causing renal failure is as rare in patients with underlying malignancies as it is in the general population. Certain lymphoproliferative disorders may result in mixed cryoglobulinemia that can cause
P.605

rapidly progressive (crescentic) glomerulonephritis. Occasionally, tumor antigen interferon-α can cause membranoproliferative glomerulonephritis, both presumably by immune complex–mediated processes that can result in renal failure (see section IV).
F. Radiation nephritis
can occur 6 to 12 months after doses to the kidneys exceeding 2,000 cGy as a function of dose and proportion of kidney tissue irradiated. Cases with earlier onset may manifest as severe or malignant hypertension, proteinuria of less than 2 g/day, and an active urinary sediment with microscopic hematuria and granular casts. Cases occurring later mimic chronic interstitial nephritis with a bland urinary sediment, possible salt wasting, or hyporeninemic hypoaldosteronism. Treatment of either presentation involves controlling the blood pressure when elevated.
IV. The nephrotic syndrome
is an unusual but recognized complication of neoplasms. The syndrome may be caused by glomerular deposits of amyloid, by the deposition of immune complexes, or by less well-defined immunologic mechanisms.
A. Incidence
The incidence of nephrotic syndrome as a consequence of malignancies is unknown. From 6% to 10% of patients with nephrotic syndrome eventually manifest a malignancy, but the duration before clinical onset of the malignancy, the large number of patients with a wide variety of malignancies, and the number of isolated (single) case reports make some associations questionable.
Accordingly, the clinical maxim that “patients older than 50 years of age with nephrotic syndrome should have a diligent search for cancer” probably overstates the case. Thus, we apply the age-appropriate cancer screening tests in nephrotic patients as would be done in the normal population. This includes a careful history and physical examination with attention to the lymphatic system, coupled with a complete blood count, chest radiograph, and stool for occult blood unless symptoms or findings suggest the need for further workup. Colonoscopy should be done in patients over age 50 years or with a family history of colon cancer. Women should undergo mammography and pelvic examination with Papanicolaou's smear as part of their routine examination.
B. Associations of nephrotic syndrome
exist with many malignancies, including: Hodgkin lymphoma (most common); many other lymphoproliferative disorders (including cutaneous T-cell lymphoma); thymoma; plasma cell myeloma; squamous cell carcinoma; adenocarcinomas of the lung, breast, kidney, thyroid, cervix, prostate, and gastrointestinal tract (including esophagus, stomach, pancreas, and colon); mesothelioma; and multiple melanoma. Membranous nephropathy has been frequently reported in patients undergoing graft-versus-host disease following bone marrow transplantation. The nephrotic syndrome may occur simultaneously with the clinical manifestation of malignancy. More often, what appear to be true associations of nephrotic syndrome occur months before or after the tumor manifestations, and such associations may occasionally exceed a year. Recurrence of previously treated tumor may be heralded by the return of the nephrotic syndrome by weeks or months.
C. Pathology
is correlated with the most common tumors (Table 31.4).
TABLE 31.4. RENAL PATHOLOGY IN THE NEPHROTIC SYNDROME ASSOCIATED WITH MALIGNANCY
Renal Pathology | Minimal Change (%) | Membranous Nephropathy (%) | Membranoproliferative Glomerulonephritis (%)
Carcinoma | 4–6 | 80 | 4–6
Hodgkin lymphoma | 50–67 | 8–12 | —
Non-Hodgkin lymphoma | 33 | 33 | 33
P.606

D. Pathogenesis
Because of the similarity between the minimal change lesion seen in lipoid nephrosis and the lesion sometimes seen with Hodgkin lymphoma, a defect in T-lymphocyte function causing the generation of an aberrant T-cell factor (yet to be defined) has been postulated for both of these lesions. Glomerular deposition of immune complexes containing specific tumor antigens, viral antigens, and normal autoantigens has been described in single case reports regarding a number of tumors.
E. Management
Remission of nephrotic syndrome may occur with partial or complete elimination of the tumor, especially in Hodgkin lymphoma. Corticosteroid therapy for tumor-associated nephrotic syndrome is usually ineffective if the tumor cannot be controlled.
Suggested Reading
Aspelin P, et al. Nephrotoxic effects in high-risk patients undergoing angiography. N Engl J Med 2003;348:491.
Kapoor M, Chan G. Malignancy and renal disease. Crit Care Clin 2001;17:571.
Kini A, et al. A protocol for prevention of radiographic contrast nephropathy during percutaneous coronary intervention: effect of selective dopamine receptor agonist fenoldopam. Catheter Cardiovasc Interv 2002;169.
Kintzel PE. Anticancer drug-induced kidney disorders. Drug Saf 2001;24:19.
Kintzel PE, et al. Anti-cancer drug renal toxicity and elimination: dosing guidelines for altered renal function. Cancer Treat Rev 1995;21:33.
Tepel M, et al. Prevention of radiographic-contrast-agent-induced reductions in renal function by acetylcysteine. N Engl J Med 2000;343:180.
Trish AB, et al. Presentation and survival of patients with severe renal failure and myeloma. Q J Med 1997;90:773.


> Table of Contents > Part Four - Complications > 32 - Neuromuscular Complications
32
Neuromuscular Complications
Lisa M. DeAngelis
I. Metastases to the brain
A. Pathogenesis
1. Incidence
Autopsy series show that 25% of patients who die of cancer have intracranial metastases; 15% have brain metastases and 10% have dural and leptomeningeal metastases.
2. Tumor of origin
The tumor that most commonly metastasizes to the brain is lung cancer, which is responsible for 30% of brain metastases. Brain metastases from pulmonary tumors may occur early in the course of malignancy, and their diagnosis is synchronous (i.e., before or at the same time as the primary tumor) in about one-third of cases. Other types of tumors that commonly metastasize to the brain include renal cancer, breast cancer, and melanoma (each comprising 10% of cases), along with metastases from tumors of unknown primary sites (15%). Carcinomas of the ovary, uterus, and prostate rarely produce intracerebral metastases.
3. Mechanism
Tumor dissemination to the central nervous system (CNS) is usually by the hematogenous route, and the distribution of lesions parallels the distribution of arterial blood flow. Eighty percent of brain metastases are supratentorial, 15% are cerebellar, and 5% are in the brain stem. However, metastases from certain primaries have a predilection for particular regions in the brain. For example, colon cancer and pelvic primaries have a propensity to metastasize to the posterior fossa, whereas lung cancer tends to metastasize to the supratentorial compartment. About half of the metastases are solitary, especially those from lung, renal, and colon cancers; metastases from melanoma and breast cancer are more likely to be multiple. Metastases can be solid, cystic, or hemorrhagic (especially choriocarcinoma, melanoma, and thyroid carcinoma).
B. Natural history
Left untreated, metastatic brain tumors cause progressive neurological deterioration leading to coma and death; the median survival time is only 1 month. About half of the patients with brain metastases die of their neurological disease, and the remainder die of systemic causes. Among treated patients, the overall median survival is 3 to 8 months; however, patients with limited systemic disease and one to three brain metastases can have vigorous focal treatment and survive longer, sometimes years.
C. Clinical presentation
Metastases may cause focal or global cerebral dysfunction at presentation. Symptoms usually develop insidiously and progress over a few weeks. Occasionally, the onset is sudden when there is an acute hemorrhage into a metastatic lesion.
1. Global signs and symptoms
Headache and mental status changes are each seen in 50% of patients. Other nonlocalizing findings include symptoms of increased intracranial pressure, such as papilledema, nausea, and vomiting.
2. Focal signs and symptoms
including hemiparesis, visual field defect, and aphasia, depend on the site of metastasis.
3. Seizures
are the presenting manifestation in about 20% of patients.
4. Differential diagnosis
Conditions that should be considered in the differential diagnosis of brain metastasis include the following:
  • Metabolic encephalopathy, including hyponatremia, hypercalcemia, hypoxemia, uremia, hepatic encephalopathy, and hypothyroidism
  • Drug-induced encephalopathy from analgesics, sedatives, steroids, chemotherapeutic agents, and other drugs
    • P.608

  • CNS infections, including bacterial and fungal meningitis, herpes encephalitis, progressive multifocal leukoencephalopathy, cerebral abscess. (See Chapter 35, section III.B.)
  • Nutritional deficiency such as Wernicke's encephalopathy
  • Cerebrovascular disease, including stroke, hemorrhage, and venous obstruction due to thrombotic disorders and disseminated intravascular coagulation (DIC)
  • Paraneoplastic disorders, especially subacute paraneoplastic cerebellar degeneration (see section V.A)
D. Evaluation
The optimal test to detect brain metastases is magnetic resonance imaging (MRI). Computed tomography (CT) scan should only be used in those patients unable to undergo MRI (e.g., pacemaker). Most metastatic tumors enhance after administration of contrast material and both a noncontrast and contrast study should be performed in every patient. Lesions detectable by CT or MRI that may resemble brain metastases include cerebral abscesses, parasitic disease, and occasionally stroke. Lumbar puncture is not useful in diagnosing brain metastases and is often contraindicated.
E. Management
The aims of therapy for patients with brain metastases are to relieve neurological symptoms and to prolong survival. Exact treatment recommendations depend on the histology of the tumor, the degree of systemic dissemination of the tumor, and the patient's clinical condition.
1. Dexamethasone
usually 16 mg IV followed by 4 mg PO or IV every 6 hours, results in dramatic reversal of neurological deficits and alleviation of headaches. Unfortunately, the effect is short lived (weeks), but further improvement is possible with dose escalation and with definitive treatment. Dexamethasone is unnecessary for asymptomatic patients whose brain metastases were identified on a screening MRI. In most patients, steroids can be tapered off once definitive therapy has been administered.
2. Anticonvulsant therapy
should be administered only to patients with seizures. There is no role for prophylactic anticonvulsants in patients with brain metastases. They do not protect against future seizures, are associated with frequent side effects, and can enhance the metabolism and thus reduce the efficacy of many chemotherapeutic agents.
3. Radiation therapy (RT)
is the standard treatment of brain metastases. The field usually encompasses the whole brain, and doses range from 2,000 to 4,000 cGy, administered by larger fractions in the lower dose regimen.
4. Surgery
provides a significant survival advantage for patients with single brain metastasis. Median survival for surgically treated patients is 10 to 12 months, and 12% of patients live 5 years or longer. Candidates for surgical resection should have single or possibly two brain metastases and limited or controlled systemic disease. Surgical resection is considered in other cases on an individual basis and may be influenced by the need for a tissue diagnosis. Whole-brain RT after surgical resection improves control of CNS disease but does not prolong survival.
5. Radiosurgery
delivers a single large dose of radiation to a well-defined target; the steep dose curve of this technique ensures that little radiation is delivered to surrounding tissues. Radiosurgery can be delivered with equal efficacy by a gamma knife or a linear accelerator. It is an effective, minimally invasive outpatient procedure that is a treatment option for patients with one to three intracranial metastases. Radiosurgery may be used in place of surgical resection or whole-brain radiation therapy or as an adjunct to either treatment. Local control rates appear to be equal for surgery and radiosurgery. Radiosurgery offers an advantage for metastases that are not surgically accessible, for multiple metastases, or for tumor types that are resistant to standard radiation therapy (e.g., renal cell carcinoma, melanoma) where control by radiosurgery appears
P.609

to be superior. Radiosurgery must be limited to lesions ≤ 3 cm in diameter and can occasionally produce symptomatic radionecrosis or a prolonged dependence on corticosteroids.
6. Chemotherapy
Cytotoxic agents are primarily used to treat brain metastases at relapse. Responses have been documented in patients with metastatic breast cancer, small cell lung cancer, and lymphoma. Effective regimens are selected on the basis of the underlying primary and the patient's prior therapies. Temozolomide is effective for some patients with brain metastases from non–small cell lung cancer and melanoma.
II. Metastases to the meninges
A. Pathogenesis
1. Incidence
Leptomeningeal metastases have been demonstrated at autopsy in 8% of patients with systemic malignancy.
2. Associated tumors
Although any systemic tumor can metastasize to the leptomeninges, those that do so most commonly are lymphoma, leukemia (especially acute), lung carcinoma (especially small cell), breast carcinoma, and melanoma.
3. Mechanism
Metastasis to the leptomeninges occurs by hematogenous spread through arachnoid vessels or the choroid plexus, by infiltration along nerve roots, and by extension from brain or dural metastases. The sites of heaviest infiltration are usually at the base of the brain, the major brain fissures, and the cauda equina.
B. Natural history
Leptomeningeal metastasis can involve any area of the CNS in direct contact with the cerebrospinal fluid (CSF). Tumor can grow as a sheet along the surface of the brain, spinal cord, cranial nerves, or nerve roots and may also invade these structures, causing focal dysfunction. Tumor cells can obstruct the arachnoid villi and impair CSF reabsorption, causing hydrocephalus.
C. Clinical presentation
The hallmarks of leptomeningeal metastasis are evidence of multilevel noncontiguous neurological signs and more neurological findings identified on examination than the patient has symptoms. There are four basic clinical presentations that may be seen alone or in combination; meningismus is rarely present.
1. Spinal
At least 50% of patients with leptomeningeal metastasis have spinal symptoms. Signs and symptoms include back pain, radicular pain, weakness, and numbness (leg more often than arm) and loss of bowel and bladder control.
2. Cerebral
About half of the patients present with cerebral signs and symptoms, including headache, lethargy, change in mental status, gait ataxia, and seizures (partial and generalized).
3. Cranial nerve
Signs and symptoms include visual loss, diplopia, facial numbness, facial weakness, dysphagia, and hearing loss.
4. Hydrocephalus
Signs and symptoms of increased intracranial pressure include headache, decreased level of consciousness, gait apraxia, and urinary incontinence.
D. Evaluation
The diagnosis of leptomeningeal metastasis is often strongly suspected on clinical grounds, but it can sometimes be difficult to make a definitive diagnosis. The diagnosis may be confirmed by characteristic findings on MRI or by the demonstration of tumor cells in the CSF.
1. Imaging studies
Contrast-enhanced magnetic resonance images of the brain and complete spine should be obtained in all patients to evaluate the full extent of disease. If the patient cannot have an MRI, CT scan of the head and CT myelography of the spine can be performed. Definitive neuroimaging findings include nodules on the cauda equina, enhancement of the cranial nerves, enhancement within sulci or the cisterns, or enhancement along the surface of the spinal cord. These findings suffice to establish the diagnosis and do not require CSF confirmation of tumor cells. Radiographic evidence of communicating hydrocephalus or brain
P.610

metastases adjacent to a ventricular surface or deep within sulci are suggestive of leptomeningeal disease but require the demonstration of tumor cells in the CSF to confirm the diagnosis.
2. CSF examination
CSF is examined for protein and glucose concentrations, cell count, and cytology. Routine cultures should be performed because the differential diagnosis includes chronic infectious meningitis. CSF may be obtained by lumbar puncture or, in cases of suspected spinal block, by cervical puncture under radiographic guidance. The opening pressure should always be measured to assess the intracranial pressure.
  • Routine studies. Elevated protein and pleocytosis (usually lymphocytic) are nonspecific findings that occur in about 75% of patients with leptomeningeal metastases. A low glucose concentration occurs in less than 25%.
  • Cytological examination confirms the diagnosis in about half of the cases on the first lumbar puncture. The diagnostic yield increases to about 90% by the third tap, but 10% of patients remain undiagnosed. The use of molecular diagnostic techniques, particularly for hematopoietic neoplasms, may be useful. Immunohistochemical staining and fluorescence in situ hybridization (FISH) to detect aneusomy of chromosome 1 may enhance the diagnostic yield. Flow cytometry studies, which evaluate DNA abnormalities and estimate the degree of aneuploidy, may also be useful in cases of suspected leptomeningeal metastasis (especially from leukemia or lymphoma) with a nondiagnostic CSF cytology.
  • Tumor markers may serve as additional diagnostic tests and are useful in following response to therapy. Tumor specific biochemical markers include β2-microglobulin (leukemia and lymphoma), carcinoembryonic antigen (solid tumors such as lung, colon, and breast cancer), cancer antigen 15-3 (breast cancer), human chorionic gonadotropin and α-fetoprotein (germ cell tumors), and lymphocyte markers (especially B-cell markers) to differentiate leukemic or lymphomatous cells from normal reactive T lymphocytes. Nonspecific markers that may be elevated in a variety of tumor types include β-glucuronidase and lactate dehydrogenase isoenzymes; newer markers also include telomerase and vascular endothelial growth factor (VEGF).
E. Management
The optimal therapy for neoplastic meningitis has not been established. The basic premise is to treat clinically active or bulky disease with RT and to treat the remainder of the neuraxis with intrathecal chemotherapy. However, systemic chemotherapy appears to have an important role and may be associated with improved outcome. A response can be achieved in about half of the patients, but the median survival is less than 6 months. Patients with breast cancer and lymphoma have the best prognosis.
1. Dexamethasone
is of limited benefit in patients with leptomeningeal disease, except in patients with lymphoma where it acts as a chemotherapeutic agent. It should be avoided unless the patient has elevated intracranial pressure.
2. RT
is limited to areas of clinical involvement and areas of bulky disease defined radiographically. The typical dose is 3,000 cGy delivered in 10 fractions. This frequently relieves pain and may stabilize the patient neurologically. Fixed neurological deficits do not usually improve. Complete neuraxis RT is avoided because it is associated with a high morbidity, causes myelosuppression, and does not improve outcome.
3. Intrathecal chemotherapy
may be used to treat the entire subarachnoid space, although intrathecal drug does not penetrate into nodules of subarachnoid disease. The drug can be administered by lumbar puncture or preferably by intraventricular reservoir (an Ommaya reservoir). The drug is usually given twice weekly until abnormal cells are no longer
P.611

found in the CSF, and it is then given at progressively longer intervals. Preservative-free agents should be used. The dose is fixed and not calculated on a meter-squared basis because the volume of CSF is identical in all adults regardless of size. There must be normal CSF flow dynamics for intrathecal chemotherapy to be effective. Patients with large bulky lesions or hydrocephalus always have impaired CSF flow, and intrathecal drug should not be administered to these patients until normal CSF flow is documented by an intrathecal indium radionuclide study. Intrathecal chemotherapy may be complicated by an acute chemical meningitis or arachnoiditis. This may cause headache, nausea, fever and neck stiffness, mimicking an infectious meningitis. Arachnoiditis may be seen with any agent but is pronounced with Depocyt, and patients must be treated with corticosteroids for several days before and after each Depocyt injection to minimize this toxicity.
  • Methotrexate, 12 mg twice weekly followed by leucovorin rescue
  • Cytarabine, 30 to 60 mg twice weekly
  • Thiotepa, 10 mg twice weekly
  • Depocyt (liposomal cytarabine), 50 mg every other week
4. Systemic chemotherapy
has the advantage of reaching all areas of disease, penetrating into bulky lesions that intrathecal drug cannot reach, and being independent of CSF flow to reach the whole subarachnoid space. The choice of drug is based on its ability to penetrate into the CSF and on the chemosensitivity spectrum of the underlying primary. The most widely used agents are high-dose methotrexate (≥ 3 gm/m2), high-dose cytarabine (3 gm/m2), and thiotepa. However, a wide variety of other drugs have been used effectively, such as capecitabine (Xeloda) for breast cancer.
III. Epidural spinal cord compression
Epidural spinal cord compression is a neuro-oncologic emergency. Any cancer patient with back pain should receive a prompt and thorough evaluation, and those with neurological dysfunction localizing to the spinal cord or cauda equina require emergency evaluation and treatment.
A. Pathogenesis
1. Incidence
About 5% of patients with cancer develop clinical evidence of spinal cord compression.
2. Distribution
About 10% of epidural metastases occur in the cervical spine, 70% in the thoracic spine, and 20% in the lumbosacral spine. About 10% to 40% of patients have multifocal epidural tumor.
3. Responsible tumors
Any tumor can cause spinal cord compression, but lung cancer accounts for 15% of cases; breast, prostate, carcinoma of unknown primary site, lymphoma, and myeloma each account for about 10% of cases.
4. Mechanisms
A tumor reaches the epidural space by several mechanisms. The most common is direct extension from a metastasis to the vertebral body growing into the epidural space, resulting in cord compression. Other tumors, particularly neuroblastoma and lymphoma, can grow into the spinal canal through the intervertebral foramina without destroying bone. Secondary vascular compromise can also occur, resulting in venous infarction that may cause the sudden, irreversible deterioration seen in some patients. Direct metastasis to the spinal cord parenchyma is a rare cause of spinal cord dysfunction in cancer patients.
B. Diagnosis
1. Natural history
The progression of disease from the spinal column to the epidural space with neural encroachment is manifested clinically as local back pain followed by radicular symptoms and eventually myelopathy.
  • The initial stage of localized pain can last for several weeks or, in tumors such as breast cancer and lymphoma, for several months.
  • Radicular symptoms, such as pain radiating in a root distribution, usually herald further progression of the metastatic tumor but are still a relatively early symptom.
    • P.612

  • Once paraparesis or ascending numbness of the legs occurs, the progression may be extremely rapid and a complete myelopathy may develop within hours. Rapid progression is especially common with lung cancer, renal cancer, and multiple myeloma.
2. Clinical presentation
depends on the level of spinal involvement.
  • Back pain is the initial symptom in more than 95% of patients with spinal cord compression due to malignancy. The pain is dull, aching, and often localized to the upper back; it typically worsens with recumbency, unlike back pain from spinal degenerative disease. Tenderness over the appropriate spinal level may be readily elicited.
  • Radiculopathy is usually manifested by pain in a dermatomal distribution but can also include sensory or motor loss in the distribution of the involved roots. Cervical disease and lumbar disease usually cause unilateral radiculopathy, whereas thoracic disease causes bilateral radiculopathy, resulting in a bandlike distribution of pain. The pain from thoracic radiculopathies can sometimes be similar to pain from pleurisy, cholecystitis, or pancreatitis. The pain from cervical or lumbar radiculopathies can simulate disk herniation.
  • Myelopathy can rapidly result from further disease progression. Depending on the level of spinal involvement, the signs of myelopathy include bilateral weakness and numbness in the legs and loss of bowel and bladder function. Associated neurological findings include hyperactive deep-tendon reflexes, Babinski's responses, and decreased anal sphincter tone. Disease at the level of the cauda equina usually causes urinary retention and saddle anesthesia. Unusual presentations of spinal cord compression include ataxia without motor, sensory, or autonomic dysfunction. Metastasis to the spinal cord parenchyma can cause a myelopathy without back pain.
3. Evaluation
Because the prognosis worsens when myelopathy develops, the diagnosis of epidural metastasis should be established before the onset of spinal cord injury. The extent of workup depends on the clinician's suspicion for metastatic disease and the degree and rate of neurological progression of the patient.
  • MRI is the procedure of choice for evaluating patients with suspected cord compression. MRI defines the degree of neural impingement and the extent of bone involvement, is noninvasive, and accurately detects other entities in the differential diagnosis of myelopathy. In addition, the entire spine can be imaged which is essential in any patient with an epidural metastasis. Images should be obtained without gadolinium; a negative, nonenhanced spine MRI excludes epidural tumor. If leptomeningeal metastasis is a diagnostic consideration, the scan can be obtained without and with contrast, but this is not required in the emergency setting and postcontrast images can always be obtained at a later date.
  • CT myelography may be used if the patient cannot undergo an MRI. If myelography shows a complete block, contrast material needs to be administered at both the lumbar and the high cervical levels to establish the extent of disease. If myelography is performed, CSF should always be sent for routine studies and cytological examination. Myelography is contraindicated in patients with coagulopathy and may worsen a neurological deficit below the level of a complete spinal block.
  • Bone scan can identify metastatic disease to the spinal column and may suggest the level of tumor involvement. However, it cannot visualize the epidural space and should never be done in a patient suspected of cord compression.
  • Plain radiographs have no role in the assessment of epidural metastasis.
4. Differential diagnosis
  • Structural lesions. Epidural hematoma (may occur spontaneously or
    P.613

    after invasive procedures, especially in patients with a coagulopathy), epidural abscess, herniated disk, osteoporotic vertebral collapse
  • Nonstructural lesions. Paraneoplastic syndromes (see section V), radiation myelopathy (see section VI.B.3), Guillain-Barré syndrome
  • Back pain in the absence of neurological findings in patients with normal imaging studies of the spine may be due to leptomeningeal, lumbosacral, or brachial plexus or retroperitoneal metastases, which can be diagnosed by enhanced MRI, CSF studies, or body MRI or CT scans.
C. Prognosis
The outcome is greatly improved if treatment is initiated before spinal cord symptoms appear. In general, if the patient is walking at diagnosis, he or she will remain ambulatory after treatment, but if the patient is not walking at diagnosis, restoration of ambulation is unlikely. Other prognostic factors include the level of spinal cord involvement and the rate of neurological progression. Patients with breast cancer and lymphoma tend to do better because their tumors respond to therapy. Patients with lung or prostate cancer that is refractory to treatment and that have cord compression that has progressed rapidly tend to do poorly.
D. Management
Once the diagnosis of epidural tumor has been established, rapid therapeutic intervention is essential.
1. Dexamethasone
is useful for alleviating neurological symptoms and helps to control pain associated with epidural cord compression. Treatment should begin immediately, even before diagnostic studies are performed, unless the patient has lymphoma in which case corticosteroids can cause tumor regression and a false-negative MRI. Dosing depends on the degree of neurological involvement. For radiculopathy only, doses are usually 16 mg IV followed by 4 to 6 mg IV or PO every 6 hours. For rapidly evolving disease, or for evidence of myelopathy, treat with 100 mg IV followed by 24 mg IV every 6 hours. A rapid taper is essential for these high-dose regimens and should start within 48 hours.
2. RT
has been the primary treatment for spinal cord compression. It not only retards tumor growth but also alleviates pain. RT is especially useful for tumors that are sensitive to radiation (e.g., lymphoma, breast), early and slowly progressive lesions, and metastases below the conus medullaris. The usual dose is 3,000 to 4,000 cGy over 2 to 4 weeks.
3. Surgery
is used in the treatment of some patients with tumor metastatic to the spine. A recent randomized prospective trial suggests that surgery followed by RT is superior to RT alone, giving significantly longer survival and better neurological outcome, including restoration of ambulation in paraplegic patients. These operations usually involve resection of the vertebral body through an anterior surgical approach; the body is reconstructed and the spine stabilized with hardware. Patients must be in reasonable condition with controlled systemic disease to qualify for this approach. RT is performed after surgery. Laminectomy has limited value in the management of metastatic spinal disease because the tumor usually originates anteriorly and posterior decompression does not relieve pressure on the spinal cord. Other specific indications for surgery include the following:
  • Need for a pathological diagnosis.
  • Progression of neurological abnormalities during RT; surgery rarely restores lost neurological function in this situation.
  • Recurrent spinal cord compression in a previously irradiated area.
  • Spinal instability.
4. Chemotherapy
is rarely used for treatment of malignant spinal cord compression. It is occasionally used in highly responsive tumors, such as lymphoma, if neurological involvement is limited.
IV. Metastases to the peripheral nervous system
A. Brachial plexus
1. Anatomy
The brachial plexus is composed of the C5 through T1 nerve roots. The upper portion of the plexus (C5 and C6) innervates the proximal
P.614

arm musculature and sensation to the forearm and thumb. The lower portion (C8 and T1) innervates the hand musculature and sensation to the fifth digit. In the axillary region, the lower portion of the plexus is in close proximity to the lymphatic system.
2. Mechanism
Tumor is most likely to involve the brachial plexus by contiguous growth from the upper lobe of the lung or the axillary or paraspinal lymph nodes. Lung cancer, breast cancer, and lymphoma are the most common tumors to cause a metastatic brachial plexopathy.
3. Clinical presentation
The most common presenting symptom is pain, which tends to radiate from the shoulder to the digits in a radicular fashion and is exacerbated by shoulder movement. Paresthesias and weakness, with loss of deep-tendon reflexes and evidence of muscle atrophy, occur in relation to the extent of involvement of the brachial plexus. Associated findings may include a palpable axillary or supraclavicular mass, or Horner's syndrome.
4. Differential diagnosis
The primary differential diagnosis is radiation plexopathy in patients who have been irradiated as treatment for their primary disease (e.g., breast cancer). Metastatic tumors tend to involve the lower trunk of the plexus because of its close proximity to lymphatic vessels, whereas RT plexopathy is more likely to involve the upper trunk. However, features of both upper and lower plexus involvement are usually found, so this distinction is not diagnostic. Other causes of plexopathy include surgical trauma, trauma secondary to poor limb placement during anesthesia, brachial neuritis and radiation-induced tumors of the plexus.
  • Metastatic plexopathy is suggested by early severe pain, hand weakness, and Horner's syndrome.
  • Radiation plexopathy is suggested by absent or mild pain, weakness of the shoulder girdle, and progressive lymphedema. Often cutaneous radiation changes, such as telangiectasias, can be identified within the previous RT port.
5. Evaluation
Imaging with CT or MRI will demonstrate a tumor mass in the plexus in the majority of patients with metastatic plexopathy. Surgical exploration and biopsy are rarely required to confirm the diagnosis but are necessary in patients who have diffusely infiltrative disease that does not form a discrete mass. Epidural disease of the cervical or upper thoracic spine may accompany metastatic plexopathy in some patients, particularly those with Horner's syndrome; therefore, additional imaging of the spine may be required.
6. Management
The tumor is usually treated with RT if not previously administered; otherwise, chemotherapy may be helpful. The primary management problem is often pain control; neurological function may not return even with effective treatment of the metastatic lesion. There is no treatment for radiation plexopathy. Physical therapy can help maintain residual arm and hand function after both types of plexus injury.
B. Lumbosacral plexus
1. Mechanism
Malignant lumbosacral plexopathy is caused primarily from direct extension of intra-abdominal tumors, but 25% of cases are from metastases of extra-abdominal tumors. Nearly half of the patients with metastatic plexopathy also have spinal epidural disease. Radiation plexopathy can result from pelvic irradiation and present in a similar fashion.
2. Clinical presentation
The most common presenting symptom is pain; severe, unremitting low back or pelvic pain usually radiates into one leg. Pain is later followed by paresthesias, weakness, and loss of deep-tendon reflexes. Bladder function is usually preserved. Lymphedema, painless weakness, and paresthesias are more commonly seen with radiation plexopathy.
3. Evaluation
CT or MRI scans will detect tumor involving the plexus, presacral areas, or sacral erosion. MRI of the spine may also be required.
P.615

4. Management
RT and chemotherapy are used to treat the malignancy as indicated. Pain control and physical therapy are often required.
C. Peripheral nerves
Spread of systemic tumors to peripheral nerves is an unusual neurological complication of malignancy. It occurs primarily in two settings:
1. Infiltrative polyneuropathy
can result from invasion of the endoneurium by lymphoma or leukemia. This syndrome is rare, even at autopsy, but produces a recognizable clinical picture. Over weeks to months, it causes a widespread, asymmetric, multifocal neuropathy, which may be fulminant in some cases and lead to death. Secondary seeding of the CSF may develop with subsequent leptomeningeal metastasis. The diagnosis is made by biopsy of an involved sensory nerve or demonstration of tumor cells in the CSF.
2. Perineural spread of tumors
is seen with cutaneous and primary cancers of the head and neck (i.e., cancers of the larynx, pharynx, and tongue). Tumors invade the perineural space, spread proximally along the nerve, and may enter the intracranial cavity and extend into the brain stem. The trigeminal and facial nerves are most commonly involved, often together, probably because of their rich coinnervation of the face. Orbital nerves may also be involved. The tumors most likely to disseminate along nerves are spindle cell variant and atypical squamous cell carcinomas. The diagnosis is based on clinical suspicion and is confirmed by biopsy of a cutaneous nerve. MRI rarely shows thickened, enhancing cranial nerves.
V. Paraneoplastic syndromes
are rare neuromuscular complications of cancer. They frequently present before the cancer is diagnosed and can be associated with neoplastic disease that is not yet radiographically detectable but is potentially curable. Patients with paraneoplastic syndromes tend to present with less extensive tumor and have a prolonged survival time compared to the standard population with the same cancer. An autoimmune pathogenesis has been demonstrated for some of these disorders, and specific antibodies are associated with many of the paraneoplastic disorders. These antibodies are generated as an antitumor response and are directed against the patient's tumor; they are thought to cross-react with specific neuronal subgroups, producing neurological dysfunction and the clinical syndrome. It is important to realize that clinically identical disorders may occur in patients without cancer, but such patients do not demonstrate these autoantibodies.
A. Paraneoplastic cerebellar degeneration (PCD)
is a syndrome of pancerebellar dysfunction of subacute onset. Manifestations include truncal and appendicular ataxia, dysarthria, and nystagmus; patients are usually so severely affected that they are bedridden, have unintelligible speech, and are unable to care for themselves. Associated neurological symptoms such as dementia or neuropathy may be present, but they tend to be much less severe.
1. Pathogenesis
This disorder is associated with circulating antibodies that bind to both tumor and Purkinje cells in the cerebellum. The tumors in patients with PCD express antigens normally present only in the cerebellum, and the paraneoplastic syndrome is believed to result as a consequence of an immune response against the tumor. About half of the affected patients have antitumor antibodies, the most common of which is anti-Yo. Anti-Yo is seen in women with breast and gynecologic malignancies. Other antibodies that may be associated with this syndrome include anti-Hu (mostly with small cell lung cancer), anti-Ri (breast cancer), and anti-Tr (mostly in men with Hodgkin lymphoma).
2. Diagnosis
The diagnosis should be suspected on the basis of the neurological presentation. A definitive diagnosis is possible when anti-Yo, anti-Hu, or anti-Ri antibodies are detected in the patient's serum or CSF. Other diagnostic features include inflammatory cells in the CSF, normal brain scans except for cerebellar atrophy, and the absence of other causes of cerebellar dysfunction. If there is no known malignancy, a thorough search for cancer must be undertaken. Body positron emission tomography
P.616

(PET) is the most sensitive test to detect these small cancers. The diagnosis is sometimes not made until autopsy, when an occult malignancy is discovered, and examination of the brain shows loss of Purkinje cells of the cerebellum.
3. Therapy is ineffective
Patients with PCD do not respond to plasmapheresis, immunosuppressive treatment with steroids or cytotoxic agents, or treatment of the underlying malignancy. The patient's condition usually stabilizes at a level of severe disability.
B. Paraneoplastic sensory neuronopathy
(PSN), also referred to as dorsal root ganglionitis, is a syndrome of subacute progressive loss of proprioception and vibratory sense. Pain, temperature, and touch modalities of sensation are also affected but to a lesser degree. Painful dysesthesias and paresthesias are usually present. The result is a severe sensory ataxia that leaves patients unable to walk. The neuropathy may affect the autonomic system, causing urinary retention, hypotension, pupillary changes, impotence, and hyperhidrosis. Sparing of the motor system is a hallmark of the syndrome, although patients are usually so impaired that they may have mild weakness from disuse atrophy. In patients with more widespread neurological disease, such as dementia, myelopathy, or cerebellar dysfunction, the disorder is referred to as paraneoplastic encephalomyelitis (PEM).
1. Pathogenesis
A circulating antibody, called anti-Hu (also called ANNA-1 for antineuronal nuclear antibody type 1), has been demonstrated in patients with PSN or PEM; it is primarily associated with small cell lung cancer. This antibody reacts with all small cell carcinomas as well as with neurons throughout the nervous system. Clinically, the antibody mainly targets the dorsal root ganglia, causing inflammation and loss of neurons. Despite the presence of antigen in all small cell cancers, only about 15% of patients develop the antibody and few of these patients develop the neurological syndrome which is associated with very high titers of anti-Hu. Anti-Hu antibody is also associated with PCD and PEM, again primarily in patients with small cell carcinoma (see parts A, F, G, and H of section V); sites of antibody binding in the nervous system roughly correlate with a patient's neurological symptoms and signs.
2. Diagnosis
The diagnosis is often suspected clinically because the neurological syndrome is highly specific. Electromyographic (EMG) studies in patients with PSN usually show a total absence of sensory action potentials and normal or nearly normal compound muscle action potentials. A definitive diagnosis can be made by detecting the anti-Hu antibody in serum and CSF. CSF studies show increased protein, a mild pleocytosis, and oligoclonal bands. A thorough attempt to diagnose an underlying malignancy must be made in patients who present without known cancer.
3. Therapy is ineffective
Plasmapheresis, immunosuppressive therapy, or treatment of the underlying malignancy do not reverse neurological deficits although it may arrest progression of the disorder.
C. Opsoclonus–myoclonus
Opsoclonus is an ocular motility disorder consisting of irregular, involuntary, multidirectional eye movements that persist with eye closure and sleep. It may be associated with myoclonus (brief, jerking contractions of flexor muscles). Opsoclonus–myoclonus is classically associated with neuroblastoma in children, in whom it heralds a good prognosis. Less commonly, it is associated with ataxia and encephalopathy in adults with breast cancer. In the latter disorder, opsoclonus–myoclonus is associated with the anti-Ri antibody (or ANNA-2). Unlike PCD and PSN, opsoclonus–myoclonus can be relapsing and remitting and may resolve spontaneously.
D. Cancer-associated retinopathy
is a syndrome of visual loss that begins with obscurations and night blindness and proceeds to total blindness. It is most commonly associated with small cell lung carcinoma and melanoma. This disorder is associated with an antibody that recognizes the protein recoverin in the photoreceptor cells of the retina. It can be diagnosed by detection of this antibody in serum and by electroretinography.
P.617

E. Limbic encephalitis
Early manifestations of this disorder include personality changes (depression and anxiety), which are followed by a profound loss of short-term memory. Seizures, hallucinations, and hypersomnia may also be present. Limbic encephalitis is most commonly associated with small cell lung cancer and in some cases is attributable to the anti-Hu antibody.
F. Brain stem encephalitis
causes vertigo, nystagmus, facial numbness, oculomotor disorders, dysphagia, dysarthria, deafness, and long-tract signs. It is most commonly seen in small cell lung carcinoma and may be associated with the anti-Hu antibody.
G. Motor neuronopathy, or motor neuron disease
is a spectrum of disorders involving the motor system for which the association with malignancy is still poorly characterized. Unlike most other paraneoplastic disorders, this syndrome can arise late in the course of the malignancy, even during remission. It is most commonly seen in lymphoma (both non-Hodgkin and Hodgkin lymphoma), where it is frequently associated with a paraproteinemia. A similar condition can be seen as part of the spectrum of disease associated with the anti-Hu antibody and small cell lung carcinoma.
These disorders are characterized by a progressive loss of motor function that may resolve spontaneously; the sensory system is spared. Loss of anterior horn cells is seen pathologically. EMG studies can help establish the diagnosis.
H. Neuropathies associated with plasma cell dyscrasias
A symmetric, distal sensorimotor polyneuropathy may be associated with plasma cell dyscrasias, including monoclonal gammopathy of undetermined significance, multiple myeloma with or without systemic amyloidosis, osteosclerotic myeloma, and Waldenström's macroglobulinemia. The polyneuropathy can occur as part of the POEMS syndrome (polyneuropathy, organomegaly, endocrinopathy, monoclonal gammopathy, and skin changes). It is often associated with a monoclonal paraprotein (often immunoglobulin M-κ), which reacts with a myelin-associated glycoprotein, resulting in a demyelinating neuropathy. The neuropathy is progressive, but usually no pain or autonomic involvement occurs. Treatment of the underlying disease or with plasmapheresis is beneficial in some patients.
I. Polymyositis and dermatomyositis
These disorders cause painful symmetric, proximal muscle weakness manifested as difficulty rising from a chair or combing hair. Only a small minority of patients with polymyositis or dermatomyositis have an associated malignancy. These disorders are discussed further in Chapter 28, section II.F and Chapter 33, section II.B.
J. Myasthenia gravis
causes progressive fatigue with exercise. It occurs in 30% of patients with a thymoma, and 10% of patients with myasthenia gravis have a thymoma. The syndrome is due to antiacetylcholine receptor antibodies that block function at the postsynaptic membrane of the neuromuscular junction. The diagnosis is made by detecting the antibody in the serum, by the response to edrophonium chloride (the Tensilon test), and by the characteristic EMG response to repetitive stimulation. Treatments include pyridostigmine bromide (Mestinon), steroids, plasmapheresis, resection of an associated thymoma, and sometimes resection of the thymus. Myasthenia gravis may be difficult to treat, especially during the postoperative period after tumor resection. Treatment should be undertaken only by those familiar with the disorder.
K. Lambert-Eaton myasthenic syndrome (LEMS)
is characterized by proximal muscle weakness, especially of the pelvic girdle. In contrast to myasthenia gravis, the weakness improves with exercise, and this can be demonstrated on physical examination. Hyporeflexia, muscle tenderness, and autonomic dysfunction (orthostatic hypotension, impotence, dry mouth) may be associated with the condition. LEMS results from an autoantibody that reacts with voltage-gated calcium channels (VGCC) of peripheral cholinergic nerve terminals.
P.618

1. Associated tumors
Mostly small cell lung cancers are found; LEMS may also be seen in association with lymphoma and thymoma. One-third of patients have no malignancy.
2. Diagnosis
The diagnosis of LEMS is established by detection of the antibody against P/Q-type VGCC and by EMG, which demonstrates small compound muscle action potentials that increase after brief exercise or repetitive stimulation at high frequencies (20 to 50 Hz).
3. Therapy
Effective therapies include treatment of the underlying malignancy, guanidine hydrochloride (125 to 500 mg PO three or four times daily), 3-4-diamino-pyridine (5 to 25 mg PO three or four times daily), steroids, intravenous immune globulin, and plasmapheresis.
VI. Adverse effects of radiation to the nervous system
A. Mechanism
The CNS is highly susceptible to damage from radiation. The degree of neural dysfunction depends on the total radiation dose and fraction size, the volume of irradiated brain or spinal cord, and the time elapsed since RT. Reactions are classified as acute, early delayed, and late delayed. Acute reactions during RT are believed to be due to a transient breakdown in the blood–brain barrier, leading to increased intracranial pressure. The risk for acute reactions increases with fraction sizes exceeding 200 cGy. Early delayed reactions, occurring weeks to months after irradiation, are usually self-resolving and are thought to be due to demyelination. Late delayed reactions, usually occurring months to years after irradiation, result in permanent CNS damage. Tissue destruction with coagulative necrosis of the involved white matter is seen pathologically. Hyalinization of blood vessels leading to vascular thrombosis is a specific feature of radionecrosis.
B. Radiation syndromes
Specific neurological syndromes occur in response to RT, depending on the site of irradiation. The skin, hair, subcutaneous tissues, and bone are at risk as well. Hair loss occurs when the dose to the brain exceeds 2,000 cGy over 2 weeks; incomplete regrowth is common after higher doses.
1. Radiation encephalopathy
Acute radiation encephalopathy manifests as headache, nausea, and vomiting. Early delayed encephalopathy often mimics tumor recurrence, both clinically and radiographically, and consists of headache, lethargy, and worsening or reappearance of neurological symptoms. Children undergoing prophylactic whole-brain RT for acute lymphoblastic leukemia may develop the radiation somnolence syndrome that causes profound lethargy and sleep for 18 or more hours per day; this resolves spontaneously over several weeks. Chronic radiation encephalopathy is associated with atrophy of the brain and is more likely to occur after whole-brain RT than after focal RT. Clinical findings include memory loss, cognitive dysfunction (learning disabilities in children), gait abnormalities, and urinary incontinence. This chronic disorder sometimes responds to CSF shunting.
2. Radiation necrosis
is a late delayed reaction to RT that mimics tumor recurrence. It causes worsening focal neurological deficits and progressive enhancing lesions on imaging studies. PET or MRI spectroscopy may be useful in differentiating radiation necrosis from tumor recurrence. Because the necrotic lesion has mass effect, surgical extirpation is often useful.
3. Radiation myelopathy
No acute reactions to irradiation of the spine usually occur. Early delayed reactions occur as electric shock–like sensations in the arms or legs that last for several seconds and are precipitated by flexion of the neck (Lhermitte's sign). The condition is usually self-limited. Late delayed damage to the spinal cord results in a progressive myelopathy that may be asymmetric in onset; typically numbness and weakness ascend and progress to symmetric paraplegia. This disorder is secondary to necrosis of the white matter and usually occurs with doses ≥ 5,000 cGy given over 5 weeks by conventional fractionation.
P.619

4. Radiation plexopathy
Brachial and lumbosacral plexopathy are a late delayed reaction to RT and are discussed in section IV.A.4.
5. Loss of special senses
Loss of vision and hearing are relatively common sequelae of cranial irradiation. Visual loss can result from radiation-induced optic neuropathy, retinopathy, glaucoma, cataract formation, and dry-eye syndrome. Hearing loss is due to otitis media (acute or early delayed effect) or to sensorineural damage (late delayed effect).
6. Hormonal deficiencies
occur as a result of hypothalamic and pituitary dysfunction after cranial irradiation. The most common deficiency involves growth hormone, but thyroid, adrenal, and gonadal dysfunctions also occur.
C. Management
Acute and early delayed reactions are self-limited but often respond to treatment with steroids. Acute reactions and some early delayed reactions, such as the somnolence syndrome, may be prevented by premedicating patients with steroids prior to the start of cranial RT. Patients with large CNS tumor(s) and surrounding edema should always receive steroids for at least 48 hours before RT is started. Late delayed reactions, which are usually due to neuronal and glial injury, do not recover with treatment; however, steroids can reduce swelling and symptoms in patients with radionecrosis. If small, the radionecrosis will eventually resolve on its own, but if the involved region is large, resection of the dead tissue may be necessary.
D. Radiation-induced tumors
tend to occur decades after irradiation and include meningiomas, nerve sheath tumors, astrocytomas, and sarcomas.
E. Radiation-induced cerebrovascular disease
is caused by accelerated atherosclerosis that becomes manifest years after irradiation. It is thought to be due to occlusion of the vasa vasorum. Patients are at high risk for transient ischemic attacks and strokes.
VII. Neurological complications of chemotherapy
are common and depend on the dose of the chemotherapeutic agent, whether the drug is given as part of a multidrug regimen, and whether it is given in conjunction with radiation therapy. Chemotherapeutic agents may be toxic to the entire nervous system or cause more limited neurotoxicity, affecting only the central or peripheral nervous system. A variety of clinical syndromes are seen, many of which are drug-specific.
A. Encephalopathy
(insomnia, agitation, drowsiness, depression, confusion, headache) usually develops acutely after administration of the offending agent. Responsible agents include methotrexate, cytarabine, procarbazine, mitotane, L-asparaginase, ifosfamide, cisplatin, vincristine, 5-fluorouracil, tamoxifen, nitrosoureas, etoposide, interferon-α, pentostatin, tegafur, levamisole, and, rarely, hexamethylmelamine, fludarabine, and 5-azacitidine.
B. Cerebellar syndrome
(ataxia, nausea and vomiting, nystagmus) can be seen after the use of cytarabine, procarbazine, fluorouracil, and the nitrosoureas.
C. Seizures
may occur after cisplatin, hydroxyurea, L-asparaginase, ifosfamide, procarbazine, and rarely vincristine.
D. Peripheral neuropathy
(paresthesias, loss of deep-tendon reflexes, distal extremity weakness) is a common neurological complication of chemotherapy. Vincristine, paclitaxel (Taxol), and cisplatin cause some degree of peripheral neuropathy in almost all patients. The neuropathy is cumulative and is at least partially if not completely reversible with discontinuation of the offending agent. Other drugs that may cause neuropathy include vindesine, vinblastine, procarbazine, docetaxel (Taxotere), suramin, hexamethylmelamine, etoposide and teniposide.
E. Cranial neuropathy
(loss of hearing, vision, taste) may develop from the use of cisplatin, vincristine, and the nitrosoureas.
F. Myelopathy
(quadriparesis, paraparesis, bowel and bladder dysfunction) is a rare complication of intrathecal chemotherapy including methotrexate and cytarabine.
P.620

G. Combined radiation and chemotherapy induced neurotoxicity
The combination of cranial irradiation and chemotherapy, particularly with methotrexate, nitrosoureas, or cytarabine, can have a synergistic toxic effect on normal brain structures. This can lead to permanent damage, often affecting the white matter and causing a leukoencephalopathy that produces a progressive dementing process. There is no known treatment but some patients temporarily benefit from a ventriculoperitoneal shunt. Other drugs can have this effect also but are less well studied than those mentioned.
VIII. Other complications of cancer
A. Cerebrovascular disease (CVD)
Strokes and hemorrhages are the second most common cause of CNS lesions in cancer patients. (Metastases are the most common.) Autopsy series show that 15% of cancer patients have CVD, of whom half have symptoms during their lifetime. In addition to standard risk factors that apply to the general population, patients with cancer have additional conditions that predispose to CVD.
1. Cerebral embolism
can result from the following:
  • Nonbacterial thrombotic endocarditis, seen especially with adenocarcinoma of the lung and gastrointestinal tract, is probably the most common cause of cerebral infarction in patients with carcinoma, although it is difficult to diagnose. Diagnosis of the valvular lesions is best established by transesophageal echocardiogram.
  • Septic emboli from systemic fungal infections, most commonly Aspergillus species.
  • Tumor emboli (uncommon)
2. Thrombosis
can cause strokes (arterial) as well as occlusion of the superior sagittal sinus (venous). The latter syndrome presents with headache, obtundation, and sometimes bilateral venous infarcts that may be hemorrhagic. Thrombotic disorders in cancer are caused by the following:
  • DIC
  • Hyperviscosity syndromes
  • Chemotherapy, especially with L-asparaginase, which causes venous sinus thrombosis.
  • Vasculitis, usually as a complication of herpes zoster infection or seen in patients with Hodgkin disease.
3. Hemorrhages
are more common in patients with leukemia but can occur in those with solid tumors as well. Specific etiologies include the following:
  • Thrombocytopenia
  • DIC
  • Hyperleukocytosis (acute myelogenous leukemia)
  • Tumor invasion of blood vessels
  • Bleeding diatheses (e.g., in hepatic failure)
  • Brain metastasis
4. Subdural hematomas
can result from the following:
  • Metastases
  • Lumbar puncture producing intracranial hypotension
  • Thrombocytopenia
B. CNS infections
are discussed in Chapter 35, section III.B.
C. Ocular complications in cancer
1. Metastases to the eye and orbit
  • Etiology. Ocular and orbital metastases occur most frequently in breast cancer. Hematogenous dissemination to the eye also complicates acute leukemia, melanoma, sarcoma, and carcinomas of the lung, bladder, and prostate. Lymphoma can also invade the globe or orbit. Several head and neck cancers can erode directly into the orbit.
  • Diagnosis
    • Signs. Patients develop eye pain, diplopia, loss of vision, and exophthalmos. Fundal hemorrhages, leukemic infiltrates, or masses may be evident on ophthalmoscopy.
      • P.621

    • MRI or CT scans of the orbits, brain, and surrounding tissues must be obtained in patients with symptoms of ocular or orbital metastases.
    • Biopsy is performed if the retro-orbital mass is the sole site of disease.
  • Management. Prednisone, 40 mg/m2 PO daily, should be given to decrease pain. RT to the orbit is the treatment of choice for metastatic disease and can improve vision. Emergency treatment of the eye with small doses of RT may prevent blindness in patients with ocular involvement from acute leukemia. Ocular/orbital RT can produce subsequent cataracts but rarely causes permanent visual loss.
2. Central retinal vein thrombosis
  • Etiology. Central retinal vein thrombosis occurs in hyperviscosity syndromes associated with Waldenström's macroglobulinemia and occasionally with plasma cell myeloma. Marked erythrocytosis from polycythemia vera may also cause the problem.
  • Diagnosis. Patients develop a sudden, painless loss of vision. “Sausage-link” widening of conjunctival and fundal veins may be present. The fundus may also have hemorrhages, hard and soft exudates, and microaneurysms.
  • Management. Plasmapheresis is used for malignant paraproteinemias (see Chapter 22, section IX.A.1), and phlebotomy for polycythemia vera (see “Polycythemia Vera” in Chapter 24).
3. Retinal artery occlusion
  • Etiology. Embolic retinal artery occlusion is most commonly due to atherosclerosis but may rarely be seen with atrial myxoma, nonbacterial thrombotic endocarditis, and cryoglobulinemia.
  • Diagnosis. Patients develop sudden, painless loss of vision and a pale fundus with a bright red spot over the fovea.
  • Management. Ophthalmologic consultation should be obtained immediately in all cases. Emergency measures include vigorous massage of the eye, administration of tolazoline (Priscoline, 75 mg IV) as a vasodilator, and aspiration of aqueous humor.
4. Amaurosis fugax
can occur in patients with marked thrombocytosis (platelet count >800,000/µL) caused by myeloproliferative diseases, especially essential thrombocythemia or polycythemia vera. Treatment consists of antiplatelet drugs (e.g., aspirin, 81 to 325 mg/day) and chemotherapy. Plateletpheresis may also be used in severe cases.
Suggested Reading
Hasegawa T, et al. Brain metastases treated with radiosurgery alone: an alternative to whole brain radiotherapy? Neurosurgery 2003;52:1318.
Kesari S, Batchelor TT. Leptomeningeal metastases. Neurol Clin 2003:21:25.
Posner JB. Neurologic complications of cancer. FA Davis Co, Philadelphia, 1995.
Rades D, Heidenreich F, Karstens JH. Final results of a prospective study of the prognostic value of the time to develop motor deficits before irradiation in metastatic spinal cord compression. Int J Radiat Oncol Biol Phys 2002;53:975.
Rogers LR. Cerebrovascular complications in cancer patients. Neurol Clin 2003;21:167.


> Table of Contents > Part Four - Complications > 33 - Bone and Joint Complications
33
Bone and Joint Complications
Howard A. Chansky
Dennis A. Casciato
I. Metastases to cortical bone
Metastases to bone marrow are discussed in Chapter 34, section I.A in “Cytopenias.”
A. Pathogenesis
The bones most frequently involved with metastases are the femur, pelvis, spine, and ribs. Tumor cells may metastasize to vertebral bodies or the skull without entering the systemic circulation by seeding through Batson's vertebral venous plexus (a valveless system of veins along the entire vertebral column that communicates with other venous systems, from the pelvis to the brain).
1. Mechanisms
Osteoclast-mediated destruction and direct tumor cell–mediated destruction are the two mechanisms by which skeletal metastases destroy bone. Stimulation or inhibition of osteoblastic activity also occurs. The relative balance of osteoclastic and osteoblastic activity determines whether a lesion is lytic or blastic. Malignant cells secrete many factors known to both stimulate the proliferation and activity of osteoclasts and produce osteolysis, possibly indirectly through the osteoblasts. These factors include the following:
  • Transforming and fibroblastic growth factors; tumor necrosis factors
  • Prostaglandins; interleukin-1 (IL-1), IL-6, and IL-11
  • Parathyroid hormone–related protein
  • Bone morphogenic proteins
  • Matrix-degrading proteins, such as specific metalloproteinases
  • Receptor activator of nuclear factor-kappa B ligand (RANKL), the essential osteoclast differentiation factor
  • Chemokines and chemokine receptors
2. Frequency
A relatively small number of malignancies account for most tumors that spread to bone.
  • Tumors that commonly metastasize to bone. Carcinomas of unknown primary site, lung, breast, kidney, prostate, and thyroid; plasmacytoma; melanoma; and occasionally Ewing's sarcoma
  • Tumors that rarely metastasize to bone. Ovarian carcinoma and most soft tissue sarcomas
B. Natural history
Bone metastases are usually confined within the bony substance and generally do not cross joint spaces. They lead to pain, pathological fracture, neurological compromise, and progressive immobility. Crippling bone disease can make bedridden patients susceptible to decubitus ulcers, hypercalcemia, and infections.
1.
Cervical spine metastases compressing the cord may result in myelopathy and weakness of the muscles of respiration, resulting in paralysis, pneumonia, and possibly death. Thoracic spine metastases compressing the cord can result in paraplegia.
2.
Dense osteoblastic metastases (e.g., with prostate cancer) or extensive involvement of bone marrow spaces can result in refractory pancytopenia. Pathological fracture is less likely in the osteoblastic variant of metastatic prostate cancer.
C. Prognosis
The expected survival of patients with skeletal metastasis varies. Patients with lung cancer survive only a few months. The median survival of patients with breast cancer and only skeletal metastases, however, is 2 years. The median survival time of patients with stage IV renal cancer is 11 months, but 20% to 30% of those with a solitary metastasis survive 5 years after the lesion is surgically resected. About 20% of patients with skeletal metastases from prostate cancer survive 5 years.
P.623

D. Diagnosis
1. Symptoms and signs
  • Dull, aching, or boring pain that is worse at night than with physical activity is characteristic of pain from bone metastases. This pain pattern also occurs with malignant invasion of retroperitoneal structures without bony involvement. These characteristics are directly opposite to the typical pain of degenerative diseases in which pain related to activity is worse than pain at rest.
  • Bone pain intensified by activity is often the first symptom of imminent fracture. On the other hand, pathological fractures can also be painless. Patients often report falling down, but it is often not clear whether the fracture was the cause or the effect of the fall.
  • Spinal instability secondary to bone loss can cause excruciating pain, which is mechanical in origin. The patient is comfortable only when lying absolutely still.
  • C-7 to T-1 vertebral pain is usually referred to the interscapular region; radiography of both cervical and thoracic spines is essential in these patients.
  • T-12 to L-1 vertebral pain is usually referred to the iliac crest or sacroiliac joint.
  • Sacral pain is usually referred to the buttocks, perineum, and posterior thighs. The pain typically is exacerbated by sitting or lying down and relieved by standing.
2. Serum alkaline phosphatase levels
are usually elevated in patients with bone metastases. Elevations appear to reflect an osteoblastic (or healing) response to tumor destruction. In pure osteolytic tumors, such as plasma cell myeloma, the serum alkaline phosphatase level is normal.
  • Nonneoplastic causes of increased bone alkaline phosphatase include primary hyperparathyroidism, thyrotoxicosis, acromegaly; renal disease, Paget's disease, osteomalacia, and healing fractures.
  • Physiological increases occur in the pediatric age group (before bony epiphyseal closure) and pregnancy (placental source).
3. Radionuclide bone scan
using 99mTc-methylene bisphosphonate, is the most effective screening test for skeletal metastases. The scan often detects metastases several months before radiological changes are evident. Radionuclide bone scans reflect osteoblastic activity; thus, purely lytic lesions with a preponderance of osteoclastic activity may not be apparent on a bone scan.
  • Specificity. Patients with a known cancer and bone pain have positive bone scans in 60% to 70% of cases; patients without bone pain have positive scans in 10% to 15% of cases. Multiple “hot spots” are more specific than one or two.
    • Retroperitoneal tumors often cause a bony response, characterized by diffuse isotope uptake over the anterior aspect of the spine.
    • Patients with metastases from breast or prostate cancer, when clinically responding to endocrine therapy, may develop new abnormal areas on scans because of bone healing and increased osteoblastic activity.
    • Multiple myeloma is the most frequent cause of false-negative bone scans. These patients rarely have positive bone scans except in fractured areas.
    • Decreased uptake of radioisotope is seen in irradiated bone that never did contain metastases and thus cannot be interpreted as a sign of absence of metastases or of reduced tumor burden.
  • Benign conditions that can cause a positive bone scan
    • Bone healing after fracture
    • Radiation osteitis
    • Arthritis and spondylitis
      • P.624

    • Osteomyelitis
    • Osteonecrosis
    • Regional osteoporosis
    • Paget's disease of bone
    • Hyperostosis frontalis interna
    • Osteopetrosis (Albers-Schönberg disease)
    • Osteogenesis imperfecta
4. Plain radiographs
remain essential for the diagnosis and characterization of bone metastases. Metastatic lesions must involve 30% to 50% of bone matrix to be visualized on plain radiographs. Some tumors typically produce osteolytic or osteoblastic metastases, but both processes are accelerated in affected bone, and most tumors produce mixed lesions (Table 33.1). Diffuse osteoporosis may be the only radiological abnormality in some patients with extensive bony involvement (e.g., multiple myeloma). Skeletal infections with many pyogenic bacteria are frequently associated with sclerotic reactions; chronic granulomatous infections, however, may result in purely lytic lesions.
TABLE 33.1. RADIOLOGICAL CHARACTERISTICS OF BONE METASTASES
Predominantly Lytic Tumors | Mixed Lytic and Blastic Tumors | Predominantly Blastic Tumors | Other Causes of Blastic Bone Lesions
Non–small cell | Breast Cancer | Small cell lung cancer | Tuberculosis
lung cancer | Squamous cell | Prostate cancer | Fluorosis
Renal cancer | cancers (most primary sites) | Carcinoids | Osteoarthritis
Multiple |  | Gastrinoma | Osteopetrosis
myeloma | Gastrointestinal | Gastric cancers (some) | Paget's disease
Melanoma | cancers (most) | Hodgkin lymphoma | Tuberous sclerosis
 | Thyroid cancer | Lymphomas |
 |  | Mastocytosis |
  • Indications. Radiographs should be obtained and compared with previous films of the involved areas in patients with bone pain, abnormalities on physical examination suggestive of fracture, or asymptomatic abnormalities in bone scans.
  • Routine skeletal surveys are not indicated except in patients with plasma cell myeloma, which may be associated with painless osteolytic lesions in crucial bone sites, such as the femora or cervical spine.
  • Vertebral involvement from metastatic cancer is manifested by loss of the pedicles or lateral spinous processes and vertebral collapse with sparing of the intervertebral space. Infections that involve the intervertebral disk space destroy it. Some chronic infections (e.g., tuberculosis or brucellosis), however, may involve the vertebrae and not the intervertebral spaces, result in vertebral collapse, and thereby mimic malignancy.
  • Postirradiation osteitis produces irregular, diffuse (rather than localized) lytic or mixed lesions confined to the radiation portal.
5. Computed tomography (CT)
scan is useful to diagnose early metastases of bone, particularly the spine, when hot spots are detected on the radionuclide scan but corresponding plain radiographs are normal. CT scans elucidate cortical erosion, subtle fractures, and matrix calcification or ossification. In addition, they are useful to evaluate epidural compression, the extent of metastases (e.g., in the femur), and areas difficult to image by conventional radiographs (e.g., costovertebral junction, sternum, and sacrum).
6. Magnetic resonance imaging (MRI)
scanning is best at delineating the extraosseous extension of a soft tissue mass through the bone cortex (e.g.,
P.625

epidural compression). This technique is also ideal for demonstrating the intraosseous extension of tumor into the cancellous bone.
7. Biopsy
If a fracture has already occurred, care must be taken to sample the tumorous area adequately rather than the healing area of fibrous tissue and osteoid formation. Specific expertise in bone histopathology must be available. If only a single bone is involved, the biopsy must be approached as if the lesion were resectable for cure. Potentially curable lesions include a solitary renal cell metastasis and sarcoma.
  • Indications. If other sites associated with a lower risk for morbidity are not available, bone biopsy for the differential diagnosis of cancer is indicated in patients with the following conditions:
    • An isolated bone lesion that the radiologist interprets as being compatible with a primary bone tumor
    • An osteolytic bone lesion in a crucial area (e.g., cervical spine or femoral neck) and no history of cancer
    • A history of a cancer that metastasizes to bone, localized bone pain, normal radiographs of the area, equivocal bone scan and alkaline phosphatase results, and no evidence of disease elsewhere
    • Isolated bone pain in a region that was previously irradiated and radiographic findings that are not typical of postirradiation osteitis
  • Contraindications. Bone biopsy should not be done in asymptomatic patients known to have cancer but with isolated, osteolytic lesions in noncrucial areas that are suspected to be benign lesions or metastatic disease. Biopsy in these patients often results in chronic pain at the biopsy site. If a cancer is discovered, it is a metastasis for which treatment could have awaited the development of symptomatic disease.
E. Management
1. Medical management
is necessary in patients with multiple painful metastatic sites.
  • Chemotherapy and endocrine therapy are useful for treating metastatic tumors known to respond to these modalities. Chemotherapy doses may need to be attenuated because of compromised marrow function from neoplastic invasion or irradiation.
  • Bisphosphonates. Pyrophosphonates are natural compounds that are potent inhibitors of osteoclast-mediated bone resorption and contain two phosphonate groups bound to a common oxygen. Bisphosphonates (such as pamidronate or clodronate) are analogs of the endogenous pyrophosphonate with a carbon replacing the oxygen atom. The wide variety of alternative carbon substitutions results in marked differences in antiresorptive properties and side effects. Bisphosphonates have become the standard treatment for tumor-induced hypercalcemia (see Chapter 27, section I), have been successfully used in the treatment of conditions characterized by increased osteoclast-mediated bone resorption (such as Paget's disease of bone or osteoporosis), and are a valuable form of therapy for bone metastases.
    • These drugs are poorly absorbed and often poorly tolerated when administered orally. They are highly concentrated in bone and become biologically inactive once the drug becomes a part of bone that is not remodeling. As a result, continued administration of bisphosphonates is required to achieve the desired lasting inhibition of bone resorption.
    • Intravenous zoledronate (Zometa, 4 mg IV over 15 minutes) or pamidronate (Aredia, 90 mg IV over 2 hours) every 4 weeks as a supplement to antitumor therapy substantially reduces morbidity and subsequent skeletal events in patients with myeloma, breast cancer, or prostate cancer (zoledronate) with bone metastasis. Pain is improved in about half of the patients given pamidronate even without anticancer treatments. Oral clodronate is also helpful but appears to be less effective than the intravenous forms. The use of
      P.626

      bisphosphonates in other cancers is not yet substantiated by double-blind trials.
    • Bisphosphonates may also have an antitumor effect; some randomized trials have shown a reduction in both skeletal and visceral metastases in patients with myeloma or breast cancer.
  • Criteria for response of bone metastases to therapy. The appearance of new osteoblastic lesions on radiographs or bone scans or increasing size of sclerotic lesions does not necessarily indicate progression of metastases. Indeed, these findings may represent clinical improvement. Although the response of bone metastases to treatment is difficult to quantitate, it may be evaluated by assessing the following:
    • Pain relief and quality of life
    • Serum tumor markers
    • Biochemical markers of bone resorption (e.g., urinary hydroxyproline excretion)
    • CT scans
  • Bracing of the vertebral column helps relieve pain and protect neurovascular structures while the lesions are resolving with radiation therapy (RT) or chemotherapy. Bony strength to resist gravitational forces must be adequate. Bracing of the lower extremities is seldom helpful.
2. RT
ameliorates pain and may produce bone union and prevent fracture. The optimal dose of RT has not been defined. Smaller doses (e.g., 800 cGy given once) may be as effective as 2,500 to 4,000 cGy given over 2 to 4 weeks. This undoubtedly convenient, single or very short dose schedule, however, may not be adequate for patients with a relatively good prognosis.
  • Pathological fractures. The administration of RT after orthopedic fixation of pathological fractures is generally considered standard therapy, but the clinical benefit of this additional treatment has not been demonstrated. After orthopedic fixation, the bone encompassing the entire prosthesis is typically included in the radiation portal. RT may begin as soon as the patient can be moved if the incision can be spared; otherwise, treatment is delayed until the skin has healed.
  • Isolated sites of bone pain. RT controls local pain from bony metastases in more than 80% of patients within 2 weeks to 3 months. Irradiating a few severely painful sites may reduce the analgesic dose needed to manage patients with multiple sites of pain.
  • Asymptomatic osteolytic lesions of the cervical spine and long bones are irradiated to prevent complications.
  • Hemibody irradiation is used by some centers for control of pain caused by bone metastases. The treatment is effective in about 60% of patients, but it is associated with gastrointestinal upset and hematosuppression, particularly transfusion-dependent anemia.
3. Radiopharmaceuticals
especially 89Sr (Metastron), can decrease pain for several months in about 75% of patients with skeletal metastases from breast or prostate cancer. Such agents are useful when endocrine therapy fails to control the disease (see Chapter 2, section IV.B).
  • 89Sr is preferentially taken up and retained at sites of increased bone mineral turnover; uptake in bone adjacent to metastases is up to five times greater than for normal bone. This agent appears to provide effective adjuvant therapy to local-field RT with decreased new sites of pain, decreased need for further RT, decreased analgesic requirement, and improved quality of life.
  • Hematologic toxicity is the major precaution but is usually transient. Other agents (including 32P, 153Sm, and 186Re) generally are associated with more hematologic toxicity or have undergone fewer clinical trials than 89Sr.
  • Unfortunately, substantial numbers of patients achieve incomplete pain resolution, and some patients get no pain relief at all. None of the
    P.627

    radiopharmaceuticals affects survival. Relatively few patients exhibit antitumor activity when treated with radiopharmaceuticals.
4. Surgery
plays a crucial role in managing bony metastases that endanger neurological function or ambulation. Surgery can usually be avoided when RT or chemotherapy is effective and adequate stability of the bone permits natural repair.
Orthopedic consultation should be obtained in all patients with metastatic lesions of the femoral neck or shaft or with pathological limb fracture. When considering operative treatment, the major factors include the patient's general medical condition, functional goals, and comfort and quality of life; the anticipated responsiveness of the tumor to RT alone; the ease of delivering nursing care; and the morbidity of the contemplated procedure.
  • Methyl methacrylate, an acrylic bone cement, replaces deficient bone and greatly enhances the ability to use metal implants. It increases compressive strength and torque capacity, promotes hemostasis, and should be used with fixation devices whenever bone stock is inadequate to permit rigid fixation or implantation. The use of methyl methacrylate entails considerable potential for local complications, and the circulating monomer may be associated with intraoperative systemic complications.
  • Complications. Surgical treatment for pathological fractures is associated with an operative mortality rate of about 8% and an infection rate of about 4%. The risk for infection increases in previously irradiated sites and in immunocompromised patients. Common reasons for failure of internal fixation include poor initial fixation, improper implant selection, and progression of disease within the operative field.
  • Embolization. Blood loss during surgical stabilization or biopsy of a metastatic lesion may be life-threatening. Metastatic breast cancer and particularly renal cell cancers are notoriously hypervascular. Preoperative angiography and occlusion of feeding vessels, particularly for lesions of the acetabulum or spine, may be indicated. The embolization of vertebral lesions, however, is associated with a risk for spinal cord injury.
  • Rehabilitation. Patients treated surgically for pathological fractures caused by metastases are good candidates for intensive rehabilitation programs unless they have hypercalcemia or require parenteral narcotics, which are associated with very short survival times.
F. Surgical management of the appendicular skeleton
The threshold to treat lower extremity lesions is lower than that for upper extremity disease as a result of the weight-bearing function of the legs. However, lifting and pulling with the arms generate high distractive forces. In addition, patients with metastases to the lower extremities often require crutches or a walker, which generate high compressive loads in the bones of the arms. These issues must be factored into the decision of how to best treat an upper extremity (usually humeral) lesion.
1. Surgical methods
for metastases to long bones of the limbs include the following:
  • Reinforcement of the involved bone with internal splints (bone plates, hip nails, intramedullary rods). Whenever possible, intramedullary fixation (nails or endoprostheses) is preferred over extramedullary fixation (plates) because the former results in smaller dissections, stronger fixation, and more rapid return to weight bearing.
  • Removal of the metastatic tumor from the bone (either by surgical resection or by curettage), insertion of an internal fixation device or prosthesis, and supplemental fixation with bone cement
  • Reconstruction of the articular surfaces of the proximal humerus, hip, or knee after en bloc excision of involved segments of periarticular bone with either total joint arthroplasty or hemiarthroplasty. Prosthetic arthroplasty is useful in the following circumstances:
    P.628

    • Reconstruction of large destructive areas that are not amenable to internal fixation
    • Salvage of failed internal fixation devices
    • Salvage of lesions in which there are no RT options to prevent disease progression
  • Amputation of dysfunctional extremities riddled with tumor in patients with intractable pain, reasonable life expectancy, and an absence of limb-sparing treatment options
2. Upper extremities
Small lesions involving the humerus that are unlikely to fracture and that are sensitive to RT may be treated successfully with nonoperative measures, including RT. Lesions that are larger and in patients using walkers or crutches may be best treated with prophylactic fixation or endoprosthetic replacement followed by RT.
Pathological fracture of the humerus usually occurs at the junction of its proximal and middle thirds and in the past was often treated by stabilizing the extremity in a cast or sling. Internal fixation or prosthetic replacement is now the treatment of choice for these patients because the risk for nonunion and infection increases when surgery is performed on an irradiated limb, and pain relief is predictable with modern orthopedic techniques.
3. Lower extremities: prophylactic orthopedic surgery
Prophylactic internal fixation, followed by RT to inhibit further tumor growth, is always considered in patients with lytic lesions in the femoral neck or shaft that are at risk for pathological fracture. Prophylactic surgery should be considered in the following circumstances:
  • The patient is in good general medical condition, and
  • The lytic lesion of the femur or tibia is more than 2.5 cm in diameter or involves more than half of the total cortical width (implies a 50% likelihood of fracture if untreated), or
  • Spontaneous avulsion of the lesser trochanter has occurred, or
  • Pain from lytic lesions persists despite RT.
4. Lower extremities: pathological fractures
Untreated pathological fractures rarely heal, and although RT may achieve local control, bony union remains unlikely. Internal fixation is indicated for pathological fractures of the femur or tibia to decrease pain and to permit early ambulation.
  • Femoral head and neck fractures. Internal fixation may be considered but is usually inadequate. A long-stem cemented femoral hemiarthroplasty is safe, provides long-lasting relief from pain, permits early ambulation without the need for postoperative RT, and is preferred. Prosthetic replacement is particularly required if extensive cortical destruction would not allow a stable construction even with bone cement augmentation. If the articular cartilage and subchondral bone of the acetabulum are intact, an endoprosthesis is used. The complication rate is 20%. Biological porous ingrowth fixation is rarely indicated as protected weight bearing is difficult in debilitated patients and life expectancy may be short. In addition, RT interferes with ingrowth.
  • Intertrochanteric fractures. Nail-plate devices are used when sufficient residual bone is present to allow stable bony fixation and to support body weight, but intramedullary devices are frequently required. Prosthetic replacement is considered if there is extensive bony loss, if pathological fracture has developed slowly resulting in extensive destruction, or if there is no possibility of obtaining structural stability; the complication rate, however, is substantial.
  • Subtrochanteric fractures are more difficult to repair because the fracture often extends into the intertrochanteric area or femoral shaft. The fractures are usually stabilized with a reconstruction nail. Nail-plate devices are associated with a high frequency of implant failure, but intramedullary devices are helpful, especially with the use of methyl
    P.629

    methacrylate. Extensive destruction may require the use of a modular oncological or calcar-replacing prosthesis, but local morbidity is significant, and the ideal device to attach the abductor muscles to the prosthesis has yet to be devised.
  • Femoral shaft fractures require intramedullary fixation supplemented with interlocking screws and bone cement if there has been extensive cortical loss.
  • Lesions of the acetabulum may respond to chemotherapy, but they still leave the patient with a painful hip if subchondral collapse and deformity have already begun. Reconstructive surgery with total-hip replacement is often beneficial in patients with reasonable life expectancy (e.g., those with breast cancer). This procedure is demanding because acetabular support and fixation may require the use of flexible Steinmann pins in the superior ilium and across the sacroiliac joints to transmit the weight-bearing stresses to intact bone. A protrusio acetabulum ring is often needed to provide additional structural support.
G. Management of the axial skeleton
Most cancer patients with mild mechanical instability of the spine and neck or back pain can be successfully treated with bracing and RT. Surgery is associated with a significant rate of complications (about 20%) but can be very important when the spine becomes unstable. Segmental spinal fixation systems use hooks and screws to attach rods to the posterior spine at multiple vertebral levels. Newer techniques use combinations of bone cement, allograft bone, and metal devices to replace or supplement diseased vertebral bodies. Patients may get out of bed on the first postoperative day and typically require a custom-fitted low-profile plastic orthosis.
Patients in whom spinal instability is likely to develop should undergo surgical stabilization before RT. Whenever possible, adjuvant RT should be delayed 3 to 6 weeks after surgery to minimize wound complications.
1. Surgery for spinal metastases
may be indicated in the following circumstances:
  • The diagnosis of metastatic cancer has escaped diagnosis at other sites. Percutaneous trocar biopsy may be necessary when needle biopsy fails to provide a diagnosis.
  • Mechanical instability from fracture causes pain and progressive deformity.
  • Pathological fracture or tumor extension causes compression of the spinal cord or nerve roots.
  • A symptomatic tumor is known to be resistant to RT (e.g., renal cell carcinoma).
  • A spinal tumor continues to progress despite adequate RT.
2. Restabilization of the spine may not be indicated
in the following circumstances:
  • Multiple osseous and soft tissue metastases exist.
  • More than two or three vertebrae are destroyed and need replacement.
  • The patient has poor nutritional, immunologic, or pulmonary status or severe disease not related to the malignancy.
3. Cervical spinal metastases
must be irradiated regardless of symptoms and often require immobilization of the head and neck. A soft cervical collar is the least uncomfortable method but should be used only in patients with minimal disease. A rigid collarlike brace is adequate support if there is some intrinsic stability. If there is gross instability and the integrity of the spinal cord is in jeopardy, it may be necessary to rigidly immobilize the head with a special halo device and placement of screws into the skull. These prosthetic devices are often used until the patient succumbs.
4. Thoracolumbar spinal metastases
  • Painful lesions should be irradiated. MRI should be done first to search for potential sites of epidural compression and to map out radiation fields. Many patients have a soft tissue mass extending around the
    P.630

    involved vertebrae. These masses compress nerves, contribute to pain, and should be included in the radiation port. Fiberglass braces and corsets may reduce back pain and help stabilize the spine.
  • Rapidly progressive metastases that are refractory to RT may be manifested by increasing pain, worsening destruction on radiographs, or the development of neurological deficits. Open decompression of the spinal cord and internal fixation to permit early mobility (1 to 3 weeks) should be considered, but the outlook for these patients is poor.
5. Spinal decompression
  • Laminectomy provides direct access to posterior and posterolateral tumors but compromises the stability of the spine. Spinal cord compression is usually a result of tumors of the vertebral body (i.e., anterior to the spinal cord); thus, laminectomy does not reliably relieve symptoms. Below the level of the third cervical vertebra, laminectomy should only be used for lesions in the dorsal elements, laminae, and pedicles.
  • Anterior surgical decompression of the spinal cord is performed using thoracotomy or laparotomy, especially for RT-resistant tumors (e.g., renal cell carcinoma). Anterior decompression involves the removal of the vertebral body and all tumor anterior to the spinal cord (vertebrectomy). The spinal column is reconstructed with a graft or cage, and posterior stabilization is usually needed. Custom-shaped methyl methacrylate in combination with plates is often used for fixation; bone grafts are preferred in patients when life expectancy exceeds 6 months because any purely mechanical construct will eventually fail if there is no bony healing. The anterior route provides immediate mechanical stability and the best chance for neurological improvement. The associated success rate is reported to be 75% to 90%, with less blood loss and fewer complications than with laminectomy.
  • Posterolateral surgical decompression is an alternative for the technically difficult lesions above the sixth thoracic vertebra and is useful in more debilitated patients. Patients are able to sit in a chair on the night of surgery and to begin walking the next day.
    • Posterolateral decompression removes a part of the rib and lamina to gain access to the vertebral body and decompress the anterior aspect of the spinal cord from the side. After completing vertebrectomy and removing the disks, the surgeon inserts a vertical strut (graft or cage) between the end plates of the healthy vertebrae above and below the tumor site. Posterior fixation rods, which can be placed through the same incisions, provide immediate stability.
    • The advantage of this approach is that it does not require thoracotomy. Posterior spinal instrumentation can be carried out at the same time as tumor removal, often with video-assisted endoscopic techniques. This procedure may reduce patient morbidity, days in intensive care, and days of hospitalization while providing the same quality of neurological recovery and maintenance of function as anterior resection. Access to the tumor, however, is usually limited because the surgeon is working around the spinal cord. Neurological recovery has been less reliable than with a formal anterior approach.
  • Vertebroplasty is a promising new procedure consisting of the percutaneous injection, under fluoroscopic guidance, of methyl methacrylate into a diseased vertebral body. The procedure is most commonly used to treat osteoporotic compression fractures, but experience in treating myeloma and metastatic carcinoma has been accumulating. A variant of this procedure uses a balloon to restore vertebral height and compress both cancellous bone and tumor before injecting the cement.
II. Occurrence of cancer in connective tissue disorders
The associations of rheumatic conditions with the development of malignancies probably reflect immune dysregulation, chronic immune stimulation, and the use of immunosuppressive drugs in their treatment.
P.631

A. Sjögren's syndrome
is associated with a 44-fold increased risk for Non-Hodgkin lymphoma (NHL), particularly of the monocytoid B-cell type. An intermediate stage of “pseudolymphoma” may persist for years.
B. Dermatomyositis and polymyositis
Various kinds of malignancy develop in about 25% of patients with these disorders, particularly dermatomyositis. The cancer may present at the time of diagnosis or at a significantly later time. Thus, an extensive radiographic or invasive search for malignancy at the time of diagnosis is not recommended.
C. Rheumatoid arthritis
is associated with a fourfold increased incidence of malignancies (which are usually hematopoietic) in the United States and an increased risk for oropharyngeal carcinomas in Japan. Felty's syndrome, which has been extended to include the presence of increased numbers of circulating CD16-positive large granular lymphocytes, is associated with a 13-fold increased occurrence of NHL. The use of cytotoxic agents is believed to be involved in the pathogenesis of malignancies in rheumatoid arthritis, but patients have developed cancer without such exposure.
D. Scleroderma
with pulmonary fibrosis has previously been reported to be associated with bronchoalveolar cell carcinoma, but this association has not been observed in more recent series. Fibrosing disorders that resemble scleroderma and are associated with a significant risk of malignancy include the following:
1. Palmar fasciitis with inflammatory polyarthritis
This syndrome is accompanied by thickening of the palmar fascia, which can progress to Dupuytren's contracture. The syndrome can precede recognition of the malignancy by several months and is most often associated with ovarian carcinoma.
2. Reflex sympathetic dystrophy syndrome
shows several clinical features of the palmar fasciitis syndrome and is associated with Pancoast's tumor when it affects the upper extremities and with gynecologic tumors when it affects the lower extremities.
E. Vasculitis
1. Cutaneous leukocytoclastic vasculitis
is the form of vasculitis that is most strongly associated with coexistent malignancy, including both hematopoietic neoplasms and solid tumors. This association is strongest for hairy cell leukemia, which is also associated with a high occurrence of polyarteritis nodosum.
2. Sweet's syndrome
(acute febrile neutrophilic dermatitis) is associated with malignancy in 15% of cases, usually acute leukemia. Fever, leukocytosis, and a characteristic eruption of painful, erythematous papules on the head, neck, and upper extremities comprise the syndrome.
3. Erythema nodosum
a variety of panniculitis, is associated with Hodgkin lymphoma and leukemia.
4. Mixed cryoglobulinemia
is associated with hepatocellular carcinoma, NHL, and hepatitis C virus infection.
F. Other connective tissue diseases
1. Systemic lupus erythematosus
About 5% of patients develop malignancies, usually hematopoietic and probably related to the use of immunosuppressive drugs.
2. Lymphatoid granulomatosis
affects the lungs and may result in NHL.
3. Gout
Two-thirds of patients with myeloproliferative disorders have hyperuricemia and hyperuricosuria. The occurrence of acute gouty arthritis in these patients has been markedly reduced with the routine prescription of allopurinol.
III. Paraneoplastic and infiltrative bone and joint conditions
A. Hypertrophic osteoarthropathy
is manifested by clubbing of the fingers, pain and effusion in large joints, and periosteitis. The ankles, knees, elbows, and wrists are the most frequently involved joints. The extremely painful periosteal reaction usually involves the extensor surfaces of the legs and forearms. The change in the overlying skin resembles cellulitis with induration, erythema, and peau d'orange.
P.632

1. Associated tumors
Hypertrophic osteoarthropathy develops most frequently with lung adenocarcinomas, less frequently with other lung carcinomas, and occasionally with gastrointestinal adenocarcinomas and intrathoracic sarcomas.
2. Benign causes of clubbing
include hereditary clubbing, lung abscess, bronchiectasis, tuberculosis, endocarditis, biliary cirrhosis, Crohn's disease, and cyanotic congenital heart disease.
3. Diagnosis
Clubbing should be self-evident; patients should be questioned about the duration of the abnormality. Sponginess, by palpation, of the proximal nail beds may indicate early clubbing. Radiographs of painful joints or long bones often show periosteal reactions.
4. Therapy
Control of the associated tumor usually alleviates symptoms of hypertrophic osteoarthropathy. The pain can be relieved by a variety of nonsteroidal anti-inflammatory drugs (NSAIDs). Patients with severe pain require narcotic analgesics.
B. Rheumatic manifestations that suggest an occult malignancy
No distinguishing features of rheumatic syndromes define the coexistence of cancer. Manifestations may improve or disappear with therapy directed at the malignancy. The following syndromes should strongly suggest a thoughtful search for malignancy, particularly if they first occur at 50 years of age or older.
1.
Explosive seronegative polyarthritis presenting with swollen and tender joints, with a predilection for the lower extremities sparing the small joints and wrists, and with mild nonspecific synovitis identified by synovial biopsy.
2.
Monoclonal gammopathy in a patient with typical rheumatoid arthritis
3.
Palmar fasciitis and polyarthritis
4.
Eosinophilic fasciitis unresponsive to steroidal therapy
5.
Raynaud's phenomenon (often with asymmetric involvement of the fingers and progression to necrosis)
6.
Cutaneous leukocytoclastic vasculitis
C. Pachydermoperiostosis
associated with lung cancer consists of a dense overgrowth of periosteum resulting in clubbing and leonine facies (see Chapter 28, section II.J).
D. Joint pain, subcutaneous fat necrosis (panniculitis), and eosinophilia
occasionally constitute the presenting features of pancreatic cancer.
E. Hypercalcemia and hypocalcemia;
see Chapter 27, section I.A and section II.A.
F. Direct infiltration of malignancy into articular tissues
1. Sarcomas
can present as primary malignancies of any joint.
2. Metastases
can affect any joint and mimic inflammatory arthritis.
3. Acute leukemic arthritis
is caused by leukemic infiltration of synovium. It is usually symmetric and may resemble rheumatic fever or juvenile rheumatoid arthritis. Effusions may occur. In 25% of cases, adjacent bone may develop lytic lesions, osteoporosis, or osteoblastic changes. Brief symptomatic responses can be obtained with ibuprofen or aspirin. Treatment of the underlying leukemia resolves with arthritis.
4. Chronic leukemic arthritis
is uncommon; it is usually symmetric but is otherwise similar to the acute type both in radiographic patterns and in response to therapy.
5. Myeloma-induced amyloidosis
produces carpal tunnel syndrome and, rarely, a rheumatoid arthritis–like syndrome. Synovial tissues may be densely infiltrated with myeloma cells.
IV. Adverse effects of radiation to bone
A. Radio-osteonecrosis of the mandible
may complicate RT of head and neck cancers. The problem occurs more often in patients with large tumors, bone invasion, history of large alcohol intake and heavy smoking, poor dentition, poor oral hygiene, and poor nutritional status. The mandible becomes brittle and superinfected, resulting in pain, fractures, and draining fistulas.
1. Diagnostic criteria
  • Localized pain and tenderness
    • P.633

  • Mucosal ulceration or necrosis (occasionally, a fistula) with exposure of bone and, occasionally, cutaneous fistulas
  • Loose teeth in the suspected area
  • Radiographs showing a lytic lesion of the mandible, sometimes with a radiodense sequestrum or involucrum
  • Manifestations should not be clinically evident for at least 4 months after completion of treatment.
2. Prevention
of radio-osteonecrosis involves proper dental extractions before RT and oral hygiene and fluoride treatment regimen during and after RT. If possible, the patient should not have any dental extractions for 2 years after RT. Even with these precautions, osteonecrosis develops in 5% to 10% of patients when a high-dose RT portal overlies the mandible.
3. Treatment
  • Conservative management
    • Frequent mouthwashes with dilute hydrogen peroxide, or a baking soda and salt solution
    • Systemic antibiotics, usually penicillin; topical nystatin or bacitracin ointment
    • Gentle debridement
  • Aggressive management
    • Hyperbaric oxygen treatments
    • Surgical resection of the nonviable portion of the mandible
    • A combination of hyperbaric oxygen and surgical resection
B. Radiation osteitis
may mimic bony metastases. Differentiation of these disorders is discussed in section I.D. Postirradiation pathological fractures of the femoral neck may rarely complicate pelvic irradiation.
C. Radiation-induced bone sarcomas
have been reported after high-dose irradiation of both benign and malignant lesions. The incidence is less than 0.1% of all 5-year survivors; the latent period is more than 5 years.
D. Premature closure of bone epiphyses and apophyses
can result in shortening, kyphosis, and asymmetry of osseous structures in children who have received RT.
V. Adverse effects of chemotherapy on bone
A. Aseptic necrosis of the hip
is a complication of high doses of glucocorticoids. The risk is proportional to the dose of drug and not to the duration of therapy. Increased pressure in the intramedullary space causes the sudden onset of hip pain. Capsular irritability is demonstrated by flexing the hip and medially rotating the thigh. Early diagnosis is best established by MRI. Radionuclide bone scan is the diagnostic test of second choice. Removal of bony cores from the necrotic areas predictably, if incompletely, relieves pain and may favorably alter the natural history of osteonecrosis if done before the occurrence of secondary changes, such as collapse of subchondral bone and articular cartilage.
B. Postchemotherapy rheumatism
is a syndrome of myalgias and arthralgias that develops within 1 to 3 months after completing adjuvant chemotherapy for breast cancer using cyclophosphamide and 5-fluorouracil. Mild periarticular swelling occurs in some cases. NSAIDs are not effective. Symptoms are self-limiting and generally resolve over several months. Extensive workups for breast cancer recurrence or for inflammatory rheumatologic disease are not needed in this setting.
C. Raynaud's phenomenon
is a common toxicity of treatment with cisplatin, oxaliplatin, vinblastine, or bleomycin.
D. Arthralgias associated with paclitaxel
therapy usually begin 2 to 3 days after treatment and resolve within 5 days. Problematic arthralgias have also been reported in rare patients treated with tamoxifen.
E. Osteoporosis
Many therapeutic regimens in cancer treatment carry the risk of promoting osteoporosis. Therapies involving corticosteroids or causing hypogonadism are the most common causes. Cytotoxic drugs that have been implicated in the development of osteoporosis include methotrexate and
P.634

ifosfamide. The risk of osteoporosis should be assessed with osteodensitometry when indicated. Treatment with hormone replacement and/or bisphosphonates can be considered when appropriate.
Suggested Reading
Berenson J, et al. Long-term pamidronate treatment of advanced multiple myeloma patients reduces skeletal events. J Clin Oncol 1998;16:593.
Carsons S. The association of malignancy with rheumatic and connective tissue diseases. Semin Oncol 1997;24:360.
Coleman RE (ed.). Treatment of skeletal complications of cancer with zoledronic acid (Zometa). Semin Oncol 2002;29(Suppl 21):1.
Giehl JP, Kluba T. Metastatic spine disease in renal cell carcinoma. Indication and results of surgery. Anticancer Res 1999;19:1619.
Kitazawa S, Kitazawa R. RANK ligand is a prerequisite for cancer-associated osteolytic lesions. J Pathol 2002;198:228.
Loprinzi CL, Duffy J, Ingle JN. Postchemotherapy rheumatism. J Clin Oncol 1993;11:768.
Muller A, et al. Involvement of chemokine receptors in breast cancer metastasis. Nature 2001;410:50.
Naschitz JE, Yeshurun D, Rosner I. Rheumatic manifestations of occult cancer. Cancer 1995;75:2954.
Pfeilschifter J, and Diel IJ. Osteoporosis due to cancer treatment: pathogenesis and management. J Clin Oncol 2000;18:1570.
Sim FH, Frassica FJ, Chao EYS. Orthopaedic management using new devices and prostheses. Clin Orthop Relat Res 1995;312:160.


> Table of Contents > Part Four - Complications > 34 - Hematologic Complications
34
Hematologic Complications
Dennis A. Casciato
Increased Blood Cell Counts
I. Erythrocytosis (polycythemia)
Erythrocytosis is defined as an elevation of the hematocrit and red blood cell (RBC) count above the upper limits of normal. Normal limits in adults are as follows:
 | Men | Women
Hematocit | 52% | 47%
Red blood cell count | 5.9 × 106/µL | 5.2 × 106/µL
Red blood cell mass | 36 mL/kg | 32 mL/kg (or, > 25% above mean normal predicted value)
A. Relative erythrocytosis
is characterized by normal RBC mass and decreased plasma volume. Causes of relative erythrocytosis include dehydration, diuretics, burns, capillary leak, decreased oncotic pressure (“third-spacing”), hypertension, and stress (“Gaisböck's syndrome”). The majority of patients with Gaisböck's syndrome have an RBC mass that is at the upper limits of normal and a plasma volume that is toward the lower limits.
B. Primary erythrocytosis
is caused by intrinsic defects of hematopoietic progenitors.
  • Acquired primary erythrocytosis [polycythemia vera (PV)] develops independently of serum erythropoietin (EPO) concentration. Uncontrolled proliferation of marrow elements results in an increased RBC mass. Diagnostic criteria for PV are discussed in Chapter 24, section I.A in “Polycythemia Vera.”
  • Primary erythrocytosis due to truncation of the EPO receptor can be congenital or familial. An increased proliferation of erythrocytes, elevated RBC mass, hypersensitivity of erythroid progenitors to EPO, low serum EPO levels, and normal hemoglobin oxygen dissociation characterize this rare disorder.
C. Secondary erythrocytosis
is associated with increased RBC mass due to extrinsic stimulation of progenitors by circulating substances such as EPO.
  • Appropriate erythrocytosis
    • Chronic hypoxemia is a potent stimulus for erythropoietin production. Causes of hypoxemia include pulmonary diseases, right-to-left intracardiac shunts, low atmospheric pressure (high altitudes), alveolar hypoventilation (brain disease or pickwickian syndrome), and portal hypertension. Intermittent arterial desaturation and erythrocytosis may be caused by sleep apnea or by supine posture, particularly in obese patients with pulmonary disease.
    • Heavy smoking. Excessive and sustained exposure to carbon monoxide from cigarettes or cigars, which produces an increased affinity between the remaining oxygen and the hemoglobin molecule, is a common cause of erythrocytosis.
    • Congenital disorders include hemoglobinopathies with high oxygen affinity (abnormal oxyhemoglobin dissociation), overproduction of EPO, and familial deficiency of 2,3-biphosphoglycerate (rare).
    • Androgen therapy stimulates erythropoiesis.
    • P.636

  • Inappropriate erythrocytosis occurs with elevated EPO levels in the absence of generalized tissue hypoxia and is seen in a variety of diseases.
    • Renal diseases account for about 60% of all cases of inappropriate erythrocytosis, and renal adenocarcinomas account for half of those cases. Cysts, other tumors, hydronephrosis, and transplantation make up the remaining renal causes of erythrocytosis.
      • Renal cell carcinomas synthesize EPO in association with erythrocytosis in 1% to 5% of cases.
      • Renal transplantation is associated with erythrocytosis in 10% of patients. The erythrocytosis has been ascribed to transplanted artery stenosis, graft rejection, hypertension, hydronephrosis, diuretic use, and EPO overproduction from residual renal tissue, especially in polycystic disease.
    • Hepatocellular carcinoma and cerebellar hemangioblastoma each account for 10% to 20%, of the cases of inappropriate erythrocytosis in the literature.
    • Other causes of inappropriate erythrocytosis are rare. Huge uterine leiomyomas and ovarian carcinoma can cause renal hypoxia or ectopic EPO production. Pheochromocytomas and aldosteronomas cause erythrocytosis through multiple mechanisms.
D. Evaluation of patients with erythrocytosis
  • Initial evaluation. The following studies are obtained in all patients with persistent erythrocytosis:
    • Perform a complete history and physical examination to search for known causes of elevated hematocrits. Search for treatments that are associated with absolute or relative erythrocytosis (androgen therapy, diuretics) and for splenomegaly, which would suggest a myeloproliferative disorder (MPD). If intravascular volume depletion is suspected, replete the volume and then reassess.
    • Analyze the hemogram. The presence of granulocytosis, eosinophilia, basophilia, or thrombocytosis suggests PV.
    • Measure arterial oxygen saturation. The RBC mass is roughly proportional to the degree of arterial desaturation. Arterial oxygen saturation less than 90% and a PaO2 of less than 60 to 65 mm Hg may result in erythrocytosis.
    • If the patient smokes tobacco, measure the carboxyhemoglobin concentration; values of more than 5% are associated with erythrocytosis. Smoking may also cause granulocytosis.
  • Special diagnostic studies
    • RBC mass determination is paramount for distinguishing absolute erythrocytosis from relative erythrocytosis. RBC mass must be measured with 51Cr-labeled erythrocytes. Measure plasma volume concomitantly with 125I-labeled albumin to assess for intravascular volume reduction (see Chapter 24, section I.B.1 in “Polycythemia Vera”).
    • Abdominal radiography [ultrasonography or computed tomography (CT) scanning] is indicated in all patients with absolute erythrocytosis that is not explained by either PV or hypoxemia because the frequency of renal causes is high.
    • Serum EPO concentration can be measured, but results must be interpreted cautiously (see Chapter 24, section I.B.2.b in “Polycythemia Vera”).
    • Oxyhemoglobin dissociation curve is indicated in patients with a family history of unexplained erythrocytosis.
    • Other diagnostic studies for inappropriate erythrocytosis are obtained only if the screening evaluation exposes abnormalities that could indicate pathology of a specific organ.
    • Bone marrow examination is not diagnostic of any disorder associated with erythrocytosis (see Chapter 24, section I.C in “Comparable Aspects”).
P.637

II. Granulocytosis
A. Definitions
  • Granulocytosis. The upper limit of normal for neutrophils is 8,000/µL.
  • Leukemoid reactions. The term leukemoid reaction should be restricted to granulocytosis with circulating promyelocytes and myeloblasts.
  • Leukoerythroblastic reactions are characterized by immature granulocytes in association with nucleated erythrocytes in the peripheral blood. Platelet counts may be normal, increased, or decreased. Differential diagnosis includes the following:
    • Metastatic tumor in the marrow
    • Marrow fibrosis with extramedullary hematopoiesis
    • Marrow recovery after severe hematosuppression
    • Shock, hemorrhage
    • Brisk hemolysis, hereditary anemias
B. Causes of granulocytosis
  • Increased proliferation in the marrow is seen in the MPDs, marrow rebound after suppression by drug or virus, and as a chronic response to infection, inflammation, or tumor. The mechanism of tumor-induced granulocytosis most often involves increased production of granulocyte and granulocyte-macrophage colony-stimulating factors (G-CSF, GM-CSF), interleukin-1 (IL-1), and IL-3.
  • Increased marrow proliferation and increased granulocyte survival are seen in chronic myelogenous leukemia (CML).
  • Shift from the marrow storage pool into the circulation is seen in response to stress, endotoxin, corticosteroids, and etiocholanolone.
  • Demargination (resulting in granulocytosis involving only mature neutrophils) is seen in stress, including emotional upset, epinephrine administration, exercise, infection, hypoxia, and intoxication.
  • Decreased egress into the tissues is seen after chronic treatment with corticosteroids.
C. Differentiation of leukemoid reactions
from MPDs and CML involves complete clinical evaluation, especially for the history and presence of splenomegaly. The leukocyte differential count, neutrophil alkaline phosphatase score, and cytogenetics may be helpful (see Table 34.1). Bone marrow biopsies are frequently not discriminatory.
TABLE 34.1. HEMATOPOIESIS, CELL KINETICS, AND BONE MARROW INJURY
Characteristic | Erythrocytes | Platelets | Neutrophils | Lymphocytes
Bone marrow |  |  |  |
Storage cell | Reticulocyte | Megakaryocyte (32n ploidy); platelets | Metamyelocyte | Lymphocyte
From blast to storage cell | 3 days | 5 days | 5 days | Unknown
Storage time | 2 days | < 1 day | 3–4 days | Unknown
Circulation |  |  |  |
Cells replaced daily | 1% | 10% | 300%–400% | 25%–40%
Half-life | 60 days | 5 days | 7 hr | Days to years
Onset of cytopeniaa | 5 daysb | 3–30 days | 5 days | 2–3 weeks
aThe type, severity, and duration of cytopenia depends on the etiology of the injury, its dose and exposure time, and other factors.
bReticulocytopenia; anemia requires prolonged and repeated arrests of erythropoiesis.
  • Neutrophil alkaline phosphatase (NAP) scores are normal or increased in MPDs and reactive granulocytosis and decreased in CML.
  • Vitamin B12. Transcobalamins I and III are synthesized by granulocytes. The total-body granulocyte mass, when increased, is reflected by increased serum levels of vitamin B12 and unsaturated B12-binding capacity (UBBC). These levels are usually elevated in patients with MPD and CML and normal in patients with erythrocytosis or granulocytosis of other causes. Transcobalamin I is increased in CML, and transcobalamin III is increased in PV.
III. Thrombocytosis
A. Thrombocytosis in cancer patients
Persistent thrombocytosis may indicate cancer. Thrombocytosis in neoplastic disease may be idiopathic or the result of bleeding or bone marrow metastases. Generally, thrombocytosis associated with solid tumors is mild, but values may exceed 1,000,000/µL.
B. Common causes of transient thrombocytosis
  • Acute hemorrhage or phlebotomy
  • Acute infection
  • Recovery from myelosuppression (viruses, ethanol, cytotoxic agents)
  • After surgery (persists for about 1 week)
  • Response to therapy for folic acid or vitamin B12 deficiency
  • Certain drugs (epinephrine, vinca alkaloids, and perhaps miconazole)
C. Causes of chronic thrombocytosis
  • Iron deficiency (the most common cause of thrombocytosis)
  • MPDs
    • P.638

  • Neoplasms (idiopathic or bone marrow metastases)
  • Chronic inflammatory diseases
  • Hyposplenism (postsplenectomy states, hemolytic anemias, regional enteritis, sprue, and splenic atrophy from repeated infarctions)
D. Differentiation of causes of chronic thrombocytosis
After history and physical examination, helpful screening tests for the evaluation of chronic thrombocytosis include the following:
  • Peripheral blood. Megathrombocytes and fragments of megakaryocytes are rarely seen in disorders other than the MPDs and CML. A normal mean platelet volume (MPV) suggests reactive thrombocytosis. The granulocyte differential is helpful for recognizing MPDs and CML. The presence of hypochromia and microcytosis supports iron deficiency.
  • Serum iron, iron-binding capacity, and serum ferritin to evaluate for iron deficiency
  • Bone marrow aspirate examination demonstrates panmyelosis in MPDs and CML. Bone marrow biopsy may detect tumor involvement. Iron staining is unreliable in patients with cancer or chronic inflammatory diseases if the results show low or absent iron stores.
IV. Eosinophilia
A. Definition
The upper limit of normal in absolute cell count is 550/µL.
B. Nonneoplastic causes of eosinophilia
  • Allergies and drug hypersensitivities
  • Skin diseases (many types)
  • Infection with fungus, protozoan, or metazoan; convalescence after a febrile illness
  • Eosinophilic gastroenteritis, inflammatory bowel disease
  • Eosinophilic pulmonary syndromes (e.g., Löffler's syndrome)
  • Collagen vascular diseases, especially rheumatoid arthritis, polyarteritis nodosa, and Churg-Strauss syndrome
  • Contaminated tryptophan eosinophilia–myalgia syndrome
  • Chronic active hepatitis, pernicious anemia, immunodeficiency syndromes
  • Hyposplenism (see section III.C.5)
  • Hypereosinophilic syndrome
C. Eosinophilia associated with neoplasia
  • Hodgkin lymphoma (up to 20% of cases)
  • MPDs and CML (common)
  • Acute lymphocytic leukemia and lymphoma (especially T-cell types)
  • Acute monocytic leukemia with inv(16)
  • Angiolymphoid hyperplasia with eosinophilia (Kimura's disease)
  • Pancreatic acinar cell carcinoma (syndrome of polyarthritis, subcutaneous panniculitis, and peripheral eosinophilia)
  • Tumors undergoing central necrosis or metastasizing to serosa
  • Malignant histiocytosis
  • Eosinophilia related to treatment: RT to the abdomen, hypersensitivity to cytotoxic agents
V. Basophilia
A. Definition
The upper limit of normal is 50/µL.
B. Causes of basophilia
  • Hypersensitivity reactions
  • MPDs
  • Chronic myelogenous leukemia
  • Mastocytosis
  • Hyposplenism (see section III.C.5)
  • Infections: tuberculosis, influenza, hookworm
  • Endocrine: diabetes mellitus, myxedema, menses onset
  • Miscellaneous: hemolytic anemia, ulcerative colitis, carcinoma
VI. Monocytosis
A. Definition
The upper limit of normal is 500 to 800/µL.
P.639

B. Causes of monocytosis
  • Hematologic neoplasms, myelodysplastic syndromes, hemolytic anemias, and other hematologic disorders
  • Solid tumors with and without metastases
  • Tuberculosis, subacute bacterial endocarditis, syphilis, and resolution from acute infection
  • Inflammatory bowel disease and sprue
  • Collagen vascular disease
  • Hyposplenism (see section III.C.5)
  • Factitious monocytosis may occur when blood samples are taken from finger tips affected by peripheral vascular disease
VII. Lymphocytosis
The differential diagnosis of lymphocytosis is discussed in Chapter 23, section III.D in “Chronic Lymphocytic Leukemia”.
Cytopenia
Decreased formed elements in the circulating blood can result from decreased or ineffective production within the bone marrow, increased destruction of cells, or sequestration in the spleen. Patients with cancer often have a combination of these abnormalities. The type and duration of cytopenia depend on several factors (Table 34.1).
I. Pancytopenia because of bone marrow failure
A. Metastases to the marrow
  • Occurrence. Carcinomas of the breast, prostate, and lung are the solid tumors most likely to be associated with extensive marrow metastases. Melanoma, neuroblastoma, and carcinomas of the kidney, adrenal gland, and thyroid also frequently have marrow metastases.
  • Findings. Tumor volume in the marrow does not correlate directly with the degree of hematosuppression. Marrow metastases are often found in patients without any hematologic abnormality. Patients may have bone pain, bone tenderness, radiographic evidence of cortical bone involvement, or elevated serum alkaline phosphatase levels.
    P.640

    • Bone marrow paraneoplastic alterations can result in qualitative and quantitative abnormalities in hematopoiesis. In the absence of marrow metastases, changes can develop that are comparable to those seen in the primary myelodysplastic syndromes, including myelodysplasia in all cell lines, marked reactive changes, stromal modifications, and bone marrow remodeling.
    • Desmoplastic reactions to metastases can result in myelofibrosis.
    • Bone marrow biopsy is superior to aspiration (with examination of the clot specimen) for detection of metastases; both techniques are complementary. Cytological preparations of bone marrow aspirates must be inspected at the edges of the smears for clumps of tumor cells.
    • Peripheral blood abnormalities. Nearly all patients with solid tumors and leukoerythroblastosis have demonstrable metastases. Thrombocytopenia (in the absence of RT or chemotherapy) is the next best indicator. Leukocytosis, eosinophilia, monocytosis, and thrombocytosis each is associated with positive marrow biopsies in about 20% of cases.
B. Marrow fibrosis
  • Occurrence. Extensive primary marrow fibrosis is characteristic of myelofibrosis with agnogenic myeloid metaplasia and late-stage polycythemia vera. Marrow fibrosis may also be secondary to neoplastic infiltration with leukemia or metastatic carcinoma or as a distant effect of some tumors without demonstrable tumor cells in the marrow. Secondary fibrosis in the marrow may also be seen in reaction to the following:
    • Collagen vascular disorders (particularly systemic lupus erythematosus, in which the fibrosis can reverse after treatment with high-dose corticosteroids)
    • Toxic agents (benzene, radiation, cytotoxic agents)
    • Infectious agents (especially tuberculosis and syphilis)
    • Hematologic diseases (myelodysplasia, pernicious anemia, hemolytic anemia)
    • Miscellaneous disorders (osteopetrosis, mastocytosis, renal osteodystrophy, Gaucher's disease, giant lymph node hyperplasia, angioimmunoblastic lymphadenopathy with dysglobulinemia)
  • Findings. Splenomegaly and a leukoerythroblastic blood smear are characteristic of marrow fibrosis of any cause.
C. Marrow necrosis
  • Occurrence. When diagnosed antemortem, marrow necrosis nearly always is due to either sickle cell disease or a malignancy, particularly a hematologic neoplasm. Systemic embolization of fat and marrow frequently occurs. The median survival of patients with marrow necrosis from a malignancy is less than 1 month.
  • Findings. Patients have severe bone pain in the back, pelvis, or extremities (75%), fever (70%), cytopenias, and a leukoerythroblastic blood smear.
    • Serum levels of alkaline phosphatase and lactate dehydrogenase (LDH) are usually elevated.
    • Radiographs are normal.
    • Bone marrow aspiration demonstrates characteristic findings: Individual hematopoietic cells are not recognizable, and cells with indistinct margins and intensely basophilic nuclei are usually surrounded by amorphous acidophilic material.
D. Bone marrow failure secondary to treatment
Ionizing radiation and most chemotherapeutic agents cause suppression of bone marrow function. Although recovery is usual after chemotherapy, recovery after irradiation is inversely proportional to dose and volume treated and may never be complete. Indeed, after doses in excess of 3,000 cGy, the bone marrow may be replaced by fatty and fibrous tissue. The distribution of marrow in the human skeleton is shown in Fig. 34.1. The induction of short-term cytopenias by anticancer therapies is discussed in Chapter 4, section VI.B.2 in “Principles.”
FIG. 34.1. Distribution of bone marrow in healthy 40-year-old subjects. Marrow cellularity is relatively decreased and amounts of fat increased in elderly subjects. (Data from Ellis RE. The distribution of active bone marrow in the adult. Phys Med Biol 1961;5:255.)
P.641

The occurrence of therapy-related myelodysplasia and acute myelogenous leukemia (AML) is even more worrisome for the development of treatment strategies. To develop this complication, the patient must have been treated long enough and then live long enough to manifest this long-term toxicity.
  • Occurrence. Nearly half of the patients have a primary hematologic malignancy. The risk for AML is increased 10- to 50-fold in patients treated for multiple myeloma, Hodgkin lymphoma, Non-Hodgkin lymphoma, ovarian cancer, germ cell tumors, small cell lung cancer, and childhood acute lymphoblastic leukemia (ALL). For children with ALL who achieve complete remission, the risk for therapy-related AML is greater than the risk for developing relapsed ALL. Adjuvant chemotherapy for breast cancer is not associated with an increased risk for AML.
  • Leukemogenic agents. The risk of inducing AML is directly related to the total cumulative dose and probably to dose intensity. The risk may also depend on the schedule of administration; for example, the risk in children with ALL is greatest in those undergoing weekly or biweekly therapy with epipodophyllotoxins.
    • Alkylating agents are the drugs with the most clearly demonstrated leukemogenic potential. Melphalan and chlorambucil are most often associated with AML in this class of drugs.
    • Other drugs. Epipodophyllotoxins (etoposide, teniposide), nitrosoureas, and procarbazine are also leukemogenic. Cisplatin is not a classic alkylating agent and is possibly leukemogenic; however, it is nearly always given in combination with other drugs, some of which are leukemogenic. Hydroxyurea has been implicated as being possibly leukemogenic in the treatment of MPDs.
    • RT is associated with a minimally increased risk for AML when given alone but with a synergistically increased risk when combined with leukemogenic drugs.
    • P.642

  • Chromosome abnormalities, particularly involving chromosomes 5q or 7q, are found in 70% of therapy-linked AML associated with alkylating agents. These same aberrations are seen in patients developing AML after exposure to leukemogenic solvents and pesticides. In contrast, certain balanced translocations involving 11q23 appear to be characteristic of myelodysplasia and AML occurring after treatment with cytostatic agents acting on DNA topoisomerase II, such as etoposide.
  • Natural history. AML usually develops 3 to 5 years after initiation of therapy but can arise after 10 years or longer; the syndrome rarely develops within 1 year. Therapy-induced AML is usually preceded by months to years of myelodysplasia. After AML develops, the course is rapid and usually refractory to treatment. Death usually occurs within 2 to 4 months of diagnosis. An important predictive factor for favorable response to intensive antileukemic therapy is the absence of a preceding myelodysplastic phase.
II. Pancytopenia because of hypersplenism
A. Pathogenesis
Splenic enlargement from any cause (including carcinomatous metastases) may result in phagocytosis of the circulating blood cells and the development of cytopenias. Erythrophagocytosis that causes anemia is a characteristic finding in the bone marrow and in the remainder of the reticuloendothelial system of patients with malignant histiocytosis–hemophagocytic syndrome, which represents a variant of T-cell lymphoma.
B. Diagnosis
The diagnosis of hypersplenism is based on clinical judgment. The only true diagnostic test for hypersplenism is improvement in the cytopenias after splenectomy.
C. Treatment
  • Indications for splenectomy for hypersplenism are all of the following:
    • The patient has palpable splenomegaly.
    • The cytopenia is severe (e.g., anemia requiring frequent transfusions; severe neutropenia associated with recurrent, serious bacterial infections; or thrombocytopenia with hemorrhagic manifestations).
    • Other causes of cytopenia have been ruled out [e.g., disseminated intravascular coagulation (DIC)].
    • A reasonable survival time after splenectomy is expected.
    • The patient's general medical condition is satisfactory enough to make the operative mortality risk acceptable.
    • Surgeons experienced in performing splenectomy under adverse conditions are available.
  • Consequences of splenectomy
    • Postsplenectomy blood picture is characterized by Howell-Jolly bodies, neutrophilia, eosinophilia, basophilia, lymphocytosis, monocytosis, and thrombocytosis.
    • Postsplenectomy sepsis is a potentially fatal complication, especially in children younger than 6 years of age. The most common infecting organisms are Streptococcus pneumoniae and Haemophilus influenzae. The incidence of sepsis in patients with Hodgkin lymphoma who undergo splenectomy has been reported to be 1% to 3%. Immunization may be helpful. Febrile episodes must be treated immediately and aggressively.
III. Anemia in patients with cancer
A. Anemia because of blood loss or iron deficiency
  • Pathogenesis includes ulcerating tumors, extensive surgery, benign gastrointestinal (GI) tract diseases, gastrectomy (unable to use heme iron but able to use ferrous salts), and hemosiderinuria from chronic intravascular hemolysis.
  • Diagnosis. Patients with known GI tract malignancies must not be presumed to be bleeding from an ulcerating tumor (see Chapter 30, section I). Stools should be tested for occult blood.
    • Blood studies may demonstrate microcytosis and hypochromia. Important clues that may signify a recent hemorrhage are polychromasia
      P.643

      (often prominent 5 to 10 days after acute hemorrhage) or thrombocytosis (as a reaction to bleeding). Hypoferremia and hypertransferrinemia are often obfuscated in cancer patients by the presence of concomitant anemia of chronic disease; serum ferritin levels are usually more helpful.
    • Bone marrow examination demonstrating the absence of stainable iron is unreliable in patients with cancer. The presence of stainable iron eliminates iron deficiency.
    • Therapeutic trials. Ferrous sulfate, 325 mg PO given three times daily for 30 days, should elevate the hemoglobin concentration in patients with iron deficiency and otherwise intact hematopoiesis.
B. Anemia because of nutritional deficiencies
results in megaloblastic anemia, macro-ovalocytosis, neutrophil hypersegmentation, and in severe cases, pancytopenia.
  • Folic acid deficiency is the most common cause of megaloblastic anemia in cancer patients. Decreased intake of folate is common with any advanced cancer. Increased requirements for folate develop with autoimmune hemolytic anemia, the postoperative state, prolonged intravenous therapy, and competition for use of folate by rapidly proliferating tumor cells. Folate deficiency may also develop after the use of folate antagonist drugs (e.g., methotrexate).
  • Vitamin B12 deficiency is usually seen in cancer patients who have undergone gastrectomy (the site of intrinsic factor production) or who have malabsorption secondary to lymphoma that involves the ileum (the site of vitamin B12 absorption).
C. Anemia of chronic diseases (ACD)
  • Pathogenesis. ACD is caused by immune activation in reaction to foreign antigens with the production of cytokines that directly inhibit both the action and production of EPO. ACD is more severe with widespread metastases but may be observed in patients with localized tumors.
    The increased levels of tumor necrosis factor (TNF) and IL-1 seen in malignancies and inflammatory conditions result in anemia indirectly by means of interferons (IFNs). TNF stimulates marrow stromal cells to produce IFN-β, and IL-1 acts on T lymphocytes to produce IFN-γ. Both IFN-β and IFN-γ inhibit erythropoiesis directly.
    Neopterin levels, which indicate the activation of macrophages by IFN-γ, are also increased in malignancies. The hemoglobin concentrations are inversely proportional to the blood concentrations of neopterin and IFN-γ. IFN-γ also inhibits granulocytopoiesis, but neutropenia is not a manifestation of ACD. IL-1 also stimulates the release of G-CSF and GM-CSF, which can overcome the inhibitory effects of IFN-γ.
  • Diagnosis
    • Hemogram. The erythrocytes in ACD are usually normocytic and normochromic. Some patients have microcytosis and hypochromia. The reticulocyte count is normal or slightly increased.
    • Serum iron studies. The diagnosis of ACD involves the demonstration of decreased levels of both serum iron and transferrin (total iron-binding capacity). Serum ferritin values are normal or increased.
    • Bone marrow studies demonstrate ineffective erythropoiesis that is manifested by decreased polychromasia of nonnucleated marrow RBCs, shortened RBC life spans, and decreased numbers of sideroblasts. Reticuloendothelial iron may be normal, increased, or decreased.
  • Treatment. ACD is rarely severe enough to necessitate RBC transfusions. However, recombinant human EPO can correct ACD in most situations in which it is encountered.
D. Anemia caused by parvovirus B19
Parvovirus B19 is the etiologic agent of transient acute aplastic crises in patients with underlying hemolytic anemias. This complication is also seen in patients receiving chemotherapy, particularly as treatment of leukemia. An acute infection is manifested by worsening anemia, exanthem, and polyarthralgia.
P.644

In immunocompromised hosts who are unable to produce neutralizing antibodies against the virus, an infection can persist and cause chronic bone marrow failure, usually manifested by anemia. The viral target is an erythroid progenitor cell. The bone marrow shows erythroid hypoplasia. Treatment with commercial hyperimmune gamma globulins may be helpful.
E. Pure red cell aplasia (PRCA)
  • Pathogenesis. More than half of the cases of PRCA (isolated severe hypoplasia of erythroid elements in the marrow) include an associated thymoma, which is usually noninvasive. Lymphoproliferative disorders and various carcinomas have also been associated with PRCA. Rare cases of thymoma have been associated with pure neutropenia (see section III.D for discussion of parvovirus B19).
  • Diagnosis. A normocytic, normochromic anemia and reticulocytopenia are present. Bone marrow biopsy demonstrates markedly decreased to absent erythroid precursors and normal megakaryocytes and myeloid elements. Chest radiographs demonstrate a mediastinal mass if associated with thymoma.
  • Treatment. Removal of a thymoma results in remission of PRCA in about half of the cases. Many patients with and without thymoma have responded to cyclophosphamide therapy.
F. Warm antibody (IgG) immune hemolysis
  • Pathogenesis. Autoimmune hemolysis because of IgG antibodies most commonly occurs in patients with lymphoreticular neoplasms. More than half of the patients in some series have an associated malignancy, but only 2% of cases are associated with solid tumors. This complication has also been reported after treatment with various cytostatic drugs (for example, fludarabine). The IgG-coated erythrocytes are removed from the circulation by the reticuloendothelial system, predominantly by the spleen (extravascular hemolysis).
  • Diagnosis. Patients with warm antibody autoimmune hemolysis usually have an insidious onset of severe anemia, mild jaundice, and splenomegaly. The blood smear shows polychromasia, a significant degree of spherocytosis, and often, nucleated RBCs. Reticulocytes are typically increased but may be normal if any other cause of anemia is also present. The direct antiglobulin test (DAT, or Coombs' test) is positive with anti-IgG or anticomplement antisera, usually with specificity for the Rh blood group system.
  • Treatment. Prednisone and successful treatment of the tumor are necessary. Patients with solid tumors associated with immune hemolysis respond to prednisone infrequently. Patients who have an unsatisfactory response or need chronic corticosteroid therapy require splenectomy if their general condition permits.
G. Cold antibody (IgM) immune hemolysis
  • Pathogenesis. Cold agglutinins are IgM molecules that attach to RBC membranes at cold temperatures and fix complement. At 37 °C, the IgM molecules dissociate from the cell, but the complement remains fixed. Cold agglutinins are most common in lymphoma and are rare in other malignancies. Overt hemolysis (often intravascular) is unusual except in patients with very high titers (greater than 1:1,000) of cold agglutinins.
  • Diagnosis. Patients with high titers of cold agglutinins may have acrocyanosis or Raynaud's phenomenon. RBC agglutination may be observed on blood smears, but spherocytes are not prominent. The DAT is strongly positive when performed at 4 °C but is positive only with anticomplement antisera at 37 °C.
  • Treatment. There is no satisfactory treatment for cold agglutinin hemolytic anemia except for control of the underlying disease.
H. Microangiopathic hemolytic anemia hemolysis (MAHA)
with erythrocyte fragmentation has been described in patients with adenocarcinoma (particularly gastric cancer) and hemangioendothelioma. The pathophysiology of MAHA involves fibrin strands of DIC, pulmonary intraluminal tumor emboli,
P.645

narrowing of pulmonary arterioles by intimal proliferations, or a side effect of chemotherapy. Most patients with MAHA, however, probably have DIC or chemotherapy-associated thrombotic thrombocytopenia (see section IV.C).
IV. Thrombocytopenia because of increased platelet destruction
Decreased production is by far the most common cause of thrombocytopenia in patients with cancer (see section I). Splenic sequestration may cause thrombocytopenia, almost always in association with anemia (see section II). Increased destruction of platelets is usually associated with normal megakaryocytes in the bone marrow and decreased platelet life spans.
A. DIC
is the most common cause of increased destruction of platelets in cancer patients (see “Coagulopathy,” section II).
B. Idiopathic thrombocytopenic purpura (ITP)
complicates lymphoproliferative diseases, especially malignant lymphoma and chronic lymphocytic leukemia, and is rarely associated with carcinoma. Thrombocytopenia is due to reticuloendothelial system destruction of IgG-coated platelets.
  • Diagnosis of ITP is made presumptively in the absence of evidence of DIC or of drug-induced thrombocytopenia with the finding of a nondiagnostic bone marrow containing normal or increased numbers of megakaryocytes.
  • Treatment. Control of the underlying disease is essential for satisfactory control of ITP.
    • Patients are treated with prednisone, 60 to 80 mg/day PO. Single alkylating agents or vinca alkaloids successfully achieve remission in some patients. Splenectomy is indicated in patients who fail the above measures and have symptomatic thrombocytopenia or require relatively high doses of prednisone chronically.
    • Many cases of ITP are chronic; platelet counts are 50,000 to 80,000/µL. In the absence of symptoms, it is best to observe these patients without giving long-term immunosuppressive therapy.
C. Chemotherapy-induced thrombotic thrombocytopenic purpura (TTP) or hemolytic–uremic syndrome (HUS)
TTP/HUS can develop during the treatment of patients with cancer, particularly when using mitomycin C for adenocarcinoma. Therapy with cisplatin, bleomycin, cyclosporine, or gemcitabine has also been associated with this complication. TTP has also occurred with clopidogrel (Plavix), ticlopidine (Ticlid), and tacrolimus (used for transplant rejection prophylaxis).
Chemotherapy-induced TTP/HUS usually occurs 2 to 9 months after cessation of treatment, even when the cancer is in remission (about one-third of patients). Noncardiogenic pulmonary edema develops in 65% of patients with this syndrome, which is rapidly lethal if not successfully treated.
More than 90% of cases have been associated with mitomycin C. About 10% of patients treated with mitomycin C develop TTP/HUS, especially when the cumulative dose is more than 60 mg. Manifestations are often precipitated or exacerbated by transfusion of blood products.
  • Diagnosis. TTP/HUS is characterized by the extensive deposition of hyalin-like material in arterioles and capillaries. Diagnostic hallmarks of TTP/HUS are microangiopathic hemolysis and severe thrombocytopenia; other features often include markedly elevated serum LDH levels, rapidly changing neurological abnormalities, fever, and renal dysfunction. Coagulation abnormalities associated with DIC are absent.
  • Treatment. Transfusion of plasma and intensive plasmapheresis have been successful in achieving remissions in classic TTP/HUS, which was formerly considered to be uniformly fatal. Treatment of chemotherapy-induced TTP/HUS with staphylococcal protein A extracorporeal immunoabsorption of circulating IgG immune complexes also achieves significant responses in half of the patients. Normalization of platelet counts and LDH values is seen 7 to 14 days after starting treatment.
V. Granulocytopenia
Granulocytopenia in cancer patients is usually the result of chemotherapy, radiotherapy, other drugs, severe infection, or myelophthisis. An immune or cytokine basis is involved in the granulocytopenia associated with
P.646

T-γ-lymphoproliferative disease (syndrome of large granular T lymphocytes) and rare cases of thymoma. Experimental evidence also supports the existence of paraneoplastic suppression of granulopoiesis. All of these entities are discussed elsewhere in this book.
VI. Blood component therapy
Hematopoietic growth factors are discussed in Chapter 4, section X in “Chemotherapeutic Agents.”
A. Transfusion of erythrocytes
  • Indications for transfusion of packed RBCs (PRBC) are for increasing blood volume (when acute blood loss threatens the integrity of the cardiovascular system) and for increasing oxygen-carrying capacity (when anemia causes or threatens tissue hypoxia). Most patients tolerate chronic, moderately severe anemia well. No specific hemoglobin value mandates transfusion. PRBCs are given to increase the oxygen-carrying capacity of blood for actual or incipient congestive heart failure or to reverse cardiac or central nervous system ischemic symptoms. When the hemoglobin level that precipitated symptoms is determined, patients with chronic anemia are transfused prophylactically to exceed that level.
  • Transfusion reactions
    • Fever and chills. Most febrile reactions are caused by antibodies in the recipient directed against granulocytic antigens and specific human leukocyte antigens (HLAs) on leukocytes in the donor blood. Febrile reactions occur in up to 80% of patients who receive multiple transfusions. The reaction usually does not start until 30 to 120 minutes into the transfusion.
    • Allergic reactions involving urticaria or anaphylaxis develop in 5% of transfused patients. Some of these reactions are due to antibodies in the recipient directed against immunoglobulin components and other proteins in the plasma of the donor. These kinds of reactions or anaphylaxis are particularly likely to occur in patients with congenital IgA deficiency (1 per 800 people).
    • Major acute hemolytic transfusion reactions are most likely to occur as a result of human error during blood preparation or administration. Fever and chills usually develop within the first 30 minutes into the transfusion and are often accompanied by tachycardia, hypotension, tachypnea, oliguria, hemoglobinuria, and DIC. The risk for a fatal hemolytic transfusion reaction is 1:100,000.
    • Delayed hemolytic transfusion reactions occur 5 to 10 days after transfusion, particularly in association with alloantibodies to antigens of the Kidd blood group system.
    • Posttransfusion purpura is manifested by severe thrombocytopenia developing 5 to 8 days after transfusion and occurs in the 2% of patients who lack the platelet antigen PlA1.
    • Bacterial contamination occurs rarely in packed RBC units (usually with cryopathic gram-negative bacteria) but is more likely with platelet packs that are stored (at room temperature) for more than 4 days.
    • Viral contamination. Predonation screening interviews and postdonation serologic testing have significantly reduced the incidence of some transfusion-transmitted viral infections [hepatitis B, hepatitis C, and human immunodeficiency virus (HIV)]. The risks (per unit for blood units that are negative in laboratory testing) of transmitting viruses through transfusion are as follows:
      • Hepatitis B virus, 1:70,000
      • Hepatitis C virus, 1:100,000
      • HIV, 1:500,000
      • Human T-cell lymphotrophic virus types 1 and 2, 1:641,000
    • Graft-versus-host disease (GVHD) can occur after blood cell transfusion in patients who have undergone a conditioning regimen for bone marrow transplantation (BMT) or who have acute lymphoblastic leukemia or congenital immunodeficiency. GVHD can also occur in
      P.647

      patients who are not immunocompromised if the blood donor is homozygous for one of the HLA haplotypes of the recipient and particularly if the donor is a first-degree relative.
    • Other complications include those associated with massive transfusion (blood volume overload, hypocalcemia, hyperkalemia, hypothermia), iron overload with chronic transfusions, and alloimmunization.
  • Uses for erythrocyte preparations
    • Fresh whole blood. None
    • PRBCs. The mainstay of erythrocyte transfusion therapy
    • Saline-washed PRBCs. Patients who have IgA deficiency (particularly those with high anti-IgA titers), prior urticarial reactions with transfusions, or the need to avoid transfusion of complement
    • Leukocyte-reduced PRBCs. Multiple-transfusion patients with prior febrile nonhemolytic transfusion reactions; also, immunocompromised patients in whom reducing the risk for transfusion-transmitted cytomegalovirus (CMV) is sought (particularly when seronegative units for CMV are not available). See section VI.C.2.c for important issues involving leukodepletion filters.
    • Frozen RBCs. Source for rare blood types, a backup supply for the common blood types, a substitute for saline-washed or leukocyte-filtered PRBCs when those methods fail to prevent febrile or allergic transfusion reactions, and an additional method of autologous donation. The extensive washing required to remove the cryopreservatives in frozen RBCs renders the suspension totally free of all leukocytes, platelets, and plasma constituents. The major limitations are the cost and the time required to prepare and store cells.
    • Gamma-irradiated PRBCs are given to prevent viable T lymphocytes from causing transfusion-induced GVHD in the recipient. A dose of 1,500 cGy is usually administered.
    • Directed donor PRBCs do not decrease the risk for transmission of any virus. Furthermore, these units are associated with an increased risk for GVHD when provided by first-degree relatives to immunocompromised patients.
B. Transfusion of granulocytes
Granulocytes collected by apheresis are rarely helpful in treating patients with granulocytopenia. The paramount factor in determining the outcome of sepsis is the recovery of marrow function. Transfusion of leukocytes often results in GVHD and transmission of CMV. Prophylactic transfusions are useless. If granulocyte transfusion is used, the transfused cells should be irradiated for severely immunocompromised patients, and donors who are seronegative for CMV should be used for seronegative recipients.
Granulocyte harvesting from the donor is promoted by the use of G-CSF or corticosteroids. The donor and recipient must be compatible for Rh and ABO erythrocyte antigens. Daily granulocyte transfusions may be occasionally helpful only if all of the following criteria are met:
  • Recovery of bone marrow function is a reasonable expectation but is not expected to occur for 1 week.
  • The absolute granulocyte count is less than 200/µL.
  • A serious bacterial or fungal infection is proved by culture.
  • The infection is not responding to the appropriate antibiotics.
C. Transfusion of platelets
  • Factors influencing the decision to transfuse platelets
    • Platelet count. Spontaneous hemorrhage rarely occurs with platelet counts above 20,000/µL. Platelet counts of less than 10,000/µL are associated with an increased risk for spontaneous hemorrhage, especially when the thrombocytopenia results from decreased production rather than from increased platelet destruction. Progressively worsening thrombocytopenia is more likely to be associated with active hemorrhage than with stable or increasing platelet counts.
      • P.648

    • Platelet age. Young platelets (i.e., produced after peripheral destruction) are larger and better able to provide hemostasis than old platelets. Usually, patients with immune or postinfectious severe thrombocytopenia have no serious hemorrhagic sequelae.
    • Active bleeding, uncontrollable by local measures, or bleeding into vital or inaccessible organs, is an absolute indication for platelet transfusion in patients with thrombocytopenia of nearly any severity.
    • Fever, infection, and corticosteroid therapy increase the risk for serious hemorrhage in patients with very low platelet counts.
    • Drugs and diseases adversely affecting platelet function may necessitate platelet transfusions in times of hemorrhage or surgery despite adequate platelet counts (see section VI.C.6).
    • Immune thrombocytopenia usually makes platelet transfusions useless.
    • Patients with thrombocytopenia that is refractory to platelet transfusion may be alloimmunized, but they also may have DIC, TTP/HUS, or ITP.
  • Problems associated with platelet transfusion
    • Alloimmunization. Compatibility between donor and recipient for both ABO and HLAs is important for achieving a successful platelet count increment after transfusion. Alloimmunization requires the presence of class I and class II HLAs. Platelets alone do not result in the development of antibodies because they carry only class I HLAs and platelet-specific antigens; the class II antigens necessary for the development of alloimmunization are provided by transfused monocytes, lymphocytes, and dendritic cells. Rh antigens play only a minor role in alloimmunization after platelet transfusions.
    • Reactions to platelet transfusion. Infectious contamination occurs rarely, but more commonly than with PRBCs because platelets are stored at room temperature for 5 days. Hemolysis of the small numbers of contaminating donor RBCs in donor platelet concentrates is of minor consequence. Febrile reactions, however, occur often in ABO-compatible platelet transfusions because:
      • Recipient antibodies to white blood cells (WBCs) attack donor WBCs contained in transfused platelet packs. This reaction is prevented by effective leukodepletion of platelet packs.
      • Cytokines released by leukocytes during storage, particularly TNF-α and IL-1β (which are exceptional pyrogens), are passively transfused. This reaction is prevented by performing leukodepletion before storage of the platelet packs.
      • Recipient antibodies to cells and proteins in the donor unit form immune complexes that trigger the release of cytokines. This reaction involving incompatible platelets is unaffected by leukodepletion and justifies further testing for HLA antibodies or platelet-specific antibodies, if available.
    • Leukodepletion filters remove donor leukocytes by barrier retention of the filters' microfibers, by adherence to the filter material, and by platelet-leukocyte–mediated interactions.
      • Leukocytes are more thoroughly removed at lower temperatures than at body temperature and when filtration is performed in the blood bank laboratory than at the bedside.
      • Hypotensive reactions to platelet transfusions appear to be caused by elevated bradykinin levels in platelet packs obtained from donors who were taking angiotensin-converting enzyme (ACE) inhibitors and transfused through certain leukodepletion filters at bedside. This reaction does not appear to occur when blood is filtered in the laboratory or when leukocytes are depleted before storage. Until this important complication of platelet transfusion is fully
        P.649

        elucidated, patients receiving ACE inhibitors who also require leukodepleted blood components should probably receive blood that has been depleted of leukocytes in the laboratory rather than at the bedside.
  • Selection of which preparation to transfuse depends on expected future transfusions and the presence of alloimmunization.
    • Random (ABO-compatible) units are obtained from multiple donors of whole blood. Platelet concentrates (without regard to ABO compatibility) may be used in patients with transient thrombocytopenia that is not expected to recur and when platelets are needed immediately.
    • Single-donor platelets (plateletpheresis packs) are obtained by density centrifugation. About 6 to 8 units may be obtained from one donor two or three times weekly. Single-donor platelet packs are the preferred blood product in conditions that require recurrent platelet transfusions because alloimmunization is delayed.
      Alloimmunization may be prevented when using this blood product in patients receiving chemotherapy.
    • HLA-compatible platelets. HLA-matched platelets are required in alloimmunized patients but are not always available. The likelihood of an identical HLA match is 1 in 4 among siblings and 1 in 1,000 in the general population.
    • Platelets cross-matched for ABO compatibility are available for potential use in alloimmunized patients.
    • Platelets from family members should be avoided in patients who are possible candidates for BMT. The marrow donor may be used as the source of HLA-identical platelets, however, after the transplantation conditioning program has begun.
  • Prophylactic transfusions
    • Acute leukemia. Prophylactic transfusion of these patients with platelets is recommended to maintain the count above 10,000/µL.
    • In aplastic anemia, prophylactic transfusions are avoided if possible.
    • Pregnancy. Platelet packs are administered to patients with a platelet count of less than 100,000/µL just before delivery. After delivery, platelet counts should be maintained above 50,000/µL for 1 week. The possibility of DIC should be evaluated in patients with continued or massive postpartum bleeding associated with thrombocytopenia. Pregnant patients with thrombocytopenia induced by myelosuppressive therapy or leukemia are given platelet transfusions empirically.
  • Effectiveness of platelet transfusions is determined by measuring platelet counts just before, 1 hour after, and 24 hours after transfusions. If the patient does not respond with an increase of about 25,000 in the platelet count after 1 hour, the transfusion should be considered a failure. The result at 24 hours can be further affected by concurrent hematologic complications.
  • Other measures
    • Diseases affecting platelet function. Patients with uremia require dialysis, cryoprecipitate, or desmopressin acetate (DDAVP) to improve platelet function. In patients with platelet dysfunction secondary to paraproteins, it is necessary to control the underlying disease or to perform plasmapheresis.
    • DDAVP may be useful in patients with drug-induced platelet dysfunction at a dose of 0.3 µg/kg given over 20 minutes.
    • Alloimmunized patients who are refractory to transfused platelets. High-dose intravenous gamma globulin (400 mg/kg per day for 5 days) occasionally permits better platelet increments in patients who are refractory to platelet transfusion. Cross-matched platelets may be helpful. Plasmapheresis may be tried empirically in difficult situations.
      • P.650

    • Menorrhagia in patients with thrombocytopenia should be treated with medroxyprogesterone, 20 mg PO daily, to induce amenorrhea. Alternatively, leuprolide, 3.75 mg IM monthly, can be used if the platelet count is high enough to permit IM administration. Treatment is continued until the platelet count exceeds 60,000/µL.
D. Transfusion of plasma proteins
  • Preparations
    • Fresh-frozen plasma (FFP) contains all coagulation factors and is useful in replacement of all acquired clotting factor deficiencies (e.g., DIC, massive transfusion, liver disease). The indications for FFP are as follows:
      • Replacement of isolated coagulation factor deficiencies
      • Reversal of documented coagulation factor deficiencies after massive blood transfusions
      • Reversal of warfarin effect in patients requiring immediate surgery or having active bleeding
      • Treatment of antithrombin III deficiency and thrombotic thrombocytopenic purpura
    • Cryoprecipitate contains von Willebrand's factor, fibrinogen (factor I), factor VIII, and factor XIII. Cryoprecipitate is useful in treating acquired deficiencies of fibrinogen and factor VIII (e.g., DIC) when volume overload from plasma treatment is to be avoided and in severe von Willebrand's disease.
    • Plasma protein fractionation has resulted in the following commercially available products:
      • Fibrinogen. This form is never indicated because of the 100% risk for hepatitis.
      • Prothrombin complex (factors II, VII, IX, X, protein C, and protein S) is used in congenital factor deficiencies and in occasional cases of coumarin overdose with life-threatening hemorrhage. The risk for hepatitis with this blood product is 60%.
      • Albumin and purified protein fraction have the same concentration of albumin and the same cost. They are useful for blood volume expansion, but their use in chronic hypoalbuminemia of malabsorption, nephrosis, or cirrhosis or as a nutritional supplement is futile.
      • Gamma globulin is useful for passive immunization.
    • Hyperimmune intravenous gamma globulin must be infused at a rate slower than 1 mL/min to avoid complications. This very expensive product is of definite therapeutic importance in only a few clinical circumstances:
      • Congenital humoral immunodeficiency states
      • Acquired humoral immunodeficiency states (e.g., chronic lymphocytic leukemia, lymphoma, myeloma) when complicated by recurrent bacterial infections that do not respond to prophylactic antibiotics
      • Platelet alloimmunization in conjunction with platelet transfusion
      • ITP when severe or life-threatening hemorrhage occurs, when severe thrombocytopenia refractory to steroids occurs during pregnancy, or when splenectomy is performed and hemostasis is a problem
  • Hazards
    • Allergy. All plasma preparations are associated with a small incidence of serum sickness reactions. Fever, urticaria, or erythema may also occur in reaction to residual leukocyte antigens.
    • Volume overload is an important consideration when administering FFP. Citrate toxicity may occur with very rapid transfusion rates (100 mL/min).
    • Venous thrombosis and DIC occur with prothrombin-complex transfusions.
    • Infection with hepatitis B, hepatitis C, delta agent hepatitis, HIV, CMV, and Epstein-Barr virus is a potential risk for all plasma products.
      P.651

      • Very high risk: fibrinogen, prothrombin complex, repeated use of cryoprecipitate
      • Intermediate risk: single-donor units screened for hepatitis B surface antigen of plasma
      • Very low risk: gamma globulin, albumin, purified protein fraction (nil for HIV)
Coagulopathy
I. Thrombosis (hypercoagulability)
Multiple or migratory venous thrombosis in cancer patients has been repeatedly documented since Trousseau's description in 1865. An accelerated course of intermittent claudication and of ischemic heart disease has also been described in cancer patients and probably represents additional variants of Trousseau's syndrome.
A. Incidence
The overall incidence of thrombotic episodes in cancer patients is 10% to 15%, especially during postoperative periods. About 3% of patients with idiopathic venous thrombosis ultimately are proved to have a malignancy, particularly during the first 6 months after diagnosis. Pulmonary emboli have been found at necropsy in about half of the patients with disseminated cancer and have antedated the diagnosis of cancer in 1% to 15% of patients. The malignancies most commonly associated with thrombosis are MPDs and carcinomas of the GI tract, lung, or ovary (only 7% of patients with pancreas cancer develop classic Trousseau's syndrome).
B. Mechanisms for hypercoagulability
  • Cancer is associated with the following factors:
    • Direct production of two well-characterized tumor cell–associated procoagulants, the cancer procoagulant (CP) and tissue factor–like procoagulant (TF). CP is a cysteine protease that activates factor X directly in the absence of factor VII and is not found in normal tissue. TF forms a complex with factor VIIa to activate factors IX and X and is produced by many solid tumor cells and leukemic blasts.
    • Endothelial cells becoming procoagulant under the influence of inflammatory cytokines, particularly TNF and IL-1, which can induce TF expression on tumor-associated macrophages and endothelial cells. TF also upregulates expression of vascular endothelial growth factor by tumor cells.
    • Increased platelet reactivity secondary to either tumor-platelet interactions or clonal abnormalities (MPDs)
    • Various laboratory findings that are not predictive of thromboembolic disease in cancer patients (increased levels of platelets, markers of platelet activation, markers of thrombin generation, fibrinogen and factors V, VIII, IX, and XI; decreased plasma levels of antithrombin-III (AT-III); suppression of fibrinolytic activity)
    • The formation of fibrin-platelet vegetations on mitral or aortic valves, resulting in noninfectious endocarditis with paradoxical emboli to peripheral organs. Fewer than one-third of affected afebrile patients have heart murmurs. Most vegetations, which are smaller than 2 mm, are not detected by echocardiography.
    • Localized anatomic changes, such as tumor compression and venous stasis, can precipitate thrombosis. The tumor's disruption of blood vessels exposes collagen and basement membrane, which may trigger clotting. Tumor neovascularization activates both factor XII and platelet reactions.
  • Comorbid factors, such as advanced age, bed rest, infection, surgery, and drugs, play a contributory role for blood hypercoagulability to become manifest clinically.
    • P.652

  • Cancer therapies associated with enhanced risk for thrombosis are high-dose chemotherapy with BMT, asparaginase, high doses of estrogen, and tamoxifen. Several cytotoxic agents have been reported to cause thromboembolism but the true incidence and mechanisms are not clear.
    Tamoxifen increases the risk for venous thrombosis slightly (1.5- to 2-fold) when given alone and increases the risk for venous and arterial thrombosis significantly higher when given concomitantly with chemotherapy, particularly to premenopausal women. The presence of activated protein C resistance as a result of the inheritance of factor V Leiden or of the prothrombin G20210A gene mutation increases the risk further.
C. Diagnosis in patients with idiopathic venous thromboembolism
  • The clinical diagnosis of thrombosis is made by physical examination and venous ultrasonography or venography. The presence of venous thrombosis, a heart murmur, and arterial embolism suggests an underlying mucin-producing carcinoma.
  • An occult malignancy should be sought in patients who present with any of the following:
    • Idiopathic deep-vein thrombosis or pulmonary emboli
    • Idiopathic deep-vein thrombosis combined with arterial thrombosis
    • Idiopathic thrombosis that is recurrent or at multiple sites
    • Thrombosis that is resistant to anticoagulation therapy
    • Associated paraneoplastic syndromes
  • A reasonable screening evaluation for occult cancer in patients with thrombotic disease includes a thorough history and physical examination (including rectal or pelvic examination), complete blood count, basic chemistry panel, LDH, carcinoembryonic antigen, prostate specific antigen in men older than 50 years, urinalysis, stool for occult blood, and chest radiograph. An abdominopelvic CT scan can be obtained for patients with any of the conditions listed in section I.C.2.b, section I.C.2.c, section I.C.2.d and section I.C.2.e.
  • Laboratory tests of coagulation can be obtained during the first idiopathic venous thromboembolic event in an otherwise healthy person to seek a possible biological defect predisposing to thrombosis. Such assays would include the following:
    • Assays for lupus anticoagulant and serologic tests for antiphospholipid antibodies
    • Functional assays for protein C and AT-III
    • Functional assays for protein S (immunologic assays of total and free protein S)
    • Clotting assay for resistance to activated protein C (genetic test for factor VLeiden if clotting assay is positive)
    • Screening for dysfibrinogenemia (thrombin time, immunologic and functional assays of fibrinogen)
    • Total plasma homocysteine
    • Genetic test for prothrombin gene mutation (prothrombin 20210A)
D. Management of recurrent thrombosis in cancer patients
is difficult because it is often resistant to therapy and because patients often have worrisome sites for potential hemorrhage.
  • Anticoagulant therapy. Standard-dose intravenous heparin, extended minidose heparin (5,000 to 10,000 IU/day SC), adjusted-dose SC heparin (while monitoring the partial thromboplastin time), and weight-adjusted low-molecular-weight heparin (LMWH) are options for initiating therapy, depending on the clinical and social circumstances.
    The attractiveness of LMWH is the ability to treat venous thrombosis outside of the hospital setting without the need for monitoring clotting tests; the switch to oral warfarin is made after 8 to 12 days. For difficult cases, treatment with LMWH may be extended well beyond the usual transition period to oral therapy with warfarin, which is usually begun 1 day after starting unfractionated heparin.
    P.653

    If there are concerns about potential bleeding, low-dose warfarin may be used with an international normalized ratio (INR) target of 1.4 to 1.9. The dose of warfarin can be increased to maintain a higher INR for recurrent thrombosis. The necessary duration of warfarin therapy in cancer patients is unclear.
  • Contraindications to anticoagulant therapy include the following:
    • Preexisting clotting defect or bleeding source
    • Inaccessible ulceration (e.g., GI tract)
    • Recent hemorrhage or surgery in the eye or central nervous system
    • Severe hypertension or bacterial endocarditis
    • Regional or lumbar anesthesia; T-tube drainage
    • Pregnancy (if anticoagulation is mandatory, heparin or LMWH is used because it crosses the placenta less readily than warfarin)
  • Vena caval interruption, usually with a Greenfield filter, is performed if anticoagulants are contraindicated. The filter is effective for preventing pulmonary embolism, but the risk for recurrent venous thrombosis increases.
  • Graduated compression stockings should be used if practical, particularly in postoperative patients.
  • Removal of the tumor may control thrombotic episodes but is often impossible.
  • Special considerations for anticoagulation in cancer patients. The objective in treating venous thrombosis (prevention of death due to and other complications of pulmonary embolism) is not necessarily applicable in the preterminal patient with cancer. The goal of anticoagulation in these patients is more likely to prevent pain in the extremities or chest. Therapy with warfarin in cancer patients is often chaotic and associated with unpredictable changes in dose response because of the presence of poor nutrition, impaired liver function, infection, and concomitant medications (especially antibiotics). Furthermore, temporary cessation of anticoagulation may be necessary because of thrombocytopenia induced by chemotherapy.
II. DIC
is a frequent complication of metastatic cancer. Local or diffuse thrombosis or hemorrhage, in all combinations, can occur. The incidence depends on the definition and assays used. Severe DIC is common in only two malignancies: carcinoma of the prostate and acute hypergranular promyelocytic leukemia (type M3).
A. Diagnosis
  • Clinical features
    • Type of bleeding. Patients with severe DIC bleed from multiple sites simultaneously. Patients with chronic DIC (the usual DIC in malignancy) may have minimal bleeding.
    • End-organ damage. Microangiopathic hemolysis, hypotension, oliguria, and renal failure are frequent complications of serious DIC.
  • Laboratory tests. No single test is diagnostic for DIC.
    • Blood smear. The numbers of circulating platelets are decreased and fragmented erythrocytes or microspherocytes are often seen.
    • Platelet count. Thrombocytopenia occurs nearly always, but DIC rarely causes platelet counts of less than 50,000/µL.
    • Clotting tests. Prothrombin time (PT) and activated partial thromboplastin time (PTT) may be slightly shortened, normal, or prolonged. Thrombin time (TT) prolongation occurs with severe hypofibrinogenemia (<50 mg/dL) or clinically significant elevation of fibrin degradation products; the TT can also be prolonged with heparin therapy, dysfibrinogenemia, or malignant paraproteinemia.
    • Fibrinogen titer is usually decreased. Fibrinogen concentrations greater than 50 mg/dL (normal range is 200 to 400 mg/dL) should not result in abnormalities of the TT.
    • Paracoagulation tests for fibrin monomers (protamine sulfate or D-dimers) are positive in more than 95% of patients with DIC.
  • DIC versus primary fibrinolysis. Although primary fibrinolysis is rare
    P.654

    and DIC is common, differentiation between these disorders is important to plan treatment. These disorders are compared in Table 34.2. The platelet count, paracoagulation test, and euglobulin lysis separate the disorders.
    TABLE 34.2. COMPARISON OF ACUTE DISSEMINATED INTRAVASCULAR COAGULATION (DIC) AND PRIMARY FIBRINOLYSIS
    Feature | Acute DIC | Primary Fibrinolysis
    Incidence | Common | Very rare
    Plateletsa | Decreased | Usually normal
    Paracoagulation test (fibrin monomers)a | Positive | Negative
    Clot lysis or euglobulin lysis timea | Normal or long | Rapid
    Fibrinogen | Decreased | Decreased
    Fibrin degradation products | Variable | Large amounts
    aDiscriminatory assays.
  • Severity of DIC manifestations depends on the underlying diagnosis, the acuteness of the DIC, the integrity of the reticuloendothelial system, and the intensity of secondary fibrinolysis. Some patients hemorrhage profusely and have marked abnormalities of all of the tests for DIC. On the other hand, DIC may be subclinical and manifested only by a positive paracoagulation test and mild thrombocytopenia.
B. Management
Few patients are helped if the underlying problem is not corrected. Patients should be treated if the triggering process is ongoing (e.g., an active, acute infection) and if DIC is causing end-organ damage. Treatment is not necessary for laboratory manifestations alone. The following sequence is recommended:
  • Treat the underlying disease. For patients with cancer, this is often futile, but the possible advantages of antimicrobial therapy, further surgery, RT, or chemotherapy should be considered.
  • The clotting process should be stopped with heparin unless there are contraindications.
  • Administration of blood components. Platelet packs are given in the presence of thrombocytopenia and serious bleeding. FFP or cryoprecipitate usually improve factor deficiencies unless the clotting process is severe. Cryoprecipitate is useful in patients with borderline cardiac reserve who cannot tolerate large volumes of FFP.
  • Fibrinolysis is inhibited only if necessary, that is, if the patient has documented primary fibrinolysis or DIC with life-threatening bleeding and evidence of extensive secondary fibrinolysis (i.e., shortened euglobulin lysis time). Fibrinolysis may be inhibited by ε-aminocaproic acid (EACA, Amicar); renal failure is a relative contraindication for EACA use. A loading dose of 5 g is followed by 1 g/hour IV or 2 g every 2 hours PO. If the episode of DIC has abated, EACA may be given alone. If the status of DIC is uncertain or ongoing, heparin should be given with EACA.
  • Antiplatelet drugs (aspirin and dipyridamole) may be useful in patients with chronic DIC who are not bleeding.
  • Patient surveillance. The platelet count, paracoagulation test, and clinical evaluation are the most useful factors to follow. The reptilase time (performed like the TT) is sensitive to the presence of fibrin degradation products; unlike the TT, the reptilase test is not affected by heparin.
III. Primary fibrinolysis
Primary fibrinolysis occurs essentially only in prostatic carcinoma, advanced cirrhosis of the liver, heat stroke, or amniotic fluid embolism.
A. Malignancies
may promote fibrinolysis by releasing plasminogen activators, such as urokinase or other proteolytic enzymes. Extensive metastatic liver
P.655

disease may result in decreased clearance of plasminogen and its activators. Prostatic carcinoma and, to a lesser extent, benign prostatic conditions are capable of triggering both thrombosis and fibrinolysis. Other cancers that have been reported to activate fibrinolysis are sarcoma and carcinomas of the breast, thyroid, colon, and stomach.
B. Diagnosis of primary fibrinolysis;
see section II.A.3.
C. Management of primary fibrinolysis;
see section II.B.4.
IV. Other hemostatic defects associated with cancer
A. Platelet function abnormalities
are common in malignancies.
  • Mechanisms
    • Coating of platelet surfaces by fibrin degradation products with DIC
    • Coating of platelets by paraproteins with myeloma
    • Concomitant azotemia
    • Inherent platelet dysfunction associated with myelodysplastic disorders or MPDs
    • Patients may be taking drugs with antiplatelet activity, such as aspirin, other nonsteroidal anti-inflammatory drugs, or clopidogrel.
  • Diagnosis
    • Signs of platelet dysfunction include easy bruisability, gingival bleeding with toothbrushing, and other minor mucosal bleeding.
    • Laboratory studies. The template bleeding time is the best available clinical tool for demonstrating abnormal platelet function. A variety of in vitro platelet function tests have uncertain clinical validity. Thrombocytopenia, DIC, and azotemia should be ruled out by appropriate tests.
  • Treatment. Patients with bleeding and platelet dysfunction require treatment of the underlying disorder and may require platelet transfusions. DDAVP, 0.3 µg/kg, may also be helpful temporarily.
B. Paraproteinemia
Hemostatic abnormalities associated with plasma cell myeloma were discussed in Chapter 22, section IX.A.1.a.(1).
C. Liver metastases
when extensive, can result in inability to synthesize clotting factors. Treatment with vitamin K is ineffective. Bleeding may be controlled by the administration of FFP, which also may be impractical.
D. Dysfibrinogenemia
Dysfibrinogens are abnormal fibrinogen molecules, which may be inherited or acquired in association with hepatocellular carcinoma or liver metastases. The PT, PTT, and TT are all markedly abnormal. Fibrinogen concentrations are low when measured by clotting methods but are normal when measured by immunologic or physical precipitation methods. Hemorrhage is not common with dysfibrinogenemia but may occur.
E. Acquired circulating inhibitors of coagulation
occur in a wide variety of tumors (e.g., a heparin-like inhibitor has been described in mastocytosis). It is doubtful that these inhibitors are responsible for hemorrhage in the absence of other causes, such as uremia or thrombocytopenia.
F. Specific factor deficiencies
  • Factor XIII deficiency or dysfunction is common in patients with cancer but usually does not cause clinical problems. The PT, PTT, and TT are normal, but the assay for factor XIII is abnormal. Hemorrhagic episodes are treated with FFP, 5 mL/kg weekly.
  • Factor X deficiency may occasionally be an isolated coagulation abnormality in patients with amyloidosis. Hemorrhagic episodes are treated with FFP or prothrombin complexes.
  • Factor XII and Fletcher factor (prekallikrein) deficiencies have been described in patients with cancer but have little clinical significance.
  • Acquired von Willebrand's disease has been reported in cancer patients, particularly in the MPDs in association with marked thrombocytosis. (See Chapter 24, section II.C.2 in “Comparable Aspects.”)
G. Hemostatic abnormalities associated with cytotoxic agents
  • Hypofibrinogenemia or dysfibrinogenemia is an almost universal complication of treatment with L-asparaginase.
  • Vitamin K antagonism occurs with actinomycin D therapy.
    • P.656

  • DIC is a common complication of administration of mithramycin.
  • Primary fibrinolysis has been reported to be activated by the anthracyclines.
  • Platelet dysfunction (of questionable significance) has been reported with cytarabine, daunorubicin, melphalan, vincristine, mitomycin C, L-asparaginase, and high-dose chemotherapy in preparation for BMT.
  • Budd-Chiari syndrome is associated with dacarbazine therapy.
Suggested Reading
Castello A, Coci A, Magrini U. Paraneoplastic marrow alterations in patients with cancer. Haematologica 1992;77:392.
Chapman JF, et al. Guidelines on the clinical use of leucocyte-depleted blood components. Transfus Med 1998;8:59.
Clagett GP, et al. Prevention of venous thromboembolism. Chest 1995;108(Suppl):312.
Gordon SG, Mielicki WP. Cancer procoagulant: a factor X activator, tumor marker and growth factor from malignant tissue. Blood Coagul Fibrinolysis 1997;8:73.
Jannssens AM, Offner FC, Van Hove WZ. Bone marrow necrosis. Cancer 2000;88:1769.
Nash, GF, Walsh DC, Kakkar AK. The role of the coagulation system in tumor angiogenesis. Lancet Oncol 2001;2:608.
Prandoni P, et al. Recurrent venous thromboembolism and bleeding complications during anticoagulant treatment in patients with cancer and venous thrombosis. Blood 2002;100:3484.
Rickles FR. Relationship of blood clotting and tumor angiogenesis. Haemostasis 2001;31(Suppl 1):16.
Rizzo JD, et al. Use of epoetin in patients with cancer: evidence-based clinical practice guidelines of the American Society of Clinical Oncology and the American Society of Hematology. J Clin Oncol 2002;20:4083, and Blood 2002;100:2303.
Ruf W. Molecular regulation of blood clotting in tumor biology. Haemostasis 2001;31 (Suppl 1):5.
Sallah S, et al. Disseminated intravascular coagulation in solid tumors: clinical and pathologic study. Thromb Haemost 2001;86:828.
Sørenson HT, et al. The risk of a diagnosis of cancer after primary deep vein thrombosis or pulmonary embolism. N Engl J Med 1998;338:1169.
Tas F, et al. Anemia in oncology practice: relation to diseases and their therapies. Am J Clin Oncol 2002;25:371.
Trousseau A. Phlegmasia alba dolens. Clin Med Hotel Dieu Paris 1865;3:94.
Weitz IC, Israel VK, Liebman HA. Tamoxifen-associated venous thrombosis and activated protein C resistance due to Factor V Leiden. Cancer 1997;79:2024.


> Table of Contents > Part Four - Complications > 35 - Infectious Complications
35
Infectious Complications
W. Lance George
I. Background
The development of infection in patients undergoing treatment for malignancies is a complex interplay of a number of factors. These include alterations in the host's natural mechanical barriers to infection, reduction in the number and function of “professional” phagocytes (particularly neutrophils), and alterations in humoral immunity and cell-mediated immunity. These various alterations may be a consequence of the malignancy itself or of the treatment (chemotherapy and radiation therapy).
Certain patterns of infection have been recognized and form the basis for empirical management. For example, neutropenia is a major predisposition to bacterial infection, yet it is clear that chemotherapy-induced neutropenia may be associated with alteration in the host mechanical barriers to infection, and alterations in humoral immunity and cell-mediated immunity. These interactions likely account both for the different infectious complications that occur during therapy of malignancies and for the types of infections that may been seen with different malignancies.
II. Neutropenia and fever
A. Principles
Development of fever in neutropenic patients should always be regarded as a medical emergency caused by infection. The patient who has signs or symptoms of infection, in the absence of fever, should still be managed in a manner similar to that of the febrile patient. Early in the period of neutropenia, bacterial infections predominate; hence, management of suspected infection is usually directed initially toward bacterial processes. Unfortunately, diagnosis of a specific infectious process is not possible in a significant proportion of febrile neutropenic patients; much of the clinical uncertainty in managing patients with neutropenia is related to the lack of a specific diagnosis. This should not, however, deter the physician from performing a thorough evaluation and continuing to reassess the patient. An excellent set of clinical guidelines for the treatment of neutropenic fever has been developed by the Infectious Diseases Society of America (Hughes WT, et al. 2002, in “Suggested Reading”).
1. Definitions
  • Fever. A single oral temperature measurement of ≥ 101 °F (38.3 °C), or a temperature of ≥ 100.4 °F (38.0 °C) for more than 1 hour constitutes fever.
  • Neutropenia. A neutrophil count of ≤ 1,000 cells/µL represents neutropenia and is associated with an increased risk of infection. However, the risk of infection is substantially increased when the absolute neutrophil count (ANC) is ≤ 500 cells/µL, and it is quite high when the count is ≤ 100 cells/µL.
2. Prevention of infection in neutropenic patients
  • General measures
    • Hand washing by the staff before touching patients is the most important preventive technique.
    • Skin care may be important in preventing infections with Staphylococcus aureus and other pathogens. Occlusive antiperspirants should be avoided. Electric shavers are preferred; not shaving at all may be best.
    • Avoidance of fresh flowers and foods with high bacterial contents (such as fruits, uncooked foods, and tap water) has no established value.
      • P.658

    • Teeth should be brushed daily. Procedures involving the use of tubes, tapes, and instruments should be minimized because they may be sources of infection.
  • Isolation methods
    • Reverse or neutropenic isolation (caps, masks, gloves, and gowns) has no established benefit. In addition, it deters good patient care by limiting patient contact with the hospital staff and family.
    • High-efficiency particulate air filters and laminar airflow rooms, which are expensive, are of questionable benefit.
  • Prophylactic antibiotics. Using absorbable, orally administered antibiotics in neutropenic patients alters the endogenous flora, particularly in the gastrointestinal (GI) tract. Many have advocated this as a form of prophylaxis in the neutropenic patient. The disadvantage of routine oral prophylaxis is the risk of inducing significant resistance of the bacterial and fungal flora to the agents being used for prophylaxis; this, in turn, would limit the availability of effective agents to treat infection.
    • Prophylaxis with quinolones (e.g., ofloxacin, 400 mg PO twice daily) reduces the occurrence of gram-negative bacteremia and delays the onset of fever during periods of neutropenia (thus reducing the number of days that intravenous antimicrobial agents are required). These drugs do not reduce mortality or the occurrence of fever, however. They do spare the anaerobic normal bowel flora. Subsequent infections are more likely to be the result of resistant gram-positive cocci. There is significant concern regarding the rising incidence of resistance to quinolones; it has been recommended that they not be used routinely for GI prophylaxis in medical centers that have experienced significant quinolone resistance or in which they are used for the treatment of fever in neutropenic patients.
    • Experts do not agree on the routine use of sulfamethoxazole-trimethoprim (Bactrim) for bacterial prophylaxis in neutropenic patients. Patients at risk for Pneumocystis carinii (now renamed P. jiroveci) infection, such as those with leukemia, certain solid tumors, and AIDS, should receive prophylaxis in the form of one double strength tablet (800 mg of sulfamethoxazole plus 160 mg of trimethoprim) once daily during the period of neutropenia. However, the utility of sulfamethoxazole-trimethoprim for bacterial prophylaxis appears limited and is not recommended for general use.
    • Intravenous vancomycin prophylaxis has been used for prevention of catheter-associated gram-positive infections or as combination prophylaxis with quinolones. This practice is strongly discouraged.
    • Linezolid and quinupristin-dalfopristin are newer agents with activity against some resistant gram-positive organisms; they should not be used as prophylactic agents.
3. Predisposition to infection
  • The degree and the duration of neutropenia are the most important and easily measured risk factors that predispose to the development of infection. Neutropenia of relatively brief duration (5 to 7 days) is most likely to be associated with bacterial infection, reflecting the important role of granulocytes in the prevention or control of bacterial infection. Defects in granulocyte function, humoral immunity, and cell-mediated immunity are likely contributing factors, particularly when neutropenia is of longer duration, but these defects are difficult to assess clinically.
  • Defects in the normal mechanical barriers of the host to infection are important predispositions to infection.
    P.659

    • Defects in mechanical barriers related to treatment of malignancy are major predisposing factors. The most common sites of such breaches are the skin, the paranasal sinuses, and the alimentary tract; breaches of these barriers allow for local and disseminated infection by the indigenous (normal) and colonizing (environmental) flora of the skin and alimentary tract. The placement of vascular access devices creates a portal for infection of the surrounding soft tissues and bloodstream by microorganisms.
    • Other types of impairment of the host's normal barriers to infection include tumor invasion of mucosal surfaces and of the integument, loss of protective reflexes such as cough, and obstruction to drainage of hollow organs such as the urinary bladder and the gall bladder.
  • Hospitalization, per se, does not increase the risk of infection, but it does influence they types of infecting organisms and their antimicrobial susceptibility.
4. Infecting organisms
  • Early in the course of neutropenia, bacteria predominate as the microbiologically documented pathogens. Gram-positive bacteria now account for approximately two-thirds of isolates, gram-negative bacilli account for approximately one-fourth, and Candida species and other fungi are occasional pathogens, although fungi are usually not of major concern early in neutropenia. Gram-negative bacilli that are encountered frequently include Escherichia coli, Klebsiella pneumoniae, and Pseudomonas aeruginosa.
    Increasing antimicrobial resistance among gram-positive bacteria has made management difficult. S. aureus and Streptococcus pneumoniae may be resistant to traditional antimicrobial agents (penicillins and cephalosporins) and produce rapidly fatal infections. Other gram-positive organisms may also display significant antimicrobial resistance but typically have a more indolent course; these include coagulase-negative staphylococci, vancomycin-resistant enterococci, and Corynebacterium jeikeium.
  • Later in the course of neutropenia, fungi, particularly Candida species and Aspergillus species, must be considered as potential pathogens. In addition, multiply drug-resistant bacteria must be considered.
B. Diagnosis
1. History and physical examination
A careful history should be performed, with a focus on new symptoms and on sites that are most commonly infected. Classic signs of inflammation may not be present because of the absence of neutrophilic exudates in infected tissues, although the presence of localized pain may be an important clue. Perform a detailed examination of the ocular fundus; oropharynx, including teeth and supporting structures; lungs; perineum and perianal areas; and the skin, including vascular access catheters and other breaks in the integument related to diagnostic procedures. Digital rectal examination and pelvic examination are usually not performed because trauma to the mucosa during the examination may cause bacteremia.
2. Laboratory evaluation
At least two samples of blood for bacterial and fungal culture should be obtained promptly. If a central venous catheter (CVC) is present, a sample should also be aspirated through the catheter for culture. If there is drainage from the CVC exit site, the exudate should be submitted to the laboratory for Gram's stain, bacterial culture, and fungal culture and microscopic examination.
Cutaneous lesions should be either aspirated or biopsied for bacterial and fungal cultures. Sputum for bacterial culture should be obtained if pulmonary symptoms are present or there are radiographic abnormalities. Urine culture is indicated if there are symptoms, a bladder catheter
P.660

is present, or the urinalysis is abnormal. If diarrhea is present and cannot be attributed to noninfectious causes, samples should be submitted for Clostridium difficile toxin test and routine bacterial cultures; if diarrhea has been present for > 7 days, tests for Giardia, Cryptosporidium, Cyclospora, and Isospora should be submitted.
3. Surveillance cultures
There is no clinical value in obtaining surveillance cultures from sites such as the anterior nares, pharynx, urine, and rectum or perianal area.
4. Imaging studies
A baseline chest radiograph (posteroanterior and lateral views) should always be done as part of the initial evaluation. Computed tomography (CT), magnetic resonance imaging (MRI), 67Ga scanning, and other isotopic scans and imaging studies may occasionally be of diagnostic value, depending on the particular clinical circumstances. Generally, CT and MRI scans are the imaging studies most likely to yield useful information.
C. Empirical therapy. Initial antimicrobial therapy
Treatment of febrile neutropenic patients has traditionally been with intravenous antimicrobial agents in an inpatient setting. Studies have demonstrated that selected low-risk patients can be safely managed with oral antimicrobial therapy as outpatients. Useful antibacterial and antifungal agents for the treatment of neutropenic fever are shown in Table 35.1.
TABLE 35.1. USEFUL ANTIBIOTICS FOR NEUTROPENIC FEVER
Antibiotic (brand name)a | Standard Dose in NF | Comments
Cephalosporins |  |
Cefepime (Maxipime) | 2.0 g IV q8h |
Ceftazidime (multiple) | 2.0 g IV q8h |
Carbapenems |  |
Imipenem-cilastatin (Primaxin)b | 0.5 g IV q6h | 1.0 g q8h to q6h may be given in certain situations, but these higher doses predispose to seizures
Meropenem (Merrem) | 1.0 g IV q8h | Less likely than imipenemcilastatin to induce seizures when given in standard doses. Up to 2 g q8h have been given in instances of CNS infection or infection due to relatively resistant bacteria
Extended spectrum penicillin |  |
Piperacillin-tazobactam (Zosyn) | 3.375 g IV q6h | 3.375 g IV q4h or 4.5 g q6h for life-threatening infection or nosocomial pneumonia
Ticarcillin-clavulanate (Timentin) | 3.1 g IV q6h | Dosing interval for serious infection is q4h; however, piperacillin-tazobactam may be preferred in such situations because of a broader spectrum of activity
Aminoglycosides c |  |
Gentamicin (Garamycin)c | 1.7–2.0 mg/kg IV q8h, or 5–7 mg/kg q24h | Dosing based on ideal body weight
Tobramycin (Nebcin)c | 1.5–2 mg/kg IV q8h, or 5–7 mg/kg q24h | Dosing based on ideal body weight
Amikacin (Amikin)c | 7.5 mg/kg IV q12h, or 15 mg/kg q24h | Dosing based on ideal body weight
Antifungal agents |  |
Amphotericin B (Fungizone, AmBD)d | 0.5–0.6 mg/kg q24h | Certain fungal infections, e.g., aspergillosis, require higher doses than is used for empirical treatment of NF
Liposomal amphotericin B (AmBisome, LAmB)d | 3 mg/kg IV q24h | Higher doses may be required for certain documented fungal infections
Amphotericin B cholesteryl sulfate complex (Amphotec, ABCD)d | 3–4 mg/kg IV q24h |
Amphotericin B lipid complex (Abelcet, ABLC)d | 5 mg/kg IV q24h |
Fluconazole (Diflucan) | 400 mg IV or PO q24h |
Key: NF, neutropenic fever.
aAll of the agents listed require dose adjustment for impairment of renal function. Many of these agents are available as generic products.
b1.0 g q8h to q6h may be given in life-threatening situations or for infections by organisms that are only moderately susceptible to imipenem-cilastatin (primarily some strains of P. aeruginosa) and resistant to most other agents.
cMonitoring of blood levels (peak and trough) and adjustment of dosing of aminoglycosides is indicated to ensure efficacy and to minimize oto- and nephrotoxicity. Once-daily aminoglycoside dosing should not be done unless a β-lactam or carbapenem is also being administered; dose adjustments are needed in the case of renal dysfunction and obesity, regardless of the dosing regimen (multiple or once-daily dosing).
dOf the three lipid preparations of amphotericin, only LAmB has an FDA indication for treatment of NF. Because most hospitals will only maintain a supply of AmBD and one of the three lipid formulations, it is reasonable to use the available lipid formulation if AmBD cannot be used. All amphotericin-containing products possess multiple toxicities, including nephrotoxicity.
P.661

1. Intravenous antimicrobial therapy
Most patients will fall into this category. Several different themes for treatment have been studied and found to be effective; each of these, however, requires a knowledge of the antimicrobial susceptibility patterns of bacteria isolated at the facility where the patient has been receiving care (this information can be obtained from the microbiology laboratory), and consideration of the particular infection, if a diagnosis is known.
The three themes are (a) administration of a single broad-spectrum agent; (b) two-drug therapy that does not include vancomycin; and (c) two- to three-drug therapy that includes vancomycin. Any treatment regimen should contain an antipseudomonal agent that is not an aminoglycoside, because single-drug coverage of Pseudomonas with an aminoglycoside is not considered to be reliably effective in the presence of neutropenia.
A reasonable clinical approach is first to select one of the agents listed under monotherapy and then to determine whether vancomycin therapy
P.662

is also warranted. Finally, determine whether an aminoglycoside is needed because of the risk of a multiply drug-resistant gram bacillus.
  • Agents appropriate for monotherapy are cefepime (a fourth generation cephalosporin) or a broad-spectrum carbapenem (imipenem-cilastatin or meropenem). Other cephalosporins and carbapenems are not appropriate for initial therapy because of limitations in their spectrum of activity. Piperacillin-tazobactam (but not piperacillin alone) has a spectrum of activity similar to that of cefepime, imipenem-cilastatin, and meropenem and has been effective as monotherapy. Generally, these agents would be appropriate when the patient has not been exposed repeatedly to antimicrobial therapy, and the microbiology laboratory at the facility providing treatment has not recorded appreciable resistance to these three agents.
    • Ceftazidime has been used as monotherapy in the past, but it is susceptible to degradation by certain bacterial β-lactamases and is less active against streptococci than cefepime and the carbapenems listed above.
    • The use of quinolones, such as ciprofloxacin, and of aminoglycosides for monotherapy has major limitations and should be avoided.
    • The most significant limitation of monotherapy with cefepime, imipenem-cilastatin, or meropenem is that certain gram-positive organisms, particularly methicillin-resistant S. aureus, are not susceptible to these three agents.
  • Two-drug therapy without vancomycin usually involves an aminoglycoside (gentamicin, tobramycin, or amikacin) plus an extended-spectrum penicillin (ticarcillin-clavulanate or piperacillin-tazobactam), an aminoglycoside plus an antipseudomonal cephalosporin (ceftazidime or cefepime), or an aminoglycoside plus a carbapenem (imipenem-cilastatin or meropenem). The major advantages of these types of regimens are their potential benefit in situations in which antimicrobial-resistant gram-negative bacilli are of concern and the lower likelihood of the emergence of the antimicrobial-resistant strains.
    • The combination of ceftazidime and aminoglycoside has inferior gram-positive activity to the other drug regimens.
    • The spectrum of activity, per se, of these regimens is not greater than that of the monotherapy regimens, and the potential ototoxicity and nephrotoxicity of the aminoglycoside are major disadvantages. The selection of the aminoglycoside should be based on the microbial-resistance patterns of the hospital at which the patient is receiving care.
    • Extensive analysis of the literature has led to the conclusion that the efficacy of the two-drug regimen (without vancomycin) is not superior to monotherapy as outlined above. Such analyses, however, cannot account for local factors, such as the likelihood of a drug-resistant organism in patients receiving care at a particular health care facility. Thus, it is incumbent on the physician to communicate with the microbiology laboratory and to be aware of any local trends.
  • Therapy with vancomycin plus one or two other drugs is not recommended as a routine empirical therapy because of the emergence of vancomycin-resistant organisms. When used, the preferred other agents in this two- or three-drug regimen are those listed above for monotherapy or two-drug therapy without vancomycin. Adoption of a regimen that includes vancomycin is appropriate in patients:
    • who have a suspected CVC-related infection;
    • who have been previously infected by, or are known to be colonized by, methicillin-resistant S. aureus, or penicillin- and cephalosporin-resistant S. pneumoniae;
      • P.663

    • from whom a gram-positive organism has been recovered from blood (but before susceptibility data are available); and
    • who demonstrate unexplained clinical deterioration.
2. Oral antimicrobial therapy
Oral antimicrobial therapy with ciprofloxacin and amoxicillin-clavulanate has been shown to be safe and appropriate, when limited to adult patients who are at low risk for complications of neutropenia. Such patients do not have an identifiable focus of infection and lack clinical findings of systemic infection other than fever.
A number of factors that favor a low risk for severe infection have been identified and a scoring index has been developed to identify low-risk subjects who would be suitable for oral therapy (Hughes et al. 2002 in “Suggested Reading”). However, these patients still require careful observation and immediate access to medical care. Outpatient oral antibiotic therapy may not be suitable for many patients and health care facilities, but it is likely to see greater use in the future as additional experience is gained with this form of management.
D. Empirical therapy. Management of antimicrobial therapy during the first 7 days
Response to initiation of antimicrobial therapy, if it is to occur, often requires 3 to 5 days. After initiation of antimicrobial therapy, there are several possible outcomes: deterioration during the ensuing 1 to 3 days, resolution of fever during the first 3 to 5 days, and persistence of fever during the first 3 to 5 days. In the event of rapid deterioration, immediate reassessment of the patient and the treatment regimen is essential.
In most studies, the median time to defervescence after initiation of therapy is approximately 5 days. Therefore, in a patient who is clinically stable, save for the persistence of fever, the physician should consider waiting approximately 5 days before entertaining changes in the antimicrobial regimen, unless initial cultures yield an organism resistant to the treatment regimen. Changes in antimicrobial therapy should generally be made for specific reasons; an unintended consequence of aggressive, unjustifiably escalating antimicrobial therapy is the promotion of infection by more highly resistant microorganisms.
1. In patients who become afebrile within 3 to 5 days
broad-spectrum therapy should be maintained for at least 7 days, with appropriate modifications to the regimen based on results of cultures and other diagnostic tests. After 7 days of treatment, cessation of therapy is appropriate when cultures and clinical assessment indicate eradication of infection and the ANC is ≥ 500 cells/µL. Discontinuation of therapy after 7 days in carefully selected patients with prolonged neutropenia (ANC ≤ 500 cells/µL) has been recommended by some experts (Hughes et al. 2002 in “Suggested Reading”).
2. In patients whose fever persists during the first 3 to 5 days
of empirical therapy and in whom a specific infectious process has not been identified, there are a number of possibilities. In the event of persistent fever of unknown cause for 5 days, there are three options: continue treatment with the initial regimen, change or add antimicrobial agents to the original regimen, or add an antifungal agent to the regimen (with or without making changes to the antimicrobial regimen).
  • Causes of persistent fever include:
    • slow response to the treatment regimen;
    • bacterial infection resistant to the treatment regimen;
    • development of a second infection;
    • inadequate antibiotic levels due to suboptimal dosing;
    • inadequate penetration of drugs into an infected site, such as infected necrotic tissue, an abscess, or a CVC site;
    • drug fever; or
    • a nonbacterial infection.
  • Reevaluation. In reevaluating the patient's status after 3 to 4 days of therapy, the physician should repeat the initial diagnostic evaluation,
    P.664

    review results of culture, obtain additional cultures, and consider obtaining radiographic imaging studies, if new localizing symptoms or signs are present. Any changes in therapy should be dictated by findings on reevaluation.
  • If the patient has remained clinically stable and the reevaluation was unrevealing, continuation of the initial regimen is reasonable. If neutropenia is expected to resolve within 5 days, this approach is quite appropriate.
  • If there is evidence of progressive disease, consideration should be given to changes in the antimicrobial regimen. The nature of these changes should be dictated by findings made during clinical reassessment and the components of the initial antimicrobial regimen. Examples of new findings include development of abdominal pain (suggesting cecitis, enterocolitis or other intra-abdominal processes), detection of pulmonary infiltrates, drainage or inflammation at catheter entry sites, worsening stomatitis, etc.
  • Addition of antifungal therapy to the treatment regimens of patients who are febrile after initial antimicrobial therapy has been controversial, particularly with regard to the timing of such therapy and the particular antifungal agent to be used. Most experts believe that a patient with persistent fever and profound neutropenia after 5 days of empirical antimicrobial therapy should be considered for antifungal therapy. A thorough evaluation to detect systemic fungal infection should be done; this should include consideration of biopsy of suspicious lesions, radiographs of the chest, radiographs or CT of the sinuses, and CT of the chest and abdomen.
    • Amphotericin B deoxycholate (AmBD) has been the gold standard, but there is often reluctance to use it in neutropenic patients because of the nephrotoxicity that is associated with this agent and because such a patient may have received potentially nephrotoxic chemotherapeutic agents and antimicrobial agents.
    • Lipid formulations of amphotericin B have not been shown to be more effective than AmBD for prevention and treatment of fungal infections, but there appears to be less drug-related toxicity, including nephrotoxicity. Their major drawbacks are other side effects and their much greater cost. These lipid formulations are amphotericin B lipid complex (Abelcet, or ABLC), amphotericin B cholesteryl sulfate complex (Amphotec or ABCD), and liposomal amphotericin B (AmBisome or LAmB). Only LAmB has an FDA-approved indication for empirical therapy for presumed fungal infections in febrile neutropenic patients.
    • Fluconazole is considered to be an acceptable alternative to AmBD at institutions in which infections occur with certain Candida species (C. krusei and some isolates of C. glabrata) and molds such as Aspergillus species.
    • Caspofungin and voriconazole are two new agents that have FDA-approved indications for treatment of specific fungal infections. Additional study is needed to determine their role in empirical treatment.
    • The best strategy for providing empirical antifungal therapy would be as follows:
      • AmBD is the agent of choice. Intravenous AmBD is preferred for prophylactic or empirical antifungal therapy in cancer patients with neutropenia because it is the only antifungal agent for which there is good evidence suggesting an effect on mortality.
      • If there are concerns regarding renal function (preexisting impairment of renal function, development of renal
        P.665

        dysfunction during amphotericin B administration, or concomitant use of other nephrotoxic agents), then substitution either of fluconazole (subject to the concerns outlined above regarding the occurrence of infections due to resistant Candida species and molds such as Aspergillus species in the treating institution) or of a lipid formulation of amphotericin B would be appropriate.
E. Empirical therapy: duration of therapy
1. Duration of antibacterial therapy
  • The most important indicator in deciding to discontinue antibacterial therapy is the neutrophil count. If the ANC is ≥ 500 cell/µL for two consecutive days and the patient is febrile for 48 hours, therapy may be stopped unless more prolonged therapy is needed to provide adequate treatment of a specific, documented infection (e.g., pneumonia or bacteremia).
  • For the patient who becomes afebrile but remains neutropenic, there is not a consensus regarding management. Some experts would change to oral therapy in the low-risk patient. In the completely healthy-appearing patient, some would discontinue antimicrobial therapy and engage in close monitoring, particularly if there is early evidence of bone marrow recovery.
  • In the patient who remains profoundly neutropenic (ANC ≤ 100 cells/µL), intravenous antimicrobial treatment should be continued.
2. Duration of antifungal therapy
Most of the available information is limited to therapy with AmBD.
  • If a specific fungal infection has been documented, then the duration of antifungal therapy will be determined by the pathogen and the nature of the infection.
  • If a fungal infection is not documented, then it is less clear how long antifungal therapy should be given. Antifungal therapy can be discontinued if neutropenia and fever have resolved, the patient appears well, and CT of the abdomen and chest do not reveal lesions suspicious for fungal infection. If the patient is clinically well but has prolonged neutropenia, antifungal therapy can be discontinued after 2 weeks of treatment if CT scans of the thorax and abdomen are benign.
3. Persistent fever after resolution of neutropenia
The persistence of fever after broad-spectrum antimicrobial therapy and recovery of bone marrow function (ANC ≥ 500 cells/µL) suggests infection with a mycobacterium or fungus (such as aspergillosis or systemic candidiasis).
F. Further issues involving neutropenic fever
1. Antiviral therapy
Empirical use of antiviral agents is not recommended. Localized lesions due to herpes simplex or varicella zoster virus may provide a portal of entry for other pathogens and can be treated with oral acyclovir, valacyclovir or, famciclovir. Disseminated cytomegalovirus (CMV) infection is rare in the absence of profound immunosuppression that occurs in patients with AIDS or stem cell transplant.
2. Granulocyte transfusion
The routine use of granulocyte transfusions is not recommended. Some investigators believe that patients with severe bacterial of fungal infections may benefit from granulocyte transfusion. This procedure should still be considered investigational. (see Chapter 34, section V.B in “Cytopenia”).
3. Use of colony-stimulating factors
The hematopoietic growth factors G(granulocyte)-CSF (filgrastim) and GM(granulocyte-macrophage)-CSF (sargramostim) have long been used for management of patients with febrile neutropenia. Although they may reduce the period of neutropenia, they do not reliably reduce the duration of fever, the need for antimicrobial therapy, the duration of hospitalization, or other measures of febrile morbidity. The American Society of Clinical Oncology, through an update of its
P.666

clinical practice guidelines (Ozer et al. in “Suggested Reading”) has recommended against the routine use of G-CSF and GM-CSF to treat febrile and afebrile neutropenic patients. Certain conditions may warrant the use of these factors, however. These include:
  • Patients in whom a long delay in marrow recovery is anticipated and who have been diagnosed with pneumonia, hypotension, severe cellulitis, severe sinusitis, systemic fungal infections, or sepsis with multiorgan dysfunction, and
  • Severely neutropenic patients who have a documented but refractory infection that is not responding to antimicrobial therapy.
III. Specific infections in the compromised host
A. Pulmonary infections
1. Differential diagnosis
  • Noninfectious causes. About 25% to 30% of cases of fever with pulmonary infiltrates in cancer patients are due to noninfectious causes, which include radiation pneumonitis, drug-induced pneumonitis, pulmonary emboli and hemorrhage, and leukoagglutinin transfusion reaction.
  • Predicting the infecting agent. Acute, severe symptoms that progress in 1 to 2 days suggest a common bacterial pathogen, a virus, or a noninfectious process (pulmonary emboli, pulmonary hemorrhage). A subacute course (5 to 14 days) suggests pneumocystis, or, occasionally, aspergillosis or nocardiosis. A chronic course (over several weeks) is more typical of mycobacterial or fungal infections, radiation fibrosis, or drug-induced pneumonitis.
    • Infection acquired outside the hospital. Despite the susceptibility of cancer patients to opportunistic pathogens, S. pneumoniae and influenza virus are the most likely pulmonary infections in the outpatient setting.
    • Infection acquired inside the hospital. E. coli, K. pneumoniae, Serratia marcescens, P. aeruginosa, Acinetobacter sp., and S. aureus are the most frequently acquired nosocomial bacterial pathogens. Aspergillus sp., Legionella pneumophila, and P. carinii are also hospital acquired.
    • The association between lung carcinoma and pulmonary tuberculosis is related to the increased susceptibility to opportunistic infections and tuberculosis in cancer patients. Erosion of tumor into a quiescent tuberculous focus likely accounts for some cases. Diagnosis of tuberculosis requires pathological evidence from biopsies or bacteriology samples. Surgical treatment of early stage bronchopulmonary carcinoma may have to be postponed and may even be contraindicated in the presence of active tuberculosis. Chemotherapy and radiotherapy may result in extension of the tuberculosis.
2. Diagnostic approach
  • Sputum examination. If the sputum contains neutrophils or macrophages and fewer than 10 epithelial cells per low-power field, the results are probably valid. Problems with interpretation include the following:
    • Neutropenic patients usually have no neutrophils in the sputum.
    • Aspiration pneumonia is usually due to mouth flora, which renders routine culture meaningless in this condition.
    • S. pneumoniae is a fastidious organism that is difficult to recover from sputum, although approximately 25% of pneumococcal pneumonias are associated with concomitant bacteremia.
    • Many opportunistic organisms that produce pneumonia are infrequently retrieved in sputum (e.g., Nocardia asteroides, Aspergillus and Cryptococcus species).
    • P.667

  • Serology may be useful for identifying infection due to Coccidioides immitis, Cryptococcus neoformans, Aspergillus species, L. pneumophila, Mycoplasma pneumoniae, Toxoplasma gondii, and CMV. There is a delay associated with most serologic tests and some are not highly sensitive or specific. The cryptococcal antigen test detects part of the capsular polysaccharide; a positive test means that the organism is present in the host.
  • Blood cultures should be obtained in all patients.
  • CT and high-resolution CT (HRCT). A neutropenic patient with a normal chest radiograph and CT scan is at low risk for development of subsequent pneumonia. HRCT scans may be even more reliable as a screening tool. Neutropenic patients with fever of unknown origin and normal chest radiographs should undergo CT scanning (and perhaps HRCT) to detect occult inflammatory pulmonary disease.
  • Thoracentesis should be performed in patients with pleural effusion.
  • Lung biopsy procedures. Diagnosis is paramount in the immunocompromised host. The highest yield and best control of bleeding is by direct visualization with open-lung biopsy. This procedure may be mandatory when the patient is rapidly deteriorating. If the pneumonic process is less rapid, then bronchoscopy with lavage appears to be the best approach. When a mass or consolidation is present, fine-needle biopsy is more frequently performed because the chance of complication is less.
    Invasive techniques are often not justified late in the course of malignancy because they often add morbidity with little hope of benefit. Empirical antibiotic therapy directed at the most likely pathogen(s) may be justified in these cases.
3. Therapy
for acute pneumonia should be initiated immediately after cultures are obtained. Patients with acid-fast bacilli, Nocardia asteroides, Cryptococcus, or Aspergillus species in sputum should not be regarded as colonized and should be treated.
B. Central nervous system (CNS) infections
Infections of the CNS can present either with simple changes to mentation or motor skills or with seizures and coma. Meningismus is a hallmark of disease, but this condition may be absent. MRI is indicated when cerebral edema, abscess, or demyelinating encephalitis is suspected. This scan is particularly useful in defining viral encephalitis and areas where enhanced foci are seen, such as in toxoplasmosis.
Special considerations in cancer patients suspected or proved to have CNS infections are as follows:
1. Meningitis
Cancer patients have an increased incidence of atypical pathogens. These may occur as a direct result of immune suppression, CNS involvement by the malignancy, or opportunistic infections after craniofacial surgery.
  • Neutropenic patients rarely develop gram-negative meningitis despite a relatively high incidence of gram-negative bacteremia. When meningitis does develop, the pathogens usually are members of the family Enterobacteriaceae (e.g., E. coli, Klebsiella), P. aeruginosa, Listeria monocytogenes, or Bacillus subtilis. Meningitis caused by aspergillosis or zygomycosis has also been described.
  • Patients with defects in cell-mediated immunity. L. monocytogenes and C. neoformans are the most likely pathogens. Meningitis and meningoencephalitis from varicella zoster virus (VZV), herpes simplex virus (HSV), JC virus (progressive multifocal leukoencephalopathy), Clavispora lusitaniae, HIV, CMV, T. gondii, and Strongyloides stercoralis also occur.
2. Brain abscesses
are most likely caused by mixed aerobic and anaerobic bacteria. In the immunocompromised patient, brain abscesses are often
P.668

due to Aspergillus species, the agents of mucormycosis, N. asteroides, or T. gondii. Toxoplasma can produce meningitis, necrotizing encephalitis, or abscess. In atypical cases, brain biopsy should be performed at the time of surgical drainage.
3. Lumbar puncture (LP)
  • Papilledema. An emergency CT scan of the brain must be performed first. Patients with space-occupying lesions on CT scan should have LP or cisternal puncture performed by a qualified neurologist or neuroradiologist.
  • Thrombocytopenia. Spinal subdural hematoma occasionally complicates LP in patients with severe thrombocytopenia. Clinical evidence of CNS infection, however, supersedes consideration of risks. The following guidelines are recommended:
    • If the platelet count is below 50,000/mm3, transfuse platelets just before performing LP. Transfuse additional platelets, if back pain or neurological signs develop.
    • A highly skilled physician should perform the LP using a 22-gauge needle and the patient should be observed closely afterward. The role of needle aspiration and surgical intervention in patients with spinal subdural hematomas induced by LP is not known.
  • Cerebrospinal fluid should be evaluated for the following:
    • Glucose and protein concentrations, cell counts, routine bacterial culture and sensitivity, Gram's stain, and cytology. The white blood cell (WBC) count in the cerebrospinal fluid is greater than 100/µL in about 90% of patients with bacterial meningitis and exceeds 1,000/µL in 15% to 20%. Neutrophils constitute more than 80% of the WBC in 80% to 90% of patients; occasionally, lymphocytes predominate in the cerebrospinal fluid, especially in neutropenic patients and in about 25% of patients with meningitis caused by L. monocytogenes.
    • Acid-fast culture and stain; stains of fungal smears and fungal cultures; India ink preparation; cryptococcal antigen; and “screening” and complement fixation serology for Coccidioides immitis (depending on geography and predominant soil fungus) should be done.
    • Polymerase chain reaction (PCR) assays for HIV, JC virus, herpesviruses, Toxoplasma, Mycobacterium tuberculosis, Listeria, and other pathogens should be performed only if clinical or laboratory findings suggest the likelihood of that specific infection.
C. Skin infections
1. Neoplasms invading the skin (e.g., mycosis fungoides)
are associated with infections involving common pathogens such as S. aureus.
2. Cell-mediated immunity deficiencies
are typically associated with skin infection by VZV or HSV.
3. Neutropenic patients
may have skin infections with atypical or few physical findings. S. aureus and Streptococcus pyogenes are common. More serious manifestations represent systemic infections; these include bullae formation, raised ecchymotic plaques or nodules, black necrotic ulcers, or ecthyma gangrenosum. These more pronounced manifestations of systemic infection are typically due to gram-negative bacilli such as P. aeruginosa, Aeromonas hydrophila, and members of the family Enterobacteriaceae and fungi, including Candida species, members of the Zygomycetes and Aspergillus species.
D. Alimentary tract and intra-abdominal infections
1. Esophagitis
may be caused by Candida or HSV.
2. Colitis
with ulceration is occasionally produced by CMV. Aspergillus and zygomycosis may also involve the GI tract.
3. Cecitis and ileocolitis
are processes that probably develop as a consequence of several factors that include mucosal injury, neutropenia, and
P.669

the resident bowel flora. They can usually be appreciated on CT scan of the abdomen and are distinct from Clostridium difficile–induced diarrhea or colitis.
4. Intra-abdominal abscesses
develop when the bowel or genital tract becomes obstructed, necrotic, or perforated because of tumor. Mixed infections derived from colonic flora involve gram-negative enteric bacilli, various species of streptococci and members of the Bacteroides fragilis family are common. Streptococcus bovis abscess and sepsis may occur with colonic, pancreatic, or oropharyngeal carcinoma.
5. Perirectal abscesses
frequently develop in neutropenic patients, especially those with acute leukemia; usually, they are caused by mixtures of aerobic and anaerobic bacteria. The hallmark of perirectal abscess in neutropenic patients is pain.
6. Liver infections
Multiple abscesses secondary to systemic bacterial or fungal infection also occur. Hepatosplenic candidiasis can be an extremely difficult infection to diagnose and manage, and it is often found at autopsy to involve other organs; it may not become clinically evident until there is recovery from neutropenia. Even viruses such as VZV, HSV, HHV-8 (human herpesvirus 8), CMV, or Epstein-Barr virus (EBV) can present as mass or necrotic lesions in the liver of immunocompromised patients. The liver is mildly or moderately involved in many opportunistic infections and may be cultured from biopsy specimens.
E. Urinary tract infections
are frequent in cancer patients because of obstructive uropathies, the use of urinary catheters, and prolonged and repeated hospitalizations. These infections are often due to resistant gram-negative bacteria or Candida species.
F. Bone marrow infections
are usually due to systemic disease, particularly with M. tuberculosis, fungi, Salmonella, Listeria, or DNA viruses. The fungal and bacterial infections are often associated with systemic infection, in which the bone marrow is seeded secondarily. Bone marrow suppression mimicking aplastic anemia occurs with parvovirus B19, mycobacterial infection, histoplasmosis, and brucellosis.
G. Central line infections
The incidence of infection of intravenous catheters, including non-tunneled central lines, tunneled silicone catheters (e.g., Hickman, Broviac, or Groshong) or implantable devices (e.g., a Portacath) is significant and often poses a major challenge for the clinician.
1.
Most central-line infections are caused by S. aureus (coagulase-positive Staphylococcus) or coagulase-negative Staphylococcus species (often incorrectly referred to as “Staph epi”). However, the neutropenic patient is also at risk for infection of venous catheters by a variety of gram-negative bacilli, including P. aeruginosa, and by a variety of Candida species and other fungi.
2.
In almost all instances, infected peripheral vascular catheters and nontunneled central vascular catheters should be removed and appropriate antimicrobial therapy administered. In addition, all CVCs in which there is a tunnel (pocket) infection or periport abscess should be removed. Attempts at salvage of the CVC can be made, depending on the pathogen, by the use of appropriate intravenous antibiotics. Clinical guidelines have been developed to assist clinicians with this vexing problem (Mermel, LA et al. in “Suggested Reading”).
3.
Vancomycin, with dosage adjustment for renal dysfunction, can be used for initial therapy of gram-positive organisms; if the organism is susceptible, high-dose oxacillin should be used. In general, the greatest success has been with infections due to coagulase-negative staphylococci.
4.
“Antibiotic lock therapy,” in which the catheter is filled with a high concentration of an appropriate antibiotic and then capped for varying periods of time has been advocated by some, but controlled clinical studies are insufficient to permit conclusions as to the utility of this method in the setting of neutropenia.
P.670

5.
All venous catheters must be removed in the following circumstances:
  • All nontunneled peripheral and central catheters (the latter are often referred to colloquially as “PICC lines”)
  • All tunnel infections or periport abscesses
  • All catheter infections caused by fungi
  • Bacteremia persisting beyond 24 hours of antibiotic therapy or caused by Bacillus species, Corynebacterium jeikeium, or most gram-negative organisms
  • Infections associated with thrombophlebitis
IV. Vaccination of immunosuppressed patients
A. Vaccines contraindicated in immunosuppressed patients
are those that contain living organisms. These include the viral vaccines for rubeola (measles), varicella, rubella, mumps, oral poliovirus, smallpox, yellow fever, and live-attenuated, intranasally administered influenza vaccine (FluMist).
B. Permissible vaccines
Immunosuppressed patients often do not attain an effective response to active immunization. Permissible vaccines, however, are those for diphtheria, tetanus, pertussis, typhoid, cholera, plague, influenza, hepatitis A and B, and pneumococcus. Influenza immunization should be done on an annual basis because immunity is short lived, and there is antigenic drift of the “epidemic” strain(s) each year. Pneumococcal vaccination is strongly indicated for all cancer patients. Although the efficacy is diminished in severely immunosuppressed patients, it is believed that there is still potential benefit. Reimmunization every 5 years is recommended for patients with AIDS and is reasonable in non-AIDS subjects who have cancer.
V. Viral infections
A. Cytomegalovirus
often presents as EBV-negative mononucleosis. Fever, interstitial pneumonia, and alimentary canal ulcerative disease are the most common manifestations of CMV in adults with neoplasms. CMV, which is tropic for endothelial cells, also causes retinitis, encephalitis, and peripheral neuropathy. CMV can suppress cell-mediated immunity, reticuloendothelial cell function, and granulocyte reserves.
1. Infection, latency, and recurrence
Primary CMV infection can occur perinatally or later in life and inevitably results in latent infection. Infection is especially likely after transfusions of blood that contains granulocytes. Latent CMV burden and risk for recurrence are related to the extent of virus multiplication during primary infection. The risk for CMV recurrence is high in immunocompromised patients.
2. CMV infection of the GI tract
can cause serious inflammatory or ulcerative disease in immunocompromised patients. Manifestations include pain, ulceration, bleeding, diarrhea, and perforation. All levels of the GI tract, particularly the stomach and colon, may be involved. Pathological examination reveals diffuse ulcerations and necrosis with scattered CMV inclusions.
3. Diagnosis
  • Culture. CMV is slow growing (up to 6 weeks) and culture is generally not practical. Early antibody detected by application of enzyme-linked immunosorbent assay (ELISA) in cultures does accelerate identification.
  • Histocytology shows the characteristic enlarged cells with dense nuclear inclusions and wide peri-inclusion halos. Cytoplasmic inclusions are frequent, but multinucleation is absent.
  • Serologic assays
    • Seropositivity for antibodies against CMV is indicative of latent infection but is insufficient as a predictor for the risk for recurrence.
    • Elevated IgM antibody showing fourfold titer increases is highly suggestive of acute disease.
    • Anticomplementary immunofluorescent assay, ELISA, and indirect fluorescent antibody (FA) assays are sensitive indicators of
      P.671

      infection. IgG antibody occurs during the acute phase of the illness and persists for life, whereas IgM antibodies occur early and often disappear after 4 to 8 weeks. Recurrent IgM spikes occur in certain patients, indicating either partial immunity to CMV or exposure to new variants of the virus.
    • Use of monoclonal antibodies to detect antigens that are amplified through coculturing with lymphocytes is becoming the best means of identifying active CMV disease.
  • PCR assay, both in situ and in DNA extracted from gross specimens, is the most useful tool to isolate and identify the presence and location of CMV in clinical disease.
4. Management
  • Ganciclovir
    • The efficacy of this drug for CMV retinitis and colitis is well documented, but it is less effective with CMV pneumonia or meningoencephalitis. After stem cell transplantation, the prophylactic administration of ganciclovir abrogates CMV pneumonitis and considerably reduces the incidence of CMV infection.
    • Ganciclovir is given for 14 days at a dose of 5 mg/kg IV every 12 hours. Patients with AIDS often require maintenance treatment (5 mg/kg per day). Dosage is modified according to the predicted creatinine clearance and ANC. An oral form of ganciclovir is usually administered at a dose of 1 g four times daily. A slow-release ophthalmic injectable package works well in CMV chorioretinitis.
    • Valganciclovir, a derivative of ganciclovir, is effective when given orally. The usual treatment is 900 mg twice daily for 21 days, followed by 900 mg daily for suppression.
  • Foscarnet is useful for many ganciclovir-resistant isolates of CMV but must be monitored for renal toxicity and electrolyte, calcium, and magnesium imbalance. Ganciclovir and foscarnet are probably synergistic, and combination therapy is useful in patients when ganciclovir alone is ineffective. Foscarnet therapy is begun with a dose of 60 mg/kg IV every 8 hours in 1 L of normal saline for 2 weeks. Maintenance therapy (90 to 120 mg/kg per day) is required in patients with AIDS. Dosing is adjusted for predicted creatinine clearance.
  • Cidofovir is the first acyclic phosphonate nucleoside antiviral agent to be approved for general use in the United States. Although the half-life of cidofovir in plasma is only 2.6 hours, the intracellular half-life may be much longer, allowing biweekly maintenance dosing. In vitro, cidofovir appears to be equally as effective as or more effective than the other agents available for the treatment of CMV. In vivo, cidofovir appears to delay the progression of CMV retinitis. Current dose recommendations are 5 mg/kg IV once weekly for two doses (induction), and then 5 mg/kg IV once every other week (maintenance). Because cidofovir is cleared almost entirely by the kidneys, dosage adjustments must be made in patients with impaired renal function. Disadvantages of cidofovir primarily include its risks for adverse drug reactions, such as nephrotoxicity, which is likely to occur in up to 50% of patients if appropriate preventive measures are not taken. Neutropenia and constitutional reactions to probenecid are also commonly encountered during the course of cidofovir therapy.
  • Hyperimmune CMV globulin appears to be protective and therapeutic in certain patients.
B. Herpes zoster
VZV is the most common infective agent to complicate lymphoproliferative diseases. Zoster (shingles) is the reactivation of VZV. Vesicles form in clusters on erythematous bases, usually distributed along one to three dermatomes. Several lesions outside a dermatomal distribution does not necessarily indicate dissemination. Disseminated VZV infections may be manifested by encephalopathy, Guillain-Barré syndrome,
P.672

transverse myelitis, myositis, pneumonia, thrombocytopenia, hepatitis, and arthritis.
1. Diagnosis
It is fruitless to search for an underlying undiagnosed tumor in patients with zoster if the history, physical examination, and routine screening studies are normal.
  • Histocytology. Multinucleated cells with intranuclear inclusions is suggestive.
  • Culture. Inoculate early vesicular fluid.
  • Serology. Complement fixation (CF) antibody titers are useful, although they may not rise for 3 to 4 weeks in immunocompromised patients. Using a PCR method to detect VZV DNA before antibody is produced, contacts of patients with varicella have been shown to carry the virus in their nasopharynx. These patients can be a threat to those who are either immunocompromised or have never been exposed to VZV.
2. Management
VZV is transmissible; patients should be isolated.
  • Acyclovir, famciclovir, and valacyclovir have similar effects on herpes zoster; famciclovir and valacyclovir can be administered less frequently. Acyclovir is the treatment of choice for zoster that occurs in immunocompromised patients and for disseminated VZV in any patient. The dosage is 250 mg/m2 IV every 8 hours or 800 mg PO four times daily for 7 to 10 days. Famciclovir is administered 500 mg PO three times daily and valacyclovir 1,000 mg PO three times daily. All immunocompromised patients with zoster should be treated within the first 72 hours of illness.
  • Ganciclovir has considerable activity for VZV as well as for CMV.
  • Zoster immune globulin modifies or prevents illness in immunocompromised hosts. Passive immunization can be used instead of drug therapy when a rare toxicity is feared.
  • VZV live vaccine is available for primary immunization against chicken pox but has no role in the immunocompromised patient.
C. Herpes simplex virus
Patients with reticuloendothelial neoplasms, T-lymphocyte defects, or cytotoxic chemotherapy treatment may develop HSV viremia. The viremia often produces alimentary tract ulceration and hemorrhage, hepatitis (occasionally manifested by abscess-like lesions), and respiratory tract infections. Patients with Sézary's syndrome or atopic dermatitis can develop progressive fulminant mucocutaneous disease (eczema herpeticum), which can recur and disseminate to visceral organs.
1. Diagnosis
  • Histocytology demonstrates the characteristic intranuclear mass surrounded by marginated chromatosis and often a peri-inclusion halo. Cytoplasmic inclusions are absent. Electron microscopy analysis of vesicular fluid, which can be performed in less than 30 minutes, strongly suggests the diagnosis. Immunofluorescence for HSV antigen is also rapid and specific.
  • Culture. HSV grows rapidly in tissue cultures (24 to 72 hours) and produces a unique cytopathological picture.
  • Assays. Hemagglutination and indirect FA titers are useful if fourfold increases are demonstrated. Differentiation of IgG from IgM antibody assists in clarifying recent infection. An HSV IgG-capture ELISA has demonstrated intrathecal synthesis of antibodies to the virus. Furthermore, a PCR assay has demonstrated amplification of HSV DNA in cerebrospinal fluid. Both ELISA and PCR are rapid, noninvasive means of diagnosing HSV encephalitis in a very early stage of the disease.
2. Management
  • Topical idoxuridine, especially using dimethyl sulfoxide as a carrier, is effective for HSV keratitis.
  • Acyclovir is safe, effective treatment for HSV infections in normal and immunocompromised patients. The dose is 200 mg PO five times daily
    P.673

    or 10 to 15 mg/kg IV three times daily for 7 to 10 days. As an ointment, acyclovir is useful for primary local infections but does not appear to prevent recurrent disease. Famciclovir and valacyclovir are now superseding acyclovir because they have easier dosing regimens of 500 mg PO three times daily and have evidence of better penetration into tissue.
  • Ganciclovir has excellent activity against HSV, although its primary usefulness has been directed at CMV.
  • Vidarabine is effective topically for keratitis.
VI. Bacterial infections
A. Mycobacteria
Active tuberculosis (TB) develops in 0.5% to 1% of patients with malignancies. Infection is predominantly pulmonary in 70%, is disseminated in 20%, and involves lymph nodes or other nonpulmonary sites in 10% of cases. The mortality rate approaches 100% for acute tuberculous pneumonia and 90% for disseminated TB when cellular immunity is significantly depressed.
1. The incidence
of atypical Mycobacterium infection (particularly with M. kansasii and M. avium complex (MAC) is significantly higher in patients with cancer, HIV, or AIDS than in the general population. M. kansasii infection has been associated with hairy cell leukemia. M. malmoense is an opportunistic pathogen mainly isolated in northern Europe, most often in patients with pulmonary infections. All of these organisms are commonly resistant to isoniazid or rifampin.
2. Pathogenesis
Cutaneous anergy and treatment with corticosteroids, cytotoxic agents, or irradiation predispose to reactivation of quiescent M. tuberculosis. However, it is now appreciated that some cases of tuberculosis in adults represent new acquisition of infection, rather than reactivation.
3. Resistant TB
Immigration from high-prevalence countries, coinfection with HIV, and outbreaks in congregative facilities are primarily responsible for the increased incidence of TB cases during the past decade. Coincident with the increase in TB, outbreaks of multidrug-resistant (MDR) TB have occurred. MDR TB occurs late in the course of HIV infection and is refractory to treatment. A history of antituberculous therapy is the strongest predictor of the presence of resistance.
4. Diagnosis
  • Chest radiographic evidence of infiltrates in apical or posterior segments of the upper lobe or superior segment of the lower lobe are the most frequent manifestations of postprimary TB. Radiographic features may be confusing in immunosuppressed patients, however, in whom intrathoracic adenopathy, pleural effusions, miliary infiltrates, or cavities are important clues to the presence of TB. Chest radiographs are normal in 10% to 15% of immunosuppressed patients with tuberculosis.
  • Smears and cultures. Although the tuberculin skin test is often negative in immunocompromised patients with tuberculosis, the diagnosis of tuberculosis can be established by visualizing the organism in stained sputum smears or culturing M. tuberculosis from sputum or from extrapulmonary sites; blood culture may be positive. Three sputum cultures from separate days are necessary for routine culturing; more samples do not increase the yield. Expectorated sputum is the best culture source. Aerosol-induced sputum is superior to gastric juice aspiration in patients who produce little sputum. Diagnostic yield can be further increased using transbronchial biopsy when other material is not diagnostic.
  • Effusions. Pleural fluid samples may yield the organism in up to 30% of cases, and percutaneous needle pleural biopsies (three biopsies in three locations) provide up to a 75% yield. Culture of pericardial fluid may be positive in up to 50% of cases, and pericardial biopsy yields 80% positive results on either histology or culture. Analysis of ascitic fluid
    P.674

    findings are not helpful unless the fluid is concentrated; peritoneal biopsy is preferred.
  • TB meningitis. Spinal fluid analysis is variable, although mononuclear cell pleocytosis and low glucose concentrations are common. Concentrated spinal fluid reveals TB bacillus on smear in up to 30% to 50% of cases in some reports and on culture in about 50%. Most often, however, the diagnosis is made on clinical grounds and treatment is empirical. PCR for diagnosis has been disappointing for diagnosis of tuberculous meningitis.
5. Management
  • TB prophylaxis in cancer patients. Any patient who is to receive immunosuppressive therapy should be skin tested for TB and anergy. Prophylaxis with isoniazid (INH), 300 mg/day for 9 months, should be given to any cancer patient who has a positive tuberculin skin test.
  • Active TB. Because of increasing drug resistance, the U.S. Public Health Service has issued new guidelines for the initial treatment of TB. Until drug susceptibility data are available, patients with active TB should be treated with daily administration of isoniazid, rifampin, pyrazinamide, and ethambutol. In communities with documented isoniazid resistance rates below 4%, only isoniazid, rifampin, and pyrazinamide are required. After 2 months of such therapy, the regimen for patients with drug-sensitive organisms should be changed to isoniazid and rifampin administered daily for an additional 4 months or until sputum cultures are negative for 3 months. Alternative regimens are recommended for patients who require directly observed therapy to ensure compliance.
  • MDR TB is readily transmitted among hospitalized patients with AIDS. The management of MDR TB is exceedingly difficult, and early diagnosis with individualized therapy is crucial. To interrupt the transmission of MDR TB, stringent isolation procedures and aggressive chemotherapy with a combination of drugs are essential. The choice of agents depends on susceptibility testing, but until such results are available, the drugs most likely to be effective include pyrazinamide, streptomycin, ciprofloxacin, ofloxacin, cycloserine, and ethambutol.
    The management of patients exposed to MDR TB is also difficult. Such patients should be evaluated for the closeness of their contact with infected patients and their immune status. People at high risk are candidates for chemoprophylaxis.
  • MAC. Treatment for dissemination should include either azithromycin or clarithromycin and ethambutol (used as a second drug when tolerated). When resistance to a two-drug regimen or multisystem disease develops, one or two additional drugs should be selected from the following: clofazimine, rifabutin, ciprofloxacin, or in some instances, amikacin.
B. Nocardia asteroides infection (nocardiosis)
Several types of cell-mediated immune defects have been described in association with nocardiosis. About 20% of cases occur in patients receiving corticosteroids. In immunocompromised subjects, 75% of nocardiosis involves the lung.
Nocardiosis can be asymptomatic, heal spontaneously, or produce a lower lobe bronchopneumonia with cavities, abscesses, or empyema. Disseminated nocardiosis typically involves subcutaneous tissue, muscle, and brain. Apparently localized soft tissue abscesses or osteomyelitis frequently disseminate.
1. Diagnosis
Gram's stain of sputum reveals gram-positive, beaded, branching filaments. Sputum should also be examined with modified Ziehl-Neelsen stain, because the organism is typically weakly acid-fast.
2. Management
Sulfa drugs have been the mainstay of therapy for Nocardia; in recent years, the convenience, safety, and efficacy of the combination of sulfamethoxazole and trimethoprim (Bactrim or Septra) have led
P.675

most experts to consider this combination as the first line of therapy. High initial daily doses (15 mg/kg of trimethoprim and 75 mg/kg of sulfamethoxazole per day) are used for severe infection, such as disseminated infection or cerebral abscess. There are several different species in the Nocardia asteroides complex. Poor response to therapy in some patients in the past may have been due to differing antimicrobial susceptibilities of these organisms. In addition, a number of other conventional antibacterial agents are active against many Nocardia isolates and their use may be beneficial, depending on the nature of the specific infection.
C. Listeria monocytogenes
may be confused with gram-positive cocci, H. influenzae, or diphtheroids on Gram's stain of specimens. Infections are more common in patients with defects in cell-mediated immunity.
Listeria monocytogenes is the most common cause of bacterial meningitis in patients with carcinoma and in patients receiving corticosteroids or other immunosuppressive therapy, especially for lymphoma. CNS infection with cerebritis or brain abscess accounts for 80% of cases. The mortality rate for CNS infections is 15% to 45%. Bacteremia or sepsis accounts for 20% of cases in adults. Pulmonary involvement is always in the form of an empyema.
1. Diagnosis
  • Culture. After L. monocytogenes is isolated, the organisms have a unique tumbling motion when viewed in a hanging drop, thereby allowing for rapid tentative identification.
  • Spinal fluid. Either lymphocytes or polymorphonuclear neutrophils are predominant. Spinal fluid protein concentration ranges from normal to 1 g/dL. Glucose levels are low in only half of the cases.
2. Management
  • Sepsis. Ampicillin, 200 mg/kg per day, is given in six divided doses intravenously. Most experts recommend adding gentamicin to ampicillin for synergy. In patients who cannot tolerate ampicillin, the best alternative appears to be high sulfamethoxazole-trimethoprim.
  • Meningoencephalitis is treated in the same manner as sepsis. Intrathecal gentamicin, 3 to 5 mg every 24 hours, may be synergistic with intravenous antibiotics.
D. Legionella pneumophila.
Legionnaires' disease can affect normal and immunosuppressed hosts, especially patients receiving glucocorticoids. The disease typically produces lobar pulmonic consolidation evolving from patchy infiltrates. Features that suggest Legionnaires' disease include nonproductive cough, nodular pulmonary consolidation, diarrhea, hyponatremia, and confusion.
1. Diagnosis
  • Cultures on supplemented Mueller-Hinton agar should be obtained.
  • Tissue examination. Dieterle staining can be used to detect bacteria in tissue. Positive direct FA examination of tissue strongly suggests Legionnaires' disease.
  • Serology. Antibody titers do not help early in the disease course.
2. Management
  • Newer macrolides, such as clarithromycin and azithromycin, and several quinolones have efficacy. Azithromycin, 500 mg per day, is an effective and well-tolerated agent. High-dose levofloxacin or ciprofloxacin can be used if azithromycin therapy is not possible.
  • Rifampin, 300 to 600 mg/day PO, may be effective as adjunctive therapy and can be added if the patient does not respond to initial therapy.
E. Salmonella
Malnutrition, malignancy, gastrectomy, necrotic or ischemic tumor masses, and corticosteroid therapy predispose patients to infection with Salmonella species. Salmonella enterocolitis, bacteremia, enteric fever, and localized infection are the predominant infections in patients with neoplastic disease.
1. Diagnosis
Culture of blood can be done using routine media. Stool culture is done on selective media. Serology is of no value.
P.676

2. Management
Empirical therapy of suspected salmonellosis should be with a third-generation cephalosporin or a quinolone, because of the increasing worldwide resistance to previously effective agents, such as ampicillin. Definitive therapy should be based on results of susceptibility testing. Aminoglycosides are not active clinically, probably because they are not active against intracellular Salmonella. Osteomyelitis, endocarditis, or deep-seated abscesses may require 4 to 6 weeks or more of therapy.
VII. Fungal infections
A. Cryptococcosis
Patients receiving corticosteroids and those with AIDS, sarcoidosis, or Hodgkin lymphoma have the highest incidence of infection with C. neoformans.
1. Clinical presentation
Pulmonary infection can be asymptomatic. Chest radiographs reveal local bronchopneumonia, lobar involvement, or discrete nodules that may cavitate. CNS infection usually presents as insidious meningoencephalitis. The onset can be rapid in immunosuppressed patients.
2. Diagnosis
  • Culture. C. neoformans is an encapsulated yeast that replicates by budding and can easily be grown on laboratory media.
  • Cerebrospinal fluid typically reveals an elevated opening pressure and lymphocytic pleocytosis in cryptococcal meningoencephalitis. A low glucose concentration is found in half of the cases. The India ink preparation is positive in approximately 40% of cases.
  • Serology. The presence of cryptococcal polysaccharide antigen in spinal fluid is diagnostic and is detected in CSF in greater than 90% of cases of meningitis. Antibody assays are not useful.
3. Management
  • Pulmonary disease. Patients with pulmonary infections who are immunocompromised must be treated with fluconazole or amphotericin B.
  • Meningitis or disseminated disease is treated with either fluconazole or amphotericin B. Fluconazole is given at a dose of 200 mg/day (after a 400-mg loading dose) either PO or IV as long as creatinine clearance is normal. Some experts believe that amphotericin B should be given for the first 2 weeks in patients who are immunosuppressed. In patients with intracranial hypertension, depressed sensorium, or other ominous CNS findings, amphotericin B should be given in a dose of 0.7 to 1.0 mg/kg/day; in addition, adjunctive therapy with flucytosine should be strongly considered. Intrathecal amphotericin B is indicated only as a salvage therapy when fluconazole, amphotericin, and flucytosine have failed.
B. Candidiasis
The major risk factors for systemic candidiasis include treatment with immunosuppressives, antibiotics, glucocorticoids, or hyperalimentation. Indwelling catheters, intravenous drug abuse, and underlying diseases that produce defects in polymorphonuclear neutrophil function or cell-mediated immunity (e.g., leukemia, lymphoma, diabetes mellitus) also are associated with this infection.
1. Clinical presentation
Localized candidiasis can involve the skin, mouth, esophagus, rectum, or vagina. Disseminated candidiasis can present with fever alone, sepsis, endophthalmitis, skin nodules, renal disease, arthritis, or myositis. Candida albicans and C. tropicalis show discrete, yellow white retinal lesions.
2. Diagnosis
  • Cultures. Finding hyphae in the urine is more suggestive of infection than finding blastospores or a positive culture, but a positive blood culture is far more important.
  • Serology. A useful test for diagnosis of candidiasis has yet to be developed.
    • P.677

  • Esophagogram shows a typical shaggy, moth-eaten appearance in cases of esophageal candidiasis.
3. Management
Infected foreign bodies, such as prosthetic valves or indwelling catheters, must be promptly removed.
  • Local therapy. Nystatin is used either as an ointment or in liquid suspension (100,000 U/mL). Oral candidiasis is treated with 500,000 to 2,000,000 U every 4 to 6 hours. If this fails, clotrimazole (Mycelex troches) five times daily or fluconazole, 50 to 100 mg once daily, should be used.
  • Prophylaxis. Topical agents such as nystatin or clotrimazole may be used for prophylaxis, although there is not good data supporting a clear-cut benefit. The prophylactic use of fluconazole (or other azole antifungals) is not recommended because of the risk of selecting resistant organisms that would preclude fluconazole as a therapeutic agent for treatment of suspected or documented infections.
  • Systemic therapy. See section II.D.2.e for a detailed discussion of the pros and cons of various antifungal agents. If a Candida species other than C. krusei or C. glabrata is isolated from the patient, then fluconazole, 200 mg per day (orally or intravenously) would be appropriate. The difficulty is that the isolation and identification of a yeast from blood requires several days, at a minimum. Thus, initial therapy would be with AmBD, a lipid formulation of amphotericin, or fluconazole (the latter only if C. krusei, C. glabrata, and Aspergillus are rarely found to cause infection in the treating hospital). Caspofungin is indicated for treatment of certain candida infections, including disseminated candidiasis, intra-abdominal abscess, peritonitis, pleural space infection, and esophagitis.
C. Aspergillosis
The typical presentation for aspergillosis in immunosuppressed patients is fever and pulmonary infiltrates, often with infarction, hemoptysis, and gangrene from vascular invasion. Nearly one-third of patients have no radiological abnormalities early in the disease. Dissemination complicates pulmonary disease in 25% to 50% of cases. Various skin lesions, multiple abscesses, brain infarction, or GI ulceration with hemorrhage can result. Aspergillosis is the second most frequent fungal infection that affects the face and mouth of patients receiving chemotherapy. In these patients, bone marrow recovery or the use of G-CSF may lead to the liquefaction of pulmonary foci. Potentially lethal erosion bleeding may then occur because of the vasculotropic nature of the infection.
1. Diagnosis
Sputum examination showing septate, acutely branching organisms is highly suggestive of aspergillosis. This finding represents a serious problem in immunosuppressed patients. Methenamine silver stains of lung tissue are usually diagnostic. Serologic testing is not useful at this time.
2. Management
  • Optimal antifungal treatment of Aspergillus is unclear at this time. The greatest experience is with amphotericin B; there is less experience with the several lipid formulations of amphotericin. Itraconazole has shown activity against Aspergillus and is available as intravenous and oral preparations. Voriconazole and caspofungin are relatively new antifungal agents that are indicated for patients with aspergillosis who cannot tolerate other therapy. Voriconazole is available in intravenous and oral forms, whereas caspofungin is only available in an intravenous preparation. Because of the lack of data, the roles of these newer agents in the treatment of invasive aspergillosis is certainly not clear, but they expand our therapeutic armamentarium substantially and provide additional therapeutic options.
  • Use of fluconazole may obscure the onset of aspergillosis. When aspergillosis is a serious consideration, fluconazole should be given neither prophylactically nor for fever of unknown origin.
    • P.678

  • Surgical resection of localized invasive pulmonary aspergillosis with a cavitating lesion may prevent hemoptysis and recurrence in selected patients. In leukemic patients, the achievement of complete remission combined with aggressive antifungal therapy leads to markedly increased cure of aspergillosis.
D. Zygomycosis
Zygomycetes are a taxonomically complicated group of organisms that often are opportunistic pathogens. Infection has been recognized with increasing frequency in patients who have leukemia or lymphoma (but not solid tumors). Infections caused by Cunninghamella species (a fungus of the Zygomycetes class, Mucorales order) are being identified with increasing frequency in immunocompromised patients, including patients undergoing chemotherapy. Other predisposing factors include acidosis, uremia, immunoincompetence, glucocorticoid therapy, diabetes mellitus, malnutrition, burns, stem cell transplantation and solid-organ transplantation.
1. Manifestations
The genera Rhizopus, Absidia, and Mucor produce similar pathological and clinical manifestations because of neutrophil exudation, tissue necrosis, and vascular invasion that results in thrombosis and infarction.
  • Pneumonia can be associated with a dry cough or hemoptysis. Radiographs may show interstitial infiltrates, lobar consolidation, or cavitation.
  • Cerebral disease is usually secondary to pulmonary involvement and presents as brain infarcts or abscesses. Spinal fluid studies are not usually helpful. In contrast, rhinocerebral mucormycosis occurs most frequently in uncontrolled diabetes mellitus.
  • Disseminated disease can result in gastroenteritis, bowel perforation or hemorrhage, peritonitis, or abscess in any organ.
2. Diagnosis
Zygomycetes organisms have broad, nonseptate hyphae in tissue specimens and, in culture media, mycelia with hyphae and sporangia. Diagnosis is made by demonstrating the organism by culture or hematoxylin-eosin, periodic acid–Schiff, or methenamine silver stains of preparations.
3. Management
Early diagnosis is paramount. AmBD or, possibly, one of the lipid formulations of amphotericin B are the drugs of choice. Mortality is high.
E. Other systemic mycoses
1. Histoplasma capsulatum, Coccidioides immitis, and Blastomyces dermatitidis
can readily be recovered from tissues and display typical (pathognomonic) histopathologies. These common human pathogens can present as opportunistic infections in patients who are immunocompromised. Dissemination is often associated with cutaneous anergy.
2. Trichosporon beigelii
causes white piedra and an emerging opportunistic mycosis that is frequently difficult to diagnose. This mycosis is associated with a high attributable mortality rate. Systemic infection has been most frequently described in neutropenic patients receiving chemotherapy.
  • Cutaneous involvement occurs in about 30% of patients and frequently presents as purpuric papules and nodules with central necrosis or ulceration. Biopsy specimens of these lesions reveal dermal invasion by fungal elements. Culture is positive in more than 90% of cases.
  • The antifungal triazoles, fluconazole, itraconazole and SCH 39304, are most active. AmBD and liposomal amphotericin B appear to be ineffective.
3. Hansenula anomala
is rarely pathogenic, but this infection has occurred in patients with small cell lung cancer. Fluconazole treatment appears to be effective.
4. Scedosporiasis
is caused by the asexual form Scedosporium apiospermum (Pseudallescheria boydii), is an increasingly common cause of opportunistic infection, and may cause CNS disease and fungemia in patients
P.679

with leukemia. Although infections are usually resistant to amphotericin B, they may respond to itraconazole, and voriconazole.
5. Fusariosis
Members of the genus Fusarium are ubiquitous fungi uncommonly associated with infection. Disseminated fusariosis typically occurs in neutropenic patients, carries a high mortality rate, and presents with fever and diffuse cutaneous maculopapular necrotizing nodules. Fusarium species can be isolated from biopsy of skin lesions (hyphae are often observed on direct microscopy) or bronchial aspirates of lung lesions. AmBD and lipid formulations of amphotericin B may eradicate this infection; voriconazole is indicated for subjects with fusariosis who are intolerant of or refractory to other therapy.
6. Alternariosis
another uncommon fungal infection resembling aspergillosis, has been described in both immunocompromised and immunocompetent hosts. Cutaneous alternariosis can occur during neutropenia in stem cell transplant recipients who are receiving antifungal prophylaxis with fluconazole. Therapy requires surgical excision and AmBD.
7. Fungemic shock
As the use of empiric antibiotics or prophylaxis for bacteria has increased, organisms such as C. albicans, Aspergillus niger, Fusarium solani, and Acremonium strictum have been implicated in septic shock occurring in immunocompromised patients.
8. Radiation port dermatophytosis
is an uncommon condition in which patients receiving radiation therapy concurrently have tinea corporis confined primarily to the irradiated skin. Because the cutaneous manifestations may be misinterpreted clinically as acute radiation-induced dermatitis, this condition may be more prevalent than reports suggest.
F. Therapy of systemic fungal infections
The following is a list of antifungal agents that are useful in the treatment of specific fungal infections. Detailed information is available via the package insert, including dosing instructions and warnings regarding potential adverse reactions.
1.
Fluconazole
2.
Itraconazole
3.
Voriconazole
4.
Caspofungin
5.
Flucytosine
6.
Amphotericin B deoxycholate (Fungizone)
7.
Amphotericin B lipid complex (Abelcet or ABLC)
8.
Amphotericin B cholesteryl sulfate complex (Amphotec or ABCD)
9.
Liposomal amphotericin B (AmBisome or LAmB)
VIII. Parasitic infections
A. Toxoplasmosis
The incidence of asymptomatic disease based on serology ranges from 10% to 40% in the United States to 96% in western Europe. Of those patients with AIDS who are seropositive for T. gondii, about 25% to 50% originally developed Toxoplasma encephalitis. This percentage has decreased dramatically because combination therapy for HIV-1 has become the accepted therapy.
Patients with symptomatic disease present with a low-grade febrile illness characterized by localized or generalized lymphadenopathy, hepatosplenomegaly, malaise, and fatigue. Any organ may become involved. Infection in patients with abnormal cellular immunity may mimic brain tumor or lymphoproliferative disorder.
1. Diagnosis
  • Histology. Identification of trophozoites rather than cysts is important because cysts can persist for decades. Lymph node pathology is characteristic of toxoplasmosis.
  • Culture is rarely used.
  • Serology suggests the disease. IgM antibody is suggestive of recent infection. However, many patients develop symptomatic disease as a result of reactivation of a quiescent infection. In the latter instance, only IgG antibody will likely be detectable.
P.680

2. Management
Pyrimethamine (a folic acid antagonist) and a sulfa derivative are given in divided doses for 3 to 6 weeks. The development of hematologic toxicity often interrupts treatment. Leucovorin is also given to minimize marrow suppressive effects.
  • Pyrimethamine is given as a loading dose of 200 mg PO followed by maintenance of 50 to 75 mg/day in association with leucovorin, 10 to 20 mg/day orally.
  • Sulfadiazine, 1.0 to 1.5 gm four times daily is given in conjunction with pyrimethamine.
  • Another combination for acute disease is pyrimethamine (100 mg/day PO) and leucovorin plus clindamycin (1.2 gm/day IV in divided doses).
B. Pneumocystis
P. carinii (which has been reclassified as a fungus and renamed P. jiroveci) causes pneumonia in immunodeficient patients, including those with AIDS. Children with acute lymphoblastic leukemia in remission and patients in whom corticosteroid therapy is being tapered are particularly susceptible to infection. Manifestations include dyspnea, fever, nonproductive cough, pulmonary rales, hypoxemia, and hypocapnia. Chest radiographs early in the disease may appear benign, whereas blood gases often demonstrate hypoxemia. Chest radiographs most often show diffuse symmetric, bilateral, perihilar infiltrates that progress at variable rates.
1. Diagnosis
In HIV-infected patients, the organism is usually easily visualized because of the large numbers often present; in patients with other forms of immunosuppression, detection of cysts many be more difficult. The most commonly used stain at this time is a direct fluorescent antibody stain (DFA). Methenamine silver and Gram-Weigert stain cyst walls. Giemsa stain detects sporozoites within the cyst wall but not the wall. Sputum specimens are diagnostic in 10% to 15% of cases, bronchoscopic brushings in 65% to 75%, and open-lung biopsy in 90%.
In patients who are critically ill or severely thrombocytopenic, lung biopsy should be deferred. Less invasive procedures or possibly an empirical trial of therapy may be considered because the biopsy procedure has high morbidity and mortality rates.
2. Management
In patients with significant respiratory difficulties (arterial oxygen pressure < 70 mm Hg or an alveolar–arterial oxygen gradient > 35 mm Hg), corticosteroids (prednisone 40 mg twice daily, tapering over a 21-day course) should be added to the antimicrobial treatment for pneumocystis. Treatment is normally given for 21 days and options include the following:
  • Sulfamethoxazole-trimethoprim (Bactrim or Septra), 2 double-strength tablets PO or 2 ampules IV every 6 to 8 hours; this schedule is considered to be the drug of choice.
  • Pentamidine, 4 mg/kg IM daily, can be used in patients intolerant to sulfa.
  • Trimetrexate in combination with leucovorin appears to be extremely effective even when other regimens have failed. It is considered to be a relatively toxic regimen.
  • Atovaquone or the combination of clindamycin-primaquine is sometimes used for mild cases in HIV-infected patients, but these are definitely second-line therapies and less likely to produce a good outcome in the severely ill patient.
C. Ehrlichia species
are intraleukocytic rickettsial parasites that are pathogenic for a wide variety of wild and domestic animals. The agent of human ehrlichiosis, E. chaffensis, has been cultured, can be detected by PCR, and preferentially infects monocytes (HME). A second Ehrlichia species capable of causing disease in humans was identified in the United States, is closely related to E. phagocytophila, and preferentially infects granulocytes (HGE). In a human host, coinfection with a combination of Ehrlichia species,
P.681

Borrelia burgdorferi, and Babesia species may modify the presentation and natural course of disease caused by each of these agents alone.
1. Clinical manifestations
  • Patients with ehrlichiosis experience the acute onset of fever, rigors, malaise, headache, and myalgias at a median of 8 or 9 days after tick exposure. Nausea, vomiting, and particularly rash occur less commonly in both forms of this disease than in Rocky Mountain spotted fever; rash is reported in 35% of patients with HME and 2% of patients with HGE. Cough occurs in 25% of patients, and pulmonary infiltrates are common.
  • Like other rickettsial infections, human ehrlichiosis may be accompanied by aseptic meningitis; confusion is reported in 20% of patients and may have a multifactorial etiology.
  • Serious clinical complications, including renal insufficiency, disseminated intravascular coagulation, and neurological manifestations, develop in about 15% of patients with HME.
  • In earlier studies, 50% to 70% of patients with human ehrlichiosis, especially elderly patients, underwent hospitalization. However, many cases of mild or asymptomatic infection remain unidentified. Although ehrlichiosis in humans may persist, as it often does in animals, the median duration of gross clinical manifestations in HME is 23 days.
2. Diagnosis
Ehrlichiosis can exacerbate marrow suppression in patients with lymphoproliferative disorders. Human ehrlichiosis is accompanied by leukopenia, especially lymphocytopenia, in 50% to 75% of patients and by thrombocytopenia in 70% to 90% of patients. Nadirs in cell counts occur at the end of the first week of illness. Elevated serum aminotransferase levels occur in about 90% of patients at some time during the clinical course. These findings help distinguish human ehrlichiosis from other diseases. About 80% of patients have visible intracytoplasmic inclusion bodies (morulae) on acute-phase peripheral blood smears; these morulae are detected in 1% to 40% of neutrophils (median, 5%). Other laboratory abnormalities, including anemia, are less specific and are not useful in making the diagnosis.
3. Management
The drug of choice for both HME and HGE is doxycycline, 0.1 g PO or IV twice daily. Patients who receive doxycycline early in the course of disease have a more rapid recovery and lower mortality rate than do those who do not receive this drug. The necessary duration of therapy is unclear. Most patients have a clinical response to doxycycline within several days, but some experts recommend 14 days of treatment, in part to treat coexistent Lyme disease.
D. Strongyloidiasis
Humans are infected by both filariform larvae and adult forms, resulting in self-perpetuating autoinfection. Defective cell-mediated immunity, high-dose corticosteroid therapy, and decreased bowel motility enhance the chance of massive GI tract, pulmonary, or CNS infection. The characteristics of Strongyloides stercoralis allow it to be harbored within a host for prolonged periods of time, only to disseminate after cell-mediated immunity is suppressed.
1. Diagnosis
A diagnosis of strongyloidiasis should be considered in an immunocompromised patient with a petechial rash. Larvae can be recovered from the stool in 25% to 60% of patients and from duodenal aspirates in 40% to 90%. Peripheral eosinophilia is typical but may be absent in the hyperinfected state.
2. Management
Prompt diagnosis and initiation of thiabendazole therapy, 1.5 g PO twice daily for 2 to 4 days, provides the greatest opportunity for patient survival. Secondary bacterial infections should be aggressively sought. The mortality rate from disseminated strongyloidiasis approaches 80%.
P.682

E. Other parasites
1. Giardia lamblia
infection is associated with hypogammaglobulinemia, small bowel lymphoma, and pancreatic carcinoma. Manifestations include diarrhea, nausea, flatulence, and cramps.
2. Malaria and babesiosis
may hyperinfect immunosuppressed hosts, especially after splenectomy. Infection results in high fever and hemolysis.
3. Cestodes
can disseminate in patients with Hodgkin lymphoma. Invasion of blood vessels and deep organs produces severe symptoms.
  • Cysticercosis is the systemic infection with eggs of Taenia solium. It most frequently presents with brain masses (often with calcified rims on radiographic studies).
  • Echinococcosis can present as a space-occupying lesion in several visceral organs. Diagnosis is established by serologic tests and evidence of the organism by histopathology.
4. Proliferation of commensal parasites of the skin
Dermodex folliculorum and D. brevis may cause opportunistic infection of the skin in the immunocompromised host. The expected abrogation of cell-mediated immunity secondary to lymphocyte depletion predisposes some children and adults given chemotherapy for leukemia to proliferation of mites.
Suggested Reading
Hubel K, et al. Suppressed neutrophil function as a risk factor for severe infection after cytotoxic chemotherapy in patients with acute nonlymphocytic leukemia. Ann Hematol 1999;78:73.
Hughes WT, et al. 1997 guidelines for the use of antimicrobial agents in neutropenic patients with unexplained fever. Infectious Diseases Society of America. Clin Infect Dis 1997;25:551.
Hughes WT, et al. 2002 guidelines for the use of antimicrobial agents in neutropenic patients with cancer. Clin Infect Dis 2002;34:730.
Mermel LA, et al. Guidelines for the management of intravascular catheter–related infections. Clin Infect Dis 2001;32:1249.
Ostrosky-Zeichner L, et al. Amphotericin B: time for a new “gold standard.” Clin Infect Dis 2003;37:415.
Ozer H, et al. 2000 update of recommendations for the use of hematopoietic colony-stimulating factors: evidence-based, clinical practice guidelines. J Clin Oncol 2000;18:3558.
Pizzo PA. Fever in immunocompromised patients. N Engl J Med 1999;341:893.
Rex JH. Practice guidelines for the treatment of Candidiasis. Clin Infect Dis 2000;30:662.


> Table of Contents > Part Four - Complications > 36 - AIDS-Related Malignancies
36
AIDS-Related Malignancies
Alexandra M. Levine
I. Introduction
More than 40% of all patients with human immunodeficiency virus (HIV) infection develop malignant disease at some time during the course of infection. Further, as survival rates in HIV disease are increased, greater numbers of patients with neoplastic disease may be diagnosed.
The cancers that occur in acquired immunodeficiency syndrome (AIDS) are similar to the tumors that are known to develop in organ transplant recipients who receive immunosuppressive drugs to prevent graft rejection. The most frequent cancers in this setting are Kaposi's sarcoma (KS), lymphoma, and anogenital carcinomas. Other disorders of immune dysregulation are also associated with an increased risk for lymphoma, as documented in various autoimmune and congenital immune deficiency diseases.
II. AIDS-related lymphoma
A. Incidence
1.
Lymphoma accounts for about 4% to 16% of all new cases of AIDS. All age groups and all risk groups for acquisition of HIV infection are equally likely to develop lymphoma.
2.
Lymphoma is a late manifestation of HIV disease and is more likely to occur after an earlier AIDS-defining illness. The risk for lymphoma developing after another clinical AIDS illness is about 650-fold greater than expected. As the immune system weakens due to HIV, with progressive loss of CD4 lymphocytes, the risk of lymphoma increases.
3.
With the advent of highly active antiretroviral therapy (HAART), the clinical outcome of AIDS has changed substantially in the United States and other resource-rich countries. The majority of studies have demonstrated a significant decrease in the risk of lymphoma in patients or populations treated effectively with HAART. Nonetheless, the decrease in AIDS-lymphoma in the era of HAART is far less substantial than that seen in Kaposi's sarcoma or opportunistic infections.
B. Pathology
Most AIDS-related lymphomas are B-cell tumors of high-grade pathological type. About 70% of patients are diagnosed with immunoblastic lymphoma or small noncleaved lymphoma; the latter may be Burkitt or non-Burkitt subtypes. In contrast, only 10% to 15% of patients with de novo lymphoma are diagnosed with one of these rather unusual forms of lymphoma. Intermediate-grade, diffuse large cell lymphomas have been reported in 30%. A newly recognized entity, termed primary effusion lymphoma (PEL), has been identified among HIV-infected patients who are also infected with human herpesvirus type 8 (HHV-8). PEL is a B-cell neoplasm with the morphological appearance of an anaplastic or immunoblastic lymphoma. Patients present with malignant serous effusions, usually in the absence of specific mass lesions. Median survival time is in the range of 2 months, despite therapy.
C. Clinical features
1.
About 80% to 90% of patients with newly diagnosed AIDS-related lymphoma present with systemic B symptoms, consisting of fever, drenching night sweats, or weight loss.
2.
About 60% to 90% of patients have far-advanced disease presenting in extranodal sites. This occurrence is in sharp distinction to patients with de novo lymphoma, of whom about only 40% present with extranodal disease.
  • The more common sites of initial extranodal disease include the central nervous system (CNS; about 30% prevalence at diagnosis), gastrointestinal (GI) tract (25%), bone marrow (20% to 33%), and liver (10%).
    • P.684

  • Any anatomic site may be involved, with lymphoma reported in the myocardium, ear lobe, gallbladder, rectum, gingiva, and elsewhere.
D. Diagnosis and staging evaluation
1. Biopsy
Immunophenotypic or genotypic studies are often helpful to confirm the monoclonality (and thus the malignant nature) of the process.
2. Computed axial tomography (CAT) scans
Staging evaluation should begin with a CAT scan of the chest, abdomen, and pelvis. Nearly two-thirds of patients with AIDS-related lymphoma have evidence of intra-abdominal lymphomatous disease, which most commonly involves the lymph nodes, GI tract, liver, kidney, and adrenal gland. Isolated hepatic or splenic enlargement is not usually seen in the absence of other intra-abdominal findings.
3. 67Ga scanning
has been an important staging tool that may be particularly useful in evaluating residual stable masses after the completion of systemic chemotherapy.
4. Positron emission tomography (PET) scanning
has now almost replaced the use of 67Ga scanning and can detect minimal disease that may not be evident on a CAT scan. Again, this staging tool is helpful in evaluating residual stable masses after completion of chemotherapy.
5. Bone marrow
aspiration and biopsy should be performed, usually from two sites.
6. Lumbar puncture (LP)
Although not required in most patients with de novo lymphoma, LP should be performed routinely as part of the staging evaluation of patients with AIDS-related lymphoma. About 20% of HIV-infected patients are found to have leptomeningeal involvement even when they have no CNS symptoms. Because prophylactic intrathecal chemotherapy has become an integral part of initial therapy, it is now common practice to inject the first dose of methotrexate or cytosine arabinoside at the time of this initial staging LP in an attempt to prevent isolated CNS relapse.
E. Prognostic factors
No strong evidence has been documented to suggest that patients with intermediate-grade large cell lymphoma fare any differently from those with high-grade disease.
1. Decreased survival
in AIDS-related lymphoma is associated with the following factors:
  • CD4 cells less than 100/dL
  • Karnofsky performance status less than 70%
  • Age older than 35 years
  • Stage III or IV
  • Elevated lactate dehydrogenase in serum
  • History of injection drug use
2. Primary CNS lymphoma (PCNSL)
Patients with PCNSL fare significantly worse than patients with AIDS-related systemic lymphoma. The median survival has been only 2 to 3 months despite therapy, probably because of the far-advanced degree of HIV disease (see section II.G.1). Use of HAART has been associated with a remarkable decline in the incidence of PCNSL in AIDS, and survival of these patients has also improved with the concomitant use of HAART with chemotherapy and/or radiotherapy.
3. Leptomeningeal involvement
in patients with AIDS-related systemic lymphoma is a poor prognostic indicator.
F. Management
1. Low-dose regimens
The AIDS Clinical Trials Group, sponsored by the National Institutes of Allergy and Infectious Disease, studied a low-dose modification of the m-BACOD regimen in patients with AIDS-related lymphoma, in an attempt to evaluate the hypothesis that “less might be better.” Intrathecal cytosine arabinoside was administered weekly four times during the first cycle of therapy, in an attempt to prevent isolated CNS relapse. In addition, prophylactic therapy for Pneumocystis carinii pneumonia was mandated. After two cycles, a restaging evaluation was performed. With
P.685

complete remission, the patient received two additional cycles, at which time all chemotherapy was discontinued, and zidovudine (AZT) was begun.
2. The low-dose m-BACOD regimen
is given at 28-day intervals for four to six cycles, as follows:
  • Bleomycin, 4 mg/m2 IV, Day 1
  • Doxorubicin, 25 mg/m2 IV, Day 1
  • Cyclophosphamide, 300 mg/m2 IV, Day 1
  • Vincristine sulfate, 1.4 mg/m2 IV (not to exceed 2 mg), Day 1
  • Dexamethasone, 3 mg/m2 PO, Days 1 through 5
  • Methotrexate (MTX), 200 mg/m2 IV day 15, with leukovorin rescue, 25 mg PO every 6 hours for 4 days, beginning 6 hours after completion of MTX
  • Cytosine arabinoside, 50 mg intrathecally, Days 1, 8, 21, and 28 of first cycle
  • Results. This low-dose m-BACOD regimen was compared with standard-dose m-BACOD (see Appendix D-2), given with hematopoietic growth factor support [granulocyte-macrophage colony-stimulating factor (GM-CSF)]. A total of 192 patients were entered onto this phase III study, after stratification for prognostic factors. There was no statistical difference in response rate (complete remission in about 50%), duration of response, or duration of survival between the groups. Significantly more hematologic toxicity occurred with standard-dose m-BACOD, however, despite use of GM-CSF.
    This study indicated that low-dose chemotherapy might be used effectively in patients with AIDS-related Non-Hodgkin lymphoma (NHL). Median survival time, however, is only in the range of 6 to 8 months, indicating that alternative strategies must be explored.
  • Antiretroviral therapy. may be used simultaneously with m-BACOD or may be discontinued until chemotherapy has been completed. If used simultaneously with chemotherapy, AZT should not be incorporated into the antiretroviral regimen because this drug is myelosuppressive on its own. With this exception, however, pharmacokinetic studies have indicated no clinically significant interactions between HAART (including protease inhibitors) and multiagent chemotherapy. Accepted practice now includes the combined use of chemotherapy with HAART.
3. Infusional chemotherapy regimens: EPOCH
A dose-adjusted EPOCH regimen has been used in a limited number of patients studied at the National Cancer Institute, with excellent preliminary results (see Little RF, Pittaluga S, Grant N, et al. in “Suggested Reading”). Three of the five drugs are given by continuous IV infusion (CIV). The regimen is provided in Appendix D-3. Cycles are repeated every 21 days for a total of 6 cycles. The specific dose-adjusted regimen for patients with AIDS is as follows:
  • Etoposide, 50 mg/m2/day on Days 1 through 4 by CIV
  • Doxorubicin (hydroxydaunomycin), 10 mg/m2/day on Days 1 through 4 by CIV
  • Vincristine (Oncovin), 0.4 mg/m2/day on Days 1 through 4 by CIV (with no maximum dose)
  • Prednisone, 60 mg/m2/day PO on Days 1 through 5
  • Cyclophosphamide IV on Day 5; 375 mg/m2 if CD4≥100; 187 mg/m2 if CD4<100
  • Dose modification and prophylaxis
    • On subsequent cycles, the dose of cyclophosphamide was adjusted, in increments of 187 mg/m2 to a maximum dose of 750 mg/m2 IV. If the nadir absolute neutrophil count (ANC) was > 500 cells/µL, the subsequent dose was increased by 187 mg/m2. If the nadir ANC was < 500 cells/µL, the dose was decreased by 187 mg/m2.
    • G-CSF was given at a dose of 5 µg/kg/day subcutaneously from Day 6 until the ANC was greater than 5,000 cells/µL after the nadir.
      • P.686

    • Intrathecal methotrexate was given at a dose of 12 mg on Days 1 and 5 of cycles 3 through 6.
    • Prophylaxis for Pneumocystis pneumoniawas mandated, and prophylaxis against Mycobacterium avium was given to patients with CD4 cells <100/µL. Antifungal prophylaxis was not given.
    • Antiretroviral therapy was suspended for the duration of EPOCH chemotherapy and was reinstituted at its conclusion.
  • Results
    • The overall complete remission rate was 74%, including 56% of patients with CD4 cells <100/µL and 87% of patients with CD4 cells >100/µL. With a median follow-up of 56 months, there have only been two relapses, and the disease-free survival is 92%. Several patients with Burkitt lymphoma experienced CNS relapse, necessitating a change in protocol to include CNS prophylaxis (intrathecal methotrexate) in all subsequent patients. Overall survival at 56 months is 60%, whereas the overall survival of patients with CD4 cells >100/µL at entry is 87%.
    • Neutropenia (<500 cells/µL) was evident in 30% of cycles, febrile neutropenia was seen in 13% of cycles, and 21% of cycles were associated with a platelet count <50,000/µL.
    • In the absence of concomitant HAART, the HIV viral load increased by 0.83 log over the first month of chemotherapy, but fell promptly to pre-EPOCH levels very quickly after reinstitution of HAART at the conclusion of chemotherapy. Likewise, although the CD4 cells fell by a median of 189 cells/µL by the completion of cycle 6, they had returned to baseline levels by 12 to 18 months following completion of chemotherapy.
  • Role of HAART. It is apparent from this trial that HAART therapy may, in fact, be delayed until completion of combination chemotherapy. However, opportunistic infections did occur in three patients, within 3 months of completion of EPOCH. It is possible that concomitant HAART with chemotherapy might have prevented these complications. Further study on larger numbers of patients will be required to ascertain the optimal timing of HAART when used in patients receiving chemotherapy for AIDS-lymphoma.
G. Primary CNS lymphoma
(PCNSL; see also Chapter 21, section VIII.C in “Non-Hodgkin lymphoma”)
1. Clinical features
Patients with PCNSL present with far-advanced HIV disease, with a median of CD4 cells of less than 50/µL and history of AIDS before the lymphoma in about 75% of cases. Initial symptoms and signs are variable and include seizures, headache, or focal neurological dysfunction. Isolated subtle changes in personality or behavior may also be seen.
2. Diagnosis
Radiographic scanning reveals mass lesions in the brain, occurring at any site. These masses are likely to be relatively large (2 to 4 cm) and relatively few in number (one to three). Ring enhancement may be seen. No specific radiographic findings on CT scans are characteristic of PCNSL. PET scans or thallium single-photon emission computed tomography (SPECT) scans may provide more specific information in terms of the differentiation of PCNSL from other space-occupying lesions within the brain of HIV-infected patients. Further, because AIDS-related PCNSL is essentially always associated with infection by Epstein-Barr virus (EBV), determination of latent EBV proteins within the cerebrospinal fluid may also be used to diagnose PCNSL. In the case of equivocal results, definitive diagnosis requires brain biopsy.
3. Management
RT is associated with complete remission in 20% to 50% of cases, but the median survival time has been only 2 to 3 months, with death often due to opportunistic infection. Although RT may not improve the duration of survival, the quality of life does improve, often dramatically, in
P.687

about 75% of patients. Use of HAART with antineoplastic therapy has been shown to improve survival substantially. Combined use of chemotherapy and radiation improves survival in PCNSL unrelated to AIDS, but such information is lacking in AIDS-related disease.
III. Hodgkin lymphoma (HL)
A. Incidence
HL is not considered an AIDS-defining condition, although the incidence of HL has increased significantly in HIV-infected patients. All groups at risk for HIV infection appear equally at risk for HL.
B. Biology
An association of HL with EBV has been suggested for years based on epidemiological data. About half of the patients with HL tissues have been shown to contain clonally integrated EBV within the diagnostic Reed-Sternberg cells.
C. Clinical features
Patients with underlying HIV infection have different clinical and pathological manifestations of HL than expected in patients without HIV disease.
1. Sites of disease
Most HIV-infected patients with HL have widespread extranodal disease at diagnosis, with about 80% to 90% presenting with stage III or IV disease. Systemic B symptoms (e.g., fever, drenching night sweats, weight loss) are seen in about 80% to 90% of patients.
Unusual extranodal sites of disease may be seen, including the anus and rectum and CNS. Bone marrow is involved in approximately 50% at diagnosis and may be the only site of disease in patients with B symptoms, either with or without various peripheral cytopenias.
2. Pathology
Mixed cellularity and lymphocyte depletion subtypes are prominent. Nodular sclerosis and lymphocyte predominant subtypes are relatively decreased in prevalence in the setting of HIV infection.
D. Prognostic factors
The median survival after definitive therapy is about 1 to 2 years, as opposed to uninfected patients with HL. About 80% to 90% of the latter patients may be cured.
E. Management
The ABVD regimen (see Appendix D-1) is used most frequently, along with hematopoietic growth factors. The Stanford V regimen (Appendix D-1, Table III), along with concomitant HAART, has been associated with marked improvements in response rate and overall survival.
IV. Kaposi's sarcoma
A. Incidence and epidemiology
AIDS-related KS is seen primarily in homosexual or bisexual men, for reasons that are not understood. With the advent of effective antiretroviral therapy (HAART), the incidence of KS has fallen dramatically in the United States and other resource-rich areas. This dramatic change in the incidence of disease, coincident with the marked decrease in HIV viral load and improvement in immune function associated with HAART, serves to emphasize the crucial role of immunity in the development of KS.
B. Pathogenesis: HHV-8
1.
HHV-8 is associated with all types of KS, including that associated with HIV, with organ transplantation, and with the classic KS seen in elderly men of Mediterranean descent. HHV-8 infection occurs before the development of KS and is associated with a history of greater numbers of sexual partners. The specific mechanisms of HHV-8 transmission have not yet been elucidated, although the virus is found at highest titer and greatest frequency in saliva. HHV-8 infection is clearly required for development of KS, although the virus itself may not be sufficient for KS outcome. About 2% to 10% of normal, healthy people in the United States have evidence of antibody to HHV-8, without clinical illness.
2.
HHV-8 infection of vascular endothelial cells results in a change to spindle cell morphology, with most cells latently infected. A few lytically infected cells within the endothelium express certain genes (e.g., G-coupled protein, vGCP), which have transforming potential, leading to a proliferating angiogenic KS lesion.
P.688

C. Pathogenesis: inflammatory cytokines and angiogenic factors
HIV infection induces an inflammatory cytokine response, with secretion of interleukin-6 (IL-6), IL-1, tumor necrosis factor-α, and others. These cytokines serve as growth factors for endothelial cells infected with HHV-8 and may also be operative in changing the morphology of these cells to the typical spindle cell, which characterizes the KS lesion. Further, secretion of angiogenic factors, such as basic fibroblast growth factor, vascular-endothelial growth factor, and others, by HIV-1–infected mononuclear cells serves to induce the prominent profusion of vascular tissue that characterizes the KS lesion. HHV-8 itself has genes that encode a viral IL-6 and other proteins that further contribute to the growth and dissemination of the tumor.
D. Clinical features
1. Natural history of disease
Some patients experience a slowly progressive disease over many years, whereas others have fulminant rapidly advancing KS that quickly leads to death.
2. Sites of involvement
The patient with KS usually presents with disease on the skin that may consist of nodular, hyperpigmented lesions or irregular lesions. The lesions are often remarkably symmetric. Lymphedema may be profound, occasionally in the absence of visible skin lesions. Lymphadenopathy, sometimes in the absence of KS lesions on the skin, is often seen. Another common site of involvement is the oral cavity, which is associated with KS lower in the GI tract about 50% of the time. Literally any visceral organ may be involved. KS in the lung is associated with a poor prognosis and mandates immediate chemotherapy.
E. Diagnosis and staging evaluation
An initial biopsy with pathological confirmation should be obtained. Routine staging is not necessary in the patient with KS. Assessment of visible disease on the skin and oral cavity, a baseline chest radiograph, and determination of the number of CD4 cells in blood should be performed. If the patient has symptoms suggestive of GI involvement (e.g., abdominal pain, weight loss, or diarrhea), endoscopy should be performed. With unexplained abnormalities on chest radiograph, bronchoscopy should be performed; the diagnosis of KS is usually made by visualization and not by biopsy, which may be associated with hemorrhage.
F. Prognostic factors
Factors associated with poor prognosis include (a) history or presence of opportunistic infection; (b) presence of systemic B symptoms, consisting of fever, drenching night sweats, or weight loss in excess of 10% of the normal body weight; and (c) CD4 cells less than 300/µL. In the absence of all such factors, the median survival is about 3 years. A history of opportunistic infection is the most significant poor prognostic factor, with a median survival time of only 7 months.
G. Management
1. HAART
The widespread use of HAART has been associated with a marked decrease in the incidence of KS in the United States. Further, multiple case reports have documented significant regression of KS after HAART therapy alone. The initial treatment of patients with KS should be an effective antiretroviral regimen alone. If the KS does not regress despite a reduction in HIV viral load and an increase in CD4 cells, alternative treatment for KS may be considered.
2. Antiherpetic therapy
In vitro, HHV-8 may be suppressed by ganciclovir, cidofovir, and foscarnet, whereas acyclovir is ineffective. A prospective trial in patients with CMV retinitis suggested that KS could be prevented by the use of systemic ganciclovir. However, prospective studies of cidofovir, used in patients with known KS, revealed no efficacy to this anti–HHV-8 approach. Such lack of efficacy may be due to the fact that the majority of KS cells are only latently infected with HHV-8, making this viral target less useful in terms of treatment approaches.
3. Local therapy
Topical 9-cis-retinoic acid (Panretin) is associated with a 30% to 50% response rate and has been licensed for use in cutaneous KS.
P.689

Individual lesions may be injected with vincristine (0.1 mg) or vinblastine (0.1 mg), or with interferon-α (1 million U). Local lesions may be treated effectively with cryotherapy, laser, or surgical excision. Local radiation may be helpful; however, care must be taken to avoid undue toxicity, as has been reported in HIV-infected patients after receipt of standard doses and dose schedules of radiation.
4. Immune response modifiers
Oral 9-cis-retinoic acid may be useful in the therapy of KS, working by means of its ability to downregulate IL-6, which is a growth factor for KS. Interferon-α (1 to 2 million U/day) is also effective, especially when combined with antiretroviral agents. Of great interest, interferon-α in low doses is known to function as an antiangiogenic factor, which may explain its efficacy in AIDS-related KS. Numerous other biological agents, which aim to decrease either inflammatory cytokines or angiogenic factors, are currently under study. The optimal therapy of AIDS-related KS is expected to change considerably over the next several years.
5. Chemotherapy
is indicated for rapidly progressive disease, severe lymphedema, pulmonary involvement, and symptomatic visceral disease. Low doses of doxorubicin (10 mg/m2 IV), bleomycin (10 mg/m2 IV), and vincristine (2 mg IV), given every 2 weeks, may result in response rates of 25% to 50%. Liposomal preparations of anthracyclines (Doxil and DaunoXome) have shown greater efficacy with lesser degrees of toxicity and have been licensed for use in KS. Taxol (100 mg/m2 or 135 mg/m2 given IV every 2 to 3 weeks) is also highly effective and has been licensed for this purpose.
V. Cervical cancer
A. Incidence
Cervical cancer is now an AIDS-defining diagnosis. Women constitute the fastest rising group of new AIDS cases in the United States. The primary risk factor for HIV infection in these patients is heterosexual transmission, usually from a partner who was not known to be infected by the woman in question. The precise incidence of cervical carcinoma or in situ carcinoma (cervical intraepithelial neoplasia, CIN) is unknown but is expected to increase significantly over the next several years. The ability of HAART to decrease the risk of CIN, or to treat existing lesions is controversial at this time.
B. Biological factors
Cervical cancer is associated with prior infection by human papillomavirus (HPV), usually involving serotypes 16, 18, 31, 33, or 35. Immunosuppression may allow more rapid development of in situ or invasive disease in the setting of such HPV infection. Preliminary data indicates that infection by more than one serotype may increase the risk for cervical cancer or CIN.
C. Clinical features
of cervical cancer in the HIV-infected woman are not different from those in uninfected women. Preliminary evidence suggests that HIV-infected women are more likely to have advanced-stage disease, high-grade pathological type, and relapse after definitive therapy.
D. Management
Because of the aggressive nature of cervical carcinoma in HIV-infected women, it becomes extremely important to diagnose such patients early, at the time of precancerous abnormalities on the Papanicolaou (Pap) smear. It is recommended that HIV-infected patients undergo routine Pap testing every 12 months with evaluation of HPV status, although this is not yet well established. Colposcopy and biopsy should be performed in the presence of positive HPV status or any abnormal Pap smear results, including atypia. After definitive therapy for CIN II or III, about half of patients relapse within 1 to 2 years. Topical 5-fluorouracil may reduce the short-term recurrence rate of CIN II or III. Invasive cervical cancer is treated in the usual manner.
VI. Anal carcinoma
Although not diagnostic of AIDS, the incidence of HPV-related anal carcinoma is known to be increased in homosexual men. Large cohort studies are being conducted to determine the natural history of anal cancer in
P.690

HIV-infected patients and its response to therapy. Anal HPV infection is quite common in HIV-infected women and also in HIV-infected men without history of homosexual activity.
Suggested Reading
Antman K, Chang Y. Kaposi's sarcoma. N Engl J Med 2000;342:1027.
Levine AM, Tulpule A. Clinical aspects and management of AIDS related Kaposi's sarcoma. Eur J Cancer 2001;37:88.
Levin AM, Seneviratne L, Tulpule A. Incidence and management of AIDS-related lymphoma. Oncology 2001;15:629.
Levine AM. Evaluation and management of the HIV-infected woman: review. Ann Intern Med 2002;136:228.
Little RF, Yarchoan R. Treatment of gammaherpesvirus-related neoplastic disorders in the immunosuppressed host. Semin Hematol 2003;40:163.
Little RF, Pittaluga S, et al. Highly effective treatment of acquired immunodeficiency syndrome–related lymphoma with dose adjusted EPOCH: impact of antiretroviral therapy suppression and tumor biology. Blood 2003;101:4653.
Parekh S, Ratech H, Sparano JA. Human immunodeficiency virus associated lymphoma. Clin Adv Hematol Oncol 2003;1:295.
Roland ME, Stock PG. Review of solid organ transplantation in HIV-infected patients. Transplantation 2003;75:425.
Spina M, et al. Stanford V regimen and concomitant HAART in 59 patients with Hodgkin disease and HIV infection. Blood 2002;100:1984.


> Back of Book > Appendixes
Appendixes
Appendix A
GLOSSARY OF CYTOGENETIC NOMENCLATURE
P.694

Symbol | Definition | Example
p | Short arm of a chromosome (arm above centromere); a prefix number gives the number of the chromosome and a suffix number refers to a particular band on the chromosome | 22p5 is the 5th band from the centromere on the short arm of chromosome 22.
q | Long arm of a chromosome (arm below centromere); numbering is the same as for p | 22q5 is the 5th band from the centromere on the long arm of chromosome 22
t | Translocation of part of one chromosome to another. The first set of parentheses indicates the chromosomes involved and the second set indicates the bands affected by the break points on the respective chromosomes. | t(3;21)(q26;q22) is the translocation of material between the long arms of chromosomes 3 and 21 with break points at band q26 for chromosome 3 and band q22 for chromosome 21
ins | Insertion of extra material (e.g., portions of a chromosome) within a chromosome | ins(3;3)(q26;q21q26) is the insertion of band 26 to a position between bands 21 and 26 in the long arms of chromosome 3 (for different chromosomes being involved, the conventions for t are followed)
inv | Inversion (or turn in the opposite direction) of a portion of the chromosome | inv(3)(q21q26) is inversion of bands of 21 through 26 on the long arm of chromosome 3
+ or- | Before a chromosome: Addition (+) or loss (-) of a whole chromosome | +8 or -7 is an extra chromosome 8 or a missing chromosome 7 (see del)
+ or- | After an arm: Additional material (+) or loss of material (-) in the designated arm of the specified chromosome | 7q- is missing material in the long arm of chromosome 7 (see del)
del | Deletion of all or part of a chromosome | del (7q) or del (7)(q22) is deletion of the long arm or of band 22 in the long arm of chromosome 7, respectively (see “+ or -”)
der | Derivative chromosome: an abnormal chromosome resulting from structural rearrangement, generally of a balanced nature, involving two or more chromosomes | der(1;7)(q10;p10) (see t, ins, inv)
i | Isochromosome: a symmetric chromosome composed of duplicated long or short arm with associated centromere | i(17q) is chromosome 17 with duplicated long arms
idic | Isocentric: symmetrical abnormal chromosome composed of the duplication of a total arm and its centromere with part of the adjacent other arm | idic(X)(q13)
dic | Dicentric; chromosome with two centromeres |
P.695

Appendix B
TOXICITY OF CHEMOTHERAPY
P.696

APPENDIX B-1. MAJOR TOXICITIES AND DOSE MODIFICATIONS FOR CHEMOTHERAPEUTIC AGENTS
P.697

Drug | Cytopenias | Nausea & Vomiting | Hair Loss | Other Major Toxicities [dose modifications]
Cytotoxic Agents
Actinomycin DV | 3 | 2 | 2 | M, Skin [L*, R*]
Aminoglutethimide | 0 | 1 | 0 | AI, skin, fever [R#]
AmsacrineV | 3 | 1 | 3 | C, M, [L#]
Asparaginase | 0 | 2 | 0 | N, allergy, coagulopathy [R*]
Azacytidine | 3 | 3 | 3 | M, N [L*, N#]
Bexarotene | 0 | 0 | 0 | Oc, skin, metabolic, thyroid
Bleomycin | 0 | 1 | 2 | P, skin, allergy [R*]
Bortezomib (Velcade) | 2 | 2 | 0 | N, fever [N*]
Busulfan | 3 | 1 | 1 | P [R#]
Carboplatin | 2 | 2 | 0 | [R*]
Capecitabine | 1 | 1 | 0 | D, skin [R*]
Carmustine (BCNU)I | 3 | 3 | 1 | P, R, [R#]
Chlorambucil | 2 | 0 | 0 |
CisplatinI | 2 | 3 | 1 | R, N [N#, R*]
Cladribine | 2 | 1 | 0 |
Cyclophosphamide | 3 | 2 | 2 | U [L#, R*]
Cytarabine | 3 | 2 | 1 | M, Cho, fever [L#, R#]
Cytarabine, high dose | 3 | 3 | 1 | M, N, Cho, Oc [L*, R#]
Dacarbazine (DTIC)I | 2 | 3 | 1 | Flu, Flu-like symptoms [L*, R*]
DaunorubicinV | 3 | 2 | 3 | C [L*]
Docetaxel (Taxotere) | 2 | 1 | 3 | Edema, skin [L*]
DoxorubicinV (Adriamycin) | 3 | 2 | 3 | C [L*]
Doxorubicin, liposomalI | 2 | 2 | 3 | C, IRC, skin [L*]
Epirubicin | 3 | 2 | 3 | C [L#]
Estramustine | 0 | 2 | 0 | Thrombosis
EtoposideI | 2 | 1 | 1 | N [L*, R*]
Fludarabine | 2 | 2 | 1 | N [R#]
FluorouracilI (5-FU) | 1 | 1 | 0 | D, M, Oc [L#]
Gemcitabine | 2 | 2 | 1 | [L#, R#]
Hexamethylmelamine | 1 | 3 | 0 | N [L#]
Hydroxyurea | 2 | 1 | 0 | Skin [L#, R*]
IdarubicinV | 3 | 2 | 3 | C [L*, R#]
IfosfamideI | 3 | 1 | 3 | N, U [R#]
Imatinib (Gleevec) | 2 | 1 | 0 | Edema [L*]
Interferon | 1 | 1 | 0 | Flulike symptoms, depression
Irinotecan | 2 | 1 | 2 | D [L#]
Levamisole | 0 | 1 | 0 | N
Lomustine (CCNU) | 3 | 2 | 1 | P, R [R#]
MechlorethamineV | 2 | 3 | 1 |
Melphalan | 2 | 1 | 0 | [R#]
Mercaptopurine | 2 | 1 | 0 | Cho [L#, R#]
Methotrexate | 2 | 1 | 0 | M, N [L#, R*]
MithramycinI | 2 | 1 | 0 | Hypocalcemia
MitoguazoneV | 2 | 1 | 0 | M, N
MitomycinV | 3 | 1 | 1 | P, R, TTP
Mitotane | 0 | 2 | 0 | AI [L#]
MitoxantroneV | 2 | 1 | 1 | C, Cho [L*]
Oxaliplatin | 1 | 2 | 0 | N [N*]
PaclitaxelV (Taxol) | 2 | 1 | 3 | N, weak vesicant [L*, N#]
Pemetrexed | 2 | 1 | 0 | M, Skin [R*]
Pentostatin | 1 | 1 | 0 | R [R*]
Procarbazine | 2 | 1 | 0 | Drug interactions [L#, R*]
Raltitrexed | 2 | 1 | 0 | Fatigue [R*]
StreptozocinV,I | 1 | 3 | 0 | L, R, hypoglycemia [R*]
Suramin | 2 | 1 | 1 | N
Temozolamide | 2 | 2 | 0 | [L#, R*]
TeniposideI | 2 | 1 | 1 | N [L#, R#, N#]
Thalidomide | 0 | 1 | 0 | N, skin, teratogenic, thrombosis
Thioguanine | 2 | 1 | 0 | Cho [L*]
Thiotepa | 2 | 1 | 0 | [L#, R#]
Topotecan | 3 | 2 | 2 | [R*]
Trimetrexate | 2 | 1 | 2 | M, skin [L#, R#]
Uracil/Tegafur | 1 | 1 | 0 | D, skin
VinblastineV | 2 | 1 | 1 | Cramps [L*, N#]
VincristineV | 0 | 1 | 1 | N [L*, N#]
VindesineV | 1 | 1 | 2 | N [L*, N#]
VinorelbineV,I | 2 | 1 | 1 | [L*]
Monoclonal Antibodies
Alemtuzumab (Campath) | 2 | 0 | 0 | IRCRS, immunosuppression
Bevacizumab (Avastin) | 0 | 0 | 0 | IRCRS, thrombosis, proteinuria
Gemtuzumab (Mylotarg) | 3 | 0 | 0 | IRCRS, L
Rituximab (Rituxan) | 1 | 0 | 0 | IRCRS
Trastuzumab (Herceptin) | 0 | 0 | 0 | IRCRS, C
Key: AI, Adrenal insufficiency; C, cardiac; Cho, cholestasis; D, diarrhea; I, irritant; IRCRS, infusion- related cytokine release syndrome; L, liver function tests; M, mucositis; N, neurological; Oc, ocular; P, pulmonary; R, renal; TTP, thrombotic thrombocytopenia–like syndrome; U, urothelial; V, vesicant.
[L*, N*, R*], Reduce dose for liver, neurological, or renal dysfunction, respectively.
[L#, N#, R#], Use with caution for liver, neurological, or renal dysfunction, respectively.
Scale: 0, none or rare; 1, mild; 2, moderate; 3, marked or severe.
P.698

APPENDIX B-2. ABRIDGED COMMON TOXICITY CRITERIAa
P.699

P.700

P.701

P.702

P.703

Toxicity | Grade 1 | Grade 2 | Grade 3 | Grade 4
Hematologic |  |  |  |
Hemoglobin | 10.0–LLN | 8.0–10.0 | 6.5–7.9 | < 6.5 g/dL
Platelets | 75,000–LLN | 50,000–74,000 | 25,000–49,000 | < 25,000/µL
White blood cells | 3,000–LLN | 2,000–3,000 | 1,000–2,000 | < 1,000/µL
Neutrophils | 1,500–LLN | 1,000–1,500 | 500–1,000 | < 500/µL
Lymphocytes | 1,500–2,000 | 1,000–1,500 | 500–1,000 | < 500/µL
INR or PTT | > 1.0–1.5 × ULN | 1.6–2 × ULN | > 2 × ULN | —
Fibrinogen | 0.99–0.75 × ULN | 0.74–0.50 × ULN | 0.49–0.25 × ULN | ≤ 0.24 × ULN
Clinical hemorrhage | Mild, no transfusion | Gross, 1–2 units transfused per episode | Gross, 3–4 units transfused per episode | Massive, > 4 units transfused per episode
Thrombotic microangiopathy | Schizocytes without clinical consequences | — | With clinical consequences | Life-threatening or disabling consequences
Constitutional |  |  |  |
Weight gain/loss | 5.0%–9.9% | 10.0%–19.9% | > 20% of baseline | —
Fatigue | Mild fatigue over baseline | Moderate; or causing some difficulty with ADL | Severe fatigue IWADL | Disabling
Allergic reaction | Transient rash or flushing; drug fever ≤ 100.4 °F | Urticaria, rash; drug fever ≥ 100.4 °F, dyspnea | Serum sickness or bron- chospasm; requires parenteral medication | Anaphylaxis
Fever without infection | 38.0–39.0 °C (100.4–102.2 °F) | 39.1–40.0 °C (102.3–104.0 °F) | > 40.0 °C (> 104.0 °F) for ≤ 24 h | > 40.0 °C (> 104.0 °F) for > 24 h
Febrile neutropenia | — | — | Present | Life-threatening consequences
Chills/rigors | Mild | Moderate; narcotics indicated | Severe or prolonged; not responsive to narcotics | —
Dermatologic |  |  |  |
Local injection site reaction | Pain; itching; erythema | Pain or swelling with inflammation or phlebitis | Ulceration or necrosis requiring surgery | —
Rash | Asymptomatic macular or papular eruption or erythema | Eruption or erythema with pruritus or other symptoms; desquamation < 50% BSA | Severe generalized symptomatic macular, papular, or vesicular eruption; desquamation ≥ 50% BSA | Exfoliative or ulcerating dermatitis
Alopecia | Thinning or patchy | Complete | — | —
Hand-foot syndrome | Minimal skin changes or dermatitis without pain | More severe skin changes or pain not IWF | Ulceration or pain IWF | —
Alimentary |  |  |  |
Taste alteration (dysgeusia) | Altered taste but no change in diet | Altered taste with change in diet; unpleasant or loss of taste | — | —
Stomatitis | Minimal symptoms; normal diet | Can eat and swallow modified diet | Cannot aliment or hydrate PO; symptoms IWADL | Life-threatening consequences
Nausea | Reduced but reasonable intake | Intake significantly decreased but still can eat | IVF or alimentation ≥ 24 h | Life-threatening consequences
Vomiting | One episode in 24 h | Two to five episodes in 24 h; IVF < 24 h | Six or more episodes in 24 h; IVF ≥ 24 h | Life-threatening consequences
Diarrhea | Increase of < 4 stools/day over baseline | Increase of 4–6 stools/day; IVF < 24 h; not IWADL | Increase of ≥ 7 stools/day, or incontinence; hospitalization; IWADL | Life-threatening consequences
Constipation | Occasional or intermittent | Persistent with regular use of laxatives | Symptoms IWADL; manual evacuation indicated | Life-threatening consequences (e.g., obstruction)
Liver function |  |  |  |
Liver failure (clinical) | — | Jaundice | Asterixis | Hepatic coma
Amylase | ULN–1.5 × ULN | 1.6–2.0 × ULN | 2.1–5.0 × ULN | > 5.0 × ULN
Bilirubin | ULN–1.5 × ULN | 1.6–3.0 × ULN | 3.1–10 × ULN | > 10 × ULN
Transaminase | ULN–2.5 × ULN | 2.6–5.0 × ULN | 5.1–20.0 × ULN | > 20.0 × ULN
Alkaline phosphatase | ≤ 2.5 × ULN | 2.6–5.0 × ULN | 5.1–20.0 × ULN | > 20.0 × ULN
Urinary/Metabolic |  |  |  |
Renal failure | — | — | Chronic dialysis not indicated | Chronic dialysis indicated
Creatinine | ULN–1.5 × ULN | 1.6–3.0 × ULN | 3.1–6.0 × ULN | > 6.0 × ULN
Proteinuria | 1 + or 0.15–1.0 g/24 h | 2+ to 3+ or 1.1–3.5 g/24 h | 4+ or > 3.5 g/24 h | Nephrotic syndrome
Hypercalcemia | ULN–11.5 | 11.6–12.5 | 12.6–13.5 | > 13.5 mg/dL
Hypocalcemia | LLN–8.0 | 7.9–7.0 | 6.9–6.0 | < 6.0 mg/dL
Hypomagnesemia | LLN–1.2 | 1.1–0.9 | 0.8–0.7 | < 0.7 mg/dL
Hyperglycemia | ULN–160 | 161–250 | 251–500 | > 500 mg/dL
Hyperkalemia | > ULN–5.5 | 5.6–6.0 | 6.1–7.0 | > 7.0 mmol/L
Hypokalemia | < LLN–3.0 | — | 2.9–2.5 | < 2.5 mmol/L
Cardiovascular |  |  |  |
Hypertension (increase by > 20 mm Hg diastolic or to >150/100 if previously WNL) | No treatment required; asymptomatic transient diastolic increase | Monotherapy may be required; recurrent or persistent diastolic increase | Requires more than one drug or more intensive therapy than previously | Hypertensive crisis
Hypotension | Changes requiring no therapy | Brief (< 24 h) fluid replacement or other therapy | Requires sustained (≥ 24 h) therapy | Shock (e.g., impairment of vital organ function)
Arrhythmias | Asymptomatic; no therapy indicated | Nonurgent medical intervention indicated | Symptomatic and incompletely controlled medically or requires a device | Life-threatening
Left ventricle function | Asymptomatic; LVEF 50–59% | Asymptomatic; LVEF 40–49% | Mild CHF responsive to therapy; LVEF 20–39% | Severe or refractory CHF; LVEF < 20%
Cardiac ischemia | Nonspecific T-wave flattening | Asymptomatic; testing suggests ischemia | Unstable angina without evidence of infarction | Acute myocardial infarction
Pericarditis or pericardial effusion | Asymptomatic effusion or pericarditis | Symptomatic pericarditis | With physiological consequences | Life-threatening, emergency intervention required
Pulmonary |  |  |  |
Respiratory distress (ARDS) | — | — | Present, intubation not indicated | Present, intubation indicated
Bronchospasm | Asymptomatic | Symptomatic; not IWF | Symptomatic; IWF | Life-threatening consequences
Diffusing capacity (DLCO) | 90–75% | 74–50% | 49–25% | < 25% of predicted value
Neurological |  |  |  |
Syncope | — | — | Present | Life-threatening consequences
Seizures | — | Well-controlled seizures; or infrequent focal seizures not IWADL | Seizures with altered consciousness; poorly controlled seizure disorder | Seizures of any type that are prolonged, repetitive, or difficult to control (status epilepticus)
Mood alteration | Mild, not IWF | Moderate, IWF but not IWADL | Severe, IWADL | Suicide ideation; danger to others or self
Confusion | Transient confusion, disorientation, or attention deficit | Confusion, disorientation, or attention deficit IWF but not IWADL | Confusion or delirium IWADL | Harmful to others or self; hospitalization indicated
Somnolence | — | Somnolence IWF but not IWADL | Obtundation or stupor IWADL | Coma
Ataxia | Asymptomatic | Symptomatic, not IWADL | Symptomatic; IWADL; mechanical assistance needed | Disabling
Involuntary movements | Mild, not IWF | Moderate, IWF but not IWADL | Severe, IWADL | Disabling
Motor neuropathy, muscle weakness | Asymptomatic; weakness on exam | Symptomatic, IWF; not IWADL | Weakness IWADL; brace, cane, or walker indicated | Life-threatening, disabling
Sensory neuropathy | Tingling; loss of deep tendon reflexes but not IWF | Sensory loss or paresthesias IWF but not IWADL | Sensory alteration or paresthesias IWADL | Disabling
Vision | — | Blurred vision or diplopia | Symptomatic subtotal loss of vision | Blindness (20/200)
Hearing (without monitoring program) | — | Hearing loss not requiring hearing aid | Requires hearing aid | Profound bilateral hearing loss (> 90 db)
Note: Grade 5, death.
Key: ADL, Average daily living; ARDS, acute respiratory distress syndrome; BSA, body surface area; CHF, congestive heart failure; INR, international normalized ratio (for prothrombin time); IVF, intravenous fluids indicated for; IWADL, interfering with average daily living; IWF, interfering with function; LLN, lower limit of normal; LVEF, left ventricular ejection fraction; PTT, partial thromboplastin time; ULN, upper limit of normal; WNL, within normal limits.
aExtracted from the National Cancer Institute's “Common Terminology Criteria for Adverse Events, v. 3.0,” date published: June 10, 2003. The entire 71-page document defining Adverse Events can be downloaded from www.nci.nih.gov/
P.704

P.705

Appendix C
TUMOR IDENTIFIERS
Dennis A. Casciato
Gail E. Messler
Russell K. Brynes
P.706

APPENDIX C-1. MICROSCOPIC CLUES OF TUMOR ORIGIN
P.707

Potentially Helpful Findings | Primary Site or Tumor Type
HISTOPATHOLOGY |
Signet ring cells | Gastrointestinal tract, pancreas, ovary, breast (lobular carcinoma), prostate
Psammoma bodies | Ovary, thyroid, breast, meningioma
Papillary | Thyroid, ovary, breast, pancreas, mesothelioma
Indian file tumor cells | Breast (especially lobular), pancreas, mesothelioma, small cell carcinoma, carcinoid
Nonacinar cell nests | Carcinoid, melanoma, paraganglioma
Intranuclear inclusions | Breast (especially lobular), papillary thyroid, melanoma
Rosettes | Neuroblastoma, retinoblastoma, granulosa cell tumor, neuroendocrine carcinoma Sarcomas: Ewing's, synovial cell, rhabdomyosarcoma
Neural crest tumors | Primitive neuroendocrine tumors (PNET), Ewing's sarcoma, paraganglioma, neuroblastoma, ganglioneuroblastoma
Clear cell neoplasms | See Chapter 20, section II.C.4.
Very poorly differentiated small cell neoplasms | See Chapter 20, section II.C.5.
HISTOCHEMISTRY |
Mucin stains (e.g., mucicarmine) | Adenocarcinoma (absent in renal cell carcinoma)
Glycogen stains (PAS-positive, removed by diastase) | Abundant in renal cell carcinoma, germ cell tumors, and some adrenocortical carcinomas Seminoma, melanoma, chordoma, mesothelioma Sarcomas: Alveolar soft parts, Ewing's, clear cell, leiomyosarcoma, rhabdomyosarcoma
Silver impregnation (e.g., FontanaMasson, Grimelius, Sevier-Munger) | Tumors of polypeptide-forming endocrine cells, enterochromaffin cells, melanoma
ELECTRON MICROSCOPY |
Lamellar surfactant bodies | Alveolar carcinoma (lung)
Cells united by well-developed cell junctions (desmosomes), intercellular bridges, tonofilaments | Squamous cell carcinoma
Premelanosomes, melanosomes, tubular arrays | Melanoma
Abundant polyribosomes, absence of intercellular junctions | Lymphoma, leukemia
Myofibrils, extracellular osteoid, dilated rough endoplasmic reticulum | Sarcoma
Long-surface microvilli | Mesotheliomas (some)
Cytoplasmic “neuroendocrine” secretory granules | Neuroendocrine tumors, including carcinoid
Apical terminal webs | Gut epithelial cells
Acinar spaces, junctional complex, tight junctions, microvilli, desmosomes | Adenocarcinomas
Microvilli, glycocalyceal bodies, terminal webs, apical mucus granules | Colon
Intracellular neolumens, prominent tonofilaments | Breast
Staghorn microvilli | Ovary
Tubulofilamentous structures of cytoplasm | Kidney
P.708

APPENDIX C-2. SELECTED IMMUNOHISTOCHEMICAL TUMOR MARKERS
Detectable Antigen | Tumor Type
Alpha-fetoprotein (AFP) | Germ cell and trophoblastic tumors, hepatocellular carcinoma
Alpha-1-antitrypsin | Liver
Carcinoembryonic antigen (CEA) | Gut, pancreas, cervix uteri, lung, ovary, breast, urinary tract
Chromogranin | NET
Cytokeratin | Broad range of carcinomas and sarcomas
Desmin | Sarcomas (smooth or skeletal muscle); Corpus uteri (connective tissue part)
Epithelial membrane antigen (EMA) | Broad range of carcinomas and sarcomas
Factor VIII; CD31, CD34 | Sarcomas (vascular)
Glial filiary acid protein (GFAP) | Astrocytoma, ependymoma, gliomas
Gross Cystic Disease Fluid Protein (GCDFP-15) | Breast, ovary, salivary gland
Hormones, specific | Endocrine gland, gut, or pancreatic tumors
HMB-45 | Melanoma, angiolipoma, clear cell sarcoma, nerve sheath tumors
Human chorionic gonadotropin (hCG) | Trophoblastic, breast, germ cell, and other tumors
Immunoglobulin molecules | Lymphomas/leukemias
Inhibin | Testis, liver, adrenal cortex, paraganglioma
Leucocyte common antigen (LCA, CD45) | Lymphomas/leukemias, histiocytic tumors
Lymphoid cell epitopes and activation markers | Lymphomas/leukemias
MART-1/Melan A | Melanoma, adrenal cortex, Leydig tumors
Muramidase (lysozyme); CD68 | Histiocytic tumors, myelogenous leukemia
Myo D1 | Muscle: rhabdomyosarcoma, PSBRCT
Muscle-specific actin (MSA) | Sarcomas (leiomyosarcoma, MFH)
Neurofilaments | NET; Lung (small cell carcinoma)
Neuron-specific enolase (NSE) | NET; Lung (small cell carcinoma); breast (some)
Placental alkaline phosphatase (PLAP) | Trophoblastic tumors, testis, dysgerminoma
Prostate-specific antigen (PSA) | Prostate
S100 protein | Melanoma; sarcomas (neurogenic & other); astrocytoma, GIST, PSBRCT, paraganglioma, salivary gland, gastric adenocarcinoma
Smooth muscle actin (SMA) | GIST, leiomyosarcoma, mesothelioma
Synaptophysin | NET
Thyroglobulin | Thyroid (except medullary)
TTF-1 (Thyroid transcription factor-1) | Thyroid (all types), lung
Vimentin | Sarcomas; renal cell carcinoma; lymphomas/leukemias; melanoma
Key: GIST, Gastrointestinal stromal tumors; MFH, malignant fibrous histiocytoma; NET, neuroendocrine tumors (neuroblastic, Merkel cell, and carcinoid tumors; paragangliomas; pheochromocytoma; small cell carcinoma); PSBRCT, pediatric small blue round cell tumors.
P.709

APPENDIX C-3. EXPECTED IMMUNOPHENOTYPES ON BIOPSIES
P.710

P.711

P.712

P.713

I. Expected immunophenotypes for specific malignant cell types
 | CK | Vim | CEA | S-100 | NET | LCA | EMA | Other
Adenocarcinoma | + | 0 | + | ± | 0 | 0 | + | +: CD15, B72.3, BerEP4 ± Mucin
Mesothelioma | + | + | 0 | 0 | 0 | 0 | + | 0: CD15, B72.3, BerEP4 + Calretinin
Squamous cell carcinoma | + | 0 | ± | 0 | 0 | 0 | 0 | See VII
Transitional cell carcinoma | + | 0 | ± | 0 | 0 | 0 | + |
Small cell carcinoma | + | 0 | ± | 0 | + | 0 | + |
Neuroendocrine tumors | + | ± | + | ± | + | 0 | + |
Carcinoid, Islet cell | + | ± | ± | ± | + | 0 | ± | + Hormones
Sarcoma | 0 | + | 0 | ± | 0 | 0 | 0 | See VII
Melanoma | 0 | + | 0 | + | 0 | 0 | 0 | + MEL See II, VII, VIII
Lymphoma | 0 | + | 0 | 0 | 0 | + | 0 | See Appendix C-5
II. Small blue cell tumors
A. Small blue cell tumors in adults
 | CK | EMA | CD99 | S-100 | NET | Inh | Des | LCA
Carcinoma | + | + | 0 | 0 | 0 | 0 | 0 | 0
Carcinoma, small cell | ± | ± | ± | 0 | ± | 0 | 0 | 0
Lymphoma | 0 | ± | 0 | 0 | 0 | 0 | 0 | +
Melanoma* | 0 | 0 | 0 | + | 0 | 0 | 0 | 0
Granulosa cell tumor** | ± | 0 | ± | ± | 0 | + | ± | 0
Desmoplastic small round cell tumor | + | + | ± | 0 | ± | 0 | ± | 0
*Vim +, MEL +
**Mart-1 +
B. Small blue cell tumors in children
 | CK | EMA | CD99 | S-100 | NET | Vim | Musc*
Neuroblastoma | 0 | 0 | 0 | ± | + | 0 | 0
PNET/Ewing's sarcoma | 0 | 0 | + | ± | ± | + | 0
Rhabdomyosarcoma | 0 | 0 | 0 | 0 | 0 | + | +
Synovial cell sarcoma | + | + | ± | 0 | 0 | + | 0
*Musc, Muscle markers (Des, MyoD1, MSA).
III. Tumors of unknown origin
CK7 | CK20 | Carcinoma | Additional Markers
+ | + | Ovarian mucinous Gastric (30%) Pancreatic Transitional cell | CA 125 +, GCDFP +, inh -; CEA + Monoclonal CEA -, CK17 - CA 19-9 +, BerEP4 +; See IV
0 | + | Gastric (40%) Colorectal Merkel cell | Monoclonal CEA -, CK17 - CEA +, CK17 - NET +
+ | 0 | Ovarian serous Ovarian endometrioid Endometrial Breast, ductal Breast, lobular Gastric (20%) Bile ducts Lung adenocarcinoma Thyroid, follicular/papillary Thyroid, medullary Renal cell (chromophobe) | CA 125 +, GCDFP -; inh ±, CEA + CA 125 +, GCDFP -; inh - CEA +, GCDFP +; E-cadherin + CEA +, GCDFP +; E-cadherin - Monoclonal CEA -, CK17 - CA 19-9 +, BerEP4 +; See IV TTF-1 +, CEA +, CK17 + TTF-1 +, Thyg +, Calc - TTF-1 +, Thyg -, Calc +, NET + CEA -, Vim -, CD10 -, HCI +
0 | 0 | Ovarian granulosa cell Hepatocellular Prostate Small cell Squamous cell Renal cell (clear cell) Renal (oncocytoma) Renal cell (chromophobe) | CA 125 +, GCDFP -; Inh + Hepar1 +, AFP +; CA 19-9 -, BerEP4 -; See IV PSA +, PAP + NET +, CEA ± CEA -, Vim +, CD10 + CEA -, Vim -, CD10 ±, HCI - CEA -, Vim -, CD10 -, HCI +
IV. Liver, pancreas, and biliary tract*
Carcinoma | CK 7/20 | CK CAM5.2 | CEA Mono | CEA Poly | CA19-9 BerEP4 | AFP | HepPar-1 | AAT
Hepatocellular | 0/0 | + | ± | + | 0 | + | + | ±
Hepatocellular, fibrolamellar | ++/0 | + | 0 | 0 | 0 | ± | + | +
Cholangiocarcinoma | +/0 | 0 | + | + | + | 0 | 0 | 0
Pancreas adenocarcinoma | +/+ | + | + | 0 | + | 0 | 0 | 0
*CK 7/20, CK7/CK20; Mono, monoclonal CEA; Poly, polyclonal CEA.
V. Neural tumors
 | CK | Vim | CEA | S-100 | NSE | Syn | GFAP | EMA
Astrocytoma | 0 | ± | + | + | 0 | 0 | + | 0
Ependymoma | rare | 0 | + | + | 0 | 0 | ± | ±
Meningioma | 0 | + | + | rare | 0 | 0 | 0 | ±
Neuroblastoma | 0 | + | ± | 0 | + | 0 | 0 | +
Medulloblastoma | 0 | 0 | ± | ± | + | ± | ± | 0
Oligodendroglioma | 0 | 0 | ± | + | 0 | 0 | ± | 0
Ganglioneuroma | 0 | 0 | 0 | + | + | 0 | 0 | 0
Neurofibroma | 0 | + | 0 | + | 0 | 0 | ± | +
Schwannoma | 0 | 0 | 0 | + | 0 | 0 | 0 | 0
Choroid plexus papilloma | + | 0 | 0 | 0 | 0 | + | 0 | 0
Paraganglioma | 0 | 0 | 0 | 0 | 0 | + | 0 | 0
Craniopharyngioma | + | 0 | 0 | 0 | 0 | 0 | ± | 0
Chordoma | + | + | 0 | + | 0 | 0 | 0 | +
VI. Germ cell tumors
 | CK | CD30 | PLAP | HCG | AFP | EMA
Teratoma | + | 0 | 0 | 0 | ± | 0
Seminoma | + | 0 | 0 | ± | 0 | 0
Embryonal | + | + | + | rare | ± | 0
Choriocarcinoma | + | 0 | ± | + | 0 | ±
Yolk sac tumor | + | 0 | + | rare | + | 0
Sertoli-Leydig* | weak | 0 | 0 | 0 | 0 | +
*Sertoli-Leydig: Inh +, Vim +, Des +, S-100 +
VII. Sarcomas
A. Soft tissue tumors
 | CK | Vim | Des | SMA | MyoD1 | CD34 CD31 | S-100 | Other
Alveolar soft parts | 0 | + | + | + | + | 0 | 0 |
Angiosarcoma | 0 | + | 0 | ± | 0 | + | 0 | VIII + Lectin +
Fibrosarcoma | 0 | + | 0 | ± | ± | 0 | 0 |
Granular cell tumor | 0 | + | 0 | 0 | 0 | 0 | + | CD68 +
Leiomyosarcoma | 0 | + | + | + | 0 | 0 | 0 |
Malignant fibrous histiocytoma | 0 | + | rare | rare | 0 | 0 | 0 | CD68 +
Rhabdomyosarcoma | 0 | + | + | + | + | 0 | 0 |
Spindle-cell, epithelioid | + | ± | 0 | ± | 0 | 0 | 0 | CEA ±
Synovial cell | + | + | 0 | 0 | 0 | 0 | 0 | CEA ±
Liposarcoma, myxoid | 0 | + | 0 | 0 | 0 | 0 | + |
Kaposi's sarcoma | 0 | + | 0 | + | 0 | + | + |
GIST* | ± | + | ± | ± | 0 | + | 0 | MSA + CD117+ (c-kit)
MPNST* | 0 | 0 | 0 | 0 | 0 | 0 | + |
Melanoma | 0 | + | 0 | 0 | 0 | 0 | + | MEL +
*GIST, Gastrointestinal stromal tumor; MPNST, malignant peripheral nerve sheath tumor.
B. Osseous and chondroid tumors
 | CK | Vim | Des | SMA | MyoD1 | CD34 CD31 | S-100 | Other
Chondroblastoma | 0 | + | 0 | 0 | 0 | 0 | + | CD57 -
Chondrosarcoma | 0 | + | 0 | 0 | 0 | 0 | + | CD57 +
Chordoma | + | + | 0 | 0 | 0 | 0 | + | CD57 +
Osteosarcoma | 0 | + | 0 | ± | 0 | 0 | 0 | CD57 + EMA +
PNET/Ewing's sarcoma | 0 | + | 0 | 0 | 0 | 0 | 0 | NET +
VIII. Skin tumors*
 | CK 7/20 | CAM 5.2 | CK 903 | EMA | BerEP4 | S-100 | MEL | NET
Melanoma | 0/0 | 0 | + | 0 | 0 | + | + | 0
Squamous cell carcinoma** | 0/0 | 0 | + | 0 | 0 | 0 | 0 | 0
Basal cell carcinoma | 0/0 | 0 | 0 | 0 | + | 0 | 0 | 0
Paget's disease | +/0 | + | 0 | + | + | ± | 0 | 0
Merkel cell carcinoma | 0/+ | 0 | 0 | 0 | + | 0 | 0 | ±
*CK 7/20, CK7/CK20; CAM5.2, low molecular weight keratin; CK903, high molecular weight keratin.
**Bowens disease.
IX. Spindle cell carcinomas of skin
 | CK | Vim | Des | S-100 | CD34 | SMA
Melanoma, spindle cell | 0 | + | 0 | + | 0 | 0
Small cell carcinoma, spindle cell | + | 0 | 0 | 0 | 0 | 0
Dermatofibrosarcoma protuberans | 0 | + | 0 | 0 | + | 0
Atypical fibroxanthoma | 0 | + | 0 | 0 | 0 | 0
Leiomyosarcoma | 0 | + | + | 0 | 0 | +
Key: +, Positive; - or 0, negative;
AAT, α1-Antitripsin; AFP, α-fetoprotein; Calc, calcitonin; CD, clusters of differentiation (see Appendix C-4); CEA, carcinoembryonic antigen; CK, cytokeratins; Des, desmin; EMA, epithelial membrane antigen; GCDFP, gross cystic disease fluid protein-15; GFAP, glial fibrillary acid protein; HCG, human chorionic gonadotropin; HCI, Hales colloidal iron; Inh, inhibin; LCA, leukocyte common antigen (CD45); MEL, melanocyte markers, which include HMB45 and Mart-1 (Melan-A); Musc, muscle markers (Des, MSA, MyoD1); MyoD1, striated muscle specific; MSA, muscle-specific actin (especially smooth muscle); NET, neuroendocrine tumor markers, which include neuron specific enolase (NSE), chromogranin, and synaptophysin (Syn); PAP, prostatic acid phosphatase; PLAP, placental alkaline phosphatase; PNET, primitive neuroectodermal tumor; PSA, prostate-specific antigen; S-100, S-100 protein; SMA, smooth muscle actin; Thyg, thyroglobulin; F-1, thyroid transcription factor-1; Vim, vimentin; VIII, factor VIII antigen.
P.714

APPENDIX C-4. LEUKOCYTE DIFFERENTIATION ANTIGENS (CDs)
The antibody clusters of differentiation (CD) are designated at international workshops. More than 240 CD groups have been identified; this abridged table includes those that are clinically relevant. “Related functions or proteins” represented here are highly selected and very incomplete. Useful CDs for hematopoietic malignancies are highlighted in bold type.
P.715

P.716

P.717

CD | Cellular Specificitya | Hematolymphoid Cell Expressiona,b Related functions or proteins
CD1a, b, c | ThyC, DC, B*, Langerhans cells | Thymomas, Langerhans cell histiocytosis, Precursor T- LL/L (some) Associated with β2-microglobulin
CD2 | T, NK | Mastocytosis (some) Erosette receptor, LFA-3
CD3 | T-receptor complex | Mature T-cell neoplasms (many), Precursor T-LL/L (T-cell ALL); Signal transduction
CD4 | T-h/i, ThyC*, M* | Mature T-cell neoplasms (some) HIV Gp 120 receptor; MHC-II receptor recognition
CD5 | Mature T, Thy, B* | CLL/SLL (many) Mature T-cell neoplasms (many), Mantle cell lymphoma; T proliferation, CD72 ligand
CD6 | Mature T, Thy, B* | T activation
CD7 | T, NK, Pre-Myel* | Mature T-cell neoplasms (most), AML (some) IgM FcR; T and NK activation
CD8 | T-s/c, ThyC*, NK* | Mature T-cell neoplasms (some) MHC-I receptor
CD9 | Pre-B*, M, Plat, Mega, Eos, Basophils | Tetraspan, signal transduction
CD10 | Pre-B*, B*, ThyC*, G | Precursor B- LL/L (most); follicular lymphomas (most), Neutral endopeptidase
CD11a | Most L | LFA-1; mediates cell adhesion, binds I-CAM
CD11b | G, M, NK | C'3bi receptor, αM integrin chain of MAC-1 complex
CD11c | G, M, NK, Hairy cells | HCL; Marginal zone B-cell lymphoma (some), AML (monoblastic & myelomonocytic) C3bi, C3dg receptor; αX integrin chain, LFA α chain
CDw12 | G, M, Plat | Unknown function
CD13 | Myel | Coronavirus receptor, inactivates peptides
CD14 | M, G, DC, B | Lipopolysaccharide receptor Gp-I-linked
CD15 | G, M, Reed-Sternberg | HL Lewisx, neutrophil adhesion and phagocytosis
CD16a | NK, M, G | Large granular lymphocyte proliferation (NK type) Fcγ R; signal transduction on NK and M
CD16b | Neut | Fcγ R; Gp-I-linked; immune complex receptor
CDw17 | G, M, Plat | Lactoceramide
CD18 | L | Integrin heterodimer with CD11, LFA-1
CD19 | Pre-B, B, G | Mature B-cell neoplasms (most), Precursor B- LL/L Modulates B responsiveness
CD20 | Pre-B, B*, DC | Mature B-cell neoplasms, Precursor B- LL/L (some); HL (nodular lymphocyte predominance) B activation and proliferation
CD21 | Pre-B, B, DC | Follicular dendritic cell neoplasms (see CD35); C'3d receptor; EBV receptor; B activation/proliferation
CD22 | Pre-B, B | Mature B-cell neoplasms Mediates adhesion
CD23 | B•, M•, Eos, Plat, DC | CLL/SLL (most) Fcε R; cytotoxicity by M & Eos
CD24 | B, G | Gp-I-linked; regulates B proliferation and differentiation
CD25 | T•, B•, M• | HCL; HL (most), ALCL (most), Mastocytosis, adult T-cell leukemia/lymphoma; IL-2R
CD30 | PC, Reed-Sternberg | ALCL; HL Ki-1 (Ber-H2) antigen; TNFR-like protein involved in T activation
CD31 | Plat, M, G, B, NK, T* | Platelet-endothelial cell adhesion molecule-1 (PECAM-1), Plat GpIIA
CD32 | M, G, B, Eos | Myeloid leukemias Fcγ R, regulates B
CD33 | Myel, M | AML (most); Precursor B- LL/L Function unknown
CD34 | Stem cells, Endo | AML (most); Precursor B- & T- LL/L (some) Possible role in stromal adhesion
CD35 | G, M, B, DC, RBC | Follicular dendritic cell neoplasms C'3b/C'4b receptor (see CD21)
CD36 | Plat, M, Pre-RBC | Plat GpIIIb, Gp-IV; collagen, thrombospondin, and malaria receptor
CD38 | PC, Pre-T•, Pre-B•, Thy, M | Plasma cell neoplasms, CLL/SLL Leukocyte activation
CD40 | B, M, DC | TNFR protein involved in B differentiation
CD41 | Plat, Mega | Acute megakaryoblastic leukemia Plat Gp-IIb; fibrinogen & von Willebrand's factor receptor
CD42 a–d | Plat, Mega | Gps IX, Ibα, Ibβ, V, respectively
CD43 | Broad | Precursor & mature T-cell neoplasms, CLL/SLL (some), Mantle cell lymphoma, AML Leukocyte sialoglycoprotein, adhesion
CD44 | L, RBC, Plat | H-CAM, Lymphocyte homing receptor
CD45 | L | Leukocyte common antigen (LCA) Signal transduction
CD45RA, RB, RC | T*, B, G, M | 45RA: B-cell lymphomas, HL (nodular lymphocyte predominant); Restricted LCA forms with exons A, B, or C
CD45 RO | T•, Thy, [G, M] | Mature T-cell neoplasms, B-cell lymphomas (some) Restricted LCA forms without exons
CD49 | T•, B•, M, Broad | α integrin chains; laminin, fibronectin & collagen receptors
CDw52 | L | Campath-1; target for C'-mediated lysis
CD54 | Broad | I-CAM-1; LFA ligand; rhinovirus & malaria receptor
CD55 | Broad | Decay accelerating factor; Gp-I-linked; deficiency leads to paroxysmal nocturnal hemoglobinuria (PNH)
CD56 | NK, T• | Subset of NK/T-cell lymphomas N-CAM; Gp-I-linked
CD57 | NK*, T* | Subset of NK/T-cell lymphomas
CD59 | L | PNH (antigen lost in PNH) Gp-I-linked; binds C8 and C9, blocks membrane- attack-complex
CD61 | Plat, Mega | Acute megakaryoblastic leukemia Plat GpIIb/IIIa; β3 integrin; dimer with CD41 or CD51
CD66b, d | Neut | Carcinoembryonic antigen (CEA), biliary glycoprotein
CD68 | M, Plat•, G, Mast cells | Histiocytes (most); Mastocytosis Endocytosis or lysosomal traffic
CD72 | B | CD5 ligand, B-cell activation/proliferation
CD77 | B•, DC, Burkitt lymphoma | Transmembrane signaling in apoptosis
CD79a, b | M*, PC, B (marginal zone, mantle zone) | CD79a: Precursor B- LL/L, B-cell lymphomas, myeloma (some) B-cell receptor complex; signal transduction
CD83 | DC | Marker for DC
CD87 | Myel, T•, M, Eos, Endo | Urokinase plasminogen activator receptor
CD88 | G, M, Eos | Receptor for C'5a; cell activation, chemotaxis
CD90 | Brain, progenitor cell* | CD34 proliferation inhibitor; Gp-I-linked
CD94 | NK; γ/δ and γ/β T subsets | Regulates LFA-1 cytolytic activity
CD96 | T•, NK• | CD7+ AML; T-activated increased late expression (TACTILE)
CD99 | Broad; T, B, CD34+ | Precursor B- & T- LL/L Adhesion and signaling; erythrocyte rosetting
CD100 | Broad, CD34+ | Function unknown
CD103 | Hairy cells, intraepithelial T | HCL; Enteropathy-type T-cell lymphoma Human Mucosal Lymphocyte (HML-1)
CD108 | T•, HL | HL cell lines
CD114–116 | Neut, M, [Plat] | G-CSFR and GM-CSFR
CD117 | HPC progenitors, CD34+, mast cells | AML, Mastocytosis Stem cell factor receptor; c-kit protein
CD121–132 | T, B, M, Endo, HPC | IL receptors
CD138 | B, PC | Myeloma Syndecan-1; extracellular matrix receptor
CD140 | Broad | Platelet-derived growth factor
CD141 | Endo, Myel, smooth muscle | Thrombomodulin; down-regulates coagulation, thrombin receptor
CD143 | Endo, Epi, M | Angiotensin converting enzyme (ACE)
CD148 | Broad | Lost in carcinoma of breast, bladder, liver
CD154 | CD4+, T• | TNF family; B cell help by T cells
CD155 | Broad, M, Neurons | Polio virus receptor
CD157 | Neut, M, Endo, DC, Marrow stroma | Bone marrow stromal antigen (BST-1)
CD161 | NK, T | NK cell-mediated cytolytic activity
Key: •, Activated form of cell; *, subset; [□], weakly reactive.
aCell types: B, B cells; DC, dendritic cells; Endo, endothelial cells; Eos, eosinophils; Epi, epithelial cells; G, granulocytes; HPC, hematopoietic cells; L, leukocytes; M, monocytes/macrophages; Mega, megakaryocyte; Myel, myeloid cells; Neut, neutrophils; NK, natural killer cells; PC, plasma cells; Plat, platelets; Pre, precursor; RBC, red blood cells; T, T cells; T-h/i, T helper/inducer; T-s/c, T suppressor/cytotoxic; Thy, thymocytes; ThyC, cortical thymocytes.
bAssociated diseases: ALCL, anaplastic large cell lymphoma; ALL, acute lymphoblastic leukemia; AML, acute myelogenous leukemia; CLL, chronic lymphocytic leukemia; HCL, hairy cell leukemia; HL, Hodgkin lymphoma; LL/L, lymphoblastic leukemia/lymphoma; SLL, small lymphocytic lymphoma.
cRelated functions or proteins: CAM, Cellular adhesion molecule (e.g., I-CAM, intercellular adhesion molecule); C′, complement; CSFR, colony-stimulating factor receptor; EBV, Epstein-Barr virus; FcR, Fc receptor; Gp, glycoprotein; HIV, human immunodeficiency virus; Ig, immunoglobulin; IL, interleukin; IL-2R, interleukin 2 receptor; LCA, leukocyte common antigen; LFA, leukocyte function antigen; MHC, Major Histocompatibility Complex class; R, receptor; TNFR, tumor necrosis factor receptor.
P.718

APPENDIX C-5. DISCRIMINATORY IMMUNOPHENOTYPES FOR LYMPHOCYTIC NEOPLASMS
P.719

Cells or Neoplasm | Positive | Negative
B Cells | CD10, 19, 20, 22, 23, 45RA, 79a |
Precursor B-lymphoblastic leukemia/lymphoma | CD10, 19, 79a, [CD20, 22, 34]; HLA-DR, Tdt |
CLL/SLL, B-cell prolymphocytic leukemia | CD5, 19, 20, 23, 43, [CD11c]; BCL-2 | CD10; FMC7
Lymphoplasmacytic lymphoma | CD19, 20, 22 | CD5, 10
Follicular lymphomas | CD10, 19, 20; BCL-2, BCL-6 | CD5, 11c, 23, 43
Marginal zone lymphomas (MALT) | CD19, 20, 22, [CD11c, 43] | CD5, 10, 23
Hairy cell leukemia (HCL) | CD11c, 19, 20, 25, 103, FMC7; TRAP | CD5, 10, 23
Mantle cell lymphoma (MCL) | CD5, 19, 20, FMC7, 43, BCL-1, BCL-2 | CD11c, 23
Diffuse large B-cell lymphoma (DLBCL) | CD19, 20, 22, [CD10, BCL-2, BCL-6] | CD5
Burkitt lymphoma, African type Sporadic type | CD10, 19, 20, 22 [21]; EBV, BCL-6 CD19, 20, 22; BCL-6 | CD5, 23, Tdt, BCL-2 CD5, 23, Tdt, BCL-2
Multiple myeloma | CD10, 38, 138 (syndecan-1) [BCL-1] Cytoplasmic light/heavy chain | [CD45, 79a]
T Cells | CD1, 2, 3, 4, 5, 7, 8, 43, 45RO |
Precursor T-lymphoblastic leukemia/lymphoma | CD3, 7, [CD1a, 2, 4, 5, 8]; Tdt |
Adult T-cell leukemia/lymphoma | CD2, 3, 4, 5, 25; HTLV-1 | CD7, 8
T-cell prolymphocytic leukemia | CD2, 3, 4, 5, 7, [CD8] | CD1a, Tdt
Large granular lymphocyte leukemia T-cell type NK-cell type | CD2, 3, 8, 16, 57, 116; TIA-1 CD2, 16, 56, 57, TIA-1 | CD4, 5, 7, 56 CD3, 4
Peripheral T-cell lymphoma, unspecified | CD4 > CD8, [CD2, 3, 5, 7, 30] |
Anaplastic large cell lymphoma (ALCL) | CD2, 4, 30, [CD3, 25, 45]; ALK-1, TIA-1, EMA | CD5, 7
Angioimmunoblastic T-cell lymphoma | CD3, 10, [CD2, 3, 5, 7], CD4 > CD8 |
T Cells |  |
Extranodal NK/T-cell lymphoma, nasal type | CD2, 56; CD3-cytoplasmic [CD4, 8], TIA-1 | CD3 (surface)
Hepatosplenic T-cell lymphoma | CD2, 3, 7, [56]; TIA-1, TCRδ1 | CD4, 5, 8, TCRαβ
Enteropathy-type T-cell lymphoma | CD3, 7, 103, [CD8] | CD4, 5
Subcutaneous panniculitis–like T-cell lymphoma | CD3, 8; TIA-1 | CD4
Mycosis fungoides & Sézary syndrome | CD2, 3, 4, 5 | CD7, 8, 25
Hodgkin Lymphoma |  |
L & H cell of “nodular lymphocyte predominant” type | CD20, 45, 79a, [EMA] | CD15, 30
Reed-Sternberg cells of classical HL | CD15, 30, [20] | CD45; EMA, ALK-1
Acute Lymphoblastic Leukemias | See Appendix C-7.II |
Key: [□], occasionally positive. ALK-1, Anaplastic lymphoma kinase [upregulated by t(2;5) in ALCL];
BCL, Breakpoint Cluster Location: BCL-1 (cyclin D1) positive in mantle cell lymphoma, some HCL, and plasma cell malignancies; BCL-2 positive in mantle cell lymphoma; most follicular lymphomas; CLL/SLL, and some diffuse large B-cell lymphomas; BCL-6 positive in follicular lymphomas and some diffuse large B-cell lymomas CD, Clusters of differentiation (See Appendix C-4); CD45, leukocyte common antigen (LCA); CLL/SLL, chronic lymphocytic leukemia/small lymphocytic lymphoma; EBV, Epstein-Barr virus; EMA, epithelial membrane antigen; FMC7, B-cell surface antigen found on mantle cell lymphoma, follicular lymphoma, and HCL; TCR, T-cell receptor protein (TCRαβ recognizes αβ chains of the TCR, TCRδ1 recognizes the δ chain of the TCR); Tdt, terminal deoxytransferase (positive in cortical thymic lymphoid cells and lymphoblastic neoplasms); TIA-1, T-cell intracellular antigen (found in cytotoxic T-cell and NK-cell cytoplasmic granules); TRAP, tartrate-resistant acid phosphatase.
P.720

APPENDIX C-6. WORLD HEALTH ORGANIZATION CLASSIFICATION OF NEOPLASTIC DISEASES OF LYMPHOID TISSUES
P.721

B-Cell Neoplasms | Percent of NHL | Variants [Synonymns]
Precursor B-Cell Neoplasms
Precursor B cell lymphoblastic leukemia/lymphomaH |  | [B-cell ALL; FAB: L1,2 ALL; Lymphoblastic lymphoma]
Mature B-Cell Neoplasms
Diffuse large B-cell lymphoma (LBCL)M | 30.6 | Anaplastic; Centroblastic; Immunoblastic; T-cell/histiocyte-rich [diffuse: large or mixed cell lymphoma]
Mediastinal (Thymic) LBCLM | 2.4 | [Mediastinal large cell lymphoma]
Intravascular LBCLM,H | — | [Angiotropic large cell lymphoma, intravascular lymphomatosis]
Follicular lymphomaL | 22.1 | Grades 1, 2, and 3 [follicular: small cleaved, center, or mixed cell lymphoma]
Marginal zone B-cell lymphoma (MZL, MZBCL) |  |
Extranodal MZBCL of mucosa-associated lymphoid tissueL | 7.6 | [MALToma; lymphoplasmacytoid or small lymphocytic lymphoma]
Nodal MZBCLL | 1.8 | [Monocytoid B cell, small lymphocytic, plasmacytoid or mixed cell lymphoma]
Splenic MZLL | — | [Small lymphocytic lymphoma]
Mantle cell lymphomaM | 6.0 | Blastoid [centrocytic or diffuse small cleaved cell lymphoma]
Chronic lymphocytic leukemia (CLL)L/small lymphocytic lymphomaL | 6.7 | [CLL]
Lymphoplasmacytic lymphomaL Waldenström macroglobulinemiaL | 1.2 | [Waldenström macroglobulinemia]
B-cell prolymphocytic leukemiaM | — |
Hairy cell leukemiaL | — | [Leukemic reticuloendotheliosis]
Cutaneous follicle center lymphomaL | — |
Primary effusion lymphomaH | — | [Body cavity–based lymphoma]
Burkitt lymphomaH | 2.5 | Endemic; Sporadic; Immunodeficiency-associated [Small noncleaved cell lymphoma; FAB: L3 ALL]
B-Cell Proliferations of Uncertain Malignant Potential
Lymphomatoid granulomatosis Posttransplant lymphoproliferative disorder |  | [Angiocentric immunoproliferative lesion]
Hodgkin Lymphoma
Nodular lymphocyte predominant HL |  | [Nodular L & H]
Classical HL (CHL) Nodular sclerosis CHL Mixed cellularity CHL Lymphocyte-rich CHL Lymphocyte-depleted CHL |  |
Plasma Cell Neoplasms
Monoclonal gammopathy of undetermined significance |  | [MGUS]
Plasma cell myeloma (Multiple myeloma) |  | Indolent, Smoldering, nonsecretory; plasma cell leukemia
Osteosclerotic myeloma |  | [POEMS syndrome]
Plasmacytomas |  | Solitary plasmacytoma of bone; extraosseous plasmacytoma
Immunoglobulin deposition diseases |  | Primary amyloidosis; monoclonal light and chain deposition disease
Heavy Chain Disease (HCD) |  | γ-HCD, α-HCD, µ-HCD
Precursor T-Cell Neoplasms |  |
Precursor T-cell lymphoblastic leukemia/lymphomaH | 1.7 | [T-cell ALL; FAB: L1, 2 ALL; T-Lymphoblastic lymphoma]
Blastic NK-cell lymphomaH |  | [CD4+ “-” and “,” CD4+, CD56+ plasmacytoid dendritic cell malignancy]
Mature T-Cell and NK-Cell Neoplasms |  |
Adult T-cell leukemia/lymphoma (HTLV-1) | < 1 | AcuteH, LymphomatousH, ChronicL, SmolderingL
Aggressive NK cell leukemiaH | — | [NK-cell large granular lymphocytic leukemia]
T-cell prolymphocytic leukemiaH | — | [“Knobby” type of T-cell leukemia]
T-cell large granular lymphocytic leukemiaM | — | [Tγ-lymphoproliferative disorder; proliferation of large granular lymphocytes]
Peripheral T-cell lymphoma, unspecifiedH | 3.7 | [Lymphoepithelioid (Lennert's lymphoma); T-zone]
Anaplastic large cell lymphoma (ALCL)L, M | 2.4 | Common; lymphohistiocytic; small cell [various categories in WF]
Angioimmunoblastic T-cell lymphomaM, H | 1.2 | [Angioimmunoblastic lymphadenopathy with dysproteinemia (AILD)]
Extranodal NK/T-cell lymphoma, nasal-typeM, H | 1.4 | [Lethal midline granuloma; malignant midline reticulosis; angiocentric lymphoma]
Hepatosplenic T-cell lymphomaM, H | < 1 | [Hepatosplenic γδ T-cell lymphoma]
Enteropathy-type T-cell lymphomaM | < 1 | [Intestinal T-cell lymphoma, diffuse large cell lymphoma]
Mycosis fungoides (MF)L & Sézary syndromeM | — | [Cerebriform T-cell lymphoma]
Subcutaneous panniculitis–like T-cell lymphomaM | — | [various categories in WF]
Primary cutaneous CD-30+ positive T-cell lymphoproliferative disorders M | — | Lymphomatoid papulosis; [Primary cutaneous ALCL, Ki-1 lymphoma]
Incidence of all nonspecified NHL types | 7.4 |
Key. ALL, Acute lymphoblastic leukemia; FAB, French American British classification of acute leukemia; NHL, Non-Hodgkin lymphoma.
Lymphoma grades, partially based on the Working Formulation (WF): L, Low grade; M, intermediate/high grade; H, high grade.
Extracted from Jaffe ES, Harris NL, Stein H, and Vardiman JW. World Health Organization Classification of Tumors. Pathology and genetics of tumors of hematopoietic and lymphoid tissue. IARC Press: Lyon, 2001.
P.722

APPENDIX C-7
I. ACUTE LEUKEMIAS: CYTOLOGY AND THE FRENCH-AMERICAN-BRITISH (FAB) CLASSIFICATION
P.723

 |  | Characteristics of Immature Cells |  |  |
FAB Subtypea | Leukemia Type | Cell Size | Nucleoli | Granules, AR | Recurrent Cytogenetic Abnormalities and Comments
M0 | Myeloblastic without maturation | S → M | Indistinct or 1–2 | Absent; AR 0 | Confused with ALL and M7; requires CD13+ and CD33+ to confirm
M1 | Myeloblastic with minimal maturation | S → M | Distinct | Scarce; AR + | Confused with M2 or L2 without special studies; inv(3) associated with thrombocytosis
M2 | Myeloblastic with maturation | L | Distinct | Present; AR ++ | t(8;21); Blasts and early promyelocytes predominate; splenomegaly; EMS
M3 | Promyelocytic | L | Distinct | Large; AR +++ | t(15;17), t(11;17), and t(5;17) and variants; “Faggot cells” (bundles of AR); DIC common
M3v | Promyelocytic microgranular variant | S → M | Distinct | Few; AR + | Submicroscopic size granules gives appearance of their paucity; bilobed nuclei; MPO strongly +
M4 | Myelomonocytic | L | Prominent | Present; AR + | Both granulocytic and monocytic differentiation; EMS
M4 Eos | Myeloblastic with abnormal eosinophils (Eos) | L | Distinct | Eos AR + | inv(16) or t(16;16) Predominant monocyte and Eos (with large purple granules) components; EMS
M5 | Monocytic: poorly (M5a) or well (M5b) differentiated | L | Prominent | Present; AR 0 | See Appendix C-7.II for distinguishing cytochemistry; EMS
M6 | Erythroleukemia | M → L | Distinct | Few; AR + | Blasts similar to M1; florid erythroid hyperplasia and dysplasia with bi- & multinucleated, vacuolated forms; important to distinguish from megaloblastic anemias
M7 | Megakaryoblastic | M → L | Distinct | Scarce AR ± | CD41+ & CD61+ (platelet glycoproteins); often with prominent marrow fibrosis
L1 | ALL, childhood form | S | Indistinct | Absent; AR 0 | Homogeneous cell population
L2 | ALL, adult form | M → L | Distinct | Absent; AR 0 | Heterogeneous cell population
L3 | ALL, Burkitt-type |  |  | Absent; AR 0 | See Chapter 21, section VIII.E in “Non-Hodgkin Lymphoma.”
Key: S, Small; M, medium; L, large with abundant cytoplasm; 0, absent; ±, rare; +, occasional; ++, frequent; +++, prominent.
ALL, acute lymphoblastic leukemia; AML, acute myeloblastic leukemia; AR, Auer rods; DIC, disseminated intravascular coagulation; EMS, extramedullary sarcomas or with infiltration of skin, gingiva, or central nervous system are common; MPO, myeloperoxidase.
aL1–L3 are classified with lymphomas in the World Health Organization (WHO) system (see Appendix C-6). WHO classification entities that have been separated from the FAB entities include the following: FAB types M2 with cytogenetic abnormalities, M3, and M4 Eos. 11Q23 (MLL) abnormalities: M5 or occasionally M1 morphology; children and topoisomerase-related AML; DIC common; EMS. AML with multilineage dysplasia: Elderly and children; dysplasia in ≥ 50% of cells of at least two cell lines.
Acute panmyelosis with fibrosis: “Acute myelofibrosis”; marked pancytopenia without poikilocytosis; trilineage hyperplasia and dysplasia with foci of immature cells; variable fibrosis with marked increase in reticulin.
Myeloid sarcoma (“chloroma”): tumor mass of monoblasts or immature myeloid cells in an extramedullary site or bone.
P.724

II. ACUTE LEUKEMIAS: CYTOCHEMISTRY AND FLOW CYTOMETRY
 | Cytochemistryb (Degree of reaction) |  |  |  |  | Flow Cytometryc
Subtypea | MPO | Lysob1 | NSE | NSE-Fb2 | PAS | Panmy | HPC | Mono | Other
M0 | A | A | A | A | A | + | + | — | CD15-, CD38+; TDT+ in one-third; CD10-, CD20-
M1 | M | A | A | A | A | + | + | — | CD15±; CD10-, CD20-
M2 | S | A | S | S | A | + | + |  | CD15+; CD10-, CD20-
M3, M3v | S | A | M | M | A | + | — | — | CD15- or dim; CD15 never coexpressed with CD34; frequent coexpression of CD2 & CD9; CD10-, CD20-
M4 Eos | M | M | M | M |  | + | — | + | Suspect if CD2+ and coexpressed with myeloid markers; CD10-, CD20-
M4 | M | M | M-S | M | M | ± | ± | + | CD36+, CD64+; CD15+; CD10-, CD20-
M5 | A | S | S | A | M | ± | — | + | CD14-, CD4+, CD11c+, CD36+, CD64+, CD68+; CD10-, CD20-
M6d | A-M |  | M |  | M | + | ± |  | Hemoglobin A+, Glycophorin ±, CD36+; marrow differentiald; CD10-, CD20-
M7 | A |  |  |  | M | + | — |  | CD41+ (GpIIb/IIIa), CD61+ (GpIIIa), CD36+; CD10-, CD20-
L1,2,3 | A | A | A | A | S |  |  |  | See Appendix C-5; CD10+, CD20+
aSubtypes of AML are described in Appendix C-7.I.
bA, Absent or weak; M, moderate; S, strong; Lyso, lysozyme (muramidase); MPO, myeloperoxidase and Sudan black B; NSE, nonspecific esterase; NSE-F, NSE with fluoride; PAS, periodic acid Schiff; TDT, terminal deoxytransferase.
b1Increased lysozyme levels are measured in the serum and characterize mixed (M4) or pure (M5) monocytic leukemia.
b2Sodium fluoride is a potent inhibitor of the predominant esterase in precursors of monocytes but not in precursors of granulocytes or lymphocytes; it is most useful to identify type M5.
c+, usually positive; —, usually negative or weak; ±, variable. Gp, platelet glycoprotein; HPC, hematopoietic progenitor cell antigens CD34, HLA-DR; Mono, monocytic antigens CD11b, CD14 (also CD4, CD11c, CD36, CD64); Panmy, panmyeloid antigens CD13, CD33, CD117.
dThe diagnosis of M6 can be made if erythroid precursors are ≥ 50% of all nucleated cells and blasts are ≥ 20% of nonerythroid cells.
P.725

Appendix D
CHEMOTHERAPY REGIMENS FOR LYMPHOMAS
P.726

APPENDIX D-1. REGIMENS FOR HODGKIN LYMPHOMA (HL)
P.727

I. Traditional first-line regimens for HL
Drugs & Dosage in mg/m2 [days given in cycle]a
Regimen (cycle frequency) | Alkylating agent | Plant alkaloid | Anthracycline or antibiotic | Antimetabolite | Corticosteroid | Other
MOPP (28 d) | Mechl 6 [d 1 + 8] | Vcr 1.4 [d 1 + 8] |  |  | Pred 40 PO [d 1→ 14] | Pcz 100 PO [d 1→ 14]
COPP (21 d) | Cyclo 400–650 [d 1 + 8] | Vcr 1.4b [d 1 + 8] |  |  | Pred 40 PO [d 1→ 14] | Pcz 100 PO [d 1→ 14]
ABVD (28 d) |  | Vbl 6 [d 1 + 15] | Doxo 25 [d 1 + 15] Bleo 10 [d 1 + 15] |  |  | DTIC 375 [d 1 + 15]
MOPP–ABVD (alternate cycles of MOPP & ABVD) |  |  |  |  |  |
MOPP–ABV Hybrid (28 d) | Mechl 6 [d 1] | Vcr 1.4b [d 1] Vbl 6 [d 8] | Doxo 35 [d 8] Bleo 10 [d 8] |  | Pred 40 PO [d 1→ 14] | Pcz 100 PO [d 1→ 7]
Chl-VPP (28 d) | Chl 6 [d 1 → 14] (Max 10 mg) | Vbl 6 [d 1 + 8] (Max 10 mg) |  |  | Pred 40 PO [d 1→ 14] | Pcz 100 PO [d 1→ 14] (Max 150 mg)
II. Regimens combined with radiation therapy for early stage/favorable prognosis HL
VBM (28 d) |  | Vbl 6 [d 1 + 8] | Bleo 10 [d 1 + 8] (Reduced to 2.5 after RT) | Mtx 30 [d 1 + 8] |  |
EBVP (28 d) |  | Vbl 6 [d 1] | Epir 70 [d 1] Bleo 10 [d 1] |  | Pred 40 PO [d 1 → 5] |
III. Dose-intense regimens for HL
Stanford V (28 d) | Mechl 6 [d 1 + 15] | Vbl 6 [d 1 + 15] Vcr 1.4b [d 8 + 22] Etop 60 [d 15] | Doxo 25 [d 1 + 15] Bleo 5 [d 8 + 22] |  | Pred 40 PO [q.o.d. for 3 cycles] |
BEACOPP (21 d) | Cyclo 650 [d 1] | Etop 100 [d 1→ 3] Vcr 1.4b [d 8] | Doxo 25 [d 1] Bleo 10 [d 8] |  | Pred 40 PO [d 1 → 14] | Pcz 100 PO [d 1 → 7]
BEACOPP escalated (21 d) | Cyclo 1250 [d 1] | Etop 200 [d 1→ 3] Vcr 1.4b [d 8] | Doxo 35 [d 1] Bleo 10 [d 8] |  | Pred 40 PO [d 1 → 14] | Pcz 100 PO [d 1 → 7]
Key: Bleo, Bleomycin (dose in units/m2); Chl, chlorambucil; Cyclo, cyclophosphamide; Doxo, doxorubicin (Adriamycin); DTIC, dacarbazine; Epir, epirubicin; Etop, etoposide; Max, maximum dose; Mechl, mechlorethamine (nitrogen mustard); Mtx, methotrexate; Pcz, procarbazine; Pred, prednisone; q.o.d., every other day; RT, radiation therapy; Vbl, vinblastine; Vcr, vincristine.
aAll doses are given intravenously (IV) except when they are PO (oral), where indicated.
bMaximum 2.0 mg dose.
P.728

APPENDIX D-2. REGIMENS FOR NON-HODGKIN LYMPHOMA (NHL)
P.729

I. Low-grade NHL
Drugs & Dosage in mg/m2 [days given in cycle]a
Regimen (cycle frequency) | Alkylating agent | Plant alkaloid | antibiotic | Anthracycline or Antimetabolite | Corticosteroid | Other
Chl & P (14–28 d) | Chl 16 PO [d 1 or d 1 → 5] |  |  |  | Pred 40 PO [d 1 → 5] |
CVP (21 d) | Cyclo 1000 [d 1] | Vcr 1.4b [d 1] |  |  | Pred 100c PO [d 1 → 5] |
CVP (21 d) | Cyclo 400 PO [d 1 → 5] | Vcr 1.4b [d 1] |  |  | Pred 100c PO [d 1 → 5] |
FMD (28 d) |  |  | Mitox 10 [d 1] | Flud 25 [d 1 → 3] | Dexa 8–20c PO [d 1 → 4] |
II. Intermediate–high grade NHL
CHOP (21 d) | Cyclo 750 [d 1] | Vcr 1.4b [d 1] | Doxo 50 [d 1] |  | Pred 100c PO [d 1 → 5] |
M-BACOD (21 d) | Cyclo 600 [d 1] | Vcr 1.0 [d 1] | Doxo 45 [d 1] Bleo 4 [d 1] | Mtx 3000 [d 14] (monitor Mtx levels) | Dexa 6 PO [d 1 → 5] | Leucovorin1
m-BACOD (21 d) | Cyclo 600 [d 1] | Vcr 1.0 [d 1] | Doxo 45 [d 1] Bleo 4 [d 1] | Mtx 200 [d 8 + 15] | Dexa 6 PO [d 1 → 5] | Leucovorin2
ProMACE/CytaBOM (21 d) | Cyclo 650 [d 1] | Vcr 1.4 [d 8] Etop 120 [d 1] | Doxo 25 [d 1] Bleo 5 [d 8] | Mtx 120 [d 8] Cytar 300 [d 8] | Pred 60 PO [d 1 → 14] | Leucovorin3
MACOP-B (28 d for 3 cycles) | Cyclo 350 [d 1 + 15] | Vcr 1.4 [d 8 + 22] | Doxo 50 [d 1 + 15] Bleo 10 [d 22] | Mtx 400 [d 8] | Pred 75c PO [12 wk, tapered over last 14 d] | Leucovorin4 Antimicrobials5
III. High-grade small noncleaved cell NHL
Regimen A: Codox-M (2 cycles alternating with Regimen B) | Cyclo 800 [d 1] Cyclo 200 [d 2 → 5] | Vcr 1.5 [d 1 + 8] | Doxo 40 [d 1] | Mtx 1200 over 1 hr, then 240/hr × 23 hr [d 10] | IT Cytar 70c [d 1 + 3] IT Mtx 12c [d 15] | CSF q.d. [d 13 until ANC > 1000] Leucovorin6
Regimen B: IVAC (2 cycles alternating with Regimen A) | Ifos7 1500 over 1–2 hr [d 1 → 5] | Etop 60 [d 1 → 5] |  | Cytar 2000 over 1–2 hr q 12 hr [d 1 & 2] | IT Mtx 12c [d 5] | CSF q.d. [d 7 until ANC > 1000]
1, Leucovorin 10 mg/m2 q6h × 12 doses beginning at 24 h after Mtx is started;
2, Leucovorin 10 mg/m2 q6h × 8 doses beginning at 24 hrs after Mtx is started;
3, Leucovorin 25 mg/m2 q6h × 5 doses beginning at 24 hrs after Mtx is started;
4, Leucovorin 15 mg total q6h × 6 doses beginning at 24 hrs after Mtx is started;
5, Antimicrobials PO daily for 12 weeks: Cotrimoxazole 2 b.i.d. and Ketoconazole 200 mg q.d.;
6, Leucovorin 192 mg/m2 given at 36 h after Mtx started, and then 12 mg/m2 q6h until serum Mtx level < 10-8 M;
7, With Mesna 360 mg/m2 over 1 h q3h [d 1 → 5].
ANC, absolute neutrophil count per µL; Bleo, Bleomycin (dose in units/m2); Chl, chlorambucil; CSF, colony stimulating factor; Cyclo, cyclophosphamide; Cytar, cytarabine; Dexa, dexamethasone; Doxo, doxorubicin (Adriamycin); DTIC, dacarbazine; Etop, etoposide; Flud, fludarabine; Ifos, ifosfamide; IT, intrathecal; Mitox, mitoxantrone (Novantrone); Mtx, methotrexate; Pred, prednisone; Vcr, vincristine.
aAll doses are given intravenously except when they are PO (oral) or IT (intrathecal), where indicated.
bMaximum 2.0 mg dose.
cTotal dose (not per m2).
P.730

APPENDIX D-3. SALVAGE REGIMENS FOR HODGKIN AND NON-HODGKIN LYMPHOMA
Drugs & Dosage in mg/m2 [days given in cycle]a
Regimen (cycle frequency) | Alkylating agent | Plant alkaloid | Anthracycline/antibiotic | Other
EPOCH (21 d) | Cyclo 750 IV bolus [d5] | Etop 50/d CIV [d 1 → 4] Vcr 0.4/d CIV [d 1 → 4] | Doxo 10/d CIV [d 1 → 4] | Prednisone 60/d PO [d 1 → 5] GCSF daily d 6 until ANC ≥ 10,000 Cotrimoxazole 2 tablets b.i.d. × 3 consecutive days/wk
EVA (28 d) |  | Etop 100 [d 1 → 3] Vbl 6 [d 1] | Doxo 50 [d 1] |
CEPP-B (28 d) | Cyclo 600 [d 1 + 8] | Etop 70 [d 1 → 3] | Bleo 15 [d 1 + 15] | Prednisone 60 PO [d 1 → 10] Procarbazine 60 [d 1 → 10]
DHAP (21–28 d) | Cispl 100 CIV [d 1] |  |  | Cytarabine 2,000 over 2 h q 12 h [d 2 × 2 doses] Dexamethasone 40b [d 1 → 4]
ESHAP (21–28 d) | Cispl 25/d CIV [d 1→ 4] | Etop 40 [d 1 → 4] |  | Cytarabine 2,000 over 2 h [d 5 × 1 dose] Solu-Medrol 500b [d 1→ 4]
VAPEC-B (28 d for total of 3 cycles) | Cyclo 350 [d 1] | Vcr 1.4 [d 8 + 22] Etop 100 [d 15→19] | Doxo 35 [d 1 + 15] Bleo 10 [d 8] | Prednisone 50b PO q.d. × 6 wk, then 25b PO q.d × 6 wk Cotrimoxazole 2 tablets b.i.d.
ICE (21–28 d) | Ifos 5,000 CIV [d 2] | Etop 100 [d 1 → 3] |  | Carboplatin AUC-5 using Calvert's formula [d 2] Mesna 5,000 by 24 h CIV starting on d 2
MINE (21–28 d) | Ifos 1,330 over 1 h [d 1 → 3] | Etop 65 [d 1 → 3] | Mitox 8 [d 1] | Mesna 1,330 IV over 1 h with Ifos [d 1 → 3] and 500 mgb PO 4 h after Ifos ends
Note: Rituximab, 375 mg/m2 IV is frequently added to the above regimens.
Key: b.i.d., Twice daily PO; Bleo, bleomycin (dose in units/m2); BCNU, carmustine; CCNU, lomustine; CIV, by 24 h continuous intravenous infusion; Cispl, cisplatin; Cyclo, cyclophosphamide; Doxo, doxorubicin; Etop, etoposide; GCSF, granulocyte colony-stimulating factor; Ifos, ifosfamide; Mitox, mitoxantrone; Vbl, vinblastine; Vcr, vincristine.
aAll doses are intravenous (IV) bolus except when they are PO (oral) or CIV, where indicated.
bTotal dose (not per m2); d, days.
Body surface area nomogram for adults
Figure. No caption available.
Performance status scales
Performance status scales