Ovid: Localization in Clinical Neurology

Authors: Brazis, Paul W.; Masdeu, Jose C.; Biller, Jose
Title: Localization in Clinical Neurology, 5th Edition
Copyright ©2007 Lippincott Williams & Wilkins
> Front of Book > Authors
Authors
Paul W. Brazis MD
Professor of Neurology
Department of Neurology, Mayo Medical School;
Consultant in Neurology and Neuro-Ophthalmology,
Mayo Clinic Jacksonville, Jacksonville, Florida
Jose C. Masdeu MD, PhD
Professor and Director
Neurosciences, University of Navarra Medical School, Pamplona, Spain
José Biller MD, FACP, FAAN, FAHA
Professor of Neurology and Neurological Surgery; Chairman
Department of Neurology, Loyola University Chicago, Stritch School of Medicine, Chicago, Illinois
Secondary Editors
Frances DeStefano
Acquisitions Editor
Louise Bierig
Developmental Editor
Fran Gunning
Project Manager
Scott Schedit
Managing Editor
Ben Rivera
Senior Manufacturing Manager
Kimberly Schonberger
Marketing Manager
Doug Smock
Design Coordinator
Laserwords Private Limited, Chennai, India
Production Services
Edwards Brothers
Printer


> Front of Book > Dedication
Dedication
To the memory of Dr. Frank A. Rubino, who taught us the value of localization and a caring approach to neurological patients


> Front of Book > Preface to the Fifth Edition
Preface to the Fifth Edition
The four previous editions of this book were well received by readers and we are grateful for their positive comments. Reading through the prefaces of the four previous editions, much of what was said there still holds. However, recent years have seen important and steady advances in nearly all aspects of neurology. Physicians responsible for the care of patients with neurologic disease confidently manage common and unfamiliar conditions assisted by a systematic and organized adherence to an intelligent use of algorithmic clinicoanatomic matrixes.
This new edition of Localization in Clinical Neurology is again written for “frontline” clinicians who are daily confronted with the “Where is it?” of neurologic disorders. The chapters have been updated and multiple new charts have been added to help with the differential diagnosis of a variety of neurologic findings and disorders. We again hope this edition will help the clinician to diagnose patients with greater accuracy and with the least cost from unnecessary testing.
We would like to dedicate the 5th edition of Localization to the memory of one of the people who inspired this book, Dr. Frank A. Rubino, a superb neurologist who taught us to value localization in clinical practice.
We would like to thank our colleagues at the Mayo Clinic in Jacksonville, Scottsdale, and Rochester; at the University of Navarra; at Loyola University Chicago, and at Indiana University. Our gratitude goes in particular to the following individuals: Drs. Neil R. Miller, Andrew G. Lee, Jonathan D. Trobe, James J. Corbett, Rohit Bakshi, María A. Pastor, John Mazziotta, Mark L. Dyken, William E. De Myer, and James F. Toole. We especially thank Frances DeStefano and Scott Scheidt of Lippincott Williams & Wilkins for their encouragement, editorial efforts, and professionalism. As always, the constant support and encouragement of family and friends are appreciated.
Paul W. Brazis
Jose C. Masdeu
José Biller


> Front of Book > Preface to the Fourth Edition
Preface to the Fourth Edition
Since the last edition of this book, the many discoveries brought about by functional neuroimaging and other technologies have sharpened our knowledge of localization in the nervous system. These developments are reflected in the present edition, which has been reorganized, restructured, and in many areas consolidated. Recent references have been added and stressed while many old references have been deleted. A new chapter on the general principles of localization, with an introduction to the localization of processes affecting the motor system, sensory system, and gait, has been included.
This new edition of Localization in Clinical Neurology is again directed and dedicated to “front line” clinicians who daily are confronted with the “Where is it?” of neurologic disorders. We hope that it may help them in their quest to diagnose their patients with the greatest accuracy and the least cost from unnecessary testing.
We would like to thank our colleagues at the Mayo Clinic in Jacksonville, Scottsdale, and Rochester; the hospitals affiliated with the New York Medical College, the University of Navarra in Spain, and the Indiana University School of Medicine in Indianapolis. Our gratitude goes in particular to the following individuals: Doctors Neil R. Miller, Andrew G. Lee, Frank A. Rubino, Jonathan D. Trobe, James J. Corbett, James F. Toole, Mark L. Dyken and William E. DeMyer. We would especially like to thank Anne M. Sydor and Kerry Barrett of Lippincott Williams & Wilkins for their encouragement, efforts, and professionalism and Lorie Gavulic for her artistic renderings. As always, the support and encouragement of family and friends has been appreciated.
Paul W. Brazis
Jose C. Masdeu
José Biller


> Front of Book > Preface to the First Edition
Preface to the First Edition
This book may seem to be born out of time. Is there still a role for clinical localization in neurologic practice in the CT era? Not uncommonly, medical students echo the widespread opinion that the practice of neurology has been reduced to trying to guess what the CT scan or magnetic resonance imaging will show. As clinical neurologists, we wish this were true! Instead of spending long hours interviewing and examining patients, we would put them through the marvel machines and speedily obtain all the diagnostic information needed for their treatment. Unfortunately, the machines are not sufficient. The new techniques have meant a giant advance in our diagnostic armamentarium, but by no means have they lessened the need for accurate clinical diagnostic evaluation. Brain tumors and other lesions that distort the anatomy of the nervous system or neighboring tissues can now be localized with much greater precision than in the past. However, such lesions may go undetected on imaging procedures unless those procedures focus on the region responsible for the patient's symptoms. Furthermore, neuroimaging may disclose anatomic anomalies not germane to the patient's presenting problem and often of no clinical import. These may be pursued relentlessly unless a thorough understanding of the clinical picture places them in proper perspective.
Nonetheless, CT has had an enormous impact on our understanding of the clinical expression of different brain lesions. Properly used, the anatomic information provided by CT has clarified a number of issues regarding localization, particularly the clinical expressions of acute lesions and their evolution over time and the manifestation of space-occupying lesions such as hydrocephalus and brain tumors. Many of the references in this book reflect the contributions of the newer neuro-imaging techniques to the field of clinical localization. The advances in this field over the past few years have been remarkable. The present volume resulted from our interest in documenting the new and emphasizing the old in clinical neurologic localization, at a time when this art continues to play a central role in the evaluation of patients with neurologic disease. A number of works in recent years have dealt with the manifestations of disease in different parts of the nervous system. Books on the peripheral nervous system and the cerebral hemispheres are not lacking, but there is a real dearth of texts providing a comprehensive discussion of localization in clinical neurology. Because many excellent accounts are available on ancillary diagnostic means used in the work-up of patients with neurologic disease, we have focused on anatomic diagnosis as inferred from the patient's history and physical findings.
This book was written with the clinician in mind. Manifestations of neurologic disease that are helpful for localization have been emphasized rather than the myriad “reflexes” with high-sounding eponyms that have accumulated throughout the years in the literature of neurology. We hope that not only the physician in training or practice, but also other health care professionals who deal with neurologically impaired patients will find helpful information in the present volume.
We thank Drs. Frank A. Rubino and Sudhansu Chokroverty, who first taught us the importance of neuroanatomic localization, and Dr. Robert Tentler, through whom we discovered that clinical neurology could be fun. We thank also Drs. Herman D. Barest, Herman Buschke, Richard Mayeux, Isabelle Rapin, Naemi Stilman, Leon J. Thal, James F. Toole, and Daniel Wagner for their assistance in reviewing some of the chapters, and for their encouragement. For their support, we are indebted to the Neurology Resident staffs of Loyola University Medical Center and the Albert Einstein College of Medicine. Finally, we express appreciation to Mrs. Helen Hlinka for her secretarial help.
P. W. B.
J. C. M.
J. B.


> Table of Contents > Chapter 1 - General Principles of Neurologic Localization
Chapter 1
General Principles of Neurologic Localization
Introduction
Fittingly, a book on localization in clinical neurology should begin with a chapter explaining what the term localization means. Localization derives from the Latin term locus or site. Localization is the diagnostic exercise of determining from the signs (most often) or symptoms of the patient what site of the nervous system has been affected by a disease process. Important injury to the nervous system results in abnormal function, be it behavioral, motor, or sensory. Characteristics of the dysfunction often pave the way for a topographic (from the Greek term topos or place) diagnosis. Localization and topographic diagnosis refer to the same thing: the determination of where in the nervous system the damage has occurred.
Even in the age of sophisticated neurophysiology, neuroimaging, and molecular biology, the clinical diagnosis should precede the use of these other techniques if their full diagnostic potential is to be realized. Clinical localization has particular relevance to the adequate use of ancillary procedures. For instance, false-positive findings from “gunshot approach” neuroimaging can only be avoided by careful localization. As an example, congenital brain cysts, strikingly visible on imaging procedures, are often wrongly blamed for a variety of neurologic disorders, while the actual disease remains overlooked and untreated. The thoughtful use of ancillary procedures in neurology, guided by clinical localization, minimizes discomfort for patients and the waste of resources.
A Brief History of Localization: Aphasia as an Example
The history of localization is the history of early neurology, concerned with topographic diagnosis that would eventually lead to therapy. In few areas of neurology was the development of localization as interesting and so much at the center of famous controversies as it was in the case of aphasia. In fact, the oldest known document on neurologic localization concerns aphasia. It was recorded in an Egyptian papyrus from the Age of the Pyramids (about 3000–2500 BC), where an Egyptian surgeon described the behavior of an aphasic individual:
If thou examinest a man having a wound in his temple, penetrating to the bone, (and) perforating his temporal bone;…if thou ask of him concerning his malady and he speak not to thee; while copious tears fall from both his eyes, so that he thrusts his hand often to his face so that he may wipe both his eyes with the back of his hand … Edwin Smith surgical papyrus, Case 20, 2800 BC[10].
From the time of Hippocrates, in ancient Greece, it was documented that injury to the left part of the brain resulted in weakness of the right side of the body. However, paired organs in the body were thought to have identical functions. In the mid-19th century, Paul Broca (1824–1880) revolutionized the then current understanding of the functional organization of paired organs by describing lateralization of language to the left hemisphere[5, 11]. He called aphemia the disorder that we now call Broca's aphasia. In his 1865 paper, he wrote:
Now, this function of the intellectual order, which controls the dynamic element as well as the mechanical element of articulation, seems to be the nearly constant privilege of the left hemisphere convolutions, since lesions that result in aphemia are almost always localized in that hemisphere … That is tantamount to saying that
P.2

we are left-brained with regard to language. Just as we control movements in writing, drawing, embroidering, etc, with the left hemisphere, so we speak with the left hemisphere.
Broca defined the inferior frontal gyrus as the area that, when injured, would lead to aphemia [11]. He also noted the variation in the expression of diverse lesions in the inferior frontal gyrus, characteristic of the plasticity found in cortical organization:
During the course of our study of brains of patients with aphemia, many times before, we had determined that the lesion of the third left frontal convolution was not always in direct relation to the intensity and the impairment of language. For example, we had observed that speech was completely wiped out as a result of a lesion with the size of 8 to 10 mm, whereas, in other cases, lesions that were tenfold more extensive had only partly impaired the capacity for articulate speech.
In the few years after Broca's remarkable statements, knowledge about the localization of the language centers in the brain grew rapidly. Already in 1874, Carl Wernicke (1848–1905) wrote:
The whole area of convolution encircling the Sylvian fissure, in association with the cortex of the insula, serves as a speech center. The first frontal gyrus, being motor, is the center for representation of movement, and the first temporal gyrus, being sensory, is the center for word images … The first temporal gyrus should be considered as the central end of the auditory nerve, and the first frontal gyrus (including Broca's area) as the central end of the nerves to the speech muscles … Aphasia can result from any interruption of this path … The clinical picture will depend upon the segment of the path involved …[62, 63].
FIGURE 1-1 Wernicke's diagram of the language areas. In the original, the label on the superior temporal gyrus was simply a, but from the context, it should have been a1. Wernicke's explanation of this figure is as follows:
Let F be the frontal, O the occipital, and T the temporal end of a schematically drawn brain. C is the central fissure; around the Sylvian fissure (S) extends the first primitive convolution. Within this convolution, ai is the central end of the acoustic nerve, a its site of entry into the medulla oblongata; b designates the representation of movements governing sound production, and is connected with the preceding through the association fibers ai b running in the cortex of the insula. From b the efferent pathways of the sound-producing motor nerves run to the oblongata and exit there …
(From
Wernicke C, Der aphasische symptomencomplex; eine psychologische studie auf anatomischer basis, Breslau: Max Cohn & Weigert, 1874
[62].)
Knowledge of the cortical organization for language had been derived from careful clinicopathologic correlation[62]. After describing a 73-year-old woman with the sudden onset of confused speech, Wernicke goes on to describe the pathologic findings:
The branch of the artery of the left Sylvian fissure, running down into the inferior sulcus of
P.3

Burdach, was occluded by a thrombus tightly adherent to the wall. The entire first temporal gyrus, including its junction with the second temporal gyrus and the origin of the latter from Bischof's inferior parietal lobule were converted into a yellowish-white brei[62, 63].
Wernicke's diagram of the language areas is illustrated in Figure 1-1.
Current techniques, like functional brain mapping, promise to clarify further the localization of mechanisms underlying neurologic function. A quotation follows that exemplifies how functional neuroimaging and language-related brain potentials are refining our understanding of the localization of language mechanisms:
The brain lesion–behavior approach has been complemented by neuroimaging studies, such as PET and functional MRI, which provide further evidence that the superior temporal gyrus and the supramarginal gyrus support lexical processes during auditory language comprehension. These types of studies have led to a more detailed functional description of the frontal cortices. It appears that the Brodmann areas (BA) 45/47/46 are involved in semantic memory, whereas BA 44 is active during phonologically sequencing as well as during grammatical processing.…[Our results with language-related brain potentials] suggest that the left frontal cortex might support early parsing processes, and that specific regions of the basal ganglia, in contrast, may not be crucial for early parsing processes during sentence comprehension[21].
Clinical Diagnosis and Lesion Localization
Clinical diagnosis in neurology requires several steps:
  • Recognition of impaired function
  • Identification of what site of the nervous system has been affected, that is, localization
  • Definition of the most likely etiology, often resulting in a differential diagnostic list
  • Use of ancillary procedures to determine which of the different possible etiologies is present in the given patient
Each of these steps is important. The first one, recognition of impaired function, depends on a good history and neurologic examination. Only by storing the range of normal neurologic functions in their mind can physicians recognize an abnormal neurologic function. Inexperience or carelessness in examining a patient often results in overlooking a neurologic deficit and therefore missing a diagnosis. For instance, mild chorea may appear to the inexperienced as normal fidgetiness. The slow eye movements of a pontocerebellar disorder may pass completely unrecognized by someone who looks only for a full excursion of the eyes.
Abnormal neurologic findings come in the form of abnormal behavior, impaired posture or gait, difficulty with movements of the face or extremities, and, finally, sensory disturbances, including pain. Pain exemplifies well several of the difficulties physicians face when confronting possible neurologic dysfunction.
  • First, is the dysfunction real? Is the pain really there or is the patient trying to deceive? We have witnessed the plight of a paraplegic patient who had been repeatedly asked by health care personnel to stop pretending not to be able to move his legs. They had misinterpreted the triple flexion response witnessed when they pulled the sheets off the patient's legs as evidence of volitional movement. Movement disorders, like the dystonias, were frequently considered psychogenic in the past and have gradually emerged from this realm into a phase of general recognition of their “organicity.” Unless accompanied by clear psychiatric manifestations, neurologic symptoms or signs should be taken at face value.
  • Second, to what extent is the dysfunction pathologic, that is, indicative of injury serious enough to warrant a formal diagnostic workup? Many aches and pains do not reflect serious disease. Sending everyone with a “little pain” to a physician would hopelessly clog up the health care system. Interestingly, the child learns from falls and other minor injuries what to expect as “normal pain,” and when a person seeks medical attention for any symptom, the likelihood is that the problem is serious enough to warrant at least a thoughtful physical examination.
  • Third, is the dysfunction neurologic in origin? Is the pain due to injury of the affected body part or neurologic dysfunction? Is the dysfunction a manifestation of a disease of the nervous system rather than of the organ mediating the function? Is the patient unable to walk because of “arthritis” of the legs or because the motor system is affected? All these questions find an answer when the physician recognizes patterns that belie neurologic impairment, for instance, in the case of pain, a characteristic radicular nature and distribution. In other cases, the neurologic examination may reveal other manifestations of unquestionable neurologic dysfunction. A patient with pain in
    P.4

    the hand may also have atrophy of the muscles in the thenar eminence and a Tinel's sign—pain on percussion of the median nerve at the wrist. Knowledge of localization tells us that the pain derives from injury of the median nerve at the point where the pain increases on percussion. What is needed to localize the lesion, in this case as in any other, is a good working knowledge of neuroanatomy.
Neuroanatomy is a key to localization. In this book, a synopsis of the anatomy of each structure of the nervous system precedes the discussion on localization of lesions of that structure. Neuroanatomy has two broad aspects: the morphology of the structure and its “functional representation.” “Functional representation” refers to the function mediated by a given structure of the nervous system. Damage to the structure results in dysfunction in the realm mediated by this structure. For example, an injury to the oculomotor nerve results in mydriasis in the eye supplied by this nerve.
Neuroanatomy provides the road map for localization. Localizing is identifying the site of injury on the neuroanatomic map. As with any other map, we need either an address, with street name and number, or the intersection between two well-defined streets or roads. Injury expresses itself through neurologic dysfunction, be it behavioral, motor, or sensory. If we know what kind of dysfunction can result from injury of the different parts of the nervous system, we will be able to identify the source of the injury. Some types of dysfunction directly give us the address we are looking for. A combination of resting tremor, bradykinesia, and rigidity tells us that the substantia nigra of the patient has been injured. At other times, we use the approach of looking for the intersection between two streets. From some signs we deduce that a particular pathway must be affected. From others, we infer that a second pathway is affected as well. The injury must be in the place where these pathways meet. For instance, by the presence of left-sided hemiparesis we infer that the corticospinal tract has been affected. But the corticospinal tract can be affected at the level of the spinal cord, brainstem, or cerebral hemispheres. To precisely identify the location of damage we need to use other clues. If, in addition to the left-sided hemiparesis, we find a right third nerve palsy, we are well on our way to localizing the lesion. This well-known syndrome, named after Weber, typifies a general principle of localization: the lesion is where the two affected pathways cross. If the patient only had a third nerve palsy, the lesion could be anywhere between the fascicle of the nerve (in the brainstem) and the superior orbital foramen (in the orbit). The addition of a contralateral hemiparesis precisely defines that the lesion affects the crus cerebri in the same side of the third nerve palsy. This is where the corticospinal tract and the fibers of the third nerve meet. Neuroanatomy provides the roadmap for a correct assessment.
Localization tends to be more precise when the lesion affects the lower levels of the nervous system. When we localize lesions of the nervous system, it is helpful to think about the major syndromes that supervene with lesions at different functional and anatomic levels, from the muscle to the cortex. At the simplest level, injury to a muscle impairs the movement mediated by that muscle. One level higher, we find that injury to a peripheral nerve causes weakness of the muscles innervated by that nerve and sensory loss in its cutaneous distribution. Lesions in the spinal cord below the low cervical level cause weakness of one or both legs and sensory loss that often has a horizontal level in the trunk. Lesions in the cervical cord or brainstem typically cause weakness or sensory loss on one or both sides of the body, often more severe on one side, and findings characteristic of the level affected. For instance, lesions of the cervical cord may cause radicular pain or weakness affecting the arms or hands. Lesions of the lower pons give rise to gaze palsies or peripheral facial weakness. The localization of lesions in the cranial nerves (CNs) is fairly straightforward because they may affect a peripheral nerve or a neuroanatomic structure that is relatively simple, such as the visual pathways. As we ascend the neuraxis, the localization of lesions becomes less precise. Lesions in the cerebellum may cause ataxia. Lesions in the thalamus often, but not always, cause sensory loss and postural disorders, or memory loss. Lesions in the hemispheric white matter may give rise to weakness or visual field defects. Finally, lesions in the cortex manifest themselves by an array of motor, sensory, or behavioral findings that vary according to the area that has been injured.
Similarly, lesions of the lower levels tend to cause findings that change little over time, whereas lesions of the higher levels may be very “inconsistent” in the course of an examination. An ulnar nerve lesion may be responsible for atrophy of the first dorsal interosseous muscle. The atrophy diagnosed by the examiner will be consistent. By contrast, a patient with a Broca's aphasia may have a great deal of difficulty repeating some words, but not others of apparently similar
P.5

difficulty. The examiner may be puzzled and not know what to document: can the patient repeat or can she not? In this case, what should be noted is not whether the patient can do something, but whether she does it consistently in a normal way. Any difficulty repeating a sentence on the part of a native speaker of a language should be considered as abnormal. Higher neurologic function should be sampled enough to avoid missing a deficit that the more complex neural networks of higher levels can easily mask.
For the anatomic localization of lesions, the neurologic examination is much more important than the history. It must be noted that when we speak here about “examination,” we include the sensory findings reported by the patient during the examination. A complaint of pain or of numbness is usually as “objective” as a wrist drop. By tracking back the pathways that mediate the functions that we find are impaired in the neurologic examination, we can generally localize the site of the lesion, even without a history. The history, that is, the temporal evolution of the deficits witnessed in the neurologic examination, is important in defining the precise etiology. For instance, a left-sided hemiparesis is detected in the neurologic examination. If it occurred in a matter of minutes, cerebrovascular disease or epilepsy is most likely. If it evolved over a few days, we should think about an infection or demyelinating disease. If it developed insidiously, in a matter of months, a tumor or a degenerative process is more likely. In all of these cases, the localization is derived from the findings of the examination: we detect a left-sided hemiparesis. If we also find a right third nerve palsy and determine that it has appeared at the same time as the hemiparesis, we will emphasize the need for a careful look at the midbrain when we obtain a magnetic resonance imaging (MRI). In this sense, the history is also important for localization: we may witness in the examination the end result of multiple lesions that affected the nervous system over time. In the previous example, if the third nerve palsy occurred when the patient was 10 years old and the hemiparesis appeared when he was in his sixties, the lesion responsible for the hemiparesis would probably not be in the midbrain.
Finally, there is the issue of discrete lesions versus system lesions. Much of the work on localization has been done on the basis of discrete lesions, such as an infarct affecting all the structures in the right side of the pons. Some types of pathologies tend to cause this type of lesion. Cerebrovascular disease is the most common, but demyelinating lesions, infections, trauma, and tumors also often behave like discrete, single, or multiple lesions. Other neurologic disorders affect arrays of neurons, often responsible for a functional system. Parkinson's disease is an example. Here, the localization to the substantia nigra is simple. The localization of other degenerative disorders, such as the spinocerebellar degeneration of abetalipoproteinemia or vitamin E deficiency, is more complicated[51]. Here, the clinical syndrome seems to point to the spinal cord, but the real damage is inflicted to the large neurons in the sensory nuclei of the medulla, dorsal root ganglia, and Betz cells. The puzzle is resolved when one realizes that the destruction of the corticospinal tract logically follows metabolic injury to the neurons that give rise to it. The larger neurons, with the longest axons reaching the lumbar segments, are affected first. The neuron may not die, but, incapable of keeping an active metabolism, it begins to retract its axon (dying-back phenomenon). Likewise, the lesion in the dorsal columns of the spinal cord (and peripheral nerve) simply reflects the damage inflicted to the larger sensory neurons by the lack of vitamin E. Therefore, a precise knowledge of the functional significance of the different structures of the neuraxis facilitates the localization of degenerative or system lesions as much as it helps with discrete lesions.
Having reviewed some general principles of localization in the nervous system, we will now review in more detail the principles of localization in the motor and sensory systems. Finally, we will review the localization of gait disorders.
Localization of Lesions of The Motor System
Anatomy of the Motor System
The motor neurons of the ventral horn of the spinal cord and the motor nuclei in the brainstem, whose axons synapse directly on striated muscles, are the “final common pathway” for muscle control. These large alpha (α) motor neurons supply the extrafusal fibers of the skeletal muscles. Scattered among the lα motor neurons are many small gamma (γ) motor neurons, which supply the intrafusal fibers of the muscle spindles. The motor neuron, together with the muscle fibers it supplies, is called the motor unit. The junction between the terminal branches of the axon and the muscle fiber is called the neuromuscular junction[20, 45]. There is a somatotopic organization of the cell columns of anterior horn cells in the ventral gray horn of the spinal cord. Neurons that supply the axial muscles, including the neck muscles, are
P.6

located in ventromedially placed columns; neurons that supply proximal muscles are situated in the midregion; and neurons supplying the musculature of the distal aspect of the limbs are located in laterally placed columns[20, 45].
Motor neuronal cell groups receive input from the contralateral motor cortex (MC) through the descending corticospinal and corticobulbar tracts (Figs. 1-2A and B). The corticospinal tract contains on each side approximately 1 million fibers of various sizes, but only 3% of all the fibers originate from the giant pyramidal cells of Betz found in layer V in the primary MC. All corticospinal fibers are excitatory and appear to use glutamate as their neurotransmitter. The neurons from which the corticospinal and corticobulbar tracts arise are known as upper motor neurons [2, 4, 20, 29, 61]. The corticospinal pathway, which controls voluntary, discrete, highly skilled movements of the distal portion of the limbs, arises from somatotopically organized areas of the primary MC, lateral premotor cortex (PMC), and supplementary motor area (SMA). These fibers arise from both precentral (60%) and postcentral (40%) cortical areas. The corticospinal neurons are found primarily in Brodmann's area 4 (40%), which occupies the posterior portion of the precentral gyrus (primary MC). The lateral PMC, on the lateral aspect of the frontal lobe, and the SMA, on its medial part, are located in Brodmann's area 6 (20%). Corticospinal axons also arise from neurons in the primary sensory cortex in the postcentral gyrus (Brodmann's areas 3, 1, and 2), particularly from area 3a, anterior paracentral gyri; superior parietal lobule (Brodmann's areas 5 and 7); and portions of the cingulate gyrus on the medial surface of the hemisphere. Fibers of the corticospinal system descend in the corona radiata, the posterior limb of the internal capsule, the middle three-fifths of the cerebral peduncle, the basis pontis (where the tract is broken into many bundles by the transverse pontocerebellar fibers), and the medullary pyramids.
In the caudal end of the medulla, nearly 75% to 90% of the corticospinal fibers in the pyramid cross the ventral midline (pyramidal decussation or Mistichelli crossing) before gathering on the opposite side of the spinal cord as the lateral corticospinal tract. In the posterior limb of the internal capsule, the corticospinal tract is organized somatotopically, with hand fibers lateral and slightly anterior to foot fibers[30]. The corticospinal fibers also follow a somatotopic organization in the pons. Fibers controlling the proximal muscles are placed more dorsal than those controlling the more distal muscle groups. Because of the ventral location of the pyramidal tract in the pons, a pure motor hemiparesis of brainstem origin is usually observed with pontine lesions. Unilateral motor deficits may predominantly involve the upper or lower limb, but a difference in the pontine lesion location among these patterns of weakness distribution is not observed[39]. There is also a somatotopic organization of the corticospinal fibers within the medullary pyramids, with fibers of the lower extremities placed more laterally and decussating more rostrally than those of the upper extremities[22]. The remaining fibers that do not decussate in the medulla descend in the ipsilateral ventral funiculus as the ventral or anterior corticospinal tract (Türck's bundle). Most of these fibers ultimately decussate at lower spinal cord levels as they further descend in the anterior column of the spinal cord. Therefore, only approximately 2% of the descending corticospinal fibers remain truly ipsilateral, forming the bundle of Barnes[2]. These ipsilateral descending projections control the axial musculature of the trunk and proximal limbs.
The corticobulbar fibers, originating in the lower third of the cortical motor fields, especially the MC and SMA, descend in the genu of the internal capsule, the medial part of the cerebral peduncle, and the basis pontis, where they are intermixed with corticospinal fibers. The corticobulbar pathway has bilateral input to the nuclei of the trigeminal and hypoglossal CNs, as well as the facial nucleus supplying the upper facial muscles. Traditional localization concepts postulate that ventral brainstem lesions rostral to the lower pons result in contralateral central facial paresis, whereas lesions of the lower dorsolateral pons result in ipsilateral facial paresis of the peripheral type. However, an aberrant fiber bundle branching off the main pyramidal tract at the midbrain and upper pons, along the tegmentum in a paralemniscal position, has been described. Therefore, whereas the muscles of the lower face receive predominantly crossed corticobulbar input, the muscles of the upper face are represented in the ipsilateral, as well as the contralateral, hemisphere, with transcranial magnetic stimulation (TMS) studies showing that the amount of uncrossed pyramidal projections are no different from the muscles of the upper than those of the lower face[18, 56]. TMS studies in patients with and without central facial paresis due to brainstem lesions have also shown that a supranuclear facial paresis may be contralateral to a lesion of the cerebral peduncle, pontine base, aberrant bundle or ventral medulla, or ipsilateral to a lateral medullary lesion[59].
FIGURE 1-2A A simplified diagram of the motor system. A: Corticospinal tract.
FIGURE 1-2B B: Corticobulbar tract.
P.7

P.8

P.9

The ventral part of the facial nucleus, innervating the lower two-thirds of the face, has a predominantly crossed supranuclear control. This schema of supranuclear facial muscle control holds true for voluntary facial movements. Emotional involuntary movements and voluntary facial movements may be clinically dissociated, and therefore, a separate supranuclear pathway for the control of involuntary movements probably exists. A prevailing view is that the SMA and/or cingulate motor areas are critical for emotional facial innervation[32]. Fibers mediating emotional facial movements do not descend in the internal capsule in their course to the facial motor nuclei. The right cerebral hemisphere is also involved in supranuclear emotional facial movement control and is “dominant” for the expression of facial emotion[8]. Furthermore, some of the facial corticobulbar fibers seem to descend ipsilaterally before making a loop as low as the medulla and decussating and ascending to the contralateral facial nucleus (located dorsolaterally in the caudal pons) that innervates the perioral facial musculature[15, 57]. This anatomic understanding explains the emotional facial paresis of pontine origin resulting from the involvement of the dorsal lateral pontine area[31].
Within the MC, corticospinal neurons are somatotopically organized in patterns that reflect their functional importance (motor homunculus). The size of the cortical representation in the motor homunculus varies with the functional importance of the part represented; therefore, the lips, jaw, thumb, and index finger have a large representation, whereas the forehead, trunk, and proximal portions of the limbs have a small one. As an example, isolated hand weakness of cortical origin may present with loss of thumb and finger movements and impaired hand flexion and extension or with partial involvement of a few digits (pseudoradicular pattern). This cortical motor hand area has been localized in the middle to lower portion of the anterior wall of the central sulcus (Brodmann's area 4), adjacent to the primary sensory cortex of the hand (Brodmann's areas 3a and 3b)[55]. Neurons in the medial aspect of the MC and the anterior paracentral gyrus influence motor neurons innervating the muscles of the foot, leg, and thigh. Neurons in the medial two-thirds of the precentral gyrus influence motor neurons innervating the upper extremity and trunk. Neurons in the ventrolateral part of the precentral gyrus contribute to the corticobulbar tract and project to motor nuclei of the trigeminal (CN V), facial (CN VII), glossopharyngeal (CN IX), vagus (CN X), accessory (CN XI), and hypoglossal (CN XII) nerves to influence the cranio-facial-oral musculature[4, 29]. As an example, each hypoglossal nucleus receives impulses from both sides of the cerebral cortex, except for the genioglossus muscle that has probably crossed unilateral innervation. Therefore, a lingual paresis may occur with lesions at different anatomic levels including the medulla, hypoglossal foramen, cervical (neck) region, anterior operculum, and posterior limb of the internal capsule[24].
Sensory cortical pathways (e.g., thalamocortical connections), corticofugal projections to reticulospinal and vestibulospinal tracts, direct corticospinal projections to the spinal cord, and projections to the basal ganglia and cerebellum have an active role in the planning and execution of movements. The cerebellum and basal ganglia are critically important for motor function [2, 4, 61]. The cerebellum has a major role in the coordination of movements and control of equilibrium and muscle tone. The cerebellum controls the ipsilateral limbs through connections with the spinal cord, brainstem, and contralateral MC through the thalamus. A corticofugal pathway of major clinical importance is the corticopontine pathway, which arises primarily from the precentral and postcentral gyri, with substantial contributions from the PMC, SMA, and posterior parietal cortices, and few from the prefrontal and temporal cortices. These fibers descend in the anterior limb of the internal capsule and the medial fifth of the cerebral peduncle before reaching the basis pontis, where they project to pontine nuclei. Second-order neurons from pontine nuclei cross to the contralateral basis pontis and give rise to the pontocerebellar pathway.
The basal ganglia play a major role in the control of posture and movement and participate in motor planning through reciprocal connections with ipsilateral MC. The corticostriate pathway includes direct and indirect projections from the cerebral cortex to the striatum. Corticostriate projections arise mainly from motor–sensory cortex (Brodmann's areas 4 and 3, 1, and 2), PMC (Brodmann's area 6), and frontal eye fields (Brodmann's area 8). Direct corticostriate projections reach the striatum through the internal and external capsules and the subcallosal fasciculus. The indirect pathways include the cortico-thalamo-striate pathway, collaterals of the corticoolivary pathway, and collaterals of the corticopontine pathway. All parts of the cerebral cortex give rise to efferent fibers to the caudate and putamen. Cortical association areas project mainly to the caudate nucleus, whereas sensorimotor areas project preferentially to the putamen. These corticostriate projections mainly terminate ipsilaterally in a topographic pattern
P.10

(e.g., the frontal cortex projects fibers to the ventral head of the caudate and rostral putamen). The cortex also sends fibers to the substantia nigra, subthalamic nucleus, and claustrum.
Another corticofugal tract of major clinical importance is the corticothalamic pathway. This pathway arises from cortical areas receiving thalamic projections and, therefore, serves as a feedback mechanism from the cortex to the thalamic nuclei. Except for the reticular nucleus of the thalamus, examples of such reciprocal connections include the anterior nucleus and the posterior cingulate cortex, the ventral lateral nucleus and the MC, the ventral anterior nucleus and the SMA, the ventral posterior nucleus and the primary sensory cortex, the lateral geniculate body and the primary visual cortex, the medial geniculate body and the primary auditory cortex, and the dorsomedial nucleus and the prefrontal cortex. Corticothalamic fibers descend in various parts of the internal capsule and enter the thalamus in a bundle known as the thalamic radiation.
Additional corticofugal tracts include the corticoreticular pathway, which arises from one cerebral hemisphere, descends in the genu of the internal capsule, and projects to both sides of the brainstem reticular formation, and the highly integrated corticohypothalamic tract, which arises from the prefrontal cortex, cingulate gyrus, amygdala, olfactory cortex, hippocampus, and septal area. Corticofugal areas from the frontal eye fields (Brodmann's area 8) and the middle frontal gyrus (Brodmann's area 46) project to the superior colliculus and centers in the brainstem reticular formation that influence the motor nuclei of the oculomotor (CN III), trochlear (CN IV), and abducens (CN VI) nerves[6].
The internal capsule, a compact lamina of white matter, contains afferent and efferent nerve fibers passing to and from the brainstem to the cerebral hemispheres, that is, continuous rostrally with the corona radiata and caudally with the cerebral peduncles. Located medially between the caudate nucleus and the thalamus, and laterally in the lenticular nucleus (globus pallidus and putamen), in a horizontal (Flechsig) section, the internal capsule is somewhat curved with its convexity inward. The prominence of the curve (genu) projects between the caudate nucleus and the thalamus. The portion in front of the genu is called the anterior limb, which measures approximately 2 cm in length and separates the lenticular nucleus from the caudate nucleus (lenticulocaudate segment of the internal capsule). The portion behind the genu is the posterior limb, which measures 3 to 4 cm in length and separates the lenticular nucleus from the thalamus (lenticulothalamic segment). The internal capsule extends further to include sublenticular and retrolenticular segments.
The anterior limb of the internal capsule contains frontopontine fibers, and thalamocortical and corticothalamic fibers (reciprocally connecting the frontal lobe to the thalamus), as well as caudatoputaminal fibers. Corticobulbar fibers, and perhaps motor corticopontine fibers, occupy the genu of the internal capsule. This fiber arrangement explains the facial and lingual hemiparesis with mild limb involvement observed in the capsular genu syndrome[7]. In the caudal half of the posterior limb of the internal capsule, the corticospinal bundle is somatotopically organized in such a way that the fibers to the upper extremity are located more anteriorly (i.e., shoulder, elbow, wrist, and fingers), followed by fibers to the trunk and then by the fibers to the lower extremity (i.e., hip, knee, ankle, toes), bladder, and rectum. As the corticospinal tract descends through the internal capsule, its fibers intermix with other fiber systems including corticorubral, corticoreticular, and corticopontine fibers. Corticorubral, corticothalamic, and thalamocortical fibers (carrying sensory tracts from the thalamus to the parietal lobes) are also located dorsal to the corticospinal fibers, in the posterior limb of the internal capsule. Finally, the sublenticular segment of the internal capsule contains the auditory and visual radiations, while the retrolenticular segment contains the visual radiations of Gratiolet's radiating fibers and corticotectal, corticonigral, and corticotegmental fibers. The anterior limb of the internal capsule receives its vascular supply from the artery of Heubner, a branch of the anterior cerebral artery; the genu and the middle and inferior part of the posterior limb receive their blood supply from the anterior choroidal artery; while the superior aspect of the anterior and posterior limb of the internal capsule receive their blood supply from the lenticulostriates, branches of the middle cerebral artery.
Motor Signs and Symptoms and Their Localization
Patients with motor deficits may present with plegia or paresis. Plegia denotes complete paralysis; paresis denotes a lesser degree of weakness. However, in daily clinical parlance, the word paralysis is often used for both complete and partial loss of motor function. Muscle strength testing is graded according to the Medical Research Council's scale for muscle power (Table 1-1), which has a good interobserver reliability. Normal grading means that the muscle is capable of holding
P.11

the test position against strong pressure. Grade 4 is often subdivided into 4–, 4, and 4+ to indicate movement against slight, moderate, and strong resistance, respectively. Common patterns of weakness include monoplegia (single limb weakness), hemiplegia (loss of motor function down one side of the body), paraplegia (bilateral loss of lower limb motor function), quadriplegia or tetraplegia (loss of motor function in all four extremities), brachial diplegia (loss of motor function of both upper extremities), or facial diplegia (loss of motor function of both halves of the face). Other patterns seen in children include double hemiplegia, characterized by severe spasticity in all four extremities, which is more severe in the arms than in the legs, and cerebral diplegia, where the spastic paralysis usually affects all four extremities and involves the legs more than the arms.
TABLE 1-1 Medical Research Council's Scale for Assessment of Muscle Power
Scale | Description
0 | No muscle contraction visible
1 | Flicker or trace of contraction, but no movement
2 | Active joint movement when effect of gravity is eliminated
3 | Active movement against gravity
4 | Active movement against gravity and resistance, but weaker than normal
5 | Normal power
When examining patients afflicted with any of these patterns of weakness, one should have three fundamental questions in mind: (a) where is the lesion? (b) Is the lesion focal, multifocal, or diffuse? and (c) What is the likely underlying cause? The first and second questions are answered by performing a focused neurologic examination; the answer to the last question requires detailed history and investigations.
Lesions in the descending motor system can be located in the cerebral cortex, internal capsule, brainstem (cerebral peduncles, pons, medulla oblongata), or spinal cord. Cortical lesions leading to spasticity involve the primary motor and premotor cortical areas. Although the upper motor neuron type of paralysis is often referred to as pyramidal syndrome, lesions accounting for this clinical picture involve more than the pyramidal tract, and therefore, the usage of this term is to be discouraged. Lesions of the lower motor neurons can be located in the cells of the ventral gray column of the spinal cord or brainstem or in the axons of these neurons.
The upper motor neuron syndrome may follow head or spinal cord injury, perinatal brain injuries, stroke, demyelinating diseases such as multiple sclerosis, or motor neuron diseases such as amyotrophic lateral sclerosis or primary lateral sclerosis. The clinical presentation of the upper motor neuron syndrome following cortical lesions is somewhat different from that of spinal cord lesions. Likewise, there may be subtle differences between incomplete and complete spinal cord lesions[52]. In general, spasticity is less severe with cerebral lesions than with spinal cord lesions. Damage to the upper motor neurons results in muscles that are initially weak and flaccid but eventually become spastic and exhibit hypertonia and hyperactivity of the stretch reflexes (hyperreflexia). Muscle stretch reflexes consist of a monosynaptic arc with large-diameter afferent (sensory) nerve fiber input from muscle spindle fibers and large-diameter efferent (motor) nerve fiber output from α motor neuron fibers. Clonus, characterized by a series of rhythmic contraction and relaxation of a group of muscles, is best seen at the ankle. Spasticity, a motor component of the upper motor neuron syndrome, is best characterized by a velocity-dependent increase in muscle tone with exaggerated tendon jerks, resulting from hyperexcitability of the stretch reflex[35]. Spasticity predominates in antigravity muscles (flexors of the upper extremities and extensors of the lower extremities). Evaluation of muscle tone shows variable degree of resistance to passive movements with changes in speed and direction of passive motion and a clasp-knife character; in other words, greater resistance is felt with faster stretches. Weakness of the muscles of the upper extremity is most marked in the deltoid, triceps, wrist extensors, and finger extensors; this predilection for involvement of the extensors and supinators explains the pronation and flexion tendencies of the upper limb. Weakness of the muscles of the lower extremity is most marked in hip flexors, knee flexors, foot dorsiflexors, and foot evertors.
Different anatomic substrates may underlie hyperreflexia and spasticity; likewise, spasticity must be clearly separated from flexor spasms (see subsequent text). As an example, corticospinal lesions in the cerebral peduncle do not result in spasticity, and lesions confined to the medullary pyramid may cause weakness and hyperreflexia without spasticity[53]. The upper motor neuron syndrome
P.12

is associated with the presence of pathologic reflexes and signs, such as the extensor plantar reflex or Babinski's sign, a disinhibited flexion withdrawal reflex, characterized by dorsiflexion (extension) of the big toe often accompanied by abduction of the other toes. However, such response is to be considered normal until the age of 1 year. Furthermore, severe flexor or less common extensor muscle spasms may also occur in response to a variety of nociceptive or nonnociceptive sensory stimuli, or may develop spontaneously. Flexor spasms, resembling the flexor withdrawal reflex, often consist of flexion of the hip, knee, and ankle, whereas extensor spasms often involve the extensors of the hip and knee with plantar flexion and ankle inversion. Unlike cerebral lesions, spinal cord lesions are often associated with marked flexor spasms, except for incomplete or high spinal cord lesions that usually have a dominant extensor tone. Severe flexor spasms may also be accompanied by bladder and, occasionally, fecal incontinence. Other manifestations (negative features) seen with the upper motor neuron syndrome include muscle weakness, impaired dexterity, and fatigability. In addition, patients with severe spasticity may exhibit muscle deformities, contractures, and associated reactions including synkinesias[9].
Finally, the superficial reflexes are absent on the affected side. With lesions above the pyramidal decussation, the previously discussed signs are detected on the opposite side of the body; with lesions occurring below the pyramidal decussation, these signs are observed ipsilaterally.
When the lower motor neurons or their axons are damaged, the innervated muscles will show some combination of the following signs: weakness or paralysis of the involved muscles, flaccidity, hypotonia, diminished or absent muscle stretch reflexes (hyporeflexia or areflexia), and eventually atrophy. Some patterns of discrete muscle atrophy have localizing value, as is the case of early neuropathic compromise, with involvement of the first dorsal interosseus of the hand and the extensor digitorum brevis in the feet. Fasciculations, which are visible twitches of small groups of muscle fibers, may be present. No pathologic reflexes are elicited.
The topographic diagnosis of a hemiplegia requires a structured approach to patient evaluation on the basis of localization and a basic understanding of applied neuroanatomy. When a patient presents with hemiplegia or hemiparesis, it is important to determine whether the lower half of the face is involved with relative sparing of upper facial function. Then, one must determine whether the hemiparesis is proportionate or disproportionate (e.g., similar degree of muscle weakness of the upper and lower limbs). A careful search for neighboring signs or symptoms, such as ipsilateral hemisensory deficit, aphasia, homonymous hemianopia, anosognosia, or history of partial motor or somatosensory seizures could greatly assist with localization. Facial weakness can be of the upper or the lower motor neuron type. If there is facial weakness of the upper motor neuron type (involvement of the lower half of the face with relative sparing of muscles of the upper part of the face) on the same side of the hemiplegia, the lesion is generally localizable above the upper pons; likely sites are the MC, corona radiata, or internal capsule. However, a lesion on the cerebral peduncles and upper pons can also cause a hemiplegia or hemiparesis with an associated upper motor neuron type of facial paresis. If the hemiparesis is disproportionate, that is, the face and arm are characteristically more severely affected than the leg (e.g., faciobrachial predominance), the lesion is often corticosubcortical and laterally placed on the contralateral hemisphere. If the leg is more severely affected than the arm and face (e.g., crural predominance of the hemiparesis), the lesion most likely involves the contralateral paracentral region. In cases of internal capsule lesions, the hemiplegia is often proportionate, with equal involvement of the face and upper and lower limbs. Internal capsular lesions usually cause a pure motor hemiplegia; other locations of lesions causing a pure motor hemiplegia include the basis pontis, the cerebral peduncle, and the medullary pyramid. Capsular lesions may rarely cause a faciobrachial or crural predominant type of hemiplegia. Infarctions in the territory of the anterior choroidal artery result in hemiparesis because of the involvement of the pyramidal tract in the posterior limb of the internal capsule, hemisensory loss due to involvement of the superior thalamic radiations situated in the thalamogeniculate segment of the posterior limb of the internal capsule, and hemianopia secondary to the involvement of the optic tract, the lateral geniculate body, the optic radiations, or combination of these (see Chapter 21). In cases of alternating hemiplegia, there are “crossed” signs, with CN involvement ipsilateral to the lesion and hemiparesis or hemiplegia contralateral to the lesion. This type of “crossed” syndrome points to a brainstem lesion (see Chapter 15). For example, a lesion at the level of the cerebral peduncle may damage the pyramidal fibers and the fascicle of CN III, causing an ipsilateral oculomotor paresis with pupillary involvement and a contralateral hemiparesis including the lower portion of the face (Weber's syndrome). Likewise, the
P.13

presence of purposeful movements of the hand associated with rest, postural and a vigorous kinetic tremor (rubral tremor), would localize the lesion near the red nucleus in the midbrain.
If the patient presents with paraparesis or paraplegia, the lesion can be located in the cerebrum (e.g., parasagittal meningioma) or cervical or thoracic spinal cord, or may be peripheral (e.g., Guillain-Barré syndrome and bilateral lumbar plexopathies). In patients presenting with quadriparesis or quadriplegia, the lowest level of central nervous system pathology is in the high cervical cord (quadriparesis can also be due to diffuse peripheral problems). Examination of the muscle stretch reflexes can be used to find the lowest point at which the spinal cord pathology can be located. In a spinal cord lesion, the muscle stretch reflexes are lost at the level of the lesion and increased below this level. As an example, compression of the lower cervical spinal cord causes lower motor neuron signs at the corresponding segmental level and upper motor neuron signs below the lesion (e.g., spastic paraplegia). With C5 spinal cord segment lesions, the biceps reflex (segments C5–C6) and the brachioradialis reflex (segments C5–C6) are absent or diminished, whereas the triceps reflex (segments C7–C8) and the finger flexor reflex (segments C8–T1) are exaggerated (see Chapter 5). Occasionally, percussion of a tendon accounts for unexpected results. Inverted or paradoxical reflexes resulting from combined spinal cord and root (e.g., radiculomyelopathy) pathology show contractions opposite of what may be expected. As an example, with a C5–C6 lesion, when the biceps tendon is tapped, there is no biceps jerk, but the triceps contract (inverted biceps reflex).
Single limb weakness may be due to an upper motor neuron lesion (e.g., anterior cerebral artery territory infarction and paracentral lobule mass lesion) or an extramedullary spinal cord lesion (e.g., Brown-Séquard syndrome, where there is ipsilateral lower motor neuron paralysis in the segment of the lesion, ipsilateral spastic paralysis below the level of the lesion due to interruption of the descending corticospinal tract, ipsilateral loss of proprioceptive function below the level of the lesion due to interruption of ascending fibers in the posterior column, and contralateral loss of pain and temperature due to interruption of the crossed spinothalamic tract). However, when patients present with an isolated monoplegia and no involvement, even minor, of the other limb or the face, a lower motor neuron type of syndrome, attributable to a root, plexus, or nerve lesion, must always be considered.
A wide range of conditions can affect the motor unit. Lesions of the lower motor neuron may involve the motor neurons, roots, plexus, peripheral nerves, neuromuscular junction, and muscle and are discussed in detail in subsequent chapters. Muscle weakness, atrophy, fasciculations, and exaggerated muscle stretch reflexes suggest motor neuron disease (e.g., amyotrophic lateral sclerosis). Diseases of the peripheral nervous system may affect motor, sensory, or autonomic neurons. Absent reflexes are indicative of dysfunction of large-diameter sensory fibers. However, the patient's age must be taken into consideration because muscle stretch reflexes diminish with advanced age. As an example, an absent Achilles reflex after age 80 may be a normal finding[13]. Generalized distal weakness is likely to be due to a peripheral neuropathy, although proximal weakness occurs in some cases and can imitate myopathy. Severe unilateral pain made worse with movement of the arm, minor sensory loss, weakness more proximal than distal, and atrophy of muscles innervated by the upper trunk of the brachial plexus suggest a diagnosis of Parsonage-Turner syndrome or neuralgic amyotrophy. Generalized proximal weakness is likely to be due to a myopathy or neuromuscular junction disorder. Fluctuating weakness with a predilection for the extraocular muscles and proximal limb muscles, worse with exercise and better with rest, is the hallmark of myasthenia gravis. Symmetric upper and lower girdle muscle involvement associated with muscle pain and dysphagia is often seen in patients with idiopathic inflammatory myopathies. Asymmetric distal (e.g., foot extensors and finger flexors) and proximal (e.g., quadriceps) weakness may be a clue to the diagnosis of inclusion body myositis. Delayed relaxation of skeletal muscle following voluntary contraction is present in myotonic disorders. Episodic attacks of flaccid limb muscle weakness, with sparing of ocular and respiratory muscles, are characteristic of periodic paralysis. Pseudohypertrophy of the calves is seen in most boys with Duchenne's muscular dystrophy. The Gowers' maneuver may be observed, with affected patients using their hands to rise from the ground.
The Localization of Sensory Abnormalities
Anatomy of the Sensory System
The peripheral sensory unit consists of the sensory receptor (each with a characteristic modality and receptive field), its contiguous axon, the cell body in the dorsal root ganglion, the dorsal root, and the axonal terminus in the dorsal horn or dorsal
P.14

P.15

column nuclei (depending on the specific sensory system)[12]. Cutaneous sensory afferent fibers are histologically divided into C-type (small unmyelinated), A-δ (small, thinly myelinated), and A-α/β (myelinated).
FIGURE 1-3 A simplified diagram of the somatosensory pathways. (Adapted from
Brodal A. The somatic afferent pathways. In: Neurological anatomy. In relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981
, with permission.)
The somatosensory pathways are illustrated in Figure 1-3. Small lateral group fibers (conveying pain, temperature, and soft touch) enter the spinal cord and dichotomize into collaterals, which ascend and descend one or two levels before synapsing in the dorsal horn. The secondary sensory neurons decussate in the anterior commissure of the spinal cord and then ascend in the contralateral anterolateral funiculi as the spinothalamic tracts. Within the spinothalamic tract, the fibers mediating sensation of pain and temperature appear to occupy the dorsolateral part of the anterolateral funiculus and those conveying the sensation of touch are found in the ventromedial part. The fibers in the spinothalamic tract are somatotopically arranged. At cervical levels, fibers from sacral segments are found most superficially followed by fibers originating at successively more rostral levels. Intraparenchymal lesions of the cord may therefore cause a loss of sensation of pain, temperature, and soft touch below the level of cord damage but with sparing of sacral sensation (i.e., “sacral sparing”). The somatotopic arrangement is maintained during the further course of the spinothalamic tract in the medulla, pons, and midbrain, with the tract ending in the thalamus, predominantly in the ventral-posterior-lateral (VPL) nucleus, the posterior complex, and parts of the intralaminar nucleus.
Large medial group sensory fibers (conveying proprioception, vibratory sensation, deep pressure, and soft touch) enter the white matter closely medial to the dorsal horn and ascend in the posterior column of the spinal cord ipsilateral to their corresponding nerve root and ganglion cells. These fibers give off few collaterals and terminate in the nucleus gracilis and cuneatus in the caudal medulla oblongata. During their ascending course, nerve fibers in the dorsal columns are steadily pushed more medially because fibers entering at succeeding rostral levels intrude between the ascending fibers and the dorsal horn. Therefore, fibers occupying the most medial part of the medial funiculus gracilis in the upper cervical region will belong to the sacral dorsal roots, and then follow the fibers from the lumbar dorsal roots (i.e., the fibers from the lower extremity are found more medially in the dorsal columns). Fibers belonging to the upper extremity are found more laterally in the funiculus cuneatus, close to the dorsal horn, with fibers from the upper cervical roots found more laterally than those from lower cervical roots. Of the thoracic fibers, approximately the lower six occupy the lateral part of the funiculus gracilis; the upper six occupy the medial part of the funiculus cuneatus. The ascending fibers of the dorsal columns are therefore somatotopically organized[12].
The axons of the cells of the nuclei gracilis and cuneatus form the medial lemniscus, which crosses the midline in the medulla. The segmental somatotopic organization present in the dorsal columns and their nuclei are maintained in the medial lemniscus[36]. In the medulla, the fibers of the medial lemniscus, after crossing, occupy a triangular area dorsal to the pyramidal tract. Here, fibers from the gracile nucleus are situated ventrolaterally and those from the cuneate nucleus dorsomedially. This same arrangement is maintained in the pons. Further along the tract, a certain rotation takes place, so that fibers that were originally ventrolateral occupy the lateral position, whereas the originally dorsomedial fibers from the cuneate nucleus are found medially. In this order, the fibers enter the VPL nucleus of the thalamus.
The pathways for joint position sense and vibration sense are probably more complicated than the scheme provided in the preceding text suggests (Fig. 1-4)[26]. Gilman reviewed the anatomic organization of joint sense and vibration sensation and noted that proprioception consists of the sense of position and movement of the limbs and body in the absence of vision[26]. Proprioception includes two components: the sense of stationary position of the limbs (limb position sense) and the sense of limb movement (kinesthesia). Each of these components can be tested individually. The primary afferent fibers innervating muscle spindles provide the principal receptors for both of these aspects of proprioception. Afferent fibers mediating proprioception enter the dorsal horn of the spinal cord and many of these afferents synapse with second-order neurons in deeper layers of the dorsal horn. Second-order neurons then ascend through the ipsilateral dorsolateral funiculus to synapse in the lateral cervical nucleus (LCN) located in the two upper cervical cord segments, immediately ventral to the dorsal horn. Postsynaptic neurons then project across the midline of the cord and ascend to enter the medulla and join the medial lemniscus. Some proprioceptive afferents project directly into the dorsal columns and ascend the cord, terminating in the dorsal column nuclei. The dorsal columns (cuneate and gracile fascicles), however, mediate only the discrimination of frequency and duration of repetitive tactile stimuli. Most fibers conveying proprioception from the
P.16

trunk and upper limbs that enter the cuneate fasciculus run their full length up to the medulla in this structure. In contrast, most fibers conveying proprioception from the lower limbs depart from the gracile fasciculus in the upper lumbar cord and terminate on the neurons of Clarke's column; these neurons project to nucleus Z in the medulla, and neurons from this nucleus project to the medial lemniscus with fibers from the cuneate nucleus. The fibers remaining in the gracile fascicle principally contain these conveying tactile sensation. Afferents from the dorsal columns synapse in the dorsal column nuclei of the medulla. Axons from the gracile and cuneate nucleus form the medial lemniscus, which crosses the midline and receives fibers from the LCN and nucleus Z. The medial lemniscus ascends in the brainstem to terminate in the VPL nucleus of the thalamus.
Vibration sense is mediated by different receptors from proprioception[26]. These receptors include Merkel disk receptors and Meissner's corpuscles. Fibers mediating vibration enter the cord and bifurcate, with one branch terminating on neurons in the deeper layers of the dorsal horn and others entering the dorsal columns. Second-order neurons from the dorsal horn ascend through the ipsilateral dorsolateral funiculus, terminating on neurons in the LCN, which in turn projects fibers
P.17

across the cord midline to ascend and join the medial lemniscus in the medulla. Other dorsal root collaterals enter the dorsal columns and ascend ipsilaterally, terminating in the dorsal column nuclei. Further projections from these pathways are the same as those conveying proprioception, although fibers for vibration and proprioception terminate in separate distributions within the thalamus and cerebral cortex.
FIGURE 1-4 Diagram of the peripheral receptors and central pathways mediating joint position sense, vibration sense, and tactile sensation. The lower diagram on the right illustrates the receptors principally responsible for position sense, which are muscle spindle primary and secondary afferents. The upper diagram on the right illustrates the location and morphology of mechanoreceptors in glabrous (hairless) and hairy skin of the human hand. The receptors are located both in the superficial skin at the junction of dermis and epidermis and in the deeper dermis and subcutaneous tissue. Glabrous skin contains Meissner's corpuscles, located in dermal papillae; Merkel disc receptors, located between dermal papillae; and free nerve endings. Hairy skin contains hair receptors, Merkel receptors, and free nerve endings. Subcutaneous receptors located in both glabrous and hairy skin include pacinian corpuscles and Ruffini's endings. Merkel disc receptors, Meissner's corpuscles, and pacinian corpuscles are capable of mediating vibration sense, but pacinian corpuscles are responsible for detecting vibration as tested clinically. Multiple receptors mediate tactile sensation, including Meissner's corpuscles, Merkel discs, Ruffini's endings, pacinian corpuscles, and hair follicle receptors. The diagram on the left illustrates the central pathways mediating joint position sense, vibration sense, and tactile sensation. Afferent fibers innervating pacinian corpuscles, muscle spindles, and tactile receptors make synaptic connections with dorsal horn neurons that project rostrally through the dorsolateral funiculus (DLF) and terminate in the lateral cervical nucleus (LCN) at spinal cord segments C1 and C2. Fibers from the LCN project across the midline and ascend into the medulla, where they join the medial lemniscus. Some afferent fibers innervating tactile receptors bifurcate in the dorsal horn, with one branch entering the dorsal columns (DCs) and the other making a synaptic connection on dorsal horn neurons with axons that cross the midline and project through the lateral spinothalamic tract (not shown in the diagram) or the DLF. Fibers in the DC are laminated, with those from the sacral region (S) most medial, and lumbar (L), thoracic (T), and cervical (C) sequentially more lateral. DC fibers from sacral and lumbar segments terminate in the gracile (G) nucleus and fibers from thoracic and cervical segments terminate in the cuneate (C) nucleus of the medulla. Fibers projecting from the G and C nuclei pass across the midline and enter the medial lemniscus, which ascends to the ventral-posterior-lateral (VPL) nucleus of the thalamus. Thalamocortical fibers from VPL project to the primary somatosensory cortex (S1) of the postcentral gyrus. ML = medial lemniscus, LS = lateral sulcus, CT. (From:
Gilman S. Joint position sense and vibration sense: anatomical organization and assessment. J Neurol Neurosurg Psychiatry 2002;73(5):473–477
, with permission.)
From the thalamus, the sensory impulses are conveyed mainly to the somatosensory areas of the cerebral cortex (e.g., the postcentral gyrus). Within the somatosensory cortex, there is a somatotopic organization. For example, in the postcentral gyrus, the calf and foot are represented on the medial surface of the hemisphere, followed by the thigh, abdomen, thorax, shoulder, arm, forearm, hand, digits, and face. Therefore, a parasagittal lesion may cause sensory changes confined to the lower limb.
Sensory Signs and Symptoms and Their Localization
Sensory symptoms may be positive or negative. Positive symptoms include paresthesias, which are spontaneous sensations occurring without stimulation. Hyperesthesia refers to exaggerated sensation, dysesthesia to altered sensation, allodynia to a painful response to nonnoxious stimulation, and hyperpathia to exaggerated sensation to a painful stimulus. Hypesthesia is decrease in sensation, whereas anesthesia is complete loss of sensation; both may occasionally be associated with pain (anesthesia dolorosa). Proprioceptive impairment may cause ataxia and pseudoathetosis.
The localization of lesions affecting the somatosensory pathways is outlined in Table 1-2.
Localization of Postural and Gait Disorders
Both the sensory and motor systems play a crucial role in the maintenance of a stable stance, which we will refer to here simply as posture, and in the mediation of gait. It is however worth summarizing separately the localization of disorders of posture and gait because they are frequent and require a slightly different approach. Posture and gait are complex functions that require input from the nervous system but can also be altered by the disorders of nonneurologic structures, including the muscles and joints. Often clinical bias tends to favor a nonneurologic diagnosis when the problem is actually in the neural control of gait or posture. Although initiated and modified volitionally, both functions run largely in the background. For instance, when concentrating on getting something
P.18

P.19

from the refrigerator, a person pays no attention to the complex movements of the legs and paravertebral muscles while walking. Likewise, the person is not aware of the movements the same muscles make when shifting in bed, an activity mediated by similar neural structures.
TABLE 1-2 The Localization of Lesions Affecting the Somatosensory Pathways
Location of Lesion | Clinical Findings
Peripheral nerve (mononeuropathy) Sensory symptoms mainly in the distribution of sensory supply of nerve, but may radiate beyond the distribution of the damaged nerve
Sensory loss generally confined to the area supplied by the nerve
In general, the area of light touch loss is greater than the area of pain loss
Polyneuropathy Usually distal symmetric sensory loss (e.g., feet)
Rare proximal sensory loss (e.g., proximal sensory neuropathy with porphyria or Tangier disease)
Rare temperature-related sensory loss (e.g., leprosy)
Sensory loss progresses according to axonal length
Sensory loss may preferentially affect certain modalities depending on the etiology (e.g., small fiber sensory loss with primary amyloidosis)
Dorsal root ganglion Similar to dorsal root lesion
Diffuse involvement with dorsal root ganglionopathy (e.g., due to remote effect of cancer or Sjögren's syndrome)—diffuse pansensory loss with sensory ataxia
Dorsal root Irritative symptoms (e.g., radicular pain or paresthesias) and sensory loss in dermatomal (i.e., segmental) distribution
Because of overlap of innervation, interruption of one thoracic or upper lumbar dorsal root may give rise to sensory symptoms without definite sensory loss
Sensory loss to touch may extend over larger territory than pain and temperature loss
Spinal cord Dorsal horn or central gray matter lesion produces the same ipsilateral segmental sensory disturbance as dorsal root lesion; segmental sensory loss “marks” the level of cord involvement
Lesion of anterolateral funiculus causes loss of pain and temperature sense on the contralateral side of the body at all levels caudal to the site of lesion; upper border of the sensory loss approximately corresponds to the lower border of the dermatome belonging to lowest preserved cord segment
If the lesion is limited to more superficial parts of tract, a more restricted sensory loss occurs, with upper segment of sensory loss found several segments farther caudally; the more so, the more superficial the lesion
If the lesion is deep and spares superficial fibers, sensory loss may “spare” the distal segments (e.g., “sacral sparing”)
Lesion of the dorsal funiculus causes loss of vibratory and position sense and sensory ataxia below the involved segment ipsilateral to the lesion
Brown-Séquard (hemicord) syndrome (see Chapter 5)
Central cord lesion (e.g., syringomyelia)—dissociation of sensory loss (see Chapter 5)
Medulla oblongata Association of sensory abnormalities with other medullary signs and symptoms (e.g., CN XII paresis)—often “crossed” findings (CN palsy on one side of the face and sensory or motor loss on the opposite side of the body)
LATERAL MEDULLA
Loss of pain and temperature on the contralateral side of the body, may spare medial lemniscus functions
Frequently associated with involvement of the spinal tract and nucleus of CN V—decreased pain and temperature on the ipsilateral face and contralateral body (hemianesthesia alternans)
Medial medulla
Impairment of vibratory and position sense on opposite side of the body, may spare the spinothalamic tract
Often associated with ipsilateral CN XII paresis
Because of somatotopic organization, there may be sensory changes “below a level” or “to a level” mimicking spinal cord involvement
Pons | Similar to the sensory changes outlined under medullary lesion but associated with pontine CN signs and symptoms (e.g., horizontal gaze palsies)
Midbrain | Similar to the sensory changes outlined under medullary lesions but associated with midbrain CN signs and symptoms (e.g., vertical gaze palsies)
Thalamus Lesion of VPL nucleus results in sensory loss to all modalities on the opposite side of the face and body
Somatotopic localization exists in the thalamus
Cerebrum | Circumscribed lesion of the postcentral gyrus causes localized sensory loss in part of the opposite half of the body (e.g., lesion of parasagittal postcentral gyrus causes sensory changes in opposite leg)
CN = cranial nerve; VPL = ventral-posterior-lateral.
Neurologic disorders of gait and posture can be localized using two main approaches:
  • Characterization of the gait disorder the patient has. In other words, we study how the patient walks or stands, or moves in bed, and from the pattern of movement or posture, we try to identify the lesioned structures. Some types of gait, such as the hemiparetic gait, are highly stereotypic and define the cause as damage to a specific structure (e.g., the corticospinal tract in the case of hemiparesis). Other types of gait, such as the cautious gait or central disequilibrium, may have many different etiologies and the lesion causing it is more difficult to localize.
  • Identification of accompanying neurologic signs. Many lesions causing neurologic gait disorders also cause other neurologic findings that may be helpful in localizing the lesion. In the case of the hemiparetic gait, we may find a Babinski's sign pointing to a lesion in the corticospinal tract. Many structures of the nervous system participate in the control of gait, as indicated in the subsequent text. The signs or symptoms caused by lesions of these structures are described in the rest of the book.
Neural Structures Controlling Posture and Gait
At the simplest level of analysis, the act of standing and walking requires sensory information reaching specific brain centers and a motor output from these centers[46, 47]. Sensory information includes proprioception, vision, and vestibular input. Some brain centers important for posture are
P.20

the vestibular nuclei, the medullary and pontine reticular formation, the pedunculopontine nucleus (at the junction between the pons and midbrain), and the substantia nigra (in the midbrain). The cerebellum, basal ganglia, and thalamus play a major role in the central control of gait. In humans, the medial frontal cortex, particularly the SMA and the paracentral lobule, also contribute to the control of gait. On the motor side, the corticospinal, vestibulospinal, and reticulospinal tracts, among others, convey output from higher centers to the spinal cord. In turn, the anterior horn cells, through their axons, stimulate muscles that turn this output into specific movements.
Examination of Gait and Balance
If a patient can stand from a low chair without using his or her arms, walk normally, maneuver turns well, walk on his or her heels and in tandem, and is steady with eyes closed and feet together and denies any imbalance or tendency to fall, gait and balance are probably normal. When examining a child, ask him or her to run for a brief stretch, while distracting from the action of running by asking to come and get something. If any abnormality is suspected from these screening maneuvers, the neural systems involved in gait should be tested further. Sensory systems can be tested by exploring the performance of the patient when one or two varieties of sensory input are removed and the postural reflexes depend on the remaining sensory information. For instance, the Romberg test explores the patient's ability to maintain a steady upright posture with vision removed and the base of support reduced by keeping the feet together. Proprioceptive or vestibular loss will result in difficulty maintaining balance. To test the intactness of the corticospinal tract, spinal cord, peripheral nerves, and muscles, the patient is asked to wiggle the toes, draw a circle on the floor with each foot, and to extend the big toe against resistance. Proximal muscle strength in the legs can be tested by asking the patient to rise from a low chair without using his or her arms to prop himself or herself up. Despite the patient's ability to complete all these tasks quite well, there may still be difficulty in walking and a propensity to fall. This apparent discrepancy highlights the importance of neural systems critical for posture, which are distinct from the system mediating volitional leg and foot movements[46].
For the description of gait disorders and their localization, we will follow a classification reminiscent of the one by Marsden and Thompson[38] and Nutt et al.[48]. They considered gait disorders in terms of the hierarchy of lower, middle, and higher sensorimotor levels.
Sensory and Lower Motor Gait Disorders
These disorders occur with myopathies or lesions of the peripheral nervous system or their nuclei of origin, particularly in younger patients. When a sensory system is affected in isolation, the disorder is seldom long lasting. Blind people, those with bilateral destruction of the semicircular canals, and those with prosthetic limbs can walk. The intact central mechanisms use the information arriving from the other sensory systems to eventually compensate for the single-modality sensory loss. The problem can be more devastating when multiple sensory systems are affected.
Steppage Gait
Severe deafferentation or a bilateral foot drop may result in an excessive flexion of the hips and knees with every step. With sensory loss, the heel tends to strike the ground heavily. The greater foot clearance is used to prevent the patient from tripping on the toes or on the floor irregularities that are poorly felt. The most common cause of this problem is severe thick-fiber neuropathy of the kind encountered with the Guillain-Barré syndrome and other demyelinating neuropathies, including hereditary disorders such as Charcot-Marie-Tooth disease.
Vestibular Ataxia
Acute vestibular lesions cause instability and a tendency for the patient to veer or even fall to the side of the lesion. The base of support is widened and performance is markedly degraded by the Romberg's maneuver or when the patient is asked to walk with eyes closed.
Visual Ataxia
Acute distortion of visual perception can lead to ataxia, with a broad base of support and tentative steps. In the past, this type of gait difficulty was common after cataract surgery, with removal of the affected lens leaving the patient with a severe refractive defect. Lens replacement has reduced the incidence of this problem.
Waddling Gait
The waddling gait is seen with severe proximal muscle weakness. Weakness of the hip muscles, particularly the gluteus medius, results in an excessive drop of the hip and trunk tilting to the side opposite the foot placement. The hips oscillate up and down with every step, making the
P.21

patient seem to waddle. With muscle weakness, there is accentuation of the lumbar lordosis.
Simpler Gait Disorders of Central Origin
Simpler gait disorders of central origin follow lesions located more centrally than the ones causing sensory and lower motor gait disorders. Disorders of pyramidal, cerebellar, or nigral motor systems cause distortion of appropriate postural and locomotor synergies[38]. In general, the correct postural and locomotor responses are selected, but their execution is faulty.
Spastic Gait
Corticospinal tract lesions give rise to a spastic gait, unilateral or hemiparetic when the lesion is unilateral and paraparetic when the lesion is bilateral. The base of support is narrow, so much so that with bilateral lesions the legs tend to cross in front of each other in a pattern that has been called “scissors gait.” The leg is externally rotated at the hip. The knee is extended and stiff, so the patient walks as if on a stilt. The foot is plantar flexed and inverted; for this reason, the patient tends to scrape the floor with the outer edge of the foot; the patient's turns are slow. There is also difficulty picking up the toes on the hemiparetic side, when instructed to walk on the heels. The lesion can be anywhere along the corticospinal tract. When the lesion is unilateral, the abnormality is easy to diagnose. Bilateral lesions, particularly when they cause a slowly progressive syndrome, are more difficult to diagnose early in the course of the disease. The cervical myelopathy of cervical spondylosis, a relatively common syndrome, belong to this category. Cervical spondylosis tends to cause demyelinating lesions in the posterior columns and corticospinal tracts of the cervical spinal cord. The most common place of involvement is at the C5–C6 interspace. Severe lesions in this location result in paraparesis and clumsiness of the hand with atrophy in the small muscles of the hand. Milder lesions may only give rise to unsteadiness while walking or standing, often accompanied by a positive Romberg's sign[37]. The brachioradialis reflex may be depressed, and instead, a brisk finger flexor response is elicited when percussing the brachioradialis tendon (inverted radial reflex). Careful testing of vibratory sense may reveal a sensory level in the cervical region. Sometimes the patient perceives the stimulus better in the thumb than in the small finger. Early diagnosis is important because the myelopathy of cervical spondylosis is often progressive if untreated[50].
Cerebellar Ataxic Gait
Lesions of the anterior lobe of the cerebellum can also be accompanied by a discrete impairment in gait, and those affecting the flocculonodular lobe affect equilibrium[25]. Cerebellar lesions may affect gait by causing disequilibrium and by altering limb and trunk kinematics and interlimb coordination[16]. The cerebellum does not appear to actually generate postural and gait synergies because these automatic responses, albeit very dysmetric, are present in dogs with total cerebellectomy[49]. Disturbances of gait and balance are primarily caused by lesions of the vestibulocerebellum and spinocerebellum or their connections. Lesions of the cerebellar hemispheres cause irregular timing, force, and cadence of leg movements, leading to inaccurate and variable stepping[28]. Lesions of the vestibulocerebellum, or flocculonodular lobe, can produce balance and gait disturbances that resemble those caused by vestibular lesions[16]. Tremor of the head and trunk, truncal imbalance, and swaying and falling in all directions are characteristic of vestibulocerebellar lesions. Vestibular nystagmus may be present. Although most often patients with cerebellar lesions tend to fall to the side of the lesion, some patients with lesions in the tonsillar area develop increased tone (and increased reflexes) in the ipsilateral side and fall to the contralateral side.
The clinical syndrome caused by lesions of the spinocerebellum is best characterized by alcoholic cerebellar degeneration, which primarily affects the anterior lobe of the cerebellum but also involves the olivary complex and the vestibular nuclei[60]. Patients with alcoholic cerebellar degeneration have a widened base, instability of the trunk, slow and halting gait with irregular steps and superimposed lurching. The gait abnormalities are accentuated at the initiation of gait, on turning, and with changes in gait speed. These patients may have severe gait ataxia without nystagmus, dysarthria, or arm dysmetria. Even the heel-to-shin test may give little inkling of the severity of the gait disturbance. The anterior lobe of the cerebellum is exquisitely sensitive to many metabolic injuries, not just alcohol. For instance, in severe hypoxia, the anterior lobe can be severely damaged, whereas the rest of the cerebellum may be spared.
Parkinsonian Gait
The patient with Parkinson's disease walks with a rigid trunk, reduced arm swing, slow and short steps, and a tendency for the knees to be flexed. The gait of patients with classical Parkinson's
P.22

disease differs from the gait of patients with the atypical parkinsonian syndromes, such as progressive supranuclear palsy. Festination, a tendency for the patient to begin running after taking a few steps, may be present with classical Parkinson's disease, but seldom with atypical Parkinson's syndrome. The base of support is generally normal in early Parkinson's disease but is often widened in atypical Parkinson's disease, which is also often accompanied by impaired balance. Whereas a stoop is characteristic of classical Parkinson's disease, patients with progressive supranuclear palsy walk quite erect. Early reduction of arm swing is more characteristic of classical Parkinson's disease. This disease follows destruction of neurons of the substantia nigra. The parkinsonian syndromes are caused by more widespread lesions, some of which involve the lenticular nucleus.
Choreic, Hemiballistic, and Dystonic Gaits
In choreic, hemiballistic, and dystonic gaits, the abnormal choreic, hemiballistic, or dystonic movements are superimposed to the normal gait. Whereas chorea or hemiballismus usually interferes little with the ability to walk, dystonia can cause severe gait difficulties. Intorsion of the foot is a relatively common dystonic movement in patients on dopaminergic agents. Chorea is most frequent, with lesions of the anterior putamen resulting in an excessive suppression of the inhibitory activity of the globus pallidus medialis over the lateral thalamus. Hemiballismus, most pronounced in the leg while the patient is sitting or lying down, abates partially in the lower extremity when the patient begins to walk. It is due to a lesion of the subthalamic nucleus. Dystonia can be found with lenticular nucleus lesions[6].
Complex Gait Disorders of Central Origin
Complex gait disorders of central origin are less well characterized than the ones previously described. Nonetheless, they are probably more common, particularly in the elderly population. In some cases, they are caused by lesions of brainstem nuclei. Some others are due to damage of the control loop that begins in the paracentral cortex and PMC and projects to the putamen. Through direct and indirect pathways, modified by input from the substantia nigra and subthalamic nucleus, the putamen projects to the medial globus pallidus, which inhibits the activity of thalamic neurons in the ventrolateral and ventral anterior nuclei. These thalamic nuclei project back to the frontal cortex. This loop probably plays an important role in mediating overlearned, unconscious motor activity that runs in the background, such as gait and postural reflexes. Patients with lesions in this loop can markedly improve their gait by paying attention to it. They have a faulty “automatic pilot” for postural reflexes. Finally, other gait disorders result from direct dysfunction of the cortex in the posterior portion of the medial frontal region.
The Cautious Gait
The cautious gait is characterized by a normal or mildly widened base, a shortened stride, slowness of walking, and turning en bloc[38, 54]. Anyone who has to walk on an icy street may have adopted a similar gait pattern to minimize the risk of falling. With this gait strategy, the center of gravity remains within the limits of the base of support. This gait disorder is seen mainly in older people. It may represent a milder or compensatory phase of any of the disorders causing poor balance and is not localizing.
Brainstem Disequilibrium
To a lesser or greater degree, patients with brainstem disequilibrium have poor equilibrium. Some may feel unsteady, although there is little evidence in the neurologic examination. Others are so unsteady that they cannot stand or even sit up unassisted.
It is well known that damage of the vestibular nuclei can result in marked impairment in equilibrium, with a tendency to fall to the side of an acute injury. Milder vestibular dysfunction may be an important cause of gait disturbances in older people without overt vestibular disease[17]. Fife and Baloh found vestibular dysfunction in 26 patients older than 75 years who complained of disequilibrium and in whom no cause was evident after clinical evaluation. Although none had Romberg's sign, the patients tend to sway more and do poorer on semiquantitative gait and balance testing than the controls did. Their base of support was slightly widened, their turns unsteady, and they had a tendency to stagger when pushed and veer when walking.
In patients with atherosclerosis, isolated pontine hyperintense lesions on MRI correlated with disequilibrium[33]. The lesions were located in the basis pontis, possibly involving the corticopontine or corticospinal fibers, the pontocerebellar fibers, and the pontine nuclei. The rest of the brain appeared normal on MRI. Pyramidal signs were equally distributed among patients and controls[33].
P.23

The laterodorsal region of the midbrain contains the mesencephalic locomotor region, which plays an important role in locomotion in animals [23]. Stimulation of this region in the cat induces rapid walking, followed by running. This area contains the nucleus cuneiformis and the cholinergic pedunculopontine nucleus. In humans, loss of neurons in the pedunculopontine nucleus has been found in patients with progressive supranuclear palsy and Parkinson's disease but not in patients with Alzheimer's disease, perhaps implying a role of this nucleus in ambulation[64]. Discrete vascular damage in this region can give rise to severe disequilibrium and a loss of rhythmic, alternating feet movement that characterize normal walking[41]. It is conceivable that other brainstem nuclei, still poorly identified, may also play an important role in postural mechanisms.
Disequilibrium With “Automatic Pilot” Disorder
The disorders described next are characterized not only by disequilibrium but also by a striking difference between the patients' performance when they walk spontaneously and a better performance when they think about walking, for instance, by stepping over an obstacle or trying to take long strides. All of these lesions affect the corticobasal ganglionic-thalamo-cortical loop, described at the beginning of this section. The basal ganglia are part of an important loop that controls proximal movements participating in postural synergies.
  • Basal ganglia lesions. Early disequilibrium characterizes progressive supranuclear palsy and multiple system atrophy and helps differentiate them from early Parkinson's disease. Acute lesions of the basal ganglia can also produce a syndrome of unsteadiness without the loss of isometric power, in which a patient without an apparent weakness cannot stand normally[34].
  • Thalamic lesions. Whereas chronic lesions of the basal ganglia are better known to cause axial motor impairment than acute ones, the opposite is true for thalamic lesions. A syndrome of impaired axial postural movements has been described with acute infarction or hemorrhage in the ventrolateral nucleus of the thalamus or suprathalamic white matter[42]. Although alert, with normal or near normal strength on isometric muscle testing and a variable degree of sensory loss, these patients could not stand, and some with acute lesions could not sit up unassisted for several days after the acute insult. They fell backwards or toward the side contralateral to the lesion. These patients appeared to have a deficit of overlearned motor activity of an axial and postural nature. The syndrome has been called thalamic astasia and grouped by some among the central disequilibrium syndromes[48].
  • Hemispheric paracentral periventricular white matter lesions. The output of the thalamus that is critical for gait is directed to the areas of the cortex involved in lower extremity movements. This area of the cortex is the medial frontal region, specifically, the paracentral lobule and the SMA. The fibers reaching this area from the thalamus course through the periventricular white matter. Therefore, it is possible or even likely, that lesions in this area may result in impaired gait. Ischemic disease of the white matter is common in the elderly population. Beginning with a report in 1989, many studies have confirmed that white matter abnormalities on computed tomography scan and MRI correlate with impaired gait and balance in older people[3, 14, 43]. The kind of gait impairment seen in these patients corresponds to what has been termed the cautious gait[54]. Because the patients have poor balance, the steps are shorter, possibly to lessen the single-foot stance portion of the gait cycle. Like patients with thalamic lesions, these individuals may seem to walk rather normally so long as they pay attention to their gait. However, when they engage the “automatic pilot,” and the motor control system begins to be relied on for involuntary movements, they tend to fall. Sudden buckling of the knees may precipitate them to the floor.
Disequilibrium may also be prominent in patients with hydrocephalus and with lesions in the medial aspect of the frontal lobe. However, these patients tend to have the gait disorder described in the subsequent text as “magnetic gait.”
Central disequilibrium is probably the most common cause of the so-called drop attacks, sudden falls without warning or loss of consciousness in older individuals. Drop attacks were originally attributed to the disease of the vertebrobasilar system, but this etiology of drop attacks in the elderly is probably not as common as subcortical hemispheric disease[40].
Isolated Gait Ignition Failure
With preserved balance, patients with isolated gait ignition failure cannot start walking because of hesitation and may freeze in the course of locomotion, particularly on a turn[38, 48]. Once the patient begins to walk, steps are short and shuffling,
P.24

but they become larger and the foot clearance increases as the patient continues to walk. The base of support is normal. Postural responses are preserved. Eye closure does not induce abnormal swaying. Maneuvers that bring about a “cortical strategy,” such as trying to kick an imaginary ball, step over a cane, or count the steps, help the patient initiate and maintain gait. Minus the disequilibrium, this disorder mimics the “automatic pilot disorder” described in the previous section. The anatomic localization of this disorder is still undefined, but involvement of frontobasal ganglionic mechanisms is suspected because it shares the features of the parkinsonian gait and the magnetic gait described next.
Magnetic Gait
Magnetic gait is a disorder that corresponds to what Nutt et al. call frontal gait disorder and others have described as marche à petit pas or arteriosclerotic parkinsonism[48]. Meyer and Barron called it apraxia of gait because despite the severe gait disorder the patients can move their legs at will[44]. Although able to stand, these patients have such an inability to lift their feet and walk that their feet may seem to be glued to the floor. Some patients have great difficulty initiating walking and, when pushed forward, the heels are lifted but the toes seem to grab the floor. There may be a dissociation between gait and distal volitional movements, in that the patients may be quite able to draw figures with their feet or do the heel–shin maneuver normally. Given the preservation of even complex motor patterns for the lower extremities, it is perhaps better to not use the term apraxia for this type of gait. Milder forms of the same disorder resemble the parkinsonian gait, with short, shuffling steps and truncal rigidity. Arm swing during walking may be preserved and, if so, helps differentiate this disorder from Parkinson's disease[58]. The turns are very slow and broken down into many steps. Turning may bring up the tendency for the feet (or for one foot more than the other when the problem is asymmetrical) to become glued to the floor. Freezing may become evident as the steps halt and the patient remains motionless or develops tremor-like movements of the lower legs. Falls are common, particularly in patients who have disequilibrium. This disorder may be caused by bilateral lesions of the medial frontal cortex, severe hydrocephalus, or bilateral ischemic lesions of the white matter. Gait impairment is part of the classical triad for the diagnosis of normal-pressure hydrocephalus[1]. Some authors have described this entity as a rather prevalent cause of gait disorders in the aging population[19]. However, other studies, looking at the outcome of shunting for large ventricles in older individuals, have concluded that this is a relatively rare entity[27].
Disequilibrium and Disorganized Gait
Disequilibrium and disorganized gait is a disorder that corresponds to what Nutt et al. refer to as frontal disequilibrium[48]. There is disequilibrium and a disorganization of gait patterns, such that the patients do not move the legs appropriately for locomotion. They may cross the legs or move them in directions that are inappropriate to keep balance or even to sit up from a sitting position. This disorder has been described with a variety of frontal lobe lesions[48] and also with lesions in the mesencephalic locomotor center[41].
References
1. Adams R, Fisher C, Hakim S, et al. Symptomatic occult hydrocephalus with “normal” cerebrospinal fluid pressure. N Engl J Med 1965;273:117–126.
2. Afifi AK, Bergman RA. Functional neuroanatomy. Text and atlas. Major sensory and motor pathways. New York, Saint Louis, San Francisco: McGraw Hill, 1998:587–600, Chapter 31.
3. Baloh RW, Yue Q, Socotch TM, et al. White matter lesions and disequilibrium in older people. I. Case-control comparison. Arch Neurol 1995;52:970–974.
4. Benarroch EE, Westmoreland BF, Daube JR, et al. Medical neurosciences. An approach to anatomy, pathology, and physiology by systems and levels. The motor system, 4th ed. Philadelphia, PA: Lippincott Williams & Wilkins, 1999:193–247, Chapter 8.
5. Berker EA, Berker AH, Smith A. Translation of Broca's 1865 report. Localization of speech in the third left frontal convolution. Arch Neurol 1986;43:1065–1072.
6. Bhatia KP, Marsden CD. The behavioural and motor consequences of focal lesions of the basal ganglia in man. Brain 1994;117:859–876.
7. Bojowskslausks J, Repli F. Capsular genu syndrome. Neurology 1990;40:1499–1502.
8. Borod JC, Koff E, Lorch MP, et al. Emotional and non-emotional facial behaviour in patients with unilateral brain damage. J Neurol Neurosurg Psychiatry 1988;521:826–832.
9. Boubonnais D, Boissy P, Gravel D, et al. Quantitation of upper limb sinkinesis in hemiparetic subjects. Rehabilitation R and D Progress Report, No 32. Department of Veterans Affairs, 1994:118–119.
10. Breasted J. The Edwin Smith surgical papyrus. Chicago, Ill: Chicago University Press, 1930.
11. Broca P. Sur le siège de la faculté du langage articulé. Bull Soc Anthropol 1865;6:337–393.
12. Brodal A. The somatic afferent pathways. In: Neurological anatomy. In relation to clinical medicine, 3rd ed. New York, NY: Oxford University Press, 1981:46–147.
P.25

13. Bromberg MB. An approach to the evaluation of peripheral nerve diseases. In: Bromberg MR, Smith AG, eds. Handbook of peripheral neuropathy. Boca Raton, London, Singapore: Taylor and Frances, 2005:1–13, Chapter 1.
14. Camicioli R, Moore MM, Sexton G, et al. Age-related brain changes associated with motor function in healthy older people. J Am Geriatr Soc 1999;47:330–334.
15. Cavazos JE, Bulsara K, Cavess J, et al. Pure motor sensory hemiplegia including the face induced by an infarct of the medullary pyramid. Clin Neurol Neurosurg 1996;98:21–23.
16. Diener H, Nutt J. Vestibular and cerebellar disorders of equilibrium and gait. In: Masdeu J, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Falls and therapeutic strategies. Philadelphia, PA: Lippincott-Raven, 1997:261–272.
17. Fife TD, Baloh RW. Disequilibrium of unknown cause in older people. Ann Neurol 1993;34:694–702.
18. Fischer U, Hess CW, Rosler KM. Uncrossed cortico-muscular projections in humans are abandoned to facial muscles of the upper and lower face, but may differ between sexes. J Neurol 2005;252:21–26.
19. Fisher C. Hydrocephalus as a cause of disturbances of gait in the elderly. Neurology 1982;32:1358–1363.
20. Fitzgerald MJT. Neuroanatomy. Basic and clinical. 3rd ed. Spinal cord: descending pathways. London, Philadelphia, Toronto, Sydney, Tokyo: WB Saunders, 1996:117–130, Chapter 13.
21. Friederici AD, von Cramon DY, Kotz SA. Language related brain potentials in patients with cortical and subcortical left hemisphere lesions. Brain 1999;122: 1033–1047.
22. Fung HC, Chen ST, Tang LM, et al. Triparesis: MRI documentation of bipyramidal medullary infarction. Neurology 2002;58:1130–1131.
23. Garcia-Rill E. The pedunculopontine nucleus. Prog Neurobiol 1991;36:363–389.
24. Gerace C, Fele RM, Pingi A. Capsular lingual paresis. Neurology 2005;76:595.
25. Gilman S. Cerebellum and motor dysfunction. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:319–341.
26. Gilman S. Joint position sense and vibration sense: anatomical organization and assessment. J Neurol Neurosurg Psychiatry 2002;73:473–477.
27. Graff-Radford N, Godersky J. A clinical approach to symptomatic hydrocephalus in the elderly. In: Masdeu J, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Falls and therapeutic strategies. Philadelphia, PA: Lippincott-Raven, 1997:245–259.
28. Hallett M, Stanhope S, Thomas S. Pathophysiology of posture and gait in cerebellar ataxia. In: Shimamura M, Grillner S, Edgerton V, eds. Neurobiological basis of human locomotion. Tokyo: Japan Scientific Societies Press, 1991:275–283.
29. Heimer L. The human brain and spinal cord. Functional neuroanatomy and dissection guide. Spinal cord and the descending supraspinal pathways, 2nd ed. New York, Berlin, Heidelberg, London, Paris, Tokyo, Hong Kong, Barcelona, Budapest: Springer-Verlag, 1995:316–334, Chapter 15.
30. Holodny AI, Gor DM, Watts R, et al. Diffusion-tensor MR tractography of somatotopic organization of corticospinal tracts in the internal capsule; initial anatomic results in contradistinction to prior reports. Radiology 2005;234:649–653.
31. Hopf HC, Fitzek C, Marx J, et al. Emotional facial paresis of pontine origin. Neurology 2000;54:1217.
32. Jox R, Bruning R, Hamann G, et al. Volitional facial palsy after a vascular lesion of the supplemental motor area. Neurology 2004;63:756–757.
33. Kwa VI, Zaal LH, Verbeeten B Jr, et al. Disequilibrium in patients with atherosclerosis: relevance of pontine ischemic rarefaction. Amsterdam Vascular Medicine Group. Neurology 1998;51:570–573.
34. Labadie EL, Awerbuch GI, Hamilton RH, et al. Falling and postural deficits due to acute unilateral basal ganglia lesions. Arch Neurol 1989;46:492–496.
35. Lance JW. Symposium synopsis. In: Feldman RG, Young RR, Koella WP, eds. Spasticity disorder of motor control. Chicago, Ill: Year Book Medical Publishers, 1980:485–494.
36. Lee S-H, Kim D-E, Song E-C, et al. Sensory dermatomal representation in the medial lemniscus. Arch Neurol 2001;58:649–651.
37. Lee TT, Manzano GR, Green BA. Modified open-door cervical expansive laminoplasty for spondylotic myelopathy: operative technique, outcome, and predictors for gait improvement. J Neurosurg 1997;86: 64–68.
38. Marsden C, Thompson P. Toward a nosology of gait disorders: descriptive classification. In: Masdeu J, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Falls and therapeutic strategies. Philadelphia, PA: Lippincott-Raven, 1997:135–146.
39. Marx JJ, Iannetti GD, Thomke F, et al. Somatotopic organization in the corticospinal tract in the human brainstem. Ann Neurol 2005;5:824–831.
40. Masdeu JC. Cerebrovascular disorders. In: Masdeu JC, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Philadelphia, PA: Lippincott-Raven, 1997:221–243.
41. Masdeu J, Alampur U, Cavaliere R, et al. Astasia and gait failure with damage of the pontomesencephalic locomotor region. Ann Neurol 1994;35:619–621.
42. Masdeu JC, Gorelick PB. Thalamic astasia: inability to stand after unilateral thalamic lesions. Ann Neurol 1988;23:596–603.
43. Masdeu JC, Wolfson L, Lantos G, et al. Brain white-matter changes in the elderly prone to falling. Arch Neurol 1989;46:1292–1296.
44. Meyer JS, Barron DW. Apraxia of gait: a clinico-physiological study. Brain 1960;82:261.
45. Mihailoff GA, Haines DE. Motor system II: corticofugal systems and the control of movement. In: Haines DE, ed. Fundamental neuroscience. New York, Edinburgh, London, Madrid, Melbourne, San Francisco, Tokyo: Churchill Livingstone, 1997:347–362, Chapter 24.
46. Mori S. Neurophysiology of locomotion: recent advances in the study of locomotion. In: Masdeu J, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Falls and therapeutic strategies. Philadelphia, PA: Lippincott-Raven, 1997:55–78.
47. Nashner L. Physiology of balance, with special reference to the healthy elderly. In: Masdeu J, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Falls and therapeutic strategies. Philadelphia, PA: Lippincott-Raven, 1997:37–53.
48. Nutt JG, Marsden CD, Thompson PD. Human walking and higher-level gait disorders, particularly in the elderly. Neurology 1993;43:268–279.
49. Rademaker G. The physiology of standing. In: Denny-Brown D, ed. Das Stehen: postural reactions and equilibrium, with special references to the behavior of decerebellate animals. Minneapolis: University of Minnesota Press, 1980.
P.26

50. Sadasivan KK, Reddy RP, Albright JA. The natural history of cervical spondylotic myelopathy. Yale J Biol Med 1993;66:235–242.
51. Saito K, Matsumoto S, Yokoyama T, et al. Pathology of chronic vitamin E deficiency in fatal familial intrahepatic cholestasis (Byler disease). Virchows Arch [Pathol Anat] 1982;396:319–330.
52. Sheehan G. Neurophysiology of spasticity. In: Barnes MP, Johnson GR, eds. Upper motor neurone syndrome and spasticity. Clinical management and neurophysiology. Cambridge: University Press, 2001:12–78, Chapter 2.
53. Sherman SJ, Koshland GF, Laguna JF. Hyperreflexia without spasticity after unilateral infarct of the medullary pyramid. J Neurol Sci 2000;175:145–155.
54. Sudarsky L, Tideiksaar R. The cautious gait, fear of falling, and psychogenic gait disorders. In: Masdeu J, Sudarsky L, Wolfson L, eds. Gait disorders of aging. Falls and therapeutic strategies. Philadelphia, PA: Lippincott-Raven, 1997:283–295.
55. Takahashi N, Kawamura M, Araki S. Isolated hand palsy due to cortical infarction: localization of the motor hand area. Neurology 2002;58:1412–1414.
56. Terao S, Miura N, Takeda A, et al. Course and distribution of facial tract bulbar tract fibers in the lower brainstem. J Neurol Neurosurg Psychiatry 2000;69: 262–265.
57. Terao S, Takatsu S, Izumi M, et al. Central facial weakness due to medial medullary infarction: the course of facial corticobulbar fibers. J Neurol Neurosurg Psychiatry 1997;63:391–393.
58. Thompson P, Marsden C. Clinical neurological assessment of balance and gait disorders. In: Bronstein A, Brandt T, Woollacott M, eds. Clinical disorders of balance, posture and gait. London: Arnold, 1996:79–84.
59. Urban PP, Witch S, Vucorevic G, et al. The course of cortico-facial projections in the human brainstem. Brain 2001;124:1866–1876.
60. Victor M, Ferrendelli JA. The nutritional and metabolic diseases of the cerebellum: clinical and pathological aspects. In: Fields W, Willis W, eds. The cerebellum in health and disease. St. Louis: Green, 1970.
61. Waxman SG. Control of movement. In: Correlative neuroanatomy, 24th ed. New York, St. Louis, San Francisco: Lange Medical Books/McGraw Hill, 2000: 189–201, Chapter 13.
62. Wernicke C. Der aphasische symptomencomplex; eine psychologische studie auf anatomischer basis. Breslau: Max Cohn & Weigert, 1874.
63. Wilkins RH, Brody IA. Wernicke's sensory aphasia. Arch Neurol 1970;22:279–282.
64. Zweig R, Whitehouse P, Casanova M, et al. Pedunculopontine cholinergic neurons in progressive supranuclear palsy. Ann Neurol 1987;22:18–25.


> Table of Contents > Chapter 2 - Peripheral Nerves
Chapter 2
Peripheral Nerves
Principal Signs and Symptoms of Peripheral Nerve Disease
Disorders affecting mixed peripheral nerves cause various symptoms and signs corresponding, in anatomic distribution, to regions supplied by each nerve. To make a correct topographic diagnosis of peripheral nerve lesions, the clinician must thoroughly know the area of the sensory supply of each nerve, the muscles it innervates, and any muscle stretch reflex subserved by the nerve[339]. Certain nerves are purely motor, some are purely sensory, and others are mixed. The symptoms and signs of a peripheral nerve lesion include disturbances as detailed in the following text.
Sensory Disturbances
With the division of a sensory nerve, all modalities of cutaneous sensibility are lost only over the area exclusively supplied by that nerve (the autonomous zone). This zone is surrounded by an intermediate zone, which is the area of the nerve's territory overlapped by the sensory supply areas of the adjacent nerves. The full extent (autonomous plus intermediate) of the nerve's distribution constitutes the maximal zone. In clinical diagnosis, the autonomous zone of sensory loss for each nerve must be specifically sought to make an accurate topographic localization. In general, with peripheral nerve lesions, the area of light touch sensory loss is greater than the area of pinprick sensory loss.
Pain and paresthesias may also help in localizing a peripheral nerve lesion, but these subjective sensations frequently radiate beyond the distribution of the damaged nerve (e.g., proximal arm pain in the carpal tunnel syndrome). Some patients describe pain that is evoked by nonnoxious stimulation of the skin innervated by a damaged nerve (allodynia).
Motor Disturbances
Interruption of the motor fibers in a motor or mixed nerve leads to lower motor neuron paresis or paralysis of the muscles innervated by that nerve. Atrophy of specific muscle groups and characteristic deformities follow. The muscle or muscle groups involved may become flaccid (hypotonic), with decreased resistance to passive motion. This hypotonia may be the result of weakness preventing voluntary activity[344].
The actions of agonist muscles, which have the same or similar mechanical effects on a joint, and antagonist muscles, which have the opposite effect, should be considered in testing the strength of a particular muscle. The action of a powerful agonist may conceal weakness in a smaller muscle (e.g., the pectoralis may compensate for subscapular muscle weakness). Also, certain muscles may appear weak because their action requires the support of the paralyzed muscles (e.g., finger abduction by the dorsal interossei may seem weak when a radial nerve palsy prevents fixation of the wrist). A nerve often supplies several muscles with a similar action, and a lesion of that nerve results in weakness of the muscle group.
Disturbances of Muscle Stretch Reflexes
As a consequence of sensorimotor loss, the muscle stretch reflex subserved by each damaged nerve is decreased or absent.
P.28

Vasomotor, Sudomotor, and Trophic Disturbances
The skin subserved by the affected nerve may become thin and scaly. The nails may become curved, with retardation of nail and hair growth in the affected area. The affected area of the skin may become dry and inelastic and may cease to sweat. Because the analgesic cutaneous area is liable to injury, ulcers may develop.
Although ancillary procedures (e.g., electromyography and nerve stimulation studies, muscle and nerve biopsy, sweat tests) greatly aid in topographic diagnosis, the following discussion stresses only the bedside diagnosis and localization of individual peripheral nerve abnormalities.
Mononeuropathy Multiplex
Mononeuropathy multiplex (multifocal mononeuropathy) refers to the involvement of several isolated nerves. The nerves involved are often widely separated (e.g., right median and left femoral nerve). These multiple neuropathies result in sensory and motor disturbances that are confined to the affected individual nerves. Mononeuropathy multiplex is usually due to a disseminated vasculitis that affects individual nerves (e.g., vasculopathy in diabetes mellitus or polyarteritis nodosa).
Polyneuropathy
In polyneuropathy, the essential feature is the impairment of function of many peripheral nerves simultaneously, resulting in a symmetric, usually distal, loss of function. The characteristic features include muscle weakness with or without atrophy, sensory disturbances, autonomic and trophic changes, and hyporeflexia or areflexia. In general, the legs are affected before the arms. Polyneuropathy may be caused by different processes and may be mainly sensory (e.g., amyloidosis, paraneoplastic, leprosy), motor (e.g., Guillain-Barré syndrome, porphyria, lead intoxication), or both sensory and motor.
The loss of sensation in peripheral polyneuropathies may involve all modalities of sensation, but because nerve fibers of a specific caliber may be preferentially involved in the pathologic process, sensory impairment may be restricted to a certain form of sensation (dissociation of sensory loss). Preferential loss of pain and temperature perception may be seen in type I hereditary sensory neuropathy, amyloid neuropathy, Tangier disease, and in some cases of diabetic neuropathy. With these neuropathies, smaller-diameter nerve fibers conveying pain and temperature sensation are preferentially involved. A selective loss of touch pressure, two-point discrimination, and joint position sense (conveyed by larger myelinated fibers) with spared pain and temperature sensibility may occur with Friedreich's ataxia, vitamin B12 deficiency, and the syndrome Guillain-Barré syndrome.
The pattern of sensory and motor deficits in many polyneuropathies (e.g., diabetic polyneuropathy) develops according to axonal length, with sensory changes initially occurring at sites most distal from dorsal root ganglia cells[278]. When the sensory abnormality in the limbs extends proximally to 35 to 50 cm from the dorsal root ganglia, there is also a region of sensory loss over the anterior torso in accordance with the length of axons traversing the body wall. This sensory abnormality is wider in the lower abdomen and tends to be narrower in the thoracic region because of the longer, more oblique course of the sensory fibers to the lower abdomen and the shorter course of the nerves traveling along the ribs. When nerves <20 to 24 cm in length become involved, a “beanie cap” of sensory change over the scalp vertex occurs owing to the distal involvement of the ophthalmic branches of the trigeminal nerves. In extreme sensory neuropathies, only the shortest (<12 cm) nerve fibers are spared, so that there is sensory loss over the entire body except for a band of intact sensation over the posterior midline from the occiput to the sacral region[278].
The axonal length principle may also be applied to motor neuropathies where often the intrinsic foot muscles are initially affected, followed by the peroneal innervated muscles, and then by gastrocnemius-soleus involvement[278]. The anterior tibial compartment is affected before the posterior tibial compartment because the former's nerve supply is longer than the latter by more than 10 cm. When all muscle groups below the knee are affected, intrinsic hand muscle involvement will develop. Patients with peripheral motor neuropathies often have greater motor weakness of ankle dorsiflexors than foot plantar flexors on a biomechanical as well as a physiologic basis[43]. In fact in patients with greater weakness of ankle plantar flexors than dorsiflexors, who are able to walk on their heels but not on their toes, intraspinal disease (e.g., conus-cauda equina tumor, spinal muscular atrophy, spinal stenosis, carcinomatous meningitis) rather than peripheral polyneuropathy should be suspected[43].
In some neuropathies (e.g., Tangier disease), the short axons are preferentially involved, and hence the sensory loss starts proximally and progresses distally, sometimes to the point where the entire body, except for the hands and regions
P.29

below the knees, shows sensory impairment. Porphyric neuropathy may also start proximally, with paresis affecting the proximal arms, proximal legs, distal arms, and then distal legs (in that order). The muscle stretch reflexes in porphyria may be completely lost except for preserved ankle jerks, and the sensory loss may involve only the trunk, face, and proximal arms and thighs.
In some other neuropathies, the initial involvement and subsequent progression of clinical deficits may not be determined by the axonal length. For example, in lepromatous leprosy neuropathy, sensory loss occurs initially over the areas of the body having cooler surface temperatures (e.g., the tip of the nose, the malar areas of the cheeks)[279] because the proliferation of Mycobacterium leprae is greater in cooler tissues.
Lesions of Individual Nerves
Although peripheral nerves originate in plexuses (discussed in Chapter 3), it is easier to understand the course of peripheral nerves before reviewing the anatomy of the plexuses, than to understand the symptomatology of plexus lesions without the benefit of knowing peripheral innervation. For this reason, the authors have chosen to place this chapter first. Diagrams of the origin of each nerve in the plexi can be found in Chapter 3.
Nerve fibers do not randomly intertwine as they progress distally in nerve bundles. Evidence indicates that specific axons remain grouped together, particularly through their distal course, as they travel toward their destination[325]. Adjacent muscles and, similarly, adjacent sensory dermatomes are innervated by nerve fascicles that remain together within the nerve bundle. Therefore, ulnar neuropathies clinically “localized” to the wrist may actually be occurring at the elbow because of the preferential involvement of certain fascicles, whereas a proximal sciatic neuropathy sometimes masquerades as a peroneal neuropathy at the knee. These anatomic arrangements must always be taken into account when localizing pathologic processes[325].
Dorsal Scapular Nerve (C4–C5)
Anatomy
The dorsal scapular nerve (a purely motor nerve) arises mainly from the C5 spinal nerve within the substance of the scalenus medius muscle. The nerve courses downward behind the brachial plexus deep to the levator scapulae muscle (which it supplies) and terminates by piercing the deep surfaces of the rhomboids (major and minor). The rhomboids normally elevate and adduct the medial border of the scapula (they are antagonists of the serratus anterior) and, along with the levator scapulae, rotate the scapula so that the inferior angle moves medially. The rhomboids are tested by having the patient press his or her elbow backward against resistance while the hand is on the hip[339].
Nerve Lesions
Because the dorsal scapular nerve derives from the proximal plexus, affection of this nerve in an upper brachial plexopathy suggests a proximal lesion. The nerve may also be entrapped within the substance of the scalenus medius muscle. Isolated lesions of this nerve may occur in body builders[219]. A dorsal scapular nerve lesion results in the lateral displacement of the vertebral border of the scapula, which is rotated, with the inferior angle displaced laterally. Rhomboid atrophy is concealed by the overlying trapezius muscle. Rhomboid paresis is evident if the elbow can be pressed back only weakly against resistance (keeping the hand on the hip). Weakness is also evident when the patient attempts to push the palm backward against resistance with the arm folded behind the back.
Subclavian Nerve (C5–C6)
This purely motor nerve emerges from the upper trunk of the brachial plexus and descends in the posterior cervical triangle to innervate the subclavian muscle. This muscle depresses and medially draws the lateral end of the clavicle. Lesions of the subclavian nerve cause no important clinical disturbances.
Long Thoracic Nerve (C5–C7)
Anatomy
This purely motor nerve (Fig. 2-1) arises from the C5–C7 roots shortly after they emerge from the intervertebral foramina. After passing through the scalenus muscle, the two upper roots are joined by a contribution from the C7 root. The nerve runs posterior to the brachial plexus and inferiorly behind the clavicle and then crosses the outer border of the first rib to reach the serratus anterior muscle. The nerve further descends along the lateral thoracic wall, sending individual filaments to the muscle slips of the serratus.
The serratus anterior muscle fixes and stabilizes the scapula against the chest wall and is tested by observing for scapular winging (the vertebral border of the scapula stands away from the
P.30

thorax, forming a “wing”) while the patient pushes extended arms against a fixed object (e.g., a wall)[339].
FIGURE 2-1 The long thoracic nerve.
Nerve Lesions
The long thoracic nerve lies superficially in the supraclavicular region where it is subject to trauma [108]. Therefore, it is injured most frequently as a result of pressure on the shoulder (e.g., sudden trauma or carrying heavy objects on the shoulder—rucksack paralysis)[246]. Direct trauma to the shoulder or the lateral thoracic wall while playing football, or during a fall, or an auto accident may compress the nerve. Chiropractic manipulation of the cervical spine may also cause nerve injury[238]. Work-related or athletic activities, especially those involving repetitive stressful movements of the shoulder or those in which the arm is in an outstretched overhead position, may cause stretch or traction injury[288]. The overhead arm positioning may be a factor in the development of isolated long thoracic neuropathy during surgery with general anesthesia[165]. In a review of 197 cases of long thoracic neuropathy, 32 cases were iatrogenic owing to local invasive procedures such as first rib resections, mastectomies with axillary node dissection, thoracotomy, scalenectomies, infraclavicular plexus anesthesia, and chest tube insertion[165]. The nerve may be injured in up to 10% of patients undergoing radical mastectomies and in approximately 1% of patients undergoing simple mastectomies[90]. Isolated long thoracic nerve palsy may also occur as a manifestation of neuralgic amyotrophy (Parsonage-Turner syndrome)[95] or, rarely, after radiation therapy for breast cancer[258]. Also, familial long thoracic nerve palsy may be a major manifestation of familial brachial plexus neuropathy[248], and painful long thoracic neuropathy has been described as the sole manifestation of Lyme disease [222].
Nerve paralysis usually causes no deformity of the scapula when the arm is at rest. If, however, the patient is asked to push the arm forward against resistance or hold the arms up in front of the body, the scapula becomes winged (winged scapula or scapula alata), especially in its lower two-third region. The patient often complains of weakness of the shoulder and fatigue on raising the arm above the head. With injuries caused by excessive nerve stretch during physical activities, the sharp pain in the shoulder may radiate to the neck and upper arm.
Suprascapular Nerve (C5–C6)
Anatomy
This purely motor nerve (Fig. 2-2) is a branch of the upper trunk of the brachial plexus. The nerve passes downward beneath the trapezius to the upper border of the scapula, where it passes through the suprascapular notch. This notch is bridged by the superior transverse scapular ligament, forming an osseofibrous foramen through which the nerve passes to enter the supraspinous area beneath the supraspinatus muscle. The nerve gives off branches to the supraspinatus and to the capsule of the shoulder joint and then courses around the free lateral border of the spine of the scapula to supply the infraspinatus muscle. Although the suprascapular nerve is said to have no cutaneous branches, rare cases have provided evidence for a cutaneous branch of the suprascapular nerve, as described in cadaveric studies[131].
The supraspinatus muscle normally abducts the humerus (mainly the first 15 degrees of abduction), whereas the infraspinatus muscle is mainly an external rotator of the upper arm.
Nerve Lesions
The nerve may be injured in proximal upper brachial plexopathies and is also subject to damage in the supraclavicular region, especially with
P.31

acute forceful depression of the shoulder and its dislocation. Fractures of the suprascapular notch or excessive callus formation after scapular fracture may compress the nerve. The nerve may also be injured after repair of rotator cuff tears[370]. Repetitive forced cross-body adductions of the arm or repetitive motions involving the scapulothoracic and shoulder joints may also injure the nerve. Suprascapular nerve injury has even been reported after driving for 2 hours speaking on a mobile telephone with the phone cradled between the ear and shoulder, probably by the nerve being compressed by the hard edge of the phone (mobile telephone user's shoulder droop)[141]. Other etiologies of nerve injury include occupational overuse, sports-related injuries, direct nerve trauma, and ganglion cysts[172].
FIGURE 2-2 The suprascapular nerve.
Entrapment lesions (e.g., ganglia) may occur in the suprascapular foramen [13, 55, 189, 207, 264]. This entrapment causes shoulder pain, which is aggravated by shoulder girdle movements, weakness, and eventual atrophy in the two spinati muscles. The pain is deep, located along the superior border of the scapula often extending toward the shoulder joint, occasionally radiating into the arm, and is made worse by movements that adduct the scapula or rotate the head away from the involved shoulder. Supraspinatus paresis results in weakness of arm abduction, whereas infraspinatus paresis results in impaired external rotations at the shoulder joint. Suprascapular involvement may also occur with neuralgic amyotrophy[95].
Harbaugh et al. described a patient with suprascapular nerve entrapment at the suprascapular notch presenting with right shoulder pain and atrophy with weakness of the right supra- and infraspinatus muscles[131]. The patient was noted to also have an area of numbness involving the right upper lateral shoulder. Although the suprascapular nerve is said to have no cutaneous branches, this case provides evidence for a cutaneous branch of the suprascapular nerve[131].
The branch of the infraspinatus muscle may be damaged in isolation by the entrapment of the suprascapular nerve at the spinoglenoid notch by a hypertrophied inferior transverse scapular ligament or a ganglion [7, 175, 189]. This results in shoulder pain, which is elicited by the external rotation of the shoulder joint, associated with weakness and wasting of the infraspinatus. Lesions at the suprascapular notch may also cause isolated infraspinatus weakness by involving only the portion of the nerve destined to innervate the infraspinatus muscle [37, 175, 317]. A lesion of the suprascapular nerve at the glenoid notch, causing isolated infraspinatus paresis and atrophy, may occur as a professional hazard in volleyball players[221]. Isolated infraspinatus paresis may also result from a nerve injury in body builders[40, 219].
Subscapular Nerves (C5–C7)
Anatomy
These purely motor nerves arise as branches of the posterior cord of the brachial plexus. The upper subscapular nerves supply the subscapularis, whereas the lower subscapular nerves supply the teres major.
Nerve Lesions
Subscapular nerve palsies usually occur with posterior cord brachial plexus lesions. The arm is somewhat externally rotated, with some paresis of
P.32

internal rotation, although the latissimus dorsi and pectoralis major muscles are usually able to compensate well for this paresis. The patient may complain of difficulty in scratching the lower back.
Thoracodorsal Nerve (C6–C8)
Anatomy
This purely motor nerve, also known as the nerve to the latissimus dorsi, is a branch of the posterior cord of the brachial plexus and usually emerges from the plexus in close association with the subscapular nerves. The nerve runs along the posterior axillary wall to reach and innervate the deep surface of the latissimus dorsi muscle. This muscle (along with the teres major) adducts and internally rotates the arm and depresses the raised arm. It is best tested by having the patient adduct the horizontally raised upper arm against resistance or by palpating the muscle bellies when the patient coughs[339].
Nerve Lesions
Lesions of this nerve usually occur with damage to the posterior cord or proximal parts of the brachial plexus. Nerve lesions cause little deformity or atrophy, but proximal arm adduction is compromised. A combined movement comprising extension, adduction, and internal rotation, in which the dorsum of the hand is placed on the opposite buttock, readily reveals latissimus paresis. Isolated thoracodorsal nerve injury has been described in body builders[40, 219].
Anterior Thoracic Nerves (C5–T1)
Anatomy
The anterior thoracic nerves, purely motor nerves, (also called the pectoral nerves) are divided into the lateral anterior thoracic nerve (C5–C7), a branch from the anterior divisions of the upper and middle trunks of the brachial plexus, and the medial anterior thoracic nerve (C8–T1), a branch of the proximal section of the medial cord of the plexus. After these nerves descend posteriorly to the clavicle, the lateral nerve supplies the clavicular and upper sternocostal portions of the pectoralis major, and the medial division supplies the lower sternocostal portion of this muscle and the pectoralis minor.
The pectoralis major is an adductor and medial rotator of the humerus. It is tested by having the patient hold the arm in front of the body. The two portions can be seen and palpated when the patient resists attempts by the examiner to force the arm laterally[339].
Nerve Lesions
Lesions of these nerves are of relatively little localizing importance except in corroborating brachial plexus damage. Adduction and medial rotation of the upper arm are weak, and the patient notices difficulty in using the arm in climbing. Isolated injury to the lateral anterior thoracic nerve as the result of a seat-belt injury may result in atrophy of the clavicular head of the pectoralis major[199]. Weight lifters may develop medial anterior thoracic nerve injury in isolation or in association with thoracodorsal nerve injury[40, 219]. Bilateral medial anterior thoracic neuropathies in a weight lifter were thought to be due to concomitant pectoralis minor hypertrophy causing intramuscular entrapment of the nerves[272].
Gardetto et al. reported two cases of isolated damage to a muscle branch of the lateral pectoral nerve[110]. In both these patients, focal muscle atrophy developed gradually after the initiation of training schedules to increase the cross section of the major pectoral muscle. The authors therefore assumed that compression injury to the nerve by repetitive muscle contractions may have been of pathogenic relevance. Anatomical studies of this region showed that the nerve branches of the lateral pectoral nerve, having to pierce through a connective tissue septum that is thicker by a few millimeters, may be subjected to an additional risk of compression[110].
Axillary Nerve (C5–C6)
Anatomy
The axillary (circumflex) nerve (Fig. 2-3), a mixed nerve, arises as one of the terminal branches of the posterior cord of the brachial plexus from spinal segments C5 and C6. It lies first on the lateral side of the radial nerve, then courses laterally and backward to pass just below the shoulder joint. It then goes through the quadrilateral space, an anatomical compartment bounded inferiorly by the teres major muscle, medially by the long head of the triceps muscle, laterally by the surgical neck of the humerus, and superiorly by the teres minor muscle and subscapularis muscle. The nerve descends on the subscapularis muscle behind the axillary artery and then winds around the surgical head of the humerus, accompanied by the posterior circumflex humeral artery. It passes deep into the deltoid and teres minor muscles, supplying both. It sends sensory branches to the capsule of the shoulder joint (articular branch) and to the skin of the upper lateral aspect of the arm superficial to the deltoid muscle (lateral cutaneous nerve of the arm).
FIGURE 2-3 The axillary nerve.
P.33

The teres minor muscle is a lateral rotator of the shoulder joint. The central part of the deltoid muscle is tested by having the patient abduct the upper arm against resistance (15–90 degrees), the anterior part by elevating the arm forward against resistance (up to 90 degrees), and the posterior part by having the patient retract the abducted upper arm against resistance.
Nerve Lesions
Lesions of the posterior cord of the brachial plexus affect this nerve as well as the radial nerve (e.g., crutch paralysis). Trauma is the most common cause of axillary neuropathy. The axillary nerve is thought to be most vulnerable to traction injury of the brachial plexus because it is tethered to the deltoid muscle very close to the shoulder [35, 142, 241]. The nerve is most often injured as it winds around the lateral aspect of the humerus in a relatively exposed position (e.g., with fracture and dislocation of the humerus), when the shoulder joint is dislocated or when the scapula is fractured[15]. The axillary nerve may also be injured during reduction of a shoulder dislocation[359]. Axillary neuropathy may occur secondary to intramuscular injection high in the posterior aspect of the shoulder[156], after sleeping in a prone position with the arm raised above the head, following laparotomy (attributed to suspending the forearm from the anesthesia screen to gain better abdominal exposure), with neuralgic amyotrophy[95] or by direct nerve injury in athletes [241, 244]. The nerve may be injured directly or entrapped by a fibrous band in the quadrilateral space[106, 209]. Other etiologies of axillary injury in the quadrilateral space include trauma in athletes (especially volleyball players, baseball pitchers, and tennis players), the use of prosthetic devices for the upper arm using a “figure of eight” type of suspension, and hypertrophy of contiguous muscles[241]. As the posterior humeral circumflex artery also runs in the quadrilateral space, subclavian angiography in the quadrilateral syndrome may reveal occlusion of this vessel when the arm is abducted and externally rotated[54].
Nerve injuries usually cause a sensorimotor nerve palsy, but a purely motor nerve palsy is possible with nerve lesions at the humeral head. A purely sensory loss with no motor deficits is also possible[41]. For example, isolated damage to the sensory branch after arthroscopic surgery has been described[292]. In nerve lesions, the deltoid muscle becomes atrophic, causing a flattening or concavity of the shoulder contour. Teres minor paresis is usually not demonstrable on clinical examination because other muscles can perform its functions. Deltoid paralysis results in difficulty in abducting the arm, but other muscles of the shoulder girdle can compensate this function. An axillary cutaneous sensory defect is located on the outer aspect of the upper arm and is maximal on the patch of skin above the deltoid attachment.
P.34

Musculocutaneous Nerve (C5–C7)
Anatomy
The musculocutaneous nerve, a mixed nerve (Fig. 2-4) arises from the lateral cord of the brachial plexus and proceeds obliquely downward between the axillary artery and the median nerve. The nerve pierces the coracobrachialis muscle and descends further between the biceps and brachialis muscles (it supplies all these three muscles). It may rarely innervate the pronator teres muscle (most often a median-innervated muscle). The nerve then continues distally as the lateral cutaneous nerve of the forearm after it pierces the deep fascia over the anterior elbow. The coracobrachialis muscle is a forward elevator of the arm, the brachialis (which occasionally also receives innervation from the radial nerve) is an elbow flexor, and the biceps is an elbow flexor and forearm supinator (especially when the elbow is flexed at 90 degrees). The biceps is tested by having the patient flex the supinated arm against resistance[339]. The biceps reflex is subserved by the musculocutaneous nerve.
The autonomous zone of the lateral cutaneous nerve of the forearm (a narrow band along the radial forearm) shows sensory loss with musculocutaneous nerve lesions. This zone of cutaneous sensory loss may extend from the elbow to the wrist and cover the entire lateral forearm from the dorsal to the ventral midline.
FIGURE 2-4 The musculocutaneous nerve.
Nerve Lesions
Nerve damage may result from lesions of the lateral cord of the brachial plexus. Proximal humeral lesions (e.g., fractures, osteochondroma) or shoulder dislocations may injure or compress the nerve [158]. Because the nerve is deep and is protected between the entry site into the coracobrachialis and the elbow, lesions are relatively uncommon here. A predominantly motor musculocutaneous neuropathy may develop after strenuous exercise of the upper extremity, probably due to nerve entrapment or stretch of the nerve where it passes through the coracobrachialis muscle in the upper arm[203]. Motor and sensory neuropathy may develop in this location after weight lifting, strenuous physical activity, rowing, football throwing, general anesthesia, or sleep [44, 147, 173, 285] and has been described to occur with repetitive carrying of a heavy, rolled object by the shoulder with the object held in place by the arm curled around the object (carpet carrier's palsy)[285]. Isolated biceps weakness may occur with distal motor nerve injury[40]. A purely sensory syndrome may result when the lateral cutaneous nerve of the forearm is damaged in the cubital fossa or forearm. This sensory branch may be injured by compression[232], venipuncture[36], or cutdown procedures because it lies directly under the median cubital vein in the center of the cubital fossa. Typically, patients notice pain in the proximal forearm, often aggravated by elbow extension,
P.35

and paresthesias along the radial aspect of the forearm. A pure sensory neuropathy has also been observed in windsurfers who flex the upper extremity slightly at the elbow with the hand gripped over the boom[150]; this has also been observed with nerve compression from a handbag (handbag paresthesia)[129] and with nerve compression by the biceps aponeurosis[75].
With lesions of the musculocutaneous nerve, atrophy of the biceps and brachialis results in wasting of the ventral aspect of the upper arm. Loss of coracobrachialis function is difficult to detect clinically. With biceps weakness, flexion of the elbow is weak (especially when the forearm is supine), and the biceps reflex is lost.
FIGURE 2-5 The median nerve.
Median Nerve (C6–T1)
Anatomy
The mixed median nerve (Fig. 2-5) is formed in the axilla by the joining of the lateral cord of the brachial plexus (spinal segments C6–C7) with the medial cord (spinal segments C8–T1). The nerve then descends down the medial side of the arm in close association with the brachial artery to the cubital fossa. From there, the median nerve enters the forearm between the two heads of the pronator teres muscle and gives off the anterior interosseous nerve, after which it dips under the sublimis bridge. It then courses deep to the flexor retinaculum at the wrist (carpal tunnel) to reach
P.36

the hand. At a variable distance above the flexor retinaculum, the median nerve provides a palmar cutaneous branch, which crosses the flexor retinaculum either subcutaneously or through the superficial ligament fibers to supply the skin over the thenar eminence and proximal palm on the radial aspect of the hand. The median nerve passes through the carpal tunnel accompanied by the flexor tendons of the digits and emerges to divide into its terminal branches. These terminal branches include branches to the thenar muscles and the palmar digital nerves, which innervate the skin of the palmar aspect of the thumb, the second, third, and half of the fourth finger; the palm overlying the corresponding metacarpophalangeal joints; and the posterior middle and distal phalanges of the second, third, and half of the fourth finger.
The median nerve gives off no muscular branches until it reaches the elbow. As it passes between the heads of the pronator teres muscle, it supplies the following muscles:
  • Pronator teres (C6–C7), a forearm pronator. It is tested by having the patient pronate the forearm against resistance. This muscle may rarely be innervated by the musculocutaneous nerve.
  • Flexor carpi radialis (C6–C7), a radial flexor of the hand. This is tested by having the patient flex and abduct the hand at the wrist against resistance.
  • Palmaris longus (C7–T1), a flexor of the wrist.
  • Flexor digitorum superficialis (C7–T1), a flexor of the middle phalanges of the second, third, fourth, and fifth fingers. It is tested by having the patient flex the finger at the interphalangeal joint against resistance, with the proximal phalanx fixed.
After it passes between the two heads of the pronator teres, the median nerve gives off the purely motor anterior interosseus nerve, which innervates the following muscles:
  • Flexor pollicis longus (C7–C8), a flexor of the terminal phalanx of the thumb, it is tested by having the patient flex the distal phalanx of the thumb against resistance, while the proximal phalanx is fixed.
  • Flexor digitorum profundus I and II (C7–C8), a flexor of the terminal phalanges of the second and third fingers. It is tested by having the patient flex the distal phalanx of the second and third fingers against resistance, with the middle phalanx fixed.
  • Pronator quadratus (C7–C8), a forearm pronator.
At the distal end of the carpal tunnel, the median nerve divides into its terminal branches. The motor branches innervate the first and second lumbricals and the thenar muscles, which include the following:
  • Abductor pollicis brevis (C8–T1), an abductor of the metacarpal of the thumb. It is tested by having the patient abduct the thumb at right angles to the palm against resistance.
  • Opponens pollicis (C8–T1), a muscle that brings the metacarpal of the thumb into opposition. It is tested by having the patient touch the base of the little finger with the thumb against resistance.
  • Superficial head of the flexor pollicis brevis (C8–T1), a flexor of the proximal phalanx of the thumb.
  • Lumbricals I and II (C8–T1), flexors of the proximal and extensors of the two distal phalanges of the second and third fingers. They are tested by having the patient extend the finger at the proximal interphalangeal joint against resistance, with the metacarpophalangeal joint fixed and hyperextended.
The finger flexor reflex (C8–T1) is in part innervated by the median nerve.
It is important to be aware of potential variations in the innervation of the intrinsic hand muscles. Anomalous communications in the hand are sometimes referred to as Riche-Cannieu anastomoses[127] and are thought to involve communications between the motor branch of the median nerve and the deep ulnar nerve branch in the radial aspect of the hand. For example, the adductor pollicis and first dorsal interosseous muscles may be exclusively supplied by the median nerve (in 2% and 1% of individuals, respectively) and are therefore involved in median nerve lesions and spared in ulnar lesions. Also, the abductor pollicis brevis and the flexor pollicis brevis may be exclusively supplied by the ulnar nerve in 2% of individuals.
Nerve Lesions
Lesions in the Axilla and Upper Arm
Median neuropathies in the axilla are often associated with damage to the ulnar and radial nerves (triad neuropathy) or brachial plexus. Etiologies include crutch compression, sleep paralysis, penetrating trauma, shoulder dislocation, vascular malformations, and sheath hemorrhage [273]. In the upper arm, the nerve may be damaged by penetrating trauma, humerus fractures, sleep paralysis, and arteriovenous fistulas [345]. The median nerve may be compressed in the upper arm by an anomalous course of the brachialis
P.37

muscle[223]. Median lesions in the axilla or upper arm result in paresis or paralysis of all the muscles innervated by the median nerve, with a sensory loss in the distribution of both the palmar cutaneous and palmar digital branches. There is atrophy of the thenar eminence, affecting especially the abductor pollicis brevis and the opponens pollicis. Because of this atrophy, with recession of the metacarpal bones of the thumb to the plane of the other metacarpal bones, the hand takes on an abnormal appearance called simian hand or ape hand. This appearance results from the unopposed action of the extensor pollicis longus (radial nerve) and the adductor pollicis (ulnar nerve). Because the second finger cannot be flexed and the third finger can be flexed only partially, when the person attempts to make a fist, these fingers remain extended. The hand then takes on the appearance of that of a clergyman offering benediction (benediction hand). Because all the median muscles are affected, there are pareses of forearm pronation, radial wrist flexion, distal flexion of the thumb, palmar abduction, and opposition of the thumb and flexion of the second and, to a lesser extent, the third fingers.
Lesions at the Elbow
Median nerve compression at the elbow may be due to tumors and other masses, Struthers' ligament or other anomalous ligaments, supracondylar spurs, entrapment within the two heads of the pronator teres muscle, a large brachialis muscle, the overlying bicipital aponeurosis, venous varix, and bone or ligament injuries (e.g., elbow fracture or dislocation) [70, 73, 371]. Vascular causes include catheterization, thrombosis, anomalies such as a persistent median artery, an anomalously enlarged ulnar artery, or a false aneurysm of the brachial artery [130, 132, 256, 270, 371]. Motor and sensory signs and symptoms are as described earlier in Lesions in the Axilla and Upper Arm but elbow lesions may also cause an anterior interosseous or pseudoanterior interosseous syndrome (see subsequent text).
Lesions at the Ligament of Struthers
In approximately 1% of the population, an anomalous spur of the bone occurs 3 to 5 cm above the medial epicondyle on the anteromedial humerus. A fibrous tunnel may be formed by a ligament (ligament of Struthers) that connects this spur to the medial epicondyle. The median nerve may be compressed here by this ligament, causing motor and sensory signs and symptoms as described earlier in Lesions in the Axilla and Upper Arm[18, 38]. The ligament may also compress the brachial artery or, rarely, the ulnar nerve[218].
The Pronator Syndrome
The median nerve may be entrapped or constricted where it passes between the two heads of the pronator teres muscle and under the fibrous arch of the flexor digitorum superficialis (pronator syndrome)[125, 224]. Nerve injury is especially likely to occur if the nerve passes deep to a hypertrophied pronator teres. This syndrome has the following characteristics:
  • Pain may be present in the proximal forearm, especially on resistance to pronation of the forearm and flexion at the wrist.
  • Tenderness is observed over the pronator teres muscle on the application of deep pressure.
  • Frequently, there is a lack of involvement of the pronator teres, flexor carpi radialis, palmaris longus, and flexor digitorum muscles because nerve branches to these muscles often depart from the median nerve proper before the site of nerve compression.
  • There is sparing of the muscles innervated by the anterior interosseous nerve if this nerve takes a high origin from the median trunk.
  • Paresthesias and sensory loss are observed in the median field of innervation (both palmar and digital cutaneous areas).
  • Atrophy and paresis of the median thenar musculature occur.
  • Tinel's sign may be present.
The Anterior Interosseous Nerve Syndrome (Kiloh-Nevin Syndrome)
Isolated lesions of this nerve [122, 125, 353] are not uncommon and may be due to strenuous exercise, trauma, a fibrous band constricting the nerve, or an accessory head of the flexor pollicis longus (Gantzer's muscle) entrapping the nerve[274]. Injury to the nerve may follow cutdown procedure (for catheterization) [103, 166, 294, 354] or venipuncture[282] in the antecubital fossa or supracondylar fractures[70]. The nerve may also be involved as part of the Parsonage-Turner syndrome (neuralgic amyotrophy)[95, 265], injured while the patient is in the prone position for spinal surgery[8], affected by vascular anomalies[256], or compressed by bronchogenic carcinoma metastatic to the forearm[245]. Bilateral anterior interosseous nerve syndromes due to cytomegalovirus infection have been described[91]. This purely motor syndrome has several characteristics:
  • Pain is present in the proximal forearm or arm lasting hours to days.
  • Mild paresis of forearm pronation (due to pronator quadratus weakness) is observed. The
    P.38

    anterior interosseous nerve may rarely give rise to the nerve of the pronator teres muscle and, therefore, the syndrome may rarely present with weakness of the pronator teres[16].
  • Paresis of flexion of the terminal phalanges of the second and third fingers (due to paresis of the flexor digitorum profundus I and II) is observed.
  • Paresis of flexion of the terminal phalanx of the thumb (due to paresis of the flexor pollicis longus) is observed.
  • There is a characteristic pinch attitude of the hand while attempting to make a full circle by applying the pulp of the thumb to that of the index finger with firm pressure. This results from weakness of the flexor pollicis longus and the flexor digitorum profundus. There is hyperextension of the interphalangeal joint of the thumb, inability to flex the distal phalanges of the thumb and index finger, and proximal approximation of the thumb on the index finger.
  • Normal sensation is observed.
Because the anterior interosseous nerve has no cutaneous representation, this syndrome is often considered a purely motor syndrome. However, sensory fibers of the wrist radiocarpal, radioulnar, intercarpal, and carpometacarpal joints travel in the anterior interosseous nerve[83, 353]. Injury to the terminal branch of the anterior interosseous nerve can cause persistent, dull, aching volar wrist pain[83].
A pseudoanterior interosseous nerve syndrome has been described[354], with partial median nerve compromise at the antecubital level. The nerve bundles that form the anterior interosseous nerve are primarily involved, and the motor findings are those described with the anterior interosseous nerve syndrome. The anterior interosseous nerve fascicle within the median lies posteriorly at the elbow and is, therefore, most prone to injury by fractures at this site[325]. Other median-innervated muscles are spared, and the only clinical finding betraying a more proximal median nerve lesion is some median distribution sensory change, as the sensory fibers from the index finger and thumb also lie posteriorly[325]. This syndrome has been noted with supracondylar fracture of the humerus, proximal radial fracture, venipuncture or arterial catheterization, and neuroma.
Median nerve entrapment may occur in the forearm because of an accessory bicipital aponeurosis[316] or because of enlarged communicating veins directly compressing the median nerve[49]. Other etiologies include arteriovenous fistulas in patients on chronic renal dialysis, fractures of the ulna or radius, and tumors[358]. This syndrome is characterized by paresis or paralysis of muscles innervated by the anterior interosseous nerve as well as more proximal median-innervated muscles (e.g., pronator teres and flexor carpi radialis). Sensation is intact. Median nerve damage proximal to the carpal tunnel may occur in wheelchair athletes[53].
The Carpal Tunnel Syndrome
The median nerve is particularly vulnerable to compression as it passes into the hand between the carpal bones and the transverse carpal ligament (carpal tunnel) [76, 239, 271, 322]. The incidence of carpal tunnel syndrome is increased among electronic-parts assemblers, frozen-food processors, musicians, cyclists, wheelchair athletes, and dental hygienists; repetitive wrist movements, vibrating tools, awkward wrist positions, and great force seem to correlate with this disorder[76]. Women are more commonly affected than men. The increased pressure within the carpal tunnel is usually caused by a nonspecific flexor tenosynovitis, but certain conditions such as diabetes mellitus, rheumatoid arthritis, pregnancy[347], amyloidosis, hypothyroidism, acromegaly, renal dialysis, and congenital narrowing of the carpal canal, may predispose to this syndrome. The frequency of carpal tunnel syndrome in computer users is surprisingly similar to that in the general population[323]. A carpal tunnel–like syndrome may also occur with compression of the median nerve in the distal forearm, proximal to the carpal tunnel (e.g., due to a thrombosed aneurysm of the epineural vessels)[47, 107]. The carpal tunnel syndrome usually consists of four main symptoms:
  • Bouts of pain or paresthesias in the wrist and hand are observed that are often most severe and troublesome during the hours of sleep and that are relieved by shaking or rubbing the involved hand. Although these symptoms are usually localized to the wrist or median-innervated fingers, they may spread upward into the forearm[126, 322]. For example, paresthesias and pain occurred proximal to the wrist in 36.5% of 255 patients in one study[322]. Patients may also report sensory symptoms in the hand outside the median distribution (e.g., in the whole hand, in an ulnar distribution, or in a radial distribution), but sensory signs do not extend beyond the median nerve distribution[126]. The symptoms are bilateral in over half the cases but usually appear first and are more severe in the dominant hand.
    • P.39

  • Paresis and atrophy of the abductor pollicis brevis and opponens pollicis muscles are present. Because the opponens pollicis is occasionally anomalously supplied by the ulnar nerve, this muscle may be spared. In the carpal tunnel syndrome, the lumbricals are often normal because, in the carpal tunnel, fibers that innervate the lumbricals lie more posteriorly than those to the thenar muscles, protecting the lumbrical motor fibers from compression[191].
  • Sensory loss on the radial palm, the palmar aspect of the first three-and-a-half fingers, and the dorsal aspect of the terminal phalanges of the second, third, and half of the fourth fingers is noted. This sensory loss is usually most prominent in the appropriate fingertips. (Because the palmar cutaneous nerve takes its origin proximal to the wrist joint, the sensation on the thenar eminence and proximoradial palm is spared. Therefore, if this area shows a sensory loss, the lesion is proximal to the wrist joint.) Because of the fascicular arrangement of median sensory fibers in the wrist, sensory abnormalities may be limited to one side of a digit or to a web space between two digits, falsely suggesting more distal median sensory branch impairment[325].
  • Increased sensitivity of the damaged nerve fibers to mechanical deformation is observed. Because of this, various clinical tests may help detect a lesion at the carpal tunnel. Light percussion over the median nerve at the volar surface of the wrist may elicit a tingling sensation radiating into the hand in the median distribution (Tinel's sign). When a blood pressure cuff is applied to the arm and compression is above systolic pressure, median paresthesias and pain may be aggravated (cuff compression test of Gilliatt and Wilson). Flexion of the wrist to 90 degrees for 30 to 60 seconds may aggravate paresthesias and pain (Phalen's sign) as may hyperextension of the wrist.
Lesions of the Palmar Cutaneous Branch of the Median Nerve
The palmar cutaneous branch arises about 5 cm above the wrist and courses distally on the radial side of the palmaris longus tendon. It passes subcutaneously or through a canal of its own within the transverse carpal ligament and then divides into branches supplying the skin over the thenar eminence. The nerve may be damaged by accidental lacerations and during carpal tunnel surgery. Other causes of neuropathy include compression by an abnormal palmaris longus muscle or by a ganglia and entrapment by scars or fascial bands [10, 52, 113, 299, 321]. Damage to the nerve produces pain, paresthesias, and numbness over the thenar eminence. Median nerve compression at the wrist may occur with handcuff compression[121].
Lesions within the Hand
Median nerve entrapment in the palm by the head of the left first metacarpal bone while holding golf clubs may cause a sensory neuropathy with hypesthesia in a median distribution[144]. Injury to the deep palmar branches of the median nerve in the distal carpal canal (e.g., by a palmar ganglion[164]) or at the thenar eminence produces a purely motor syndrome with weakness and wasting of the thenar muscles (abductor pollicis brevis, opponens pollicis, and superficial head of the flexor pollicis brevis) with no sensory abnormalities. Selective acute demyelination of the recurrent thenar motor branch of the median nerve owing to vibrations from a sander (vibration-induced median neuropathy) may cause weakness in the abductor pollicis brevis without sensory loss[162].
Lesions of the Palmar Digital Branches of the Median Nerve
The palmar digital nerves are the terminal branches of the median and ulnar nerves (Fig. 2-6). The median nerve divides into a number of branches after it emerges from the distal end of the carpal tunnel. Usually, it divides into two major branches, each of which then divides into the common digital nerves, which in turn divides into two proper digital branches. The two palmar digital branches to the thumb and to the lateral side of the second digit usually arise from the lateral terminal division of the median nerve. The other digital branches from the median nerve arise from the medial division and supply digital branches to the lateral three-and-a-half digits, but the entire fourth digit may be innervated by the median or ulnar nerve.
Lesions of a common palmar digital nerve in the hand cause sensory symptoms and loss usually involving the adjacent sides of two fingers, depending on the nerve distribution. Damage to a proper digital branch produces sensory loss and paresthesias restricted to the side of the finger. Etiologies include trauma (e.g., lacerations, finger dislocations, and fractures), compression from musical instruments (e.g., flutist's neuropathy), tendon sheath cysts and tumors, tenosynovitis, nerve ischemia (e.g., in diabetes), and nerve tumors [23, 74, 267].
Bowler's thumb is a digital neuropathy of the palmar digital branch that supplies the medial side of the thumb due to chronic compression
P.40

from a bowling ball[86, 237]. This compression is usually due to perineural fibrosis but, infrequently, a bowler's thumb lesion is a traumatic neuroma caused by the proliferation of fibrous tissues, both around and within the digital nerve[237]. These phenomena are the result of adaptive changes in the thumb in response to frequent insertion and compression in the holes of the bowling ball. The clinical presentation of this condition may include paresthesias, hypesthesia, changes in two-point discrimination sense, or a positive Tinel's sign in the distribution of the involved digital nerve, which may be thick and firm to palpation. This condition is most commonly described in bowling enthusiasts, although similar involvement can be caused by other sporting activities such as baseball, by repetitive use injuries, and following finger surgery[237].
FIGURE 2-6 Palmar view of the right hand showing the course of palmar digital branches of the median and ulnar nerves.
Ulnar Nerve (C7–T1)
Anatomy
The ulnar nerve, a mixed nerve, (Fig. 2-7) is the main branch of the medial cord of the brachial plexus and derives from the seventh and eighth cervical and first thoracic spinal roots. It crosses the axilla beneath the pectoralis minor muscle and continues to the upper arm, where it lies medial to the brachial artery. In the distal arm it enters a groove between the medial humeral epicondyle and the olecranon process. The aponeurosis between the olecranon and medial epicondyle forms the roof of an osseofibrous canal (the cubital tunnel), the floor of which is formed by the medial ligament of the elbow joint. It then passes between the humeral and ulnar heads of the flexor carpi ulnaris to rest on the flexor digitorum profundus. Immediately distal to the elbow joint the nerve
P.41

gives off its first two muscular branches, to the flexor carpi ulnaris and the flexor digitorum profundus III and IV, respectively.
FIGURE 2-7 The ulnar nerve.
  • Flexor Carpi Ulnaris (C7–T1). An ulnar flexor of the wrist. It is tested by having the patient flex and adduct the hand at the wrist against resistance.
  • Flexor Digitorum Profundus III and IV (C7–C8). A flexor of the terminal phalanges of the fourth and fifth fingers. It is tested by having the patient flex the distal phalanx against resistance while fixing the third phalanx.
The ulnar nerve then descends beneath the flexor carpi ulnaris and, in the distal forearm, gives off the palmar cutaneous branch, which supplies the skin over the hypothenar eminence. It then gives off a dorsal cutaneous branch, which supplies the dorsal ulnar aspect of the hand and the dorsal aspect of the fifth finger and half of the fourth finger. The ulnar nerve proper then enters the wrist lateral to the tendon of the flexor carpi ulnaris muscle. In the hand it gives off the superficial terminal branch, which is a sensory branch to the skin of the distal part of the ulnar aspect of the palm and the palmar aspect of the fifth and half of the fourth finger, and then passes between the pisiform carpal bone medially and the hook of the hamate carpal bone laterally (ulnar tunnel or canal of Guyon) as the deep muscular branch. This deep branch supplies several muscles:
  • Palmaris brevis (C8–T1). A cutaneous muscle at the proximal border of the ulnar aspect of the hand.
  • Abductor digiti minimi (C8–Tl). An abductor of the fifth finger. It is tested by having the patient abduct the fifth finger against resistance while the volar aspect of the hand is on a flat surface.
  • Opponens digiti minimi (C8–T1). An opposer of the fifth finger.
  • Flexor digiti minimi (C8–T1). A flexor of the fifth finger. It is tested by having the patient
    P.42

    flex the fifth finger at the metacarpophalangeal joint against resistance.
  • Lumbricals III and IV (C8–T1). Flexors of the metacarpophalangeal joints and extensors of the proximal interphalangeal joints of the fifth and fourth fingers. They are tested by having the patient extend the proximal interphalangeal joint against resistance, with the metacarpophalangeal joint hyperflexed and fixed.
  • Interosseous muscles (C8–Tl). Flexors of the metacarpophalangeal joints and extensors of the proximal interphalangeal joints. The four dorsal interossei are finger abductors, whereas the three palmar interossei are finger adductors. They are tested by spreading or abducting the fingers against resistance. The median nerve innervates the first dorsal interosseous muscles in 1% of individuals. Rarely, the first dorsal interosseous muscle is innervated by the radial nerve (Froment-Rauber nerve). Rarely, all thenar muscles, including the opponens, may be innervated by the ulnar nerve (all-ulnar motor hand)[109, 280].
  • Adductor pollicis (C8–T1). An adductor of the metacarpal of the thumb. It is tested by having the patient adduct the thumb at right angles to the palm against resistance. The median nerve innervates this muscle in 2% of individuals.
  • Deep head of the flexor pollicis brevis (C8–Tl). A flexor of the first phalanx of the thumb.
Nerve Lesions
Lesions above the Elbow
Processes causing damage to the ulnar nerve in the axilla or upper arm may also damage the median and radial nerves (triad neuropathy). Nerve compression may be caused by sleeping with the arm hanging over a sharp edge or the head of a sleeping partner compressing the nerve against the humerus, crutches or tourniquets, arteriovenous fistulas in dialysis patients, aneurysms, hematomas, nerve tumors, and other masses[250, 331]. Supracondylar fractures of the humerus may also cause nerve injury[73, 146].
Lesions of the ulnar nerve above the elbow (e.g., a lesion of the medial cord of the brachial plexus) produce the following signs:
  • Abnormal appearance of the hand. The hypothenar eminence and interossei are atrophied and flattened. There is often a “claw-hand” deformity (main en griffe), in which the fifth, fourth, and, to a lesser extent, the third fingers are hyperextended at the metacarpophalangeal joints and flexed at the interphalangeal joints. The hyperextension at the metacarpophalangeal joints is due to paralysis of the interossei and ulnar lumbricals, which results in unopposed action of the long finger extensors (extensor digitorum); the flexion at the interphalangeal joints is due to the pull exerted by the long flexor tendons. Rarely, ulnar neuropathy may initiate or sustain a specific dystonia that is manifest by the flexion of the fourth and fifth digits[65].
  • Paresis or paralysis of the ulnar flexion. This applies to the ulnar flexion of the wrist and of the terminal phalanges of the fourth and fifth fingers, and at the metacarpophalangeal joints of the second to fifth fingers. Ulnar paresis also affects extension at the interphalangeal joints of the second to fifth fingers, adduction and abduction of the second to fifth fingers, and abduction and opposition of the fifth finger. As a result of adductor pollicis affection, Froment's prehensile thumb sign (signe du journal) may be present (when a sheet of paper is grasped between the thumb and index finger and pulled, the proximal phalanx of the thumb is extended and the distal phalanx is flexed if an ulnar nerve lesion is present).
    In 15% to 31% of subjects, a median-ulnar communication exists (Martin-Gruber anastomosis)[127, 187] in which axons descending in the median or anterior interosseous nerve cross through the forearm to join the ulnar nerve at the wrist. The median fibers ultimately innervate the intrinsic hand muscles, especially the first dorsal interosseous, adductor pollicis, and hypothenar muscles. Therefore, if a patient has an ulnar neuropathy above the forearm, these muscles may be spared or minimally involved if a median-ulnar communication is present. The entry point of the crossing fibers from the median to the ulnar nerve usually occurs 3 to 10 cm distal to the medial humeral epicondyle[343]. Ulnar-to-median communications in the forearm[327] and those of only sensory fibers[140] may rarely occur. The overall incidence of Martin-Gruber anastomoses is approximately 17%[187]. Four types of connections exist: type 1 (60%) send motor branches from the median to the ulnar nerve to innervate “median” muscles; type II (35%) send motor branches from median to ulnar nerves to innervate “ulnar” muscles; type III (3%) send motor fibers from the ulnar to the median nerve to innervate median muscles; and type IV (1%) send motor fibers from the ulnar to the median nerve to innervate ulnar muscles.
    • P.43

  • Sensory findings. Because all three sensory branches of the ulnar nerve are affected (palmar, dorsal, and superficial terminal cutaneous branches), paresthesias and sensory loss occur on the dorsal and palmar surfaces of the fifth and ulnar half of the fourth finger and the ulnar portion of the hand to the wrist.
Lesions at the Elbow (Cubital Tunnel Syndrome)
The ulnar nerve is most commonly compressed at the elbow in the cubital tunnel [26, 27, 48, 76, 216, 217] because this tunnel narrows during movement, especially elbow flexion. Nerve entrapment is due to the thickening of the aponeurotic arch (the humero-ulnar aponeurotic arcade) between the two heads of the flexor carpi ulnaris or bulging of the medial collateral ligament of the elbow joint (floor of the cubital tunnel)[58]. The nerve may also be entrapped by a ganglion cyst or other mass of the elbow (e.g., intraneural perineuroma), by dense fibrous bands bridged directly between the medial epicondyle and the olecranon proximal to the cubital tunnel proper, by an accessory anconeus epitrochlearis muscle, by supracondylar spurs, or at its point of exit from the flexor carpi ulnaris muscle distally by a thickened muscular septum between the flexor carpi ulnaris and the flexor digitorum profundus [25, 58, 59]. Patients with end-stage renal disease receiving hemodialysis may be especially predisposed to ulnar neuropathy by factors such as arm positioning during hemodialysis, underlying polyneuropathy, and upper extremity vascular access[231].
The ulnar nerve at the elbow is also subject to external trauma, especially during coma or general anesthesia[137, 186] and may be severed by missile injury[372]. Deformity from previous elbow injuries may lead to a nerve stretch, eventually producing signs and symptoms long after the original injury (tardy ulnar nerve palsy). The syndrome produced by these lesions is the same as that described previously in Lesions above the Elbow. A reliable sign of ulnar entrapment by the flexor carpi ulnaris muscle is the ulnar flexion maneuver[102], in which increased paresthesias in the fourth and fifth digits follow 3 minutes of elbow and wrist flexion in ulnar deviation.
The main clinical features of the cubital tunnel syndrome, which differentiate it from tardy ulnar nerve palsy, are[217]:
  • No evidence of joint deformity or prior trauma
  • Frequent occurrence of bilateral symptoms and signs of ulnar neuropathy
  • A taut, palpably enlarged nerve in the ulnar groove
  • Electrophysiologic (electromyographic) localization to the cubital tunnel
  • Operative findings of a swollen, taut, hyperemic nerve, distally limited by the proximal border of the aponeurosis joining the two heads of the flexor carpi ulnaris muscle.
Ulnar neuropathy at the elbow often spares the flexor carpi ulnaris muscle. This was thought to occur because the nerve branches to the flexor carpi ulnaris may arise at or proximal to the medial epicondyle (in 10% of individuals), but the involvement of flexor carpi ulnaris more often correlates with the severity of the neuropathy and with whether compression is retroepicondylic or at the humero-ulnar aponeurotic arcade[57]. Sparing of the flexor carpi ulnaris with ulnar neuropathy at the elbow is unrelated to the level of origin of its innervating branch but rather related to the internal topography of the nerve, the severity of compression, and the level of compression[57, 325]. Ulnar neuropathy at the elbow may preferentially compress the nerve fascicle to distal hand muscles while sparing the sensory branches as well as the motor fascicle to the more proximal flexor carpi ulnaris and flexor digitorum profundus, thereby mimicking a Guyon's canal ulnar neuropathy when the lesion is, in fact, at the elbow[325].
Lesions in the Forearm
Etiologies of ulnar nerve compression in the forearm include a hypertrophied flexor carpi ulnaris muscle, fibrous and fibrovascular bands, hematomas, and handcuffs [56, 57, 139, 290]. Ulnar nerve entrapment at the forearm or wrist may occur in wheelchair athletes[53]. Damage may also occur with fractures of forearm bones (e.g., Colles' fracture)[274, 341]. Ischemic neuropathy may occur in patients with arteriovenous shunts for dialysis[358]. The clinical features are as explained earlier for Lesions above the Elbow except that the flexor carpi ulnaris and the flexor digitorum profundus I and II muscles are often spared. In a patient with surgical section of the distal ulnar nerve in the forearm, ulnar sensation in the dorsal hand was spared in relation to the superficial radial sensory innervation of the ulnar hand dorsum (“paradoxical” preservation of ulnar sensory function)[208].
Lesions at the Wrist and in the Hand
An ulnar lesion at the wrist[296] causes the same motor findings as a lesion at a more proximal level, except that the flexor carpi ulnaris and the flexor digitorum profundus III and IV are spared. The sensory findings depend on the location of the nerve lesion with respect to the sites of origin
P.44

of the palmar and dorsal cutaneous branches. If the lesion is distal to these two branches, the sensory loss is restricted to the distal palm and the palmar surfaces of the fifth finger and the medial fourth finger (the area of supply of the superficial terminal cutaneous branch). The proximal palmar area and the entire dorsum of the hand are then spared.
Ebeling, Gilliatt, and Thomas have divided lesions of the ulnar nerve in the hand into three groups[92]:
  • Compression of the nerve as it enters the hand. All of the ulnar-innervated muscles of the hand are affected, and because the lesion is proximal to the superficial terminal cutaneous nerve, there is sensory loss on the distal palm and the palmar surfaces of the fifth finger and the medial half of the fourth finger.
  • Compression of the proximal part of the terminal motor branch (usually due to nerve compression within the canal of Guyon or pisohamate tunnel)[261]. In these purely motor lesions, all the hand muscles innervated by the ulnar nerve are affected. Because the lesion is distal to the superficial terminal cutaneous branch, there is no sensory loss.
  • Distal compression of the terminal motor branch of the ulnar nerve. This purely motor lesion is distal to the site of origin of the motor fibers of the hypothenar muscles and is also distal to all sensory branches[152]. It therefore results in paresis and atrophy of the interossei, the medial two lumbricals, the deep head of the flexor pollicis brevis, and the adductor pollicis muscles only.
Others have divided ulnar lesions at the wrist and hand into four groups[60]:
  • Type 1. Weakness of all ulnar intrinsic hand muscles and ulnar sensory impairment (dorsal ulnar sensory branch distribution not involved) caused by compression (e.g., by a carpal ganglion[115]) just proximal to or within the Guyon's canal (both superficial and deep branches affected).
  • Type 2. Weakness of muscles innervated by a deep ulnar branch (including hypothenar) owing to its compression at its origin, but normal sensation.
  • Type 3. Weakness of muscles innervated by a deep ulnar branch with sparing of hypothenar muscles owing to its compression distal to branches innervating the hypothenar muscles[152].
  • Type 4. Compression at the distal end of the Guyon's canal, resulting in the sensory branch alone being affected.
Ulnar nerve compression at the wrist or hand is most frequently caused by a ganglion from one of the carpal joints followed by occupational neuropathy, laceration, ulnar artery disease (e.g., aneurysm), or carpal bone fracture [115, 152, 296]. Other causes include lipoma, external pressure, nerve tumor, and rheumatoid cyst [79, 105, 261, 369]. These patients present with obvious atrophy of the first dorsal interosseous and adductor muscles without sensory changes. In patients who developed an ulnar neuropathy after kidney transplant surgery, the presence of an arteriovenous shunt in the hand may have played a role[373]. A rare cause of ulnar compression in the Guyon's canal is calcinosis in scleroderma[337]. The motor branch of the ulnar nerve may be compressed by the arch of origin of the adductor pollicis muscle at the point where the nerve crosses the third metacarpal or where the nerve penetrates the adductor muscle[276].
Palmaris brevis spasm syndrome has been described to occur following the prolonged use of a computer mouse and keyboard[188]. Electrophysiologic studies suggest a distal ulnar motor branch lesion.
Lesions of the Dorsal Cutaneous Branch of the Ulnar Nerve
The dorsal cutaneous branch arises above the wrist and winds medially around the ulna, deep to the tendon of the flexor carpi ulnaris muscle. It supplies the skin of the dorsum of the hand and the fifth finger. Damage to this branch may occur with blunt trauma, lacerations, handcuffs (handcuff neuropathy), wrist surgery, vein injection in addicts, and repetitive wrist movements in a person using a code-sensing machine at a checkout counter (pricer palsy) [121, 133, 297, 298, 352]. Nerve entrapment may occur where the nerve passes under the flexor carpi ulnaris tendon[112]. Pain and other sensory disturbances occur in the distribution of the nerve.
Lesions of the Palmar and Dorsal Digital Branches of the Ulnar Nerve
As noted above, the palmar digital nerves are the terminal branches of the median and ulnar nerves (Fig. 2-6). The superficial terminal branch of the ulnar nerve arises within the Guyon's canal, passes into the hand, and divides into three palmar digital branches that supply the fifth digit and the ulnar half of the fourth digit (Fig. 2-6). Sensory loss and symptoms may affect the medial and lateral palmar aspects of the fifth
P.45

digit and the ulnar half of the fourth digit, the ulnar aspect of the fourth digit and the medial half of the fifth digit, or the ulnar half of the fourth digit, the medial half of the fifth digit, or the ulnar half of the fifth digit in isolation, depending on the location of the nerve injury. The dorsal digital nerves are formed from the branches of the superficial radial and dorsal ulnar cutaneous nerves. The dorsal ulnar cutaneous nerve sends dorsal digital branches to the dorsum of the ulnar half of the fourth digit and the medial and lateral halves of the dorsum of the fifth digit (Fig. 2-8). Etiologies of palmar and dorsal digital neuropathies are as discussed under Lesions of the Palmar Digital Branches of the Median Nerve.
FIGURE 2-8 Dorsal view of the right hand, showing the dorsal digital nerves formed from the superficial radial and dorsal ulnar cutaneous nerves.
Pseudoulnar Nerve Palsy
Pseudoulnar nerve palsy refers to isolated hand weakness apparently in an ulnar distribution that is due to contralateral cerebral infarction in the white matter of the angular gyrus of the inferior parietal lobe[338]. Patients with this condition are found to have contralateral carotid artery stenosis. Isolated “ulnar” sensory loss and hand weakness may also occur with infarction, affecting the contralateral precentral gyrus and anterior aspect of the postcentral gyrus[247], and pseudoulnar sensory loss may occur with small cortical infarction of the midportion of the postcentral gyrus[61].
Radial Nerve (C5–C8)
Anatomy
The radial nerve, a mixed nerve, (Fig. 2-9) derives from the posterior cord of the brachial plexus and comprises fibers from the spinal levels C5–C8. After descending posterior to the axillary artery, between the long and medial heads of the triceps, it then continues distally in the spiral groove of the humerus (in contact with the bone or separated from it by some fibers of the medial head of the triceps).
In the axilla, the nerve gives rise to the posterior cutaneous nerve of the arm, which supplies the skin over the posterior aspect of the arm as
P.46

far down as the olecranon. A secondary sensory branch, the posterior cutaneous nerve of the forearm, arises either within or proximal to the spiral groove and innervates the skin on the distal extensor aspect of the arm and that of the forearm up to the wrist. Within or proximal to the spiral groove, two motor branches are given off. They supply the following two muscles:
FIGURE 2-9 The radial nerve.
  • Triceps (C6–C8), a forearm extensor subserving the triceps reflex. This muscle is tested by having the patient extend the forearm at the elbow against resistance.
  • Anconeus (C6–C8), a forearm extensor.
After its course in the spiral groove, the radial nerve reaches the lateral aspect of the humerus and pierces the lateral intermuscular septum to occupy a position in front of the lateral condyle of the humerus between the brachialis and brachioradialis muscles. Here it supplies the following muscles:
  • Brachialis (C5–C6), an elbow flexor. It is also innervated by the musculocutaneous nerve.
  • Brachioradialis (C5–C6), a forearm flexor. It is tested by having the patient flex the forearm against resistance, with the forearm midway
    P.47

    between pronation and supination. This muscle subserves the radial reflex.
  • Extensor carpi radialis longus (C5–C6), a radial extensor of the hand. It is tested by having the patient extend and abduct the hand against resistance.
The radial trunk then bifurcates into a superficial branch and a deep branch. The superficial branch passes over the origin of the extensor carpi radialis brevis and down the forearm under the brachioradialis. It emerges in the distal forearm, as the dorsal digital nerve, and supplies the skin on the medial aspect of the back of the hand and the dorsum of the first four fingers (the autonomous zone of supply is the skin over the first interosseous space).
The deep branch passes through the fibrous edge of the extensor carpi radialis by means of a slit in the supinator muscle hse (arcade of Frohse) to the posterior forearm. In the forearm, it is in contact with the interosseous membrane and is referred to as the posterior interosseous nerve. This purely motor nerve innervates the following muscles:
  • Supinator (C6–C7), a forearm supinator that is tested by having the patient supinate the forearm against resistance.
  • Extensor carpi radialis brevis (C5–C7), a radial extensor of the hand.
  • Extensor digitorum (C7–C8), an extensor of the metacarpophalangeal joints of the second through the fifth fingers. It is tested by having the patient extend the metacarpophalangeal joints against resistance.
  • Extensor digiti minimi (C7–C8), an extensor of the metacarpophalangeal joint of the fifth finger.
  • Extensor carpi ulnaris (C7–C8), an ulnar extensor of the hand that is tested by having the patient extend and adduct the hand at the wrist against resistance.
  • Abductor pollicis longus (C7–C8), an abductor of the metacarpal of the thumb. It is tested by having the patient abduct the carpometacarpal joint in a plane at right angles to the palm.
  • Extensor pollicis longus (C7–C8), an extensor of the thumb. It is tested by extending the thumb at the interphalangeal joint in a plane at right angles to the palm.
  • Extensor pollicis brevis (C7–C8), an extensor of the thumb that is tested by having the patient extend the thumb at the metacarpophalangeal joint against resistance.
  • Extensor indicis (C7–C8), an extensor of the second finger.
Nerve Lesions
Lesions in the Axilla
Lesions of the posterior cord of the brachial plexus or high axillary lesions (e.g., due to crutches, shoulder dislocation, missle injuries) affect all the sensory and motor branches of the radial nerve. Lesions of the radial nerve at this location have been described as being due to nerve injury from the “windmill” pitching motion of competitive softball (windmill pitcher's radial neuropathy)[304]. The following symptoms are observed:
  • Abnormal appearance of the hand. Characteristically, the hand hangs in flexion (wrist drop). There is wasting of the dorsal arm (triceps) and muscle mass on the posterior surface of the forearm.
  • Motor loss. There is paresis or paralysis of extension of the elbow, extension of the wrist, supination of the forearm, extension of all five metacarpophalangeal joints, and extension and abduction of the interphalangeal joint of the thumb. Elbow flexion tends to be weak. Abduction of the fingers is weak because the dorsal interossei require wrist flexion for their proper action. Ulnar involvement might be mistakenly assumed from this finding.
  • Reflexes signs. There is hyporeflexia or areflexia of the triceps (C6–C8) and radial (C5–C6) reflexes.
  • Sensory loss. There are paresthesias and sensory loss on the entire extensor surface of the arm and forearm and on the back of the hand and dorsum of the first four fingers.
Lesions of the Posterior Cutaneous Nerve of the Arm and Forearm
Entrapment of the posterior cutaneous nerve of the arm resulting in burning and tingling over the lower posterior arm may occur when the arm is drawn across the front of the body and the elbow is vigorously extended[197]. This purely sensory syndrome is likely due to the nerve stretch by tension from the long head of the triceps with extension during the above maneuvers, but it could also be due to posterior cutaneous nerve entrapment by the lateral head of the triceps. Isolated injury of the posterior cutaneous nerve of the arm or forearm may also be caused by injection, tourniquet application, arm injuries, and surgical procedures [62, 64, 88].
Lesions within the Spiral Groove of the Humerus
Lesions at this location are usually due to humeral fractures[104] or compressive lesions[50] (Saturday night palsy). The most common presentation
P.48

of acute retrohumeral compression is one in which the subject wakens, often from a deep sleep (made deeper and perhaps more protracted by alcohol or sedatives), to find that he or she is unable to extend the wrist[50]. Tourniquet paralysis of the radial nerve may also occur. Newborns may have radial neuropathies related to fractures, lacerations, compression, or entrapment[97]. The radial nerve may also be entrapped by a musculotendinous arch of the lateral head of the triceps muscle[229] or damaged after repetitive arm exercise when a sudden forceful contraction and stretch of the arm muscles results in a delayed upper arm radial nerve palsy[328]. Soldiers may develop radial nerve palsies at the lateral border of the humerus after military shooting training owing to the persistent kneeling shooting posture[302]. The windmill pitching motion of competitive softball may also injure the nerve in the spiral groove (another form of windmill pitcher's radial neuropathy)[304]. These patients have the same symptoms as those described previously for Lesions in the Axilla, except for the following modifications:
  • Sensibility on the extensor aspect of the arm is spared because this nerve usually arises high in the axilla.
  • Sensibility on the extensor aspect of the forearm may or may not be spared, depending on the site of origin of this nerve from the radial nerve proper.
  • The triceps muscle (and therefore the triceps reflex) is spared because the branches to the muscle have a proximal origin. The anconeus muscle is the most distal muscle spared in radial spiral groove lesions.
Differential involvement of the radial nerve fascicles along the spiral groove in “Saturday night palsy” might explain the variable presence of brachialis weakness or sensory impairment, either of which may be absent[325].
Lesions distal to the spiral groove and to the site of origin of the brachioradialis and extensor carpi radialis longus (prior to the bifurcation of the nerve) have symptoms that are similar to those seen with a spiral groove lesion, with the following exceptions:
  • The brachioradialis and extensor carpi radialis longus muscles are spared.
  • The radial reflex is spared.
  • Sensibility on the extensor surface of the forearm (posterior cutaneous nerve of the forearm) is more likely to be spared.
Progressive, severe, painless radial neuropathy may occur as a delayed complication of chronic intramuscular injection[214]. In patients with these symptoms, an exploration of the radial nerve revealed multifocal entrapment within the densely fibrotic triceps muscle at sites between the spiral groove and the distal course of the radial nerve near the elbow (chronic injection-induced triceps fibrosis).
Lesions at the Elbow
The posterior interosseous nerve (deep motor branch of the radial nerve) may be injured or entrapped at the elbow[71, 100]. Entrapment may be caused by the following:
  • A constricting band at the radiohumeral joint capsule
  • The sharp edge of the extensor carpi radialis brevis muscle
  • A fibrotendinous arch where the nerve enters the supinator muscle (arcade of Frohse)[51, 314]
  • Its occurrence within the substance of the supinator muscle (supinator channel syndrome)
  • Other etiologies[71], such as lacerations and gunshot wounds; closed injuries due to fractures of the proximal radius or both radius and ulna; chronic repeated trauma related to stressful supination and pronation in swimmers, frisbee players, tennis players, violinists, and orchestra conductors [100, 185, 196]; nerve compression by the repetitive movements of the forearm (upholsterer's posterior interosseous neuropathy)[363]; carrying a knapsack supported by a hyperpronated and extended wrist with the elbow in a flexed position (knapsack paralysis)[254]; the use of a Canadian (Lofstrand) crutch[111]; brachiocephalic arteriovenous fistula constriction (due to severe compression from a hypertrophied venous limb of the arteriovenous fistula)[287], iatrogenic due to radial head resection and injury secondary to tumor removal; rheumatoid arthritis[251]; local mass (e.g., lipoma, fibroma, ganglia, traumatic aneurysm of the posterior interosseous artery, chondroma, neurofibroma, schwannoma)[100, 364]; and amyloid neuropathy with multiple myeloma[277].
When the posterior interosseous nerve is damaged at these locations, the supinator muscle and the superficial sensory branch of the radial nerve are often spared. Patients with this condition have atrophy and paresis of the extensor carpi ulnaris, extensor digitorum, extensor digiti minimi, abductor pollicis longus and brevis, and extensor indicis. Because the extensor carpi radialis is unaffected while the extensor carpi ulnaris is paretic, the wrist deviates radially, especially when the patient
P.49

attempts to make a fist. The patient has difficulty in extending the metacarpophalangeal joints of all five fingers (drop-finger deformity), extending the wrist in an ulnar direction, extending the interphalangeal joint of the thumb, and abducting the thumb. Occasionally, an isolated paralysis of the descending motor branch of the posterior interosseous nerve may occur (e.g., due to constriction in the distal portion of the supinator muscle), resulting in a “drop-thumb” deformity owing to paresis of the extensor pollicis longus and brevis and abductor pollicis longus (the extensor indicis may also be involved)[135].
Some patients with radial or posterior interosseous nerve palsy demonstrate apparent weakness of ulnar-innervated muscles, such as the dorsal and palmar interossei and the abductor digiti minimi muscles[281]. These muscles insert on the extensor expansions, and their activation is associated with concomitant contraction of finger flexors and extensors. This apparent weakness may be due to their unopposed traction on the extensor expansion by the paralyzed extensor digitorum[281].
A focal myopathy that causes weakness of extension of the right index, middle, and fourth fingers at the metacarpal–phalangeal joints with no sensory deficit, thereby mimicking a posterior interosseous nerve syndrome, has been described[96].
Lesions of the Superficial Branch of the Radial Nerve (Cheiralgia Paresthetica)
The superficial cutaneous branch of the radial nerve may be injured anywhere along its location in the forearm, resulting in a pure sensory syndrome (paresthesias and sensory loss) that affects the radial part of the dorsum of the hand and the dorsal aspect of the first three-and-a-half fingers. This neuropathy is sometimes called Wartenberg's syndrome or cheiralgia paresthetica. (The autonomous zone of sensory loss occurs on the area of skin covering the first interosseous space.) Radial sensory entrapment[82] usually occurs with crush or twisting injuries to the wrist or forearm or may follow repetitive pronation–supination movements required in certain occupations. Pain or burning over the dorsomedial wrist with this entrapment is aggravated by pinching and gripping activities, and a positive Tinel's sign may occur with percussion over the radial sensory nerve, especially where it exits from the deep fascia. The hyperpronation provocative test (pronation of the forearm with the ulnar flexion of the wrist) is often positive. The superficial cutaneous branch may also be entrapped in the forearm between the tendons of the brachioradialis and extensor carpi radialis muscles (here the nerve transits from the deep to the superficial branch)[81, 313]. The nerve may be injured by handcuffs compressing the nerve against the distal radius (a type of handcuff neuropathy) [121, 202, 326]; by compression from wristwatch bands, bracelets, roped hands, or a cast; by direct nerve trauma or forearm lacerations; by nerve tumors; or as a complication of de Quervain's tenosynovectomy.
Lesions of the Dorsal Digital Nerves
As noted in the preceding text, the dorsal digital nerves are formed from the superficial radial nerve and the dorsal cutaneous branch of the ulnar nerve (Fig. 2-8). The dorsal digital nerves that arise from four or five terminal branches of the superficial branch of the radial nerve supply the dorsal aspect of the thumb (through two branches) and the dorsal aspects of the second and third digits and the medial fourth digit. Sensory signs and symptoms occur in the distribution of the involved branches. For example, paresthesias and sensory loss confined to the radial side of the thumb may occur with a lesion of the distal dorsal digital nerve (in the thumb)[207]. Etiologies of dorsal digital neuropathies are as described earlier under Lesions of the Palmar Digital Branches of the Median Nerve.
Pseudoradial Nerve Palsy
Isolated flaccid weakness of the hand, predominantly affecting the wrist extensors and causing wrist drop, may rarely be due to a cerebral cortical infarct located in the precentral “hand knob” area[19].
Medial Cutaneous Nerves of the Arm and Forearm (C8–T1)
Anatomy
These two purely sensory branches arise from the medial cord of the brachial plexus. The medial cutaneous nerve of the arm supplies the skin of the axilla and the medial part of the arm. The medial cutaneous nerve of the forearm divides above the elbow into anterior and posterior divisions that supply the skin of the anteromedial and posteromedial forearms, respectively, down to the wrist.
Nerve Lesions
Injuries to the medial cutaneous nerve of the arm and forearm nerves may occur in the axilla, affecting the medial cord of the brachial plexus. A sensory loss occurs in the distribution of the individual nerve branches. The medial cutaneous nerve of the forearm may be affected in isolation by a stretch injury or by injury due to the placement of an arterial graft[63]. The nerve may also be damaged as a complication of an ulnar nerve surgery at the elbow[80].
P.50

Iliohypogastric (T12–L1), Ilioinguinal (L1), and Genitofemoral (L1–L2) Nerves
Anatomy and Nerve Lesions
The mixed iliohypogastric nerve arises from the anterior rami of spinal root segments T12 and L1. The nerve runs across the psoas muscle and then behind the kidney, crossing the quadratus lumborum muscle and reaching the iliac crest. It then pierces the internal oblique and transversus abdominis muscles, both of which it supplies. It terminates in the lateral cutaneous branch a sensory nerve that supplies the skin over the outer buttock and hip, and the anterior cutaneous branch a sensory branch that supplies the anterior abdominal wall above the pubis.
This nerve may be injured in the lumbar plexus, at the posterior or anterior abdominal wall, or distally near the inguinal ring. Lesions of this nerve result in little motor deficit but lead to pain or sensory loss in the area of the cutaneous supply of the nerve. Painful iliohypogastric neuropathies are not uncommon after lower abdominal surgery[330].
The mixed ilioinguinal nerve arises from the anterior ramus of the first lumbar spinal segment within the psoas muscle. It runs laterally and downward, parallel with the iliohypogastric nerve, to reach the iliac crest. This nerve, like the iliohypogastric, supplies the internal oblique and transversus abdominis muscles. After piercing these two muscles, it enters the inguinal canal and passes to the superficial inguinal ring, from which its sensory fibers emerge. These fibers are distributed to the skin of the medial thigh below the inguinal ligament as well as to the skin of the symphysis pubis and the external genitalia.
This nerve may be injured in the lumbar plexus, at the posterior abdominal wall, at the anterior abdominal wall, or within the inguinal canal. Painful ilioinguinal neuropathies are not uncommon after lower abdominal surgery (e.g., herniorrhaphy or appendectomy) [77, 320, 330], and entrapment of the nerve as it passes through the muscles of the abdominal wall, medial to the anterior superior iliac spine, has been described[180]. Neuropathy may occur after pregnancy, likely due to the stretching of the nerve[32, 305]. Lower abdominal and inguinal pain and paresthesias in professional ice hockey players were found to be due to multiple tears of the external oblique muscle and aponeurosis causing ilioinguinal nerve entrapment[183]. Lesions of this nerve cause the ilioinguinal syndrome, which consists of pain and sensory loss in the inguinal region. Motor findings are negligible.
Although the ilioinguinal and iliohypogastric nerves typically lie outside the gynecologic field of operation, they may become susceptible to injury when the Pfannenstiel incision is extended beyond the lateral border of the rectus abdominis muscle, into the substance of the internal oblique muscle[148]. The symptoms are attributed to suture incorporation of the nerve during fascial repair, direct nerve trauma with subsequent neuroma formation, or neural constriction as a result of the normal scarring and healing processes. The diagnostic triad for ilioinguinal/iliohypogastric nerve postsurgical entrapment syndrome consists of the following[148]:
  • Sharp, burning pain emanating from the incision site and radiating to the suprapubic, labial, or thigh areas
  • Paresthesia over the appropriate nerve distribution
  • Pain relief after infiltration with a local anesthetic
The onset of symptoms may be immediate or may occur months to years after the offending surgical procedure. The symptoms are exacerbated as a result of stretching, coughing, sneezing, and Valsalva and can be relieved with hip flexion or by adopting a stooped posture when ambulating[148].
In a study of 33 patients with ilioinguinal and iliohypogastric neuralgias, 29 (88%) of them had injuries from iatrogenic causes, and four (12%) had injuries caused by blunt trauma[171]. In the 23 isolated ilioinguinal neuralgias, operation associated with neuralgias in 13 (57%) was a herniorrhaphy followed by four (17%) after an appendectomy and three (13%) after a hysterectomy. Three (13%) patients had neuralgias resulting from blunt trauma. Nine (90%) of 10 ilioinguinal-iliohypogastric lesions were caused by iatrogenic causes, and 1 (10%) neuralgia resulted from blunt trauma[171].
The genitofemoral nerve, a predominantly sensory nerve, arises from the first and second lumbar segments within the substance of the psoas muscle. It traverses the psoas muscle and, near the inguinal ligament, divides into two branches: external spermatic (genital branch) and lumboinguinal (femoral branch). The external spermatic (genital) branch (mainly L1) enters the deep inguinal ring, traverses the inguinal canal, and ends in the cremaster muscle and skin of the scrotum (or labia majoris) and adjacent medial thigh. The lumboinguinal (femoral) branch (mainly L2) passes behind the inguinal ligament lateral to the femoral artery and supplies the skin of the upper thigh over the femoral triangle.
P.51

Injury to this nerve may occur in the lumbar plexus, within the abdomen, or in the femoral or inguinal region [77, 227, 320] (e.g., after inguinal herniorrhaphy, appendectomy, cesarean section, hysterectomy, vasectomy, blunt abdominal trauma, and even due to wearing tight jeans[233]). Postoperative injury to this nerve is most likely to occur during the removal of a large pelvic mass adherent to the sidewall or when biopsy or removal of the external iliac lymph nodes is performed[148]. Injury causes pain (genitofemoral neuralgia) and sensory loss in the area of the cutaneous supply of the nerve. The cremasteric reflex, which is subserved by this nerve, may be lost on the side of the nerve lesion.
FIGURE 2-10 The femoral nerve.
Femoral Nerve (L2–L4)
Anatomy
The femoral nerve, a mixed nerve, (Fig. 2-10) arises within the substance of the psoas muscle from the posterior rami of the second, third, and fourth lumbar segments. The nerve runs in the groove between the psoas and iliacus muscles (flexors of the thigh, both of which it supplies) and descends beneath the inguinal ligament (lateral to
P.52

the femoral artery) to enter the thigh. Just distal to the inguinal ligament within the femoral triangle, it separates into the anterior and posterior divisions. The anterior division divides almost immediately into a muscular branch (to the sartorius muscle, a flexor, and evertor of the thigh) and a sensory branch, the anterior femoral cutaneous nerve that supplies the skin of the anterior and medial aspects of the thigh. The anterior cutaneous branch further divides into the intermediate femoral cutaneous nerve and the medial femoral cutaneous nerve. The medial femoral cutaneous nerve has an anterior branch that innervates the anteromedial thigh and a posterior branch that innervates the medial aspect of the leg just below the knee. The posterior division of the femoral nerve immediately divides into the sensory saphenous nerve and muscular branches. The muscular branches of the posterior division of the femoral nerve supply the following muscles:
  • Pectineus muscle (L2–L3), an adductor, flexor, and evertor of the thigh.
  • Quadriceps femoris muscle (L2–L4), an extensor of the leg. It is tested by having the patient extend the leg against resistance with the extremity flexed at the hip and knee. This muscle is also, particularly through the rectus femoris, an extensor of the thigh. The tendon of this muscle subserves the patellar reflex.
The saphenous nerve descends to the knee in the adductor (Hunter's) canal, accompanied by the femoral artery, and becomes cutaneous between the tendons of the sartorius and gracilis muscles. It then joins the great saphenous vein and proceeds to the medial aspect of the leg. It supplies the skin over the medial aspect of the lower leg as far as the medial malleolus.
Nerve Lesions
The most common cause of femoral neuropathy is trauma, usually iatrogenic[168, 181]. Common iatrogenic causes include inguinal herniorrhaphy, total hip replacement, intraabdominal vascular or gynecologic operations, and, less commonly, appendectomy, lumbar sympathectomy, laparoscopic procedures and inadvertent suturing of the nerve during abdominal hysterectomy [148, 168, 181, 300]. A proximal femoral neuropathy may occur with pelvic surgery (e.g., hysterectomy) owing to the direct pressure exerted by the retractor blades or by an indirect compression of the nerve by compression of the adjacent psoas muscle by the tip of a retractor blade; the neuropathy may be bilateral[182]. In one study, improper placement of self-retaining or fixed retractors was the most common cause of femoral nerve injury arising in association with abdominal surgical procedures[148]. Unilateral or bilateral femoral neuropathy may also occur after surgery or childbirth in the lithotomy position, likely due to the compression of the nerve against the inguinal ligament or the excessive stretch of the nerve by abduction and external rotation of the thighs[9]. Other causes of femoral neuropathy while the patient is in the lithotomy position (e.g., for normal delivery, vaginal hysterectomy, or laparoscopy) include an iliopsoas or retroperitoneal hematoma, especially in patients with a bleeding diathesis[366]; compression by the fetal head, especially after a difficult delivery or the use of forceps[87]; or ischemia, especially with a history of intraoperative hypotension[5]. In patients undergoing vaginal surgery, maximal compression of the femoral nerve and subsequent traction-induced femoral neuropathy occur when patients are positioned in lithotomy with excessive hip flexion, hip abduction, and external hip rotation, resulting in an 80- to 90-degree extreme angulation of the femoral nerve beneath the unyielding inguinal ligament and subsequent compression injury[148]. Awareness of what constitutes proper lithotomy positioning preoperatively, and assurance that patients are appropriately positioned before initiating the procedure, will serve to significantly reduce the risk of both sciatic nerve injury (see subsequent text) and femoral nerve injury intraoperatively[148].
Femoral neuropathy may also follow renal transplantation with possible pathophysiology including direct nerve compression and nerve ischemia[295]. A pseudoaneurysm of the profunda femoral artery, formed after cardiac catheterization or percutaneous transluminal coronary angioplasty, may cause femoral nerve compression[153]. Femoral nerve damage may also occur in the course of renal transplantation owing to hematoma at the operative site[306]. Iliopsoas hemorrhage due to anticoagulation or hemophilia may damage the femoral nerve and is associated with deep loin, back, and groin pain as well as neuralgic pain in a femoral cutaneous distribution[181]. Delayed femoral neuropathy may also occur after inguinal radiation (usually developing 12 to 16 months after treatment) and is associated with a palpable mass of dense scar in the groin[184]. In intravenous drug abusers, iliopsoas infarction and acute femoral neuropathy may occur; this femoral involvement may be due to ischemia, inflammation, or compression of the nerve along its course through the iliopsoas muscle[159].
Femoral nerve injury may also be due to penetrating gunshot and stab wounds, blunt injuries, lacerations, femoral artery cannulation, and stretch
P.53

or contusion injuries associated with pelvic fractures[168, 181]. Acute stretch injuries may occur in gymnasts or dancers performing hyperextension hip exercises[215]. Tumors, including neurofibromas, schwannomas, sarcomas, ganglion cysts, leiomyosarcoma, metastases, and abscesses may also injure the nerve[168]. Ischemic neuropathy of the femoral nerve may occur in patients with diabetes. A localized hypertrophic mononeuropathy of the femoral nerve with progressive weakness and atrophy of the thigh has also been described[333].
A proximal lesion of the femoral nerve (e.g., at the lumbar plexus or within the pelvis) results in the following signs:
  • Atrophy. There is wasting of the musculature of the anterior part of the thigh.
  • Motor signs. There is weakness or paralysis of hip flexion (iliacus, psoas, and rectus femoris muscles) and an inability to extend the leg (quadriceps femoris). With paralysis of the sartorius muscle, lateral thigh rotation may be impaired.
  • Sensory symptoms and signs. Sensory loss, paresthesias, and, occasionally, pain occur on the anteromedial thigh and inner leg as far as the ankle.
  • Reflex signs. The patellar reflex is depressed or absent.
Lesions at the inguinal ligament result in similar findings, but thigh flexion is spared because of the more proximal origin of the femoral nerve branches to the iliacus and psoas muscles. A purely motor syndrome (quadriceps atrophy and paresis) may result from lesions within the femoral triangle that affect the posterior division of the femoral nerve distal to the origin of the saphenous branch. For example, isolated quadriceps paresis and atrophy may be due to localized nerve injury in weight lifters[40], selective atrophy of the distal portion of the vastus lateralis muscle followed by distal branch neuropathy due to stretching and compression of the nerve during strenuous exercise[240], and a muscle biopsy caused distal wasting of the vastus lateralis by injuring the distal femoral nerve[303]. Unilateral or bilateral anterior femoral cutaneous nerve injury, clinically sparing femoral branches to the saphenous nerve and quadriceps muscles, may occur following surgical dissection in the femoral triangles with femoral artery reconstructive surgery[29]. This purely sensory syndrome manifests by anterior-medial thigh pain and numbness and may occur after aortofemoral bypass graft surgery and other types of femoral artery reconstructive surgery. Isolated medial femoral cutaneous neuropathy, resulting in paresthesias and dysesthesias over the anteromedial thigh, after penetrating injury to the anteromedial aspect of the thigh has been described[190].
A purely sensory syndrome (pain, paresthesias, and sensory loss) may result when the saphenous nerve alone is damaged. The nerve may be entrapped proximally in the thigh by fibrous bands or branches of femoral vessels[226]. Isolated saphenous involvement may occur with femoral thrombectomy and femoral-popliteal bypass surgery[4]. Schwannomas of the nerve may develop in the thigh[93]. Spontaneous saphenous neuralgia[194] may result from nerve compromise in the subsartorial canal where the nerve crosses the femoral artery superficially and penetrates the roof of the canal. Medial knee and leg pain result, and tenderness over the subsartorial canal is present. The saphenous nerve may be damaged at the knee after medial arthrotomy or arthroscopy, in association with coronary artery bypass graft surgery, and by lacerations[186]. This nerve is most susceptible to injury where it pierces the aponeurotic roof of the adductor canal above the knee. Surfers who sit astride their boards and grip the boards between their knees may develop nerve compression (surfer's neuropathy)[99]. A meniscal cyst can compress the nerve at the knee[355]. In all these syndromes, the only sign is a sensory disturbance that affects the medial side of the lower leg.
Damage to the infrapatellar branch of the saphenous nerve results in numbness and paresthesias in the skin over the patella (gonyalgia paresthetica)[201]. When bending the knee, occasional pins-and-needles sensations are produced. Gonyalgia paresthetica usually develops insidiously without acute trauma and is often accompanied by sharp pain below and lateral to the knee. The infrapatellar branch may be injured during arthroscopy or other knee operations, by accidental trauma, or by nerve compression[143].
Obturator Nerve (L2–L4)
Anatomy
The obturator nerve, a mixed nerve, (Fig. 2-11) arises from the anterior primary rami of the second, third, and fourth lumbar segments within the substance of the psoas muscle. The nerve courses along the pelvis and enters the obturator canal. Within the obturator canal, it supplies the obturator externus muscle and then divides into two branches, the anterior and posterior branches, which descend into the medial thigh. The mixed
P.54

anterior division supplies the pectineus, adductor longus, and adductor brevis (adductors of the thigh), and the gracilis (an internal rotator of the thigh and flexor of the knee) and ends in a sensory terminal branch that supplies the skin over the medial thigh. The motor posterior division supplies the obturator externus, adductor magnus, and adductor brevis muscles (adductors of the thigh). The adductor magnus may also be innervated by the sciatic nerve. Motor function subserved by the obturator nerve is evaluated by having the patient adduct the extended leg against resistance.
FIGURE 2-11 The obturator nerve and the lateral femoral cutaneous nerve.
Nerve Lesions
The obturator nerve may be damaged within the lumbar plexus, near the sacroiliac joint, on the lateral pelvic wall, or within the obturator canal. Nerve damage may occur with obturator hernia, after cancer surgery in the pelvis, secondary to iliopsoas hemorrhage, with pelvic fractures, with pelvic trauma, after pelvic surgery, after femoral artery procedures, after bilateral total knee arthroplasty with prolonged tourniquet use, and after hip surgery (e.g., due to nerve traction or encasement of the nerve by a spur of methylmethacrylate cement)[211, 310]. From a gynecologic standpoint, the obturator nerve is most frequently injured during retroperitoneal surgery for gynecologic malignancies or endometriosis[148]. The node-bearing tissues of the obturator space obscure the location of the obturator nerve and predispose it to injury. Obturator nerve injury can also occur at the time of paravaginal defect repair, performed to address symptomatic lateral displacement cystocele[148]. Bilateral obturator nerve injuries may occur during urologic surgery owing to prolonged hip flexion,
P.55

resulting in the stretching of each nerve at the bony obturator foramen[243]. Prolonged or difficult labor may cause neuropathy by the compression of the nerve between the fetal head and the bony pelvic wall[350]. Other etiologies of neuropathy include endometriosis, obturator hernias, nerve sheath tumors, obturator nerve ganglion, metastasis to the obturator canal, myositis ossificans, and nerve entrapment by thickened fascia overlying the adductor brevis muscle described in athletes [45, 46, 220, 262, 289, 291, 310]. Patients with obturator neuropathy complain of leg weakness and cannot stabilize the hip joint. Nerve lesions result in wasting of the musculature of the inner aspect of the thigh, paresis of adduction of the thigh, and a sensory disturbance affecting the medial aspect of the thigh.
Obturator mononeuropathy in cancer patients is rare, but it may be the sole presenting sign of new or recurrent pelvic tumor or may occur as a complication of tumor surgery [155, 268, 286]. Tumor sites on pelvic computed tomography scan that correlate with obturator nerve compression or infiltration include the posterolateral wall of the upper pelvis or midpelvis, the anterior wall of the lower pelvis, and the external obturator and pectineus muscles extrinsic to the bony pelvis[268].
Lateral Femoral Cutaneous Nerve (L2–L3)
Anatomy
The lateral femoral cutaneous nerve, a purely sensory nerve, (Fig. 2-11) derives from the primary rami of the second and third lumbar segments within the substance of the psoas muscle. It penetrates the psoas and crosses the iliacus muscle to the anterior superior iliac spine. It then passes medially to the spine beneath the inguinal ligament and enters the thigh beneath the fascia lata. The nerve runs downward and divides into two branches: the anterior division, which supplies the skin of the anterior thigh to the knee, and the posterior division, which supplies the skin of the upper half of the lateral aspect of the thigh.
Nerve Lesions
The nerve is often damaged within the abdomen (e.g., by iliopsoas hemorrhage) or in the inguinal region[154]. Prolonged sitting in the lotus position may cause a lateral femoral cutaneous neuropathy (a form of lotus neuropathy)[205]. Compression or angulation of the nerve by the inguinal ligament near the anterior superior iliac spine may result in acute or subacute pain and paresthesias along an oval area on the lateral or anterolateral aspect of the thigh. These paresthesias are associated with sensory loss in the cutaneous distribution of the lateral femoral cutaneous nerve (meralgia [meros, thigh; algos, pain] paresthetica or Bernhardt-Roth syndrome) [228, 351, 361]. This sensory syndrome occurs especially in obese individuals who wear constricting garments (e.g., corsets, carpenters' belts) and may be bilateral. Meralgia paresthetica has also been reported from seat-belt trauma; after long distance walking or cycling, iliac bone procurement for grafting, abdominal hysterectomy by a suprapubic approach (thought to be due to prolonged postprocedure hip flexion to relieve the abdominal incisional pain); as a complication of a groin flap or renal surgery; or with malignant tumor of the psoas muscle [12, 22, 33, 151, 167]. Nerve injury at the time of pelvic surgery may result from the inappropriate placement of lateral retractor blades associated with self-retaining or fixed retractors[148].
Gluteal Nerves (L4–S2)
Anatomy and Nerve Lesions
The gluteal nerves, purely motor nerves (Fig. 2-12) include the superior gluteal (from rami L4–S1) and inferior gluteal (from rami L5–S2) nerves, which supply the musculature of the buttocks. The superior gluteal nerve leaves the pelvis by way of the greater sciatic notch above the piriformis muscle (suprapiriform foramen) to supply the gluteus medius (L4–Sl), gluteus minimus (L4–Sl), and tensor fasciae latae (L4–Sl) muscles, which are abductors and internal rotators of the thigh. These muscles are especially important in maintaining the horizontal plane of the pelvis during walking. Lesions of the superior gluteal nerve may occur within the lumbosacral plexus, pelvis, greater sciatic foramen, or buttock. Etiologies of superior gluteal neuropathy include hip surgery, pelvic or hip trauma, hip fracture or dislocation, iliac artery aneurysm, fall on the buttock, injection, and entrapment of the nerve between the tendinous edge of the piriformis muscle and the ilium [2, 123, 259, 260, 335, 362]. On walking, the pelvis tilts toward the side of the unaffected raised leg (Trendelenburg's sign). There is paresis or paralysis of thigh abduction and medial rotation. Isolated complete paralysis of the tensor fasciae latae may develop secondary to intramuscular injection[225].
The inferior gluteal nerve leaves the pelvis by way of the greater sciatic notch below the piriformis muscle (infrapiriform foramen), at which point it is near the sciatic nerve and the posterior cutaneous nerve of the thigh. This nerve sends its
P.56

branches to the gluteus maximus muscle (L5–S2), the main hip extensor, which is tested by having the patient extend the thigh against resistance.
FIGURE 2-12 The sciatic nerve proper, superior gluteal nerve, and inferior gluteal nerve.
The inferior gluteal nerve may be injured within the lumbosacral plexus, pelvis, greater sciatic foramen, or buttock. Nerve palsy results in paresis or paralysis of hip extension, which is most noticeable when the patient attempts to climb stairs.
Posterior Femoral Cutaneous Nerve (S1–S3)
Anatomy and Nerve Lesions
The posterior femoral cutaneous nerve, a purely sensory nerve arises from the anterior primary rami of the first through the third sacral segments. It leaves the pelvis through the greater sciatic notch and descends into the buttock deep into the gluteus muscle. It supplies the skin of the posterior thigh and popliteal fossa.
Damage to this nerve (which may occur in the sacral plexus, greater sciatic foramen, or buttock) results in a sensory disturbance in the cutaneous area of supply of the nerve. Neuropathy may be due to injections, lacerations, falls onto the buttocks, presacral tumors, and prolonged bicycle riding[14, 149]. Posterior femoral cutaneous neuralgia due to a venous malformation consists of attacks of pain in the lateral scrotum, posterolateral perineum, and posterior thigh to the popliteal fossa[67].
Pudendal Nerve (S1–S4)
Anatomy and Nerve Lesions
The pudendal nerve originates from the anterior rami of the first through the fourth sacral segments. It leaves the pelvis through the greater sciatic notch below the piriformis muscle (infrapiriform foramen) and reaches the perineum. This mixed nerve
P.57

supplies motor branches to the perineal muscles and external anal sphincter, as well as sensory branches to the skin of the perineum, penis (or clitoris), scrotum (or labia majus), and anus.
The pudendal nerve may be injured by buttock injections, pelvic fractures, hip surgery, and prolonged bicycle riding (pedaller's penis) [119, 134, 212]. Lesions of this nerve produce a sensory disturbance in the cutaneous area of supply of these nerves, erectile impotence, and difficulty with bladder and bowel control. Injury to the pudendal nerve at the time of vaginal surgery usually occurs in association with sacrospinous ligament fixation for vaginal vault prolapse[148]. As the pudendal nerve exits the pelvis via the greater sciatic foramen, it runs directly behind the lateral one-third of the sacrospinous ligament before turning to reenter the pelvis through the lesser sciatic foramen. It is at this point that the surgeon can unknowingly entrap the pudendal nerve within the suture used to secure the apex of the vagina to the ipsilateral sacrospinous ligament. Incorporation of the pudendal nerve within this suture will result in immediate or delayed postoperative gluteal pain and associated perineal anesthesia or paresthesia[148]. Motor abnormalities are usually absent.
Sciatic Nerve (L4–S3) and Its Branches
Sciatic Nerve Proper
The sciatic nerve, a mixed nerve (Fig. 2-12), the largest in the body, derives from the fourth and fifth lumbar and the first and second sacral spinal segments. It emerges from the sacral plexus and leaves the pelvis through the greater sciatic foramen below the piriformis muscle (infrapiriform foramen). The nerve then curves laterally and downward beneath the gluteus maximus muscle; in the posterior aspect of the thigh, it innervates the semitendinosus (L4–S2), semimembranosus (L4–S2), and biceps femoris (L4–S2) muscles (i.e., the hamstring muscles, which are flexors of the knee joint) and the adductor magnus (L2–L4) muscle, an adductor of the thigh (which is also supplied by the obturator nerve). The nerve proceeds downward in the thigh, and at the apex of the popliteal fossa, it divides into its two terminal branches, the tibial (medial popliteal) nerve (L4–S3) and the common peroneal (lateral popliteal) nerve (L4–S2).
Tibial Nerve
The tibial nerve (Fig. 2-13) crosses the middle of the popliteal space and courses down the back of the leg. In the popliteal fossa, it gives off the medial sural cutaneous nerve. This branch supplies the skin on the calf and then joins the lateral sural cutaneous nerve (a branch of the common peroneal) at the level of the Achilles tendon, forming the sural nerve. The sural nerve supplies the skin on the lateral heel and lateral aspect of the foot and small toe.
In the distal popliteal fossa, the tibial nerve sends branches to the gastrocnemius (S1–S2) and soleus (S1–S2) muscles, which are the main plantar flexors of the foot, and to the popliteus and plantaris muscles. The nerve then descends in a plane between the gastrocnemius and soleus muscles posteriorly and the tibialis posterior anteriorly. Here it gives off branches to the following three muscles:
  • Tibialis posterior (L4–L5), a plantar flexor and invertor of the foot. It is tested by having the patient invert the foot against resistance or walk on the toes. Inversion should be tested with the foot in complete plantar flexion, thereby eliminating the action of the tibialis anterior.
  • Flexor digitorum longus (L5–S2), a plantar flexor of the foot and of all the toes except the large toe. It is tested by having the patient flex the toes against resistance.
  • Flexor hallucis longus (S1–S2), a plantar flexor of the foot and that of the terminal phalanx of the great toe. It is tested by having the patient plantar flex the great toe against resistance.
The tibial nerve then passes inferior to the medial malleolus along with the tendons of the tibialis posterior, flexor hallucis longus, and flexor digitorum longus muscles and the posterior tibial artery and vein. At this location, the lancinate ligament roofs over these structures to form a fibroosseous tunnel (the tarsal tunnel). Within the tunnel the nerve divides into the medial plantar, the lateral plantar, and the medial calcaneal nerves[242]. The medial plantar nerve (S1–S2) supplies the skin of the medial two-thirds of the sole of the foot and innervates the abductor hallucis, flexor digitorum brevis, flexor hallucis, and the first two lumbricals of the foot. The lateral plantar nerve (S1–S2) carries sensation to the lateral third of the foot and innervates the abductor digiti minimi pedis, flexor digiti minimi, adductor hallucis, interossei, and the third and fourth lumbricals of the foot. The medial calcaneal branch supplies the skin of the medial aspect of the heel.
Common Peroneal Nerve
The common peroneal nerve (Fig. 2-14) gives off the lateral sural cutaneous
P.58

nerve in the popliteal fossa. This branch joins the medial sural cutaneous nerve (from the tibial nerve) to form the sural nerve. In the popliteal fossa the common peroneal also gives off the lateral cutaneous nerve of the calf, which descends along the lateral head of the gastrocnemius muscle to supply the skin on the lateral aspect of the leg below the knee. The common peroneal nerve then rounds the head of the fibula and enters the substance of the peroneus longus muscle, where it divides into two branches: the deep peroneal (anterior tibial) nerve and the superficial peroneal nerve. The deep peroneal nerve gives motor branches to the following four muscles:
FIGURE 2-13 The nerve.
  • Tibialis anterior (L4–L5), a dorsiflexor and invertor of the foot. It is tested by having the patient dorsiflex the foot against resistance or walk on the heels.
  • Extensor hallucis longus (L5–Sl), an extensor of the great toe and dorsiflexor of the foot. It is tested by having the patient dorsiflex the distal phalanx of the big toe against resistance.
  • Extensor digitorum longus (L5–Sl), an extensor of the four lateral toes and dorsiflexor of the foot. It is tested by having the patient dorsiflex the toes against resistance.
    FIGURE 2-14 The peroneal.
    • P.59

  • Extensor digitorum brevis (L5–Sl), an extensor of the large toe and three medial toes. It is tested by having the patient dorsiflex the proximal phalanges of the toes against resistance.
The terminal branch of the deep peroneal nerve passes under the tendon of the extensor hallucis longus on the dorsum of the foot and, after supplying the extensor digitorum brevis, innervates the skin on the first interosseous space and the adjacent skin of the sides of the first and second toes.
The superficial peroneal nerve supplies the peroneus longus and brevis muscles (L5–S1), which are plantar flexors and evertors of the foot. These are tested by having the patient evert the foot against resistance. The nerve terminates as a sensory terminal branch, which innervates the skin of the lateral distal portion of the lower leg and the dorsum of the foot and toes (except the first interosseous space).
In 20% to 28% of individuals, the lateral part of the extensor digitorum brevis (which extends to the fourth and fifth digits) is supplied by an accessory deep peroneal nerve [84, 127, 319], which is a branch of the superficial peroneal nerve. This branch reaches the extensor digitorum brevis by winding around the lateral malleolus.
An anomaly of innervation involving the proximal tibial nerve, common peroneal nerve, and sural nerve has been described[127, 249]. Nerve fibers from the tibial nerve crossed over to join the common peroneal nerve in the popliteal fossa. In this case, the sural nerve was found to arise totally from the common peroneal nerve. The patient (who had suffered injury to the common peroneal nerve at the knee) had evidence of some activity (on electrophysiologic testing) in the peroneus longus muscle with otherwise complete paralysis of all common peroneal innervated muscles[127, 249]. Also, an all tibial foot has been described in which the tibial nerve innervated the tibialis anterior muscle along with the peroneal nerve, innervated the extensor digitorum brevis muscle, and co-innervated the skin between the first and second toes with the deep peroneal nerve[365].
P.60

Nerve Lesions
Lesions of the Sciatic Nerve Proper
The sciatic nerve is frequently damaged in the sacral plexus, the pelvis, the gluteal region, or at the sciatic notch. Nerve injury may occur with fracture dislocation of the hip[101], apophyseal avulsion fracture[315], after pelvic cancer or hip joint surgery (because of traction or a projecting spur of methylmethacrylate [42, 94, 116, 367]), with compression by a heterotopic ossification[1], infections (e.g., herpes simplex or zoster), gluteal hemorrhage, or after intramuscular injection[176]. With injection, motor fibers are more susceptible than sensory fibers, and the peroneal division of the sciatic nerve is more severely injured because of its lateral position. Injury to the sciatic nerve may rarely occur at the time of laparotomy and generally results from sudden and unexpected pelvic hemorrhage requiring the placement of large mattress sutures deep within the lateral pelvis to control the bleeding[148]. Such an injury has also been reported in association with the laterally extended endopelvic resection technique, which is required at the time of exenterative pelvic surgery. In patients undergoing vaginal surgery, maximal tension on the sciatic nerve and subsequent traction-induced sciatic neuropathy occur when patients are positioned in lithotomy with hip flexion and knee extension or with external hip rotation and knee flexion[148].
In general, sciatic lesions tend to affect the peroneal division more than the tibial division in about 75% of cases[367]. Nerve tumors and compression by aneurysms of the iliac artery[340] may also cause neuropathy. Complete sciatic neuropathy is due to rhabdomyolysis causing a gluteal compartment syndrome in a patient using intravenous heroin[177]. Cyclic sciatic pain and sensorimotor changes may occur with sciatic endometriosis (catamenial sciatica) [39, 266, 283, 368]. Sciatic neuropathy at the time of cardiac surgery is often due to lower-limb ischemia; patients with symptomatic peripheral vascular disease who have a balloon pump inserted into the femoral artery or who develop femoral artery occlusion are at greatest risk for this complication[210]. Lymphoma may invade the nerve[160] which may be compressed by varicotic gluteal vessels[31, 198].
The piriformis syndrome is an entrapment syndrome of the sciatic nerve as it passes through the greater sciatic notch[3]. Buttock tenderness, leg pain aggravated by internal rotation of the flexed limb, a limp, and sciatica reproduced on deep digital palpation are the main features of this clinical syndrome, which is commonly caused by pelvic or buttock trauma, pelvic surgery, mass lesions, fibrous bands, and piriformis muscle anomalies. Other etiologies include pressure by a wallet (credit-card–wallet sciatica)[195] or by coins in a back pocket (car toll neuropathy)[34]. The sciatic nerve may also be compressed in the thigh as a consequence of yoga (lotus foot drop)[346], injured by compression against an underlying prominent lesser trochanter[72], or even damaged because of toilet seat entrapment (toilet seat sciatic neuropathy) [138, 334, 342]. A woman with profound bilateral lower extremity weakness and sensory abnormality after falling asleep in the head-to-knees yoga position (also called Paschimottanasana) has also been described (another form of yoga neuropathy)[348]. Similar cases have occurred with sciatic compression while in a druken stupor or as a complication of hip surgery[348].
We propose that the pathophysiology of the lesion could be related to a stretch injury, a proximal compression/infarct of the nerve in the gluteal region (distal to the sciatic notch), or a combination of both.
High sciatic lesions result in the following signs (high thigh lesions may selectively involve peroneal fibers):
  • Deformity. A flail foot is present because of paralysis of the dorsiflexors and plantar flexors of the foot. When the leg is passively lifted, the foot is plantar flexed and inverted (foot drop), but it also dorsiflexes loosely when the foot is passively moved back and forth.
  • Atrophy. There is wasting of the hamstrings and all the muscles below the knee.
  • Motor signs. There is paresis or paralysis of knee flexion (hamstrings), foot eversion (peronei), foot inversion (tibialis anterior), foot dorsiflexion (tibialis anterior and anterior leg musculature), foot plantar flexion (gastrocnemius and soleus), toe dorsiflexion (extensors of the toes), and toe plantar flexion (plantar flexors of the toes).
  • Reflex signs. There is a decrease or absence of the Achilles reflex (S1–S2), which is subserved by the tibial nerve.
  • Sensory signs. There are sensory changes (paresthesias and sensory loss) on the outer aspect of the leg and the dorsum of the foot (common peroneal distribution) and on the sole and the inner aspect of the foot (tibial nerve). The skin of the medial leg as far as the medial malleolus is spared because it is innervated by the saphenous nerve (a branch of the femoral nerve). The patient often complains of pain in the sensory distribution and may have tenderness along the
    P.61

    course of the nerve, especially paravertebrally, or in the buttock and posterior thigh. Tests that stretch the sciatic nerve (e.g., Lasegue's test, Gower's test) accentuate this pain.
  • Trophic changes. Loss of hair and changes in the toenails and skin texture may occur in the distal leg below the knee.
As the sciatic nerve is composed of two nerve trunks, medial and lateral, which become the tibial and peroneal nerves, respectively, partial sciatic lesions may differentially involve these trunks and thereby cause misleading localization deficits. Sciatic neuropathies can therefore be mistaken clinically for more distal neuropathies, especially common peroneal neuropathies or, less often, tibial neuropathies[325].
The sciatic nerve in the thigh may be injured by gunshot wounds, femur fractures, lacerations, and contusions[176]. Nerve compression in the thigh may be due to fibrous bands and aneurysms; nerve tumors may also occur in this location[257, 309]. The sciatic nerve proper may also be damaged just above the apex of the popliteal space (e.g., owing to popliteal fossa aneurysm)[24]. The findings are the same as those seen with a more proximal sciatic lesion, except that the hamstring muscles are spared.
Lesions of the Tibial Nerve
The tibial nerve is most often damaged in the popliteal space, within the tarsal tunnel, or within the foot (abductor hallucis syndrome).
  • Lesions at the popliteal fossa. Lesions of the tibial nerve at this location result in paresis or paralysis of plantar flexion and inversion of the foot, plantar flexion of the toes, and movements of the intrinsic muscles of the foot. Sensory impairment is located on the sole and the lateral border of the foot. Etiologies of proximal tibial neuropathy include Baker's cysts, trauma (especially if associated with popliteal fossa hemorrhage), nerve tumors, and entrapment by the tendinous arch of the origin of the soleus muscle or a hypertrophic popliteus muscle [69, 85, 114, 145, 192, 204, 336]. Tibial nerve entrapment by the arch of origin of the soleus muscle can be distinguished from tibial nerve compression at the ankle and S1 radiculopathy by the presence of severe pain and tenderness and a positive Tinel's sign in the popliteal fossa[204]. In a retrospective study of 52 patients with main trunk tibial neuropathy, trauma and ischemia were the most frequent causes, followed by tumors[89].
  • Lesions within the tarsal tunnel. At the proximal end of the tarsal tunnel, the trunk of the tibial nerve may be compressed by any process that causes narrowing of the tunnel [78, 118, 236]. Rarely, the first symptoms of the tarsal tunnel syndrome emerge after an acute event (ischemic or traumatic) proximal to but not affecting the ankle (“decompensation” of a preexisting asymptomatic tarsal tunnel syndrome)[17]. Because the medial plantar, lateral plantar, and medial calcaneal nerves branch distal to this location, there are burning paresthesias in the sole of the foot and sensory loss affecting the skin of the sole and medial heel. Occasionally, the plantar nerves may be compressed individually within the tarsal tunnel (e.g., leading to medial plantar nerve symptoms and signs only). Etiologies of the tarsal tunnel syndrome include trauma to the ankle (e.g., fracture and dislocation), ill-fitting footwear, casts, posttraumatic fibrosis, ganglia or cysts, nerve tumors, abnormal muscles (e.g., abductor hallucis or accessory flexor digitorum longus), and compression by the adjacent flexor retinaculum and arteriovenous complex of the posterior tibial artery and veins [20, 136, 178, 284, 308, 332, 349, 360].
    Sensory symptoms are usually precipitated by standing or walking or by pressure applied at the ankle behind and below the medial malleolus (Tinel's sign). Nocturnal pain is also quite common (analogous to carpal tunnel syndrome), and patients often attain relief by hanging the involved leg out of bed. Motor deficits are minimal, but atrophy and paresis are present on examination of the intrinsic muscles of the foot.
  • Lesions within the foot. The medial or lateral plantar nerves may be damaged within the foot. This damage results in pain, paresthesias, and sensory loss in the distribution area of the individual nerve (e.g., the medial two-thirds of the sole of the foot in medial plantar nerve lesions). There may be localized tenderness over the individual nerve and some intrinsic muscle atrophy and paresis. The medial plantar nerve may be compressed by the calcaneonavicular ligament, where the nerve pierces the abductor hallucis muscle, by a hypertrophic or fibrous abductor hallucis muscle, or by tendon sheath cysts[234, 324]. The medial plantar nerve may also be injured by trauma (e.g., foot fractures) or schwannomas. Two patients have been described with neuropathic medial plantar foot pain and tingling due to sciatic nerve schwannoma in the mid-thigh[117]. Lateral plantar neuropathy may be caused by ankle injury, surgical scarring, or schwannoma [28, 128, 235]. The most common site of lateral plantar nerve injury is at the passage of the nerve through the abductor
    P.62

    tunnel at the instep of the foot[235]. Rarely, isolated medial calcaneal nerve compression (e.g., by ganglia or fascial entrapment) may occur, resulting in heel pain[242].
A plantar digital nerve may be compressed where it courses distally between the heads of the adjacent metatarsal bones, or stretched where it crosses the deep metatarsal ligament. Pain, usually in the third metatarsal space, is the result. This pain is referred to as Morton's metatarsalgia. The digital nerve on the side of the large toe may be compressed by ill-fitting shoes or by scars following bunion surgery (Joplin's neuroma) [11, 68, 213].
Lesions of the Common Peroneal Nerve
  • Lesions at the fibular head. The majority of peroneal palsies occur at the level of the fibular head, where the nerve is quite superficial and susceptible to injury[157]. Although the nerve may be damaged by nerve infarct, casts, ganglion, Baker's cyst, hematoma, tumor, or leprosy, most lesions are traumatic (laceration, traction, or compression) [157, 163, 169, 356]. In one study of 318 knee-level common peroneal nerve lesions, there were 141 stretch/contusions without fracture/dislocations (44%), 39 lacerations (12%), 40 tumors (13%), 30 entrapments (9%), 22 stretch/contusions with fracture/dislocations (7%), 21 compressions (7%), 13 iatrogenic injuries (4%), and 12 gunshot wounds (4%)[170]. Stretch-induced peroneal neuropathy at the fibular head may be due to forceful inversion and plantar flexion of the ankle while kicking a football (punter's palsy)[193]. Postoperative peroneal palsies occur especially after operations performed in the lateral decubitus position or when the outer aspect of the upper leg rests against a leg strap or metal brace. The nerve may also be stretched by flexion of the hip and knee while the patient is in the lithotomy position (e.g., postpartum foot drop) and is especially liable to injury after total knee arthroplasty[269]. Compressive lesions of the common peroneal nerve are usually unilateral, but bilateral (often asymmetric) lesions may develop in patients who are habitual leg crossers, especially those who have just lost considerable weight, are emaciated (e.g., anorexia nervosa) or bedridden, or have sustained nerve infarcts secondary to vasculitis[157, 356]. Compression may also occur with chronic squatting and with protracted sitting in the cross-legged position (e.g., strawberry pickers' foot drop)[179, 293] or during yoga (yoga foot drop)[66, 200]. Bilateral peroneal palsy may occur during natural childbirth owing to prolonged pressure exerted by the patient's palms directly over the upper lateral aspect of the shins while strongly drawing the knees toward her (pushing palsy)[6]. Drop foot, caused by peroneal neuropathy, may also occur during weight reduction (slimmer's paralysis)[311]. Entrapment of the peroneal nerve in the fibular tunnel (fibular tunnel syndrome) may occur with a band at the origin of the peroneus longus muscle[206].
    With lesions at the fibular head, the deep branch of the nerve is affected more commonly than the whole nerve[312, 325], although the superficial branch alone may also be affected. With common peroneal neuropathies, weakness is usually more prominent in muscles supplied by the deep peroneal nerve than in muscles supplied by the superficial peroneal nerve, likely because of differing degrees of damage to individual fascicles within the common peroneal nerve [161, 312, 325]. When both branches (deep and superficial) are affected, there is paresis or paralysis of toe and foot dorsiflexion and of foot eversion. A variable sensory disturbance affects the entire dorsum of the foot and toes and the lateral distal portion of the lower leg. When only the deep branch of the peroneal nerve is affected, a deep peroneal nerve syndrome occurs (see subsequent section).
    In some patients with common peroneal neuropathy, the extensor hallucis longus is the most severely affected muscle, producing big toe drop rather than foot drop[329]. This is presumably due to selective damage of the fascicle within the common peroneal nerve that contains the motor fibers that supply the extensor hallucis muscle[325].
  • The anterior tibial (deep peroneal) nerve syndrome. This nerve may be injured in isolation at the fibular head or more distally in the leg. Nerve injury results in a motor deficit (paresis or paralysis of toe and foot dorsiflexion); sensory deficit is limited to the web of skin located between the first and second toes. If an accessory (anomalous) deep peroneal nerve is present, the extensor digitorum brevis muscle, or at least the lateral portion of this muscle, is spared[84]. Etiologies of proximal nerve injury include compressive masses (e.g., ganglia, osteochondromas, aneurysms), direct trauma (e.g., fibular fractures or surgery), thrombosis of crural veins[30], and occlusion of the anterior tibial artery.
    Isolated deep peroneal nerve injury may complicate arthroscopic knee surgery[98]. At the level of the knee joint, the deep and superficial peroneal nerves are usually joined as the common peroneal nerve. Because of the fascicular structure, however, a partial nerve injury can result in an isolated injury to deep peroneal fibers[98].
    The deep peroneal nerve may also be compressed at the ankle (anterior tarsal tunnel
    P.63

    syndrome    )[357]. The anterior tarsal tunnel syndrome is caused by ankle fractures, dislocations, sprains, ill-fitting shoes, or extreme ankle inversion and is due to distal deep peroneal compression beneath the crural cruciate ligament[357]. This compression results in paresis and atrophy of the extensor digitorum brevis muscle alone. The terminal sensory branch to the skin web between the first and second toes may be affected by lesions at this location. Iatrogenic, isolated weakness or paralysis of the extensor hallucis longus muscle is a common complication of proximal tibial and fibular osteotomy; the nerve supply to the extensor hallucis longus is at high risk for injury during tibial osteotomy because of the proximity of the bone to the motor branches[174]. A distal peroneal neuropathy may occur because of nerve injury during needle aspiration of the ankle joint. The deep peroneal sensory branch may be entrapped in the foot distal to the inferior extensor retinaculum as the nerve passes under the tendon of the extensor hallucis brevis muscle; a Tinel's sign can be elicited by percussion of the tendon, and numbness and tingling occur over the first web space of the foot[252].
  • The superficial peroneal nerve syndrome. The superficial peroneal nerve may be affected in isolation by lesions at the fibular head or by lesions more distally in the leg. Paresis and atrophy of the peronei (foot eversion) and a sensory disturbance affecting the skin of the lateral distal portion of the lower leg and dorsum of the foot are present. The web of skin between the first and second toes is spared (this is the area of supply of the deep peroneal nerve). If an accessory deep peroneal nerve is present, the lateral part of the extensor digitorum brevis muscle is paretic and atrophic[84]. The sensory portion of the superficial peroneal nerve may be affected in isolation (e.g., where it emerges from the fascia) owing to inversion injury or compression (e.g., by wearing high lace-up boots or skates)[21], causing a purely sensory syndrome. Symptoms may be accompanied by tenderness at the point of fascial perforation[318]. Iatrogenic needle-induced neuropathy of the dorsal medial interosseous branch of the peroneal nerve (during venography with the needle in the dorsum of the foot) has been documented[253]. Finally, an accessory deep peroneal neuropathy may occur in isolation (e.g., by trauma or entrapment by a fascial band), resulting in isolated atrophy and paresis of the extensor digitorum brevis[84, 275].
TABLE 2-1 Main Entrapment Neuropathies of the Upper Limbs
Nerve | Main Site of Compression
Dorsal scapular | Scalenus medius muscle
Suprascapular | Suprascapular foramen
Axillary | Quadrilateral space
Median | Ligament of Struthers Pronator teres Carpal tunnel
Ulnar | Cubital tunnel Guyon's canal
Radial | Spiral groove Elbow
TABLE 2-2 Main Entrapment Neuropathies of the Lower Limbs
Nerve | Main Site of Compression
Ilioinguinal | Abdominal wall Inguinal canal
Genitofemoral | Abdomen Femoral or inguinal canal
Femoral | Psoas muscle Inguinal ligament
Obturator | Pelvic wall Obturator canal
Lateral femoral cutaneous | Inguinal ligament
Sciatic | Pelvis Gluteal region Piriformis muscle
Tibial | Popliteal fossa Tarsal tunnel Foot
Peroneal | Fibular head Anterior tarsal tunnel
Lesions of the Sural Nerve
Sural neuropathies present with pain or paresthesias over the lateral ankle and border of the foot. The nerve may be damaged in the popliteal fossa, the calf, the ankle, or the foot. Most sural neuropathies are due to lacerations, trauma associated with fractures, Achilles tendon reconstructive surgery,
P.64

arthroscopy, and stretch injuries due to sprains [120, 124, 255, 263]. The nerve may be entrapped by tendon sheath cysts, ganglia, Baker's cysts, and scar tissue [230, 255, 307]. Damage to the sural nerve owing to external compression (e.g., the upper edge of a ski boot or tight elastic stockings) has been infrequently reported [124, 263, 301].
The main entrapment neuropathies of the upper and lower limbs are summarized in Tables 2-1 and 2-2, respectively.
References
1. Abayev B, Ha E, Cruise C. A sciatic nerve lesion secondary to compression by a heterotopic ossification in the hip and thigh region- An electrodiagnostic approach: a review and case study. Neurologist 2005;11:184–186.
2. Abitbol JJ, Gendron D. Laurin CA, et al. Gluteal nerve damage following total hip arthroplasty: a prospective analysis. J Arthroplasty 1990;5: 319–322.
3. Adams JA. The pyriformis syndrome—Report of four cases and review of the literature. S Afr J Surg 1980;18:13–18.
4. Adar R, Meyer E, Zweig A. Saphenous neuralgia: a complication of vascular reconstructions below the inguinal ligament. Ann Surg 1979;190:609–613.
5. Adelman JU, Goldberg GS, Puckett JD. Postpartum bilateral femoral neuropathy. Obstet Gynec 1973;42:845–850.
6. Adornato BT, Carlini WG. “Pushing palsy”: a case of self-induced bilateral peroneal palsy during natural childbirth. Neurology 1992;42:936–938.
7. Aiello I, Serra G, Gilli P. Entrapment of the suprascapular nerve at the spinoglenoid notch. Ann Neurol 1982;12:314–316.
8. Albanese S, Butterbaugh G, Palmer AK, et al. Incomplete anterior interosseous nerve palsy following spinal surgery. Spine 1986;11:1037–1038.
9. Al-Hakim M, Katirji MB. Femoral mononeuropathy induced by the lithotomy position: a report of 5 cases with a review of literature. Muscle Nerve 1993;16:891–895.
10. Al-Qattan MM. Anatomical classification of sites of compression of the palmar cutaneous branch of the median nerve. J Hand Surg 1977;22:48–49.
11. Ames PA, Lenet MD, Sherman M. Joplin's neuroma. J Am Podiatry Assoc 1980;70:99–101.
12. Amoiridis G, Wohrie J, Grunwald I, et al. Malignant tumour of the psoas: another cause of meralgia paresthetica. Electromyogr Clin Neurophysiol 1993;33:109–112.
13. Antoniadis G, Richter H-P, Rath S, et al. Suprascapular nerve entrapment: experience with 28 cases. J Neurosurg 1996;85:1020–1025.
14. Arnoldussen WJ, Korten JJ. Pressure neuropathy of the posterior femoral cutaneous nerve. Clin Neurol Neurosurg 1980;82:57–60.
15. Artico M, Salvati M, D'Andrea V, et al. Isolated lesions of the axillary nerve: surgical treatment and outcome in 12 cases. Neurosurgery 1991;29: 697–700.
16. Ashworth NL, Marshall SC, Classen DA. Anterior interosseous nerve syndrome presenting with pronator teres weakness: a case report. Muscle Nerve 1997;20:1591–1594.
17. Augustijn P, Vanneste J. The tarsal tunnel syndrome after a proximal lesion. J Neurol Neurosurg Psychiatry 1992;55:65–67.
18. Aydinlioglu A, Cirak B, Akpinar F, et al. Bilateral median nerve compression at the level of Struthers' ligament. Case report. J Neurosurg 2000;92: 693–696.
19. Back T, Mrowka M. Infarction of the “hand knob” area. Neurology 2001;57:1143.
20. Bailie DS, Kelikian AS. Tarsal tunnel syndrome: diagnosis, surgical technique, and functional outcome. Foot Ankle Int 1998;19:65–72.
21. Banerjee T, Koons DD. Superficial peroneal nerve entrapment. J Neurosurg 1981;55:991–992.
22. Banwart JC, Asher MA, Hassanein RS. Iliac crest bone graft harvest donor site morbidity: a statistical evaluation. Spine 1995;20:1055–1060.
23. Basheer H, Rabia F, El-Helw K. Neurofibromas of digital nerves. J Hand Surg 1997;22:61–63.
24. Beaudry Y, Stewart JD, Errett L. Distal sciatic nerve compression by a popliteal aneurysm. Can J Neurol Sci 1989;16:352–353.
25. Beekman R, Slooff W-BM, Van Oosterhout MFM, et al. Bilateral intraneural perineuroma presenting as ulnar neuropathy at the elbow. Muscle Nerve 2004;30:239–243.
26. Beekman R, Van Der Plas JPL, Uitdehaag BMJ, et al. Clinical, electrodiagnostic, and sonographic studies in ulnar neuropathy at the elbow. Muscle Nerve 2004;30:202–208.
27. Beekman R, Wokke JHJ, Schoemaker MC, et al. Ulnar neuropathy at the elbow: follow-up and prognostic factors determining outcome. Neurology 2004;63: 1675–1680.
28. Belding RH. Neurilemoma of the lateral plantar nerve producing tarsal tunnel syndrome: a case report. Foot Ankle 1993;14:289–291.
29. Belsh JM. Anterior femoral cutaneous nerve injury following femoral artery reconstructive surgery. Arch Neurol 1991;48:230–232.
30. Bendszus M, Reiners K, Perez J, et al. Peroneal nerve palsy caused by thrombosis of crural veins. Neurology 2002;58:1675–1677.
31. Bendszus M, Rieckmann P, Perez J, et al. Painful vascular compression syndrome of the sciatic nerve caused by gluteal varicosities. Neurology 2003;61: 985–987.
32. Benini A. Ilio-inguinal and genito-femoral neuralgia: causes, clinical aspects, therapy. Schweiz Rundsch Med Prax 1992;81:1114–1120.
33. Beresford HR. Meralgia paresthetica after seat-belt trauma. J Trauma 1971;11:629–630.
34. Berlit P. Car toll neuropathy. J Neurol Neurosurg Psychiatry 1993;56:1329.
35. Berry H, Bril V. Axillary nerve palsy following blunt trauma to the shoulder region: a clinical and electrophysiological review. J Neurosurg 1982;45:1027–1032.
36. Berry PR, Wallis WE. Venipuncture nerve injuries. Lancet 1977;1:1236–1237.
37. Biedert RM. Atrophy of the infraspinatus muscle caused by a suprascapular ganglion. J Sports Med 1996;6:262–263.
38. Bilge T, Yalaman O, Bilge S, et al. Entrapment neuropathy of the median nerve at the level of ligament of Struthers. Neurosurgery 1990;27:787–789.
P.65

39. Binkovitz LA, King BF, Ehman RL. Sciatic endometriosis: MR appearance. J Comput Assist Tomogr 1991;15:508–510.
40. Bird SJ, Brown MJ. Acute focal neuropathy in male weight lifters. Muscle Nerve 1996;19:897–899.
41. Blom S, Dahlback LO. Nerve injuries in dislocations of the shoulder joint and fractures of the neck of the humerus. A clinical and electromyographical study. Acta Chir Scand 1970;136:461–466.
42. Bonney G. Iatrogenic injuries of nerves. J Bone Joint Surg Br 1986;68:9–13.
43. Bourque PR, Dyck PJ. Selective calf weakness suggests intraspinal pathology, not peripheral neuropathy. Arch Neurol 1990;47:79–80.
44. Braddom RL, Wolfe C. Musculocutaneous nerve injury after heavy exercise. Arch Phys Med Rehabil 1978;59:290–293.
45. Bradshaw C, McCory P. Obturator nerve entrapment. Clin J Sport Med 1997a;7:217–219.
46. Bradshaw C, McCory P, Bell S, et al. Obturator nerve entrapment: a cause of groin pain in athletes. Am J Sports Med 1997b;25:402–408.
47. Braun RM, Spinner RJ. Spontaneous bilateral median nerve compressions in the distal arm. J Hand Surg 1991;16:244–247.
48. Britz GW, Haynor DR, Kuntz C, et al. Ulnar nerve entrapment at the elbow: correlation of magnetic resonance imaging, clinical, electrodiagnostic, and intraoperative findings. Neurosurgery 1996;38: 458–465.
49. Brooks DM. Nerve compression by simple ganglia: a review of thirteen collected cases. J Bone Joint Surg 1952;34:391–396.
50. Brown WF, Watson BV. AAEM case report #27: acute retrohumeral radial neuropathies. Muscle Nerve 1993;16:706–711.
51. Bryan FS, Miller LS, Panjaganond P. Spontaneous paralysis of the posterior interosseus nerve: a case report and review of the literature. Clin Orthop 1971;80:9–12.
52. Buckmiller JF, Rickard TA. Isolated compression neuropathy of the palmar cutaneous branch of the median nerve. J Hand Surg 1987;12:97–99.
53. Burnham RS, Steadward RD. Upper extremity nerve entrapments among wheelchair athletes: prevalence, location, and risk factors. Arch Phys Med Rehabil 1994;75:519–524.
54. Cahill BR, Palmer RE. Quadrilateral space syndrome. J Hand Surg 1983;8:65–69.
55. Callahan JD, Scully TB, Shapiro SA, et al. Suprascapular nerve entrapment. A series of 27 cases. J Neurosurg 1991;74:893–896.
56. Campbell WW. Ulnar neuropathy in the distal forearm. Muscle Nerve 1989;12:347–352.
57. Campbell WW, Pridgeon RM, Riaz G, et al. Sparing of the flexor carpi ulnaris in ulnar neuropathy at the elbow. Muscle Nerve 1989;12:965–967.
58. Campbell WW, Pridgeon RM, Riaz G, et al. Variations in anatomy of the ulnar nerve at the cubital tunnel: pitfalls in the diagnosis of ulnar neuropathy at the elbow. Muscle Nerve 1991;14:733–738.
59. Campbell WW, Pridgeon RM, Sahni SK. Entrapment of the ulnar nerve at its point of exit from the flexor carpi ulnaris muscle. Muscle Nerve 1988;11: 467–470.
60. Cavallo M, Poppi M, Martinelli P, et al. Distal ulnar neuropathy from carpal ganglion: a clinical and electrophysiologic study. Neurosurgery 1988;22: 902–905.
61. Cerrato P, Lentini A, Baima C, et al. Pseudo-ulnar sensory loss in a patient from a small cortical infarct of the postcentral knob. Neurology 2005;64: 1981–1982.
62. Chang CW, Cho HK, Oh SJ. Posterior antebrachial cutaneous neuropathy: case report. Electromyogr Clin Neurophysiol 1989;29:109–111.
63. Chang CW, Oh SJ. Medial antebrachial cutaneous neuropathy: case report. Electromyogr Clin Neurophysiol 1988;28:3–5.
64. Chang CW, Oh SJ. Posterior antebrachial cutaneous neuropathy: case report. Electromyogr Clin Neurophysiol 1990;30:3–5.
65. Charness ME, Ross MH, Shefner JM. Ulnar neuropathy and dystonic flexion of the fourth and fifth digits: clinical correlation in musicians. Muscle Nerve 1996;19:431–437.
66. Chusid J. Yoga foot drop. JAMA 1971;217:827–828.
67. Chutkow JG. Posterior femoral cutaneous neuralgia. Muscle Nerve 1988;11:1146–1148.
68. Cichy SW, Claussen GC, Oh SJ. Electrophysiological studies in Joplin's neuroma. Muscle Nerve 1995;18:671–672.
69. Costigan D, Tindall S, Lexow S. Tibial nerve entrapment by the tendinous arch of origin of the soleus muscle: diagnostic difficulties. Muscle Nerve 1991;14:880.
70. Cramer KE, Green NE, Devito DP. Incidence of anterior interosseous nerve palsy in supracondylar fractures in children. J Pediatr Orthop 1993;13: 502–505.
71. Cravens G, Kline DG. Posterior interosseous nerve palsies. Neurosurgery 1990;27:397–402.
72. Crisci C, Baker MK, Wood MB, et al. Trochanteric sciatic neuropathy. Neurology 1989;39:1539–1541.
73. Culp RW, Osterman AL, Davidson RS, et al. Neural injuries associated with supracondylar fractures of the humerus in children. J Bone Joint Surg Am 1990;72:1211–1215.
74. Cynamon KB. Flutist's neuropathy. N Engl J Med 1981;305:961.
75. Davidson JJ, Bassett FH III, Nunley JA Jr. Musculocutaneous nerve entrapment revisited. J Shoulder Elbow Surg 1998;7:250–255.
76. Dawson DM. Entrapment neuropathies of the upper extremities. N Engl J Med 1993;329:2013–2018.
77. Dawson DM, Krarup C. Perioperative nerve lesions. Arch Neurol 1989;46:1355–1360.
78. DeLisa J, Saeed MA. The tarsal tunnel syndrome. Muscle Nerve 1983;6:664–670.
79. Dell PC. Compression of the ulnar nerve at the wrist secondary to a rheumatoid synovial cyst: case report and review of the literature. J Hand Surg 1979;4:468–473.
80. Dellon AL, MacKinnon SE. Injury to the medial antebrachial cutaneous nerve during cubital tunnel surgery. J Hand Surg 1985;10:33–36.
81. Dellon AL, MacKinnon SE. Entrapment of the radial sensory nerve in the forearm. J Hand Surg 1986a;11:199–205.
82. Dellon AL, MacKinnon SE, Danshvar A. Terminal branch of anterior interosseous nerve as source of wrist pain. J Hand Surg 1984;9:316–322.
83. Dellon AL, MacKinnon SE. Radial sensory nerve entrapment. Arch Neurol 1986b;43:833–835.
P.66

84. Dessi F, Durand G, Hoffmann JJ. The accessory deep peroneal nerve: a pitfall for the electromyographer. J Neurol Neurosurg Psychiatry 1992;55: 214–215.
85. DeRisio D, Lazaro R, Popp AJ. Nerve entrapment and calf atrophy caused by a Baker's cyst: case report. Neurosurgery 1994;35:333–334.
86. Dobyns JH. Bowler's thumb: diagnosis and treatment. J Bone Joint Surg Am 1972;54:751–755.
87. Donaldson JO, Wirz D, Mashman J. Bilateral postpartum femoral neuropathy. Conn Med 1985;49: 496–498.
88. Doyle JJ, David WS. Posterior antebrachial cutaneous neuropathy associated with lateral elbow pain. Muscle Nerve 1993;16:1417–1418.
89. Drees C, Wilbourn AJ, Stevens GHJ. Main trunk tibial neuropathies. Neurology 2002;59:1082–1084.
90. Duncan M, Lotze M, Gerber L, et al. Incidence, recovery, and management of serratus anterior muscle palsy after axillary dissection. Surg Clin North Am 1983;63:1243–1247.
91. Dunne JW, Prentice DA, Stewart-Wynne EG. Bilateral anterior interosseous nerve syndromes associated with cytomegalovirus infection. Muscle Nerve 1987;10:446–448.
92. Ebeling P, Gilliatt RW, Thomas PK. A clinical and electrical study of ulnar nerve lesions of the hand. J Neurol Neurosurg Psychiatry 1960;23:1–9.
93. Edwards JC, Green CT, Riefel E. Neurilemoma of the saphenous nerve presenting as pain in the knee. J Bone Joint Surg Am 1989;71:1410–1411.
94. Edwards MS, Barbaro NM, Asher SW, et al. Delayed sciatic palsy after total hip replacement: case report. Neurosurgery 1981;9:61–63.
95. England JD, Sumner AJ. Neuralgic amyotrophy: an increasingly diverse entity. Muscle Nerve 1987;10: 60–68.
96. Erdem S, Demirci M, Tan E. Focal myopathy mimicking posterior interosseous nerve syndrome. Muscle Nerve 2001;24:969–972.
97. Escolar DM, Jones HR Jr. Pediatric radial mononeuropathies: a clinical and electromyographic study of sixteen children with review of the literature. Muscle Nerve 1996;19:876–883.
98. Esselman PC, Tomski MA, Robinson LR, et al. Selective deep peroneal nerve injury associated with arthroscopic knee surgery. Muscle Nerve 1993;16: 1188–1192.
99. Fabian RH, Norcross KA, Hancock MB. Surfer's neuropathy. N Engl J Med 1987;316:555.
100. Fardin P, Negrin P, Sparta S, et al. Posterior interosseous nerve neuropathy. Clinical and electromyographical aspects. Electromyogr Clin Neurophysiol 1992;32:229–234.
101. Fassler PR, Swiontkowski MF, Kilroy AW, et al. Injury of the sciatic nerve associated with acetabular fracture. J Bone Joint Surg 1993;75: 1157–1166.
102. Fine EJ, Wongjirad C. The ulnar flexion maneuver. Muscle Nerve 1985;8:612.
103. Finelli PF. Anterior interosseous nerve syndrome following cutdown catheterization. Ann Neurol 1977; 1:205–206.
104. Foster RJ, Swiontkowski MF, Bach AW, et al. Radial nerve palsy caused by open humeral shaft fractures. J Hand Surg 1993;18:121–124.
105. Foucher G, Berard V, Snider G, et al. Distal ulnar entrapment due to a tumor of Guyon's canal: a series of ten cases. Handchir Mikrochir Plast Chir 1993;25:61–65.
106. Francel TJ, Dellon AL, Campbell JN. Quadrilateral space syndrome: diagnosis and operative decompression technique. Plast Reconstr Surg 1991;87: 911–916.
107. Fricker R, Fuhr P, Pippert H, et al. Acute median nerve compression at the distal forearm caused by a thrombosed aneurysm of an epineural vessel: case report. Neurosurgery 1996;38:194.
108. Friedenberg SM, Zimprich T, Harper CM. The natural history of long thoracic and spinal accessory neuropathies. Muscle and Nerve 2002;25:535–539.
109. Ganes T. Complete ulnar innervation of the thenar muscles combined with normal sensory fibres in a subject with no peripheral nerve lesion. Electromyogr Clin Neurophysiol 1992;32:559–563.
110. Gardetto A, Thaler C, Kiechl S, et al. Isolated compression of the pectoral nerve resulting in atrophy of the major pectoral muscle. Muscle Nerve 2003;28: 760–763.
111. Genç H, Leventolu A, Güney F, et al. Posterior interosseous nerve syndrome caused by the use of a Canadian crutch. Muscle Nerve 2003;28:386–387.
112. Gessini L, Jandolo B, Pietrangeli A. Entrapment neuropathy of the dorsal cutaneous of the hand. J Neurosurg Sci 1982;26:185–186.
113. Gessini L, Jandolo B, Pietrangeli A, et al. Compression of the palmar cutaneous nerve by ganglions of the wrist. J Neurosurg Sci 1983;27:241–243.
114. Ghaly RF. A posterior tibial nerve neurilemoma unrecognized for 10 years: case report. Neurosurgery 2001;48:668–672.
115. Giuliani G, Poppi M, Pozzati E, et al. Ulnar neuropathy due to a carpal ganglion: the diagnostic contribution of CT. Neurology 1990;40:1001–1002.
116. Goldberg G, Goldstein H. AAEM case report 32: nerve injury associated with hip arthroplasty. Muscle Nerve 1998;21:519–527.
117. Gominak SC, Ochoa JL. Sciatic schwannoma of the thigh causing foot pain mimicking plantar neuropathy. Muscle Nerve 1998;21:528–530.
118. Goodgold J, Kopell HP, Spielholz NI. The tarsal tunnel syndrome. N Engl J Med 1965;273:742–745.
119. Goodson JD. Pudendal neuritis from biking. N Engl J Med 1981;304:365.
120. Gould N, Trevino S. Sural nerve entrapment by avulsion fracture of the base of the fifth metatarsal bone. Foot Ankle 1981;2:153–155.
121. Grant AC, Cook AA. A prospective study of handcuff neuropathies. Muscle Nerve 2000;23:933–938.
122. Greenen EK, Bunker T. Anterior interosseous nerve syndrome. Br J Hosp Med 1985;34:235.
123. Grisold W, Karnel F, Kumpan W, et al. Iliac artery aneurysm causing isolated superior gluteal nerve lesion. Muscle Nerve 1999;22:1717–1720.
124. Gross JA, Hamilton WJ, Swift TR. Isolated mechanical lesions of the sural nerve. Muscle Nerve 1980;3:248–249.
125. Gross PT, Royden-Jones HR. Proximal median neuropathies: electromyographic and clinical correlation. Muscle Nerve 1992;15:390–395.
126. Gupta SK, Benstead TJ. Symptoms experienced by patients with carpal tunnel syndrome. Can J Neurol Sci 1997;24:338–342.
127. Gutmann L. AAEM minimonograph #2: important anomalous innervation of the extremities. Muscle Nerve 1993;16:339–347.
P.67

128. Hah JS, Kim DE, Oh SJ. Lateral plantar neuropathy: a heretofore unrecognized neuropathy. Muscle Nerve 1992;15:1175.
129. Hale BR. Handbag paresthesia. Lancet 1976;2:470.
130. Hankey GJ. Median nerve compression in the palm of the hand by an anomalously enlarged ulnar artery. Aust NZ J Surg 1988;58:511–513.
131. Harbaugh KS, Swenson R, Saunders RL. Shoulder numbness in a patient with suprascapular nerve entrapment syndrome: cutaneous branch of the suprascapular nerve: case report. Neurosurgery 2000; 47:1452–1456.
132. Heberman ET, Cabot WD. Median nerve compression secondary to false aneurysm of the brachial artery. Bull Hosp Joint Dis 1974;35:58–161.
133. Henderson M, Robinson LR. Dorsal ulnar cutaneous handcuff neuropathy. Muscle Nerve 1991;14: 905–906.
134. Hershfield HB. Pedaller's penis. Can Med Assoc J 1983;128:366–367.
135. Hirayama T, Takemitsu Y. Isolated paralysis of the descending branch of the posterior interosseous nerve. J Bone Joint Surg 1988;70A:1402–1403.
136. Ho VW, Peterfy C, Helms CA. Tarsal tunnel syndrome caused by strain of an anomalous muscle: an MRI-specific diagnosis. J Comput Assist Tomogr 1993;17:822–823.
137. Holekamp NM, Meredith TA, Landers MB, et al. Ulnar neuropathy as a complication of macular hole surgery. Arch Ophthalmol 1999;117:1607–1610.
138. Holland NR, Schwartz-Williams LA, Blotzer JW. “Toilet seat” sciatic neuropathy. Arch Neurol 1999; 56:116.
139. Holtzman RNN, Mark MH, Patel MR. Ulnar nerve entrapment neuropathy in the forearm. J Hand Surg 1974;9:576–578.
140. Hopf HC. Forearm ulnar-to-median nerve anastomosis of sensory axons. Muscle Nerve 1990;13: 654–656.
141. Hopkins A. A novel cause of a pressure palsy: mobile telephone user's shoulder droop. J Neurol Neurosurg Psychiatry 1996;61:349.
142. Hopkins GO, Ward AB, Garnett RA. Lone axillary nerve lesion due to closed non-dislocating injury of the shoulder. Injury 1985;16:305–306.
143. House JH, Ahmed K. Entrapment neuropathy of the infrapatellar branch of the saphenous nerve: a new peripheral nerve entrapment syndrome. Am J Sports Med 1977;5:106–115.
144. Hsu W-C, Chen W-H, Oware A, et al. An unusual entrapment neuropathy in a golf player. Neurology 2002;59:646–647.
145. Iada T, Kobayashi M. Tibial nerve entrapment by the tendinous arch of the soleus: a case report. Clin Orthop 1997;334:265–269.
146. Ikram MA. Ulnar nerve palsy: a complication following percutaneous fixation of supracondylar fractures of the humerus in children. Injury 1996;27: 303–305.
147. Inaba A, Takanori Y. Isolated musculocutaneous nerve palsy during sleep. Muscle Nerve 2003;28: 773–774.
148. Irvin W, Andersen W, Taylor P, et al. Minimizing the risk of neurologic injury in gynecologic surgery. Obstet Gynecol 2004;103:374–382.
149. Iyer VG, Shields CB. Isolated injection injury to the posterior femoral cutaneous nerve. Neurosurgery 1989;25:835–838.
150. Jablecki CK. Lateral antebrachial cutaneous neuropathy in a windsurfer. Muscle Nerve 1999a;22: 944–945.
151. Jablecki CK. Postoperative lateral femoral cutaneous neuropathy. Muscle Nerve 1999b;22:1129–1131.
152. Jacob A, Moorthy TK, Thomas SV, et al. Compression of the deep motor branch of the ulnar nerve: an unusual cause of pure motor neuropathy and hand wasting. Arch Neurol 2005;62:826–827.
153. Jacobs MJHM, Gregoric ID, Reul GJ. Profunda femoral artery pseudoaneurysm after percutaneous transluminal procedures manifested by neuropathy. J Cardiovasc Surg 1992;33:729–731.
154. Jefferson D, Eames RA. Subclinical entrapment of the lateral femoral cutaneous nerve: an autopsy study. Muscle Nerve 1979;2:145–154.
155. Jitpraphai P, Molinares M, Wise GJ. Sarcoma of the prostate. Presentation as obturator nerve paralysis. J Med Assoc Thai 1972;55:186–194.
156. Johnson EW. Axillary nerve injury. Arch Neurol 1984;41:102–1028.
157. Jones HR, Felice KJ, Gross PT. Pediatric peroneal mononeuropathy: a clinical and electromyographic study. Muscle Nerve 1993;16:1167–1173.
158. Juel VC, Kiely JM, Leone KV, et al. Isolated musculocutaneous neuropathy caused by a proximal humeral exostosis. Neurology 200;54:494–496.
159. Kaku DA, So YT. Acute femoral neuropathy and iliopsoas infarction in intravenous drug abusers. Neurology 1990;40:1317–1318.
160. Kanamori M, Matsui H, Yudoh K. Solitary T-cell lymphoma of the sciatic nerve: case report. Neurosurgery 1995;36:1203–1205.
161. Kang PB, Preston DC, Raynor EM. Involvement of superficial peroneal sensory nerve in common peroneal neuropathy. Muscle Nerve 2005;31:725–729.
162. Katirji MB, Preston DC. Vibration-induced median neuropathy. Neurology 2003;61:1011.
163. Katirji MB, Wilbourn AJ. Common peroneal mononeuropathy: a clinical and electrophysiologic study of 116 lesions. Neurology 1988;38:1723–1728.
164. Kato H, Ogino T, Nanbu T, et al. Compression neuropathy of the motor branch of the median nerve caused by palmar ganglion. J Hand Surg 1991;16:751–752.
165. Kauppila LI, Vastamaki M. Iatrogenic serratus anterior palsy: long-term outcome in 26 patients. Chest 1996;109:31–34.
166. Kennedy AM, Grocott M, Schwartz MS, et al. Median nerve injury: an underrecognised complication of brachial artery cardiac catheterization? J Neurol Neurosurg Psychiatry 1997;63:542–546.
167. Kho KH, Blijham PJ, Zwarts MJ. Meralgia paresthetica after strenuous exercise. Muscle Nerve 2005; 31:761–763.
168. Kim SM, Goodrich JA. Isolated musculocutaneous nerve palsy: a case report. Arch Phys Med Rehabil 1984;65:735–736.
169. Kim DH, Kline DG. Surgical outcome for intra- and extrapelvic femoral nerve lesions. J Neurosurg 1995;83:783–790.
170. Kim DH, Kline DG. Management and results of peroneal nerve lesions. Neurosurgery 1996;39:312–320.
171. Kim D, Murovic J, Tiel R, et al. Management and outcomes in 318 operative common peroneal nerve lesions at the Louisiana State University Health Sciences Center. Neurosurgery 2004;54:1421–1429.
P.68

172. Kim DH, Murovic JA, Tiel RL, et al. Surgical management of 33 ilioinguinal and iliohypogastric neuralgias at Louisiana State University Health Sciences Center. Neurosurgery 2005;56:1013–1020.
173. Kim DH, Murovic JA, Tiel RL, et al. Management and outcomes of 42 surgical suprascapular nerve injuries and entrapments. Neurosurgery 2005; 57:120–127.
174. Kirgis A, Albrecht S. Palsy of the deep peroneal nerve after proximal tibial osteotomy. J Bone Joint Surg 1992;74A:1180–1185.
175. Kiss G, Kòmàr J. Supraclavicular nerve compression at the spinoglenoid notch. Muscle Nerve 1990;13: 556–557.
176. Kline DG, Kim D, Midha R, et al. Management and results of sciatic nerve injuries: a 24-year experience. J Neurosurg 1998;89:13–23.
177. Klockgether T, Weller M, Haarmeier T, et al. Gluteal compartment syndrome due to rhabdomyolysis after heroin abuse. Neurology 1997;48:275–276.
178. Kohno M, Takahashi H, Segawa H, et al. Neurovascular decompression for idiopathic tarsal tunnel syndrome: technical note. J Neurol Neurosurg Psychiatry 2000;69:87–90.
179. Koller RL, Blank NK. Strawberry pickers' palsy. Arch Neurol 1980;37:320.
180. Kopell HP, Thompson WAL, Postel AH. Entrapment neuropathy of the ilioinguinal nerve. N Engl J Med 1962;266:16–19.
181. Kuntzer T, van Melle G, Regli F. Clinical and prognostic features in unilateral femoral neuropathies. Muscle Nerve 1997;20:205–211.
182. Kvist-Poulsen H, Borel J. Iatrogenic femoral neuropathy subsequent to abdominal hysterectomy: incidence and prevention. Obstet Gynecol 1982;60: 516–520.
183. Lacroix VJ, Kinnear DG, Mulder DS, et al. Lower abdominal pain syndrome in national hockey league players: a report of 11 cases. Clin J Sport Med 1998;8:5–9.
184. Laurent LE. Femoral nerve compression syndrome with paresis of the quadriceps muscle caused by radiotherapy of malignant tumors. A report of four cases. Acta Orthop Scand 1975;46:804–808.
185. Lederman RJ. Peripheral nerve disorders in instrumentalists. Ann Neurol 1989;26:640–646.
186. Lederman RJ, Breuer AC, Hanson MR, et al. Peripheral nervous system complications of coronary artery bypass graft surgery. Ann Neural 1982;12: 297–301.
187. Leibovic SJ, Hastings H. Martin-Gruber revisited. J Hand Surg 1992;17:47–53.
188. Liguori R, Donadio V, Di Stasi V, et al. Palmaris brevis spasm: an occupational syndrome. Neurology 2003;60:1705–1707.
189. Liveson JA, Bronson MJ, Pollack MA. Suprascapular nerve lesions at the spinoglenoid notch: report of three cases and review of the literature. J Neurol Neurosurg Psychiatry 1991;54:241–243.
190. Lo YL, Lee KT, Rikhraj IS. Isolated medial femoral cutaneous neuropathy. Muscle Nerve 2004;30: 812–813.
191. Logigian EL, Busis NA, Berger AR, et al. Lumbrical sparing in carpal tunnel syndrome: anatomic, physiologic, and diagnostic implications. Neurology 1987;37:1499–1505.
192. Logigian EL, Berger AR, Shahani BT. Injury to the tibial and peroneal nerves due to hemorrhage in the popliteal fossa: two case reports. J Bone Joint Surg Am 1989;71:768–770.
193. Lorei MP, Hershman EB. Peripheral nerve injuries in athletes. Treatment and prevention. Sports Med 1993;16:130–147.
194. Luerssen TG, Campbell RL, Defalque RJ, et al. Spontaneous saphenous neuralgia. Neurosurgery 1983;13:238–241.
195. Lutz EG. Credit-card-wallet sciatica. JAMA 1978; 240:738.
196. Maffulli N, Maffulli F. Transient entrapment of the posterior interosseous nerve in violin players. J Neurol Neurosurg Psychiatry 1991;54:65–67.
197. Makin GJV, Brown WF. Entrapment of the posterior cutaneous nerve of the arm. Neurology 1985;35: 1677–1678.
198. Maniker AH, Thurmond J, Padberg FT Jr, et al. Traumatic venous varix causing sciatic neuropathy: case Report. Neurosurgery 2004;55:E1236–E1239.
199. Marrero JL, Goldfine LJ. Isolated lateral pectoral nerve injury: trauma from a seat belt. Arch Phys Med Rehabil 1989;70:239–240.
200. Marwah V. Compression of the lateral popliteal (common peroneal) nerve. Lancet 1964;2:1367–1369.
201. Massey EW. Gonyalgia paresthetica. Muscle Nerve 1981;4:80–81.
202. Massey EW, Pleet AB. Handcuffs and cheiralgia paresthetica. Neurology 1978;28:1312–1313.
203. Mastaglia FL. Musculocutaneous neuropathy after strenuous physical activity. Med J Aust 1986;145: 153–154.
204. Mastaglia FL. Tibial nerve entrapment in the popliteal fossa. Muscle Nerve 2000;23:1883–1886.
205. Mattio TG, Nishida T, Minieka MM. Lotus neuropathy: report of a case. Neurology 1992;42:1636.
206. Maudsley RH. Fibular tunnel syndrome. J Bone Joint Surg Br 1967;49:384.
207. McCluskey L, Feinberg D, Dolinskas C. Suprascapular neuropathy related to a glenohumeral joint cyst. Muscle Nerve 1999;22:772–777.
208. McKlusky LF. Anomalous superficial radial sensory innervation of the dorsum of the hand: a cause of “paradoxical” preservation of ulnar sensory function. Muscle Nerve 1996;19:923–925.
209. McKowen HC, Voorhies RM. Axillary nerve entrapment in the quadrilateral space—Case report. J Neurosurg 1987;66:932–934.
210. McManis PG. Sciatic nerve lesions during cardiac surgery. Neurology 1994;44:684–687.
211. Melamed NB, Satya-Murti S. Obturator neuropathy after total hip replacement. Ann Neurol 1983;13: 578–579.
212. Mellion MB. Common cycling injuries. Management and prevention. Sports Med 1991;11:52–70.
213. Merritt GN, Subotnick SI. Medial plantar digital proper nerve syndrome (Joplin's neuroma)—typical presentation. J Foot Surg 1982;21:166–169.
214. Midroni G, Moulton R. Radial entrapment neuropathy due to chronic injection-induced triceps fibrosis. Muscle Nerve 2001;24:134–137.
215. Miller EH, Benedict FE. Stretch of the femoral nerve in a dancer: a case report. J Bone Joint Surg Am 1985;67:315–317.
216. Miller RG. The cubital tunnel syndrome: diagnosis and precise localization. Ann Neurol 1979;6: 56–59.
P.69

217. Miller RG. AAEM Case Report #1: ulnar neuropathy at the elbow. Muscle Nerve 1991;14:97–101.
218. Mittal RL, Gupta BR. Median and ulnar nerve palsy: an unusual presentation of the supracondylar process. J Bone Joint Surg 1978;60:557–558.
219. Mondelli M, Cioni R, Federico A. Rare mononeuropathies of the upper limb in bodybuilders. Muscle Nerve 1998;21:809–812.
220. Mondelli M, Giannini F, Guazzi G, et al. Obturator neuropathy due to obturator hernia. Muscle Nerve 2002;26:291–292.
221. Montagna P, Colonna S. Suprascapular neuropathy restricted to the infraspinatus muscle in volleyball players. Acta Neurol Scand 1993;87:248–250.
222. Monteyne P, Dupuis MJ, Sindic CJ. Neuritis of the serratus anterior muscle associated with Borrelia burgdorferi infection. Rev Neurol (Paris) 1994;150: 75–77.
223. Morini A, Viola L, Orrico D, et al. Proximal median mononeuropathy associated with an anomalous deep course through the brachialis muscle. J Neurol Neurosurg Psychiatry 2000;69:698–699.
224. Morris HH, Peters BH. Pronator syndrome: clinical and electrophysiological features in seven cases. J Neurol Neurosurg Psychiatry 1976;39:461–464.
225. Muller-Vahl H. Isolated complete paralysis of the tensor fasciae latae muscle. Eur Neurol 1985;24: 289–291.
226. Murayama K, Takeuchi T, Yuyama T. Entrapment of the saphenous nerve by branches of the femoral vessels. A report of two cases. J Bone Joint Surg 1991;73A1:770–772.
227. Murovic JA, Kim DH, Tiel RL, et al. Surgical management of 10 genitofemoral neuralgias at the Louisiana State University Health Sciences Center. Neurosurgery 2005;56:298–303.
228. Nahabedian MY, Dellon AL. Meralgia paresthetica: etiology, diagnosis, and outcome of surgical decompression. Ann Plast Surg 1995;35:590–594.
229. Nakamichi K, Tachibana S. Radial nerve entrapment by the lateral head of the triceps. J Hand Surg 1991;16:748–750.
230. Nakano KK. Entrapment neuropathy from Baker's cyst. JAMA 1978;239:135.
231. Nardin R, Chapman K, Raynor E. Prevalence of ulnar neuropathy in patients receiving hemodialysis. Arch Neuro 2005;62:271–275.
232. Nunley JA, Bassett FH. Compression of the musculocutaneous nerve at the elbow. J Bone Joint Surg 1982;64:1050–1052.
233. O'Brien MD. Genitofemoral neuropathy. Br Med J 1979;1:1052.
234. Oh SJ, Kwon KH, Hah JS, et al. Lateral plantar neuropathy. Muscle Nerve 1999;22:1234–1238.
235. Oh SJ, Lee KW. Medial plantar neuropathy. Neurology 1987;37:1408–1410.
236. Oh SJ, Sarala PK, Kuba T. Tarsal tunnel syndrome: electrophysiological study. Ann Neurol 1979;5: 327–330.
237. Ostrovskiy D, Wilbourn A. Acute bowler's thumb. Neurology 2004;63:938.
238. Oware A, Herskovitz S, Berger AR. Long thoracic nerve palsy following cervical chiropractic manipulation. Muscle Nerve 1995;18:1351.
239. Padua L, DeAloya E, LoMonaco M, et al. Mononeuropathy of a distal branch of the femoral nerve in a body building champion. J Neurol Neurosurg Psychiatry 1997;63:669–671.
240. Padua L, Padua R, Lo Monaco M, et al. Multiperspective assessment of carpal tunnel syndrome. A multicenter study. Neurology 1999;53:1654–1659.
241. Paladini D, Dellantonio R, Cinti A, et al. Axillary neuropathy in volleyball players: report of two cases and literature review. J Neurol Neurosurg Psychiatry 1996;60:345–347.
242. Park TA, Del Toro DR. The medial calcaneal nerve: anatomy and nerve conduction technique. Muscle Nerve 1995;18:32–38.
243. Pellegrino MJ, Johnson EW. Bilateral obturator nerve injuries during urologic surgery. Arch Phys Med Rehabil 1988;69:46–47.
244. Perlmutter GS, Leffert RD, Zarins B. Direct injury to the axillary nerve in athletes playing contact sports. Am J Sports Med 1997;25:65–68.
245. Peters WJ, Todd TRJ. Anterior interosseous nerve compression: from metastatic bronchogenic carcinoma to the forearm. Plast Reconstr Surg 1983;72: 706–707.
246. Petrera JE, Trojaborg W. Conduction studies of the long thoracic nerve in serratus anterior palsy of different etiology. Neurology 1984;34:1033–1037.
247. Phan TG, Evans BA, Huston J. Pseudoulnar palsy from a small infarct of the precentral knob. Neurology 2000;54:2185.
248. Phillips LH. Familial long thoracic nerve palsy: a manifestation of brachial plexus neuropatby. Neurology 1986;36:1251–1253.
249. Phillips LH, Morgan RF. Anomalous origin of the sural nerve in a patient with tibial—common peroneal nerve anastomosis. Muscle Nerve 1993;16: 414–417.
250. Phillips LH, Persing JA, Vandenberg SR. Electrophysiological findings in localized hypertrophic mononeuropathy. Muscle Nerve 1991;14: 335–341.
251. Popelka S, Vainio K. Entrapment of the posterior interosseous branch of the radial nerve in rheumatoid arthritis. Acta Orthop Scand 1975;45:370–372.
252. Posas HN, Rivner MH. Deep peroneal sensory neuropathy. Muscle Nerve 1992;15:745–746.
253. Preston D, Logigian E. Iatrogenic needle—induced peroneal neuropathy in the foot. Ann Intern Med 1988;109:921–922.
254. Pringle CE, Guberman AH, Jacob P. Another kind of knapsack palsy. Neurology 1996;46:585.
255. Pringle RM, Protheroe K, Mukherjee SK. Entrapment neuropathy of the sural nerve. J Bone Joint Surg 1974;56B:465–468.
256. Proudman TW, Menz PJ. An anomaly of the median artery associated with anterior interosseous nerve syndrome. J Hand Surg (Br) 1992;17:507–509.
257. Prusick VR, Herkowitz HN, Davidson DD, et al. Sciatica from a sciatic neurilemoma. J Bone Joint Surg Am 1986;68:1456–1457.
258. Pugliese GN, Green RF, Antonacci A. Radiation— induced long thoracic nerve palsy. Cancer 1987;60: 1247–1248.
259. Ramesh M, O'Bryne JM, McCarthy N, et al. Damage to the superior gluteal nerve after Hardinge approach to the hip. J Bone Joint Surg Br 1996;78: 903–906.
260. Rask MR. Superior gluteal nerve entrapment syndrome. Muscle Nerve 1980;3:304–307.
261. Rafecas JC, Daube JR, Ehman RL. Deep branch ulnar neuropathy due to giant cell tumor: report of a case. Neurology 1988;38:327–329.
P.70

262. Redwine DB, Sharpe DR. Endometriosis of the obturator nerve: a case report. J Reprod Med 1990;35: 434–435.
263. Reisin R, Pardal A, Ruggieri V, et al. Sural neuropathy due to external pressure: report of three cases. Neurology 1994;44:2408–2409.
264. Rengachary SS, Neff JP, Singer PA. Suprascapular entrapment neuropathy: a clinical, anatomical, and comparative study. Neurosurgery 1979;5: 441–446.
265. Rennels GD, Ochoa J. Neuralgic amyotrophy manifesting as anterior interosseous nerve palsy. Muscle Nerve 1980;3:160–164.
266. Richards BJ, Gillett WR, Pollock M. Reversal of foot drop in sciatic nerve endometriosis. J Neurol Neurosurg Psychiatry 1991;54:935–936.
267. Roberts AP, Allan DB. Digital nerve injuries in orthopaedic surgeons. Injury 1988;19:233–234.
268. Rogers LR, Borkowski GP, Albers JW, et al. Obturator mononeuropathy caused by pelvic cancer: six cases. Neurology 1993;43:1489–1492.
269. Rose RC. Acute carpal tunnel syndrome secondary to thrombosis of a persistent median artery. West Indian Med J 1995;44:32–33.
270. Rose HA, Hood RW, Otis JC. Peroneal—nerve palsy following total knee arthroplasty. A review of the hospital for special surgery experience. J Bone Joint Surg 1982;64A:347–351.
271. Ross MA, Kimura J. AAEM report #2: the carpal tunnel syndrome. Muscle Nerve 1995;18: 567–573.
272. Rossi F, Triggs WJ, Gonzalez R, et al. Bilateral medial pectoral neuropathy in a weight lifter. Muscle Nerve 1999;22:1597–1599.
273. Roth G, Ludy JP, Egloff-Baer S. Isolated proximal median neuropathy. Muscle Nerve 1982;5:247–249.
274. Rubin M, Heise CW. Proximal neuropathy in Colles' fracture. Can J Neurol Sci 1997;24:77–78.
275. Rubin M, Menche D, Pitman M. Entrapment of an accessory superficial peroneal sensory nerve. Can J Neurol Sci 1991;18:342–343.
276. Ruder JR, Wood VE. Ulnar nerve compression at the arch of origin of the adductor pollicis muscle. J Hand Surg 1993;18:893–895.
277. Ryan GM, Conners S. Posterior interosseous nerve paralysis and amyloid neuropathy of multiple myeloma. Clin Orthop 1982;171:202.
278. Sabin TD. Temperature—linked sensory loss: a unique pattern in leprosy. Arch Neurol 1969;20: 257–262.
279. Sabin TD. Classification of peripheral neuropathy: the long and the short of it. Muscle Nerve 1986;9:711–719.
280. Sachs GM, Raynor EM, Shefner JM. The all—ulnar motor hand without forearm anastomosis. Muscle Nerve 1995;18:309–313.
281. Sadeh M, Gilad R, Dabby R, et al. Apparent weakness of ulnar-innervated muscles in radial palsy. Neurology 2004;62:1424–1425.
282. Saeed MA, Gatens PF. Anterior interosseous nerve syndrome: unusual etiologies. Arch Phys Med Rehabil 1983;64:182.
283. Salazar-Grueso E, Roos R. Sciatic endometriosis: a treatable sensorimotor mononeuropathy. Neurology 1986;36:1360–1363.
284. Sammarco GJ, Conti SF. Tarsal tunnel syndrome caused by an anomalous muscle. J Bone Joint Surg Am 1994;76:1308–1314.
285. Sander HW, Quinto CM, Elinzano H, et al. Carpet carrier's palsy: musculocutaneous neuropathy. Neurology 1997;48:1731–1732.
286. Saphner T, Gallion HH, Van Nagell JR, et al. Neurologic complications of cervical cancer: a review of 2261 cases. Cancer 1989;64:1147–1151.
287. Sawin PD, Loftus CM. Posterior interosseous nerve palsy after brachiocephalic arteriovenous fistula construction: report of two cases. Neurosurgery 1995; 37:537–539.
288. Schultz JS, Leonard JA. Long thoracic neuropathy from athletic activity. Arch Phys Med Rehabil 1992;73:87–90.
289. Schwabegger AH, Shafighi M, Gurunluoglu R. An unusual case of thigh adductor weakness: obturator nerve ganglion. J Neurol Neurosurg Psychiatry 2004;75:775.
290. Scott TF, Yager JG, Gross JA. Handcuff neuropathy revisited. Muscle Nerve 1989;12:219–220.
291. Scotto V, Rosica G, Valeri B, et al. Benign schwannoma of the obturator nerve: a case report. Am J Obstet Gynecol 1998;179:816–817.
292. Segmuller HE, Alfred SP, Zilio G, et al. Cutaneous nerve lesions of the shoulder and arm after arthroscopic surgery. J Shoulder Elbow Surg 1995;4:254–258.
293. Seppalainen AM, Aho K, Uusitupa M. Strawberry pickers' foot drop. Br Med J 1977;2:767.
294. Seror P. Anterior interosseus nerve lesions: clinical and electrophysiological features. J Bone Joint Surg 1996;78B:238–241.
295. Sharma KR, Cross J, Santiago F, et al. Incidence of acute femoral neuropathy following renal transplantation. Arch Neurol 2002;59:541–545.
296. Shea JD, McClain EJ. Ulnar nerve compression syndromes at and below the wrist. J Bone Joint Surg 1969;51:1095–1103.
297. Sheean G, Morris JG. Handcuff neuropathy involving the dorsal ulnar cutaneous nerve. Muscle Nerve 1993;16:325.
298. Sheehan TP, Jabre JF. Dorsal ulnar sensory neuropathy in a heroin abuser. Muscle Nerve 1995; 18:559.
299. Shimizu K, Iwasaki R, Hoshikawa H, et al. Entrapment neuropathy of the palmar cutaneous branch of the median nerve by fascia of flexor digitorum superficialis. J Hand Surg 1988;13:581–583.
300. Schottland JR. Femoral neuropathy from inadvertent suturing of the femoral nerve. Neurology 1996;47: 644–845.
301. Shaffrey ME, Jane JA, Persing JA, et al. Surgeon's foot: a report of sural nerve palsy. Neurosurgery 1992;30:927–930.
302. Shyu W-C, Lin J-C, Chang M-K, et al. Compressive radial nerve palsy induced by military shooting training: clinical and electrophysiologic study. J Neurol Neurosurg Psychiatry 1993;56:890–893.
303. Silbert PI, Moore R, Dawson B. Traumatic distal femoral neuropathy. J Neurol Neurosurg Psychiatry 1998;65:614.
304. Sinson G, Zager EL, Kline DG. Windmill pitcher's radial neuropathy. Neurosurgery 1994;34:1087–1089.
305. Sippo WC, Gomez AC. Nerve entrapment syndromes from abdominal surgery. J Fam Pract 1987; 25:585–587.
306. Sisto D, Chiu WS, Geelhoed GW. Femoral neuropathy after renal transplant. South Med J 1980;73: 1464–1466.
P.71

307. Smith W, Amis JA. Neurilemoma of the tibial nerve: a case report. J Bone Joint Surg Am 1992;74: 443–444.
308. Smith BE, Litchy WJ. Sural mononeuropathy: a clinical and electrophysiological study. Neurology 1989;39:296.
309. Sogaard I. Sciatic nerve entrapment. J Neurosurg 1983;58:275–276.
310. Sorenson EJ, Chen JJ, Daube JR. Obturator neuropathy: causes and outcome. Muscle Nerve 2002;25: 605–607.
311. Sotaniemi KA. Slimmer's paralysis—peroneal neuropathy during weight reduction. J Neurol Neurosurg Psychiatry 1984;47:564–566.
312. Sourkes M, Stewart JD. Common peroneal neuropathy: a study of selective motor and sensory involvement. Neurology 1991;41:1029–1033.
313. Spindler HA, Dellon AL. Nerve conduction studies in the superficial radial nerve entrapment syndrome. Muscle Nerve 1990;13:1–5.
314. Spinner M. The arcade of Frohse and its relationship to posterior interosseous nerve paralysis. J Bone Joint Surg 1968;5011:809–812.
315. Spinner RJ, Atkinson JLD, Wenger DE, et al. Tardy sciatic nerve palsy following apophyseal avulsion fracture of the ischial tuberosity. Case report. J Neurosurg 1998;89:819–821.
316. Spinner RJ, Carmichael SW, Spinner M. Partial median nerve entrapment in the distal arm because of an accessory bicipital aponeurosis. J Hand Surg 1991;16A:236–244.
317. Spinner RJ, Tiel RL, Kline DG. Predominant infraspinatus muscle weakness in suprascapular nerve compression. Case illustration. J Neurosurg 2000;93:516.
318. Sridhara CR, Izzo KL. Terminal sensory branches of the superficial peroneal nerve: an entrapment syndrome. Arch Phys Med Rehabil 1985;66: 789–791.
319. Stamboulis E. Accessory deep peroneal nerve. Electromyogr Clin Neurophysiol 1987;27:289–292.
320. Starling JR, Harms BA, Schroeder ME, et al. Diagnosis and treatment of genitofemoral and ilioinguinal entrapment neuralgia. Surgery 1987;102: 581–586.
321. Stellbrink G. Compression of the palmar branch of the median nerve by atypical palmaris longus muscle. Handchirurgie 1972;4:155–157.
322. Stevens JC, Smith BE, Weaver AL, et al. Symptoms of 100 patients with electromyographically verified carpal tunnel syndrome. Muscle Nerve 1999;22: 48–1456.
323. Stevens JC, Witt JC, Smith BE, et al. The frequency of carpal tunnel syndrome in computer users at a medical facility. Neurology 2001;56:1568–1570.
324. Stewart JD. Medial plantar neuropathy. Neurology 1981;31:149.
325. Stewart JD. Peripheral nerve fascicles: anatomy and clinical relevance. Muscle Nerve 2003;28:525–541.
326. Stone DA, Laureno R. Handcuff neuropathies. Neurology 1991;41:145–145.
327. Streib EW. Ulnar-to-median anastomosis in the forearm: electromyographic studies. Neurology 1979;29: 1534–1537.
328. Streib E. Upper arm radial nerve palsy after muscular effort: report of three cases. Neurology 1992;42: 1632–1634.
329. Streib EW, Sun SF, Pfeiffer RF. Toe extensor weakness resulting from trivial athletic trauma. Am J Sports Med 1982;10:311–313.
330. Stulz P, Pfeiffer KM. Peripheral nerve injuries resulting from common surgical procedures in the lower portion of the abdomen. Arch Surg 1982;117: 324–327.
331. Subramony SH. Electrophysiological findings in crutch palsy. Electromyogr Clin Neurophysiol 1989; 29:281–285.
332. Takahura Y, Kitada C, Sugimoto K, et al. Tarsal tunnel syndrome. Causes and results of operative treatment. J Bone Joint Surg Br 1991;73:125–128.
333. Takao M, Fukuuchi Y, Koto A, et al. Localized hypertrophic mononeuropathy involving the femoral nerve. Neurology 1999;52:389–392.
334. Taxay EP. Toilet—seat neuropathy. N Engl J Med 1969;280:1484.
335. Tesio L, Bassi L, Galardi G. Transient palsy of hip abductors after a fall on the buttocks. Arch Orthop Trauma Surg 1990;109:164–165.
336. Thiebot J, Laissy JP, Delangre T, et al. Benign solitary neurinomas of the sciatic popliteal nerves. CT study. Neuroradiology 1991;33:186–188.
337. Thurman RT, Jindal P, Wolff TW. Ulnar nerve compression in Guyon's canal caused by calcinosis in scleroderma. J Hand Surg 1991;16:739–741.
338. Timsit S, Logak M, Manaï R, et al. Evolving isolated hand palsy: a parietal lobe syndrome associated with carotid artery disease. Brain 1997;120:2251–2257.
339. Tindall B. Aids to the examination of the peripheral nervous system. London: WB Saunders; 1986:1–61.
340. Tison F, Boulan P. An unusual sciatic neuropathy. J Neurol Neurosurg Psychiatry 1995;59:16.
341. Torpey BM, Pess GM, Kircher MT, et al. Ulnar nerve laceration in a closed bone forearm fracture. J Orthop Trauma 1996;10:131–134.
342. Tyrell PJ, Feher MD, Rossor MN. Sciatic nerve damage due to toilet seat entrapment: another Saturday night palsy. J Neurol Neurosurg Psychiatry 1989;52:1113–1115.
343. Uchida Y, Sugioka Y. Electrodiagnosis of Martin— Gruber connection and its clinical importance in peripheral nerve surgery. J Hand Surg 1992;17:54–59.
344. Van Der Meché FGA, Van Gijn J. Hypotonia: an erroneous clinical concept? Brain 1986;109: 1169–1178.
345. Veilleux M, Richardson P. Proximal median neuropathy secondary to humeral neck fracture. Muscle Nerve 2000;23:426–429.
346. Vogel CM, Albin R, Albers JW. Lotus foot drop: sciatic neuropathy in the thigh. Neurology 1991;41: 605–606.
347. Voitk AJ, Mueller JC, Farlingen DE, et al. Carpal tunnel syndrome in pregnancy. Can Med Assoc J 1983;128:277.
348. Walker M, Meekins G, Hu S-C. Yoga neuropathy: a snoozer. Neurologist 2005;11(3):176–178.
349. Ward PJ, Porter ML. Tarsal tunnel syndrome: a study of the clinical and neurophysiological results of decompression. J R Coll Surg Edinb 1998;43: 35–36.
350. Warfield CA. Obturator neuropathy after forceps delivery. Obstet Gynecol 1984;64:47S–48S.
351. Weizer MJ, Franssen H, Rinkel GJ, et al. Meralgia paresthetica: differential diagnosis and follow-up. Muscle Nerve 1996;19:522–524.
P.72

352. Wertsch JJ. Pricer palsy. N Engl J Med 1985;312: 1645.
353. Wertsch JJ. AAEM case report #25: anterior interosseous nerve syndrome. Muscle Nerve 1992;15: 977–983.
354. Wertsch JJ, Sanger JR, Matloub HJ. Pseudo—anterior interosseous syndrome. Muscle Nerve 1985;8: 68–70.
355. Widmer F, Gerster JC. Medial meniscal cyst imitating a tumor, with compression of the saphenous nerve. Rev Reum 1998;65:149–152.
356. Wilbourn AJ. AAEE case report #12: common peroneal mononeuropathy at the fibular head. Muscle Nerve 1986;9:825–836.
357. Wilbourn AJ. The anterior tarsal tunnel syndrome revisited. Muscle Nerve 1992;15:1175.
358. Wilbourn AJ, Furlan AJ, Hulley W. Ischemic monomelic neuropathy. Neurology 1983;33: 447–451.
359. Wilbourn A, Lederman R, Sweeney P. Brachial plexopathy: a complication of closed repair of shoulder dislocation. Can J Neurol Sci 1992;19:300.
360. Wilemon WK. Tarsal tunnel syndrome: a 50 year survey of the world literature and a report of two cases. Orthop Rev 1979;8:111–117.
361. Williams PH, Trzil KP. Management of meralgia paresthetica. Neurosurgery 1991;74:76–80.
362. Willick SE, Margherita AJ, Carter GT. Isolated superior gluteal nerve injury: two case reports. Muscle Nerve 1998;21:951–953.
363. Wilson SM, Devarj V, Gardner-Thorpe C. Upholsterer's PIN. J Neurol Neurosurg Psychiatry 2001; 70:706–707.
364. Wu KT, Jordan RR, Eckert C. Lipoma, a cause of paralysis of deep radial (posterior interosseous) nerve: report of a case and review of the literature. Surgery 1974;75:790–795.
365. Yamashita M, Mezaki T, Yamamoto T. “All tibial foot” with sensory crossover innervation between the tibial and deep peroneal nerves. J Neurol Neurosurg Psychiatry 1998;65:798–799.
366. Young MR, Norris JW. Femoral neuropathy during anticoagulant therapy. Neurology 1976;26: 1173–1175.
367. Yuen EC, Olney RK, So YT. Sciatic neuropathy: clinical and prognostic features in 73 patients. Neurology 1994;44:1669–1674.
368. Zager EL, Pfeifer S, Brown MJ, et al. Catamenial mononeuropathy and radiculopathy: a treatable neuropathic disorder. J Neurosurgery 1998;88:827–830.
369. Zahrawi F. Acute compression ulnar neuropathy at Guyon's canal resulting from lipoma. J Hand Surg 1984;9:238–240.
370. Zanotti RM, Carpenter JE, Blasier RB, et al. The low incidence of suprascapular nerve injury after primary repair of massive rotator cuff tears. J Shoulder Elbow Surg 1997;6:258–264.
371. Zikel OM, Davis DH, Auger RG, et al. Venous varix causing median neuropathy. Case illustration. J Neurosurg 1997;87:130.
372. Zoran R. Missile-caused ulnar nerve injuries: outcomes of 128 repairs. Neurosurgery 2004;55: 1120–1129.
373. Zylicz Z, Nuyten FJ, Notermans SL, et al. Postoperative ulnar neuropathy after kidney transplantation. Anesthesia 1984;39:1117–1120.


> Table of Contents > Chapter 3 - Cervical, Brachial, and Lumbosacral Plexi
Chapter 3
Cervical, Brachial, and Lumbosacral Plexi
Plexopathies are usually more difficult to recognize than lesions of individual peripheral nerves (peripheral neuropathies) or spinal roots (radiculopathies) because of the complex anatomy of the plexi. To localize a lesion accurately to a specific division of the plexus, the clinician must have mastered not only the anatomic intricacies of that division but also the motor and sensory supply of all peripheral nerve components supplied by the division.
This chapter reviews the anatomy of the cervical, brachial, and lumbosacral plexi and the localization of lesions within these plexi.
The Cervical Plexus
Anatomy
The cervical plexus, which is formed by the anterior primary rami of C1–C4[51], is situated behind the sternocleidomastoid muscle and in front of the scalenus medius and levator scapulae muscles. It consists of a series of anastomotic loops situated near the spinal accessory (cranial nerve XI) and hypoglossal (cranial nerve XII) nerves. The branches of the cervical plexus may be divided into those that are predominantly sensory and those that are predominantly motor.
The cutaneous branches (Fig. 3-1), and their areas of sensory supply, include the following nerves:
  • The greater occipital nerve (C2) skin of the posterior scalp
  • The lesser occipital nerve (C2) skin of the mastoid process and lateral head
  • The great auricular nerve (C2–C3) skin of the lower cheek over the mandible, the lower part of the external ear, and the upper neck below the external ear
  • The transverse colli (cutaneous cervical nerves) (C2–C3) skin on much of the neck, especially the anterior neck
  • The supraclavicular nerves (C3–C4) skin immediately above the clavicle
It should be noted that there is no dorsal root from C1; therefore, C1 is a purely motor root.
The muscular branches of the cervical plexus (Fig. 3-2) include the following nerves and branches:
  • The ansa hypoglossi, which is a loop formed by fibers from the C1 root (the descending hypoglossal rami that course downward in company with the hypoglossal nerve proper) joining fibers from the C2 and C3 roots; the fibers of the ansa are distributed to the infrahyoid muscles (i.e., sternohyoid, omohyoid, sternothyroid, thyrohyoid, and geniohyoid), which aid in head flexion.
  • The phrenic nerve (C3–C5), which innervates the diaphragm.
  • Branches to the middle scalene and levator scapulae muscles (C3–C4), which are essentially a lateral flexor of the neck and a rotator of the scapula, respectively.
  • Branches to the accessory nerve (cranial nerve XI), which supply the sternocleidomastoid (C2) and trapezius (C3–C4) muscles along with the accessory nerve proper.
Lesions of the Cervical Plexus
Injuries to the cervical plexus are infrequent, but any of its branches can be injured by penetrating wounds, surgical injury (e.g., carotid
P.74

endarterectomy or radical dissection of malignancy), or various mass lesions. Involvement of the cutaneous branches results in altered sensation (e.g., sensory loss, paresthesias, or pain) in the distribution of these branches (e.g., after a lesion of the great auricular nerve, there is loss of sensation over the mandible and lower external ear). When the muscular branches of the cervical plexus are injured, there is weakness of the infrahyoid and scalene muscles (anterior and lateral head flexion), the levator scapulae (scapular rotation), and, to some degree, the trapezius (shoulder elevation) and sternocleidomastoid (head rotation and flexion) muscles as well. The muscles affected and the degree of paresis depend on the specific branch of the cervical plexus that is injured.
FIGURE 3-1 Sensory branches of the cervical plexus
FIGURE 3-2 Motor branches of the cervical plexus
Individual branches of the cervical plexus may be damaged. The greater auricular nerve is most commonly damaged during surgery to the neck or face (e.g., face lift or parotid surgery) or during carotid endarterectomy [25, 104]. Unilateral or bilateral greater auricular nerve damage may occur after hanging in suicide attempts (numb ear in resurrection)[6]. This nerve may also be injured by tumors and after cardiac pacemaker insertion[6]. The greater occipital nerve may be compressed or entrapped in its course through the muscles of the
P.75

neck, especially the semispinalis and trapezius, or damaged by trauma or neurofibroma. The lesser occipital nerve may be injured during surgical procedures involving the posterior cervical triangle or by lacerations.
Injuries to the phrenic nerve (C3–C5) deserve special consideration. Unilateral or bilateral damage to the phrenic nerve is more often caused by a mediastinal process than by damage to the cervical plexus itself. Paralysis of this nerve results in loss of diaphragmatic movement on the affected side. When unilateral, this paralysis results in little disability at rest, but dyspnea may occur with exertion. On the affected side, the diaphragm fails to descend with inspiration and may paradoxically be drawn upward. Bilateral phrenic lesions may result in prominent exertional dyspnea and severe alveolar hypoventilation with hypocapnia. Occasionally, the phrenic nerve receives an anastomotic branch from the subclavian nerve, in which case diaphragmatic action may be normal after a proximal phrenic lesion.
Unilateral or bilateral phrenic nerve paralysis may occur in isolation (idiopathic diaphragmatic paralysis) or with more diffuse motor involvement as part of the Parsonage-Turner syndrome (neuralgic amyotrophy) [9,74,124]. The phrenic nerve may also be damaged during operations in the neck or chest (e.g., open heart surgery) or be compressed by aortic aneurysms, intrathoracic neoplasms, or enlarged mediastinal nodes [41,55,87,115,140]. The nerve may be injured in the neck during subclavian vein or internal jugular vein catheterization or as a complication of an indwelling central venous catheter [4, 100].
Neck metastases, usually from breast cancer, may involve the phrenic nerve along with the sympathetic chain and recurrent laryngeal nerve, resulting in phrenic palsy associated with an ipsilateral Horner syndrome (miosis, ptosis) and ipsilateral vocal cord paralysis (Payne syndrome)[96]. Phrenic nerve injury (unilateral or bilateral) may complicate coronary artery bypass surgery, perhaps induced by hypothermia, nerve stretch, or internal mammary artery dissection or harvesting [12,26,76,129]. During liver transplantation, the phrenic nerve may be traumatized when it is inadvertently clamped along with the inferior vena cava[12]. Other causes of phrenic neuropathy include amyotrophic lateral sclerosis, diabetes mellitus, mediastinal radiation therapy, sarcoidosis, tuberculosis, herpes zoster, Lyme disease, critical illness polyneuropathy, chronic inflammatory demyelinating polyradiculoneuropathy (CIDP), and Guillain-Barré syndrome [12,27,56,110,113,138].
The Brachial Plexus
Anatomy
The brachial plexus (Fig. 3-3) is formed from the anterior primary rami of the segments C4, C5, C6, C7, C8, and T1[51]. The plexus is approximately 15 cm long in adults and extends from the spinal column to the axilla. It is divided into five major components (in a proximal to distal direction): roots, trunks, divisions, cords, and branches (the mnemonic Robert Taylor Drinks Cold Beer serves as a means of remembering the names and order of these components).
The fifth and sixth cervical roots course downward between the scalenus medius and anterior muscles and unite to form the upper trunk of the plexus. The seventh cervical root also inclines downward between the scaleni and, at the lateral border of the scalenus anterior, emerges as the middle trunk of the plexus. The eighth cervical and first thoracic spinal roots unite behind a fascial sheet (Sibson's fascia) and beneath the subclavian artery from the lower trunk of the plexus.
The three trunks traverse the supraclavicular fossa protected by the cervical and scalene musculature through most of their course. Lateral to the first rib, where the three trunks are located behind the axillary artery, they separate into three anterior and three posterior divisions. The three posterior divisions unite behind the axillary artery to form the posterior cord. The anterior divisions of the upper and middle trunks (C5–C7) unite to form the lateral cord, whereas the anterior division of the lower trunk (C8–T1) forms the medial cord. The cords pass through the space formed by the first rib and clavicle (thoracic outlet) and then give off the major terminal branches (peripheral nerves).
The major branches of the brachial plexus and the site of origin of these branches are as follows.
Branches Originating from the Spinal Roots
The distribution of these individual nerves is given in Chapter 2. The long thoracic nerve arises directly from C5–C7 roots and descends vertically behind the plexus to innervate the serratus anterior muscle. The nerve to the subclavian muscle arises from the C5 and C6 roots and travels anterior to the plexus to innervate the subclavian muscle. The dorsal scapular nerve arises from the C4 and C5 roots and innervates the levator scapulae and rhomboid muscles.
FIGURE 3-3 The brachial plexus
P.76

Branch Originating from the Trunk of the Brachial Plexus
The suprascapular nerve (C5–C6) arises from the upper trunk near its origin and innervates the supraspinatus and infraspinatus muscles.
Branch Originating from the Divisions of the Brachial Plexus
The anterior thoracic nerves (C5–T1) (also called the pectoral nerves) consist of the lateral anterior thoracic nerve (C5–C7), which arises from the anterior divisions of the upper and middle trunks of the plexus, and the medial anterior thoracic nerve (C8–T1), which is a branch of the medial cord of the plexus. They supply the pectoralis major and minor muscles.
Branches Originating from the Cords of the Brachial Plexus
The distribution of these individual nerves is given in Chapter 2. Branches of the lateral cord consist of (a) the musculocutaneous nerve (C5–C7) and (b) the lateral head of the median nerve (C5–C7). Branches of the medial cord consist of (a) the medial anterior thoracic nerve (C8–T1), (b) the medial cutaneous nerve of the arm (C8–T1), (c) the medial cutaneous nerve of the forearm (C8–T1), (d) the ulnar nerve (C7–T1), and (e) the median head of the median nerve (C8–T1). Branches of the posterior cord consist of (a) the subscapular nerve (C5–C7), (b) the thoracodorsal nerve (C5–C8), (c) the axillary nerve (C5–C6), and (d) the radial nerve (C5–C8).
There may be considerable anatomic variation of the brachial plexus. In the prefixed plexus, all the components are shifted up one segment, resulting in a major contribution from the fourth cervical nerve. In the postfixed plexus, all the components are shifted down one segment, resulting in little or no contribution to the plexus from the fifth cervical nerve and a distinct contribution from the second thoracic nerve. These “one-level” variations in innervation occur in 3% to 5% of patients and must be considered in any patient who does not fit the usual clinical presentation of a brachial plexopathy.
Lesions of the Brachial Plexus
Brachial plexopathies, in general, are usually incomplete and characterized by muscle paresis and atrophy, loss of muscle stretch reflexes, sensory changes (usually patchy and incomplete), and often, shoulder and arm pain (usually accentuated by arm movement). The most prominent sign of a brachial plexopathy is a clinical deficit that involves more than one spinal or peripheral nerve.
P.77

Brachial plexopathies are common and may present with a multiplicity of clinical syndromes that vary with the component of the plexus involved and the location of the lesion. Trauma is the most frequent cause of damage and may occur as a penetrating or closed injury (traction, avulsion, compression, or stretch) [28, 38]. Traumatic stretch injuries are frequent consequences of motor vehicle accidents, especially in circumstances in which the victim is propelled from the vehicle (e.g., motorcycle, snowmobile, all-terrain vehicle, or boat). Gunshot wounds, lacerations, birth trauma, fracture–dislocations of the shoulder, and orthopaedic shoulder surgeries are other common situations associated with brachial plexus injury [5,68,69,92,120]. Brachial plexopathy in birth trauma is most commonly noted in children presenting in the vertex position, where progression of the shoulder is blocked by the symphysis, causing traction of the brachial plexus (shoulder dystocia)[92]. The main risk factor for shoulder dystocia is macrosomia, which occurs in maternal diabetes. Repetitive arm use in baseball pitchers may cause pain and numbness in the arm likely because of a plexopathy[82]. Certain “traumatic” plexopathies may occur with a delayed onset (hours or weeks) because of neurovascular injury, with subsequent expanding hematoma or pseudoaneurysm[99]. The usual precipitants are fracture–dislocation of the humerus, gunshot wounds, and axillary artery trauma associated with medical procedures (especially orthopaedic procedures). Brachial plexus damage has also been described after reduction mammaplasty[7], subclavian vein catheterization [64, 98], thoracoscopic sympathectomy[78], and thoracoscapular fusion in facioscapulohumeral muscular dystrophy[139].
Infraclavicular brachial plexopathy is a component of the medial brachial fascial compartment syndrome, a potential complication of percutaneous axillary vessel puncture during axillary angiography or axillary regional block [16,122,123]. This syndrome consists of pain, weakness, and numbness during or following the percutaneous procedure and involves the infraclavicular brachial plexus, most often the median nerve alone, followed by combinations of median, ulnar, radial, and musculocutaneous nerve involvement. The syndrome is often caused by hematoma formation within the medial fascial brachial compartment and requires urgent surgery.
The brachial plexus is probably the most susceptible of all nerve groups to damage from poor positioning during anesthesia (positioning trauma), perhaps because of its long mobile course and proximity to bony structures[24]. Stretch of nerve fibers, rather than compression, is the chief cause of injury[24]. Usually, these plexopathies present with painless motor deficits, especially affecting the C5–C7 levels[15]. Upper plexus lesions occur with full arm abduction, whereas lower plexus lesions occur primarily when the arm is close to the side. Abnormal arm positioning during alcohol intoxication or coma may also damage the plexus[108].
Other causes of brachial plexopathy include serum- and vaccine-induced lesions, radiation injuries, infections and toxic causes, mass lesions (e.g., neoplasms and hemorrhage from anticoagulants), systemic lupus erythematosus, heroin addiction, CIDP, and hereditary disorders [11,17,90,102]. A brachial plexopathy (probably immune mediated) has been described secondary to botulinum toxin injection for torticollis [45, 116], following intra-arterial administration of cisplatin chemotherapy[61], and after intravenous high-dose cytarabine chemotherapy[106].
Inherited brachial plexus neuropathy has also been described (autosomal dominant inheritance), with recurrent episodes of brachial plexus neuropathy occurring in multiple family members [14,19,29,43,60,136]. The brachial plexus may also be involved in approximately 10% of patients with hereditary neuropathy with liability to pressure palsies, also an autosomal dominant condition, and recurrent brachial plexopathy may be the only symptom of entrapment in some families [8,18,89,93,135,136]. A variant of multifocal motor neuropathy in the brachial plexus may present with progressive arm weakness and tonic hand spasm[125].
Brachial plexopathy (radiculoplexopathy) may occur as a complication of coronary artery bypass graft surgery or cardiac valve replacement and usually affects the lower trunk or medial cord fibers [53,76,81]. Because there is a correlation between the site of jugular vein cannulation and the affected side in most cases, needle trauma is thought to play a role[76]. With open heart surgery through median sternotomy, bilateral (although asymmetric) brachial plexopathies may occur, with pain being a prominent feature[48]. Brachial plexus injury may also follow liver transplantation[66].
Primary tumors of the brachial plexus (i.e., schwannomas, neurilemomas, and neurinomas) are rare and usually present with a slowly growing swelling in the supraclavicular fossa or axilla, with little motor or sensory disabilities (except occasional pain) noted [10,69,83,94,107]. In a series of 25 patients with primary brachial plexus tumors, the presenting signs and symptoms included
P.78

palpable mass (60%), numbness or paresthesias (44%), radiating pain (44%), local pain (16%), and weakness (12%)[10]. Localized hypertrophic neuropathy of the plexus, with progressive upper limb neurologic deficits, may rarely occur[109]. The plexus is more often affected by metastases (most frequently from breast cancer) or by direct infiltration from neighboring neoplasm, especially from carcinoma of the upper lobe of the lung (Pancoast tumor). With the latter lesions, the lower brachial plexus is initially affected, resulting in pain in the ulnar side of the hand, forearm, and arm, followed by other sensory symptoms and then by motor symptoms and Horner syndrome.
Brachial plexus lesions may also occur months to years after radiotherapy, usually for breast cancer and Hodgkin's lymphomas [70, 71]. It is often difficult to distinguish a plexopathy due to radiotherapy from that due to recurrent neoplasm or metastases. The clinical presentation may help distinguish these two causes of plexopathy[71]. With metastatic disease, the lower trunk (C8–T1) is predominantly or exclusively involved, severe pain is present at onset, and Horner syndrome is common. With radiation-induced plexopathy, the upper trunk or entire plexus is predominantly affected, paresthesias and weakness are more prominent than pain at the onset, and progressive lymphedema of the arm is more common. The numbness often involves the lateral aspect of the arm, and there is weakness of the shoulder girdle muscles. Some clinicians, however, have found no difference between the anatomic distribution of brachial plexus involvement in patients with neoplastic plexopathy and in those with radiation-induced plexopathy[50]. In both groups, weakness involved the muscles innervated predominantly by the lower trunk or the entire plexus. Patients with neoplastic plexopathy had a (a) higher frequency of pain as the initial and predominant symptom, (b) shorter duration of symptoms before diagnosis, and (c) higher incidence of Horner syndrome than patients with radiation-induced plexopathy[50]. In a study of radiation plexopathy in breast cancer, the entire plexus was affected in 50%, the upper trunk in 18%, the lower trunk in 4%, with assessment of level not clinically possible in 28%[91]. In these patients, symptoms often started during or immediately after radiation therapy, with numbness or paresthesias and pain being the most prominent symptoms. In another study of radiation plexopathy in patients with breast cancer, however, the latency to onset of symptoms was 1 month to 15 years, with motor deficits, pain, and paresthesias as the initial symptoms at presentation[35]. An acute ischemic brachial plexopathy from occlusion of the subclavian artery may occur as a late complication of radiation therapy[44]. This disorder is predominantly motor, sudden in onset, and painless, with paresthesias often felt in the forearm and hand. An acute reversible brachial plexopathy has been reported in some patients shortly after radiation therapy for breast cancer[103]. The symptoms generally occurred approximately 4 months after radiation therapy and were characterized by mild shoulder pain and arm paresthesias with severe but reversible arm weakness. Radiation-induced malignant and atypical peripheral nerve sheath tumors may also affect the brachial plexus and may be difficult to differentiate from tumor recurrence or radiation plexopathy[39]. Finally, a paraneoplastic brachial plexopathy may occur in patients with Hodgkin's disease, especially following radiation therapy [73, 97].
Neuralgic Amyotrophy
Parsonage-Turner syndrome [34] is a disorder characterized by acute, severe pain located in the shoulder and radiating into the arm, neck, and back. To prevent pain, movement of the arm is avoided and it is held in a position of flexion at the elbow and adduction at the shoulder (the flexion–adduction sign) [128]. The pain is followed within several hours to days by paresis of the shoulder and, predominantly, proximal arm musculature. Sensory loss can occur but is generally not marked. The muscles innervated by the axillary, suprascapular, radial, musculocutaneous, and long thoracic nerves are most commonly affected. Unilateral or bilateral phrenic nerve paralysis may occur [74]. The pain usually disappears within several days and bilateral (usually asymmetric) involvement may occur. The process is thought to be a brachial plexitis or multiple mononeuritis and is usually idiopathic, but may follow viral illness, immunizations, surgery, or childbirth [77,84,85]. Hereditary neuralgic amyotrophy is an autosomal dominant disorder with recurrent, episodic, painful, brachial neuropathy sometimes associated with characteristic features such as hypotelorism, short stature, and cleft palate[60].
Total Plexus Paralysis
Total plexus paralysis is a rare syndrome that is usually due to severe trauma (usually a fall from a moving vehicle) and is characterized by the following signs:
  • Motor Signs. The entire arm is paralyzed and hangs limp at the patient's side. All the arm's musculature may undergo rapid atrophy.
    • P.79

  • Sensory Signs. There is usually complete anesthesia of the arm distal to a line extending obliquely from the tip of the shoulder down to the medial arm halfway to the elbow.
  • Reflex Signs. The entire upper extremity is areflexic.
Upper Plexus Paralysis (Erb-Duchenne Type)
Upper plexus paralysis (Erb-Duchenne type) is a lesion that results from damage to the fifth and sixth cervical roots or the upper trunk of the brachial plexus. It is a common deficit and is usually due to forceful (traumatic) separation of the head and shoulder but may also be due to pressure on the shoulder (e.g., knapsack paralysis, rucksack paralysis, cadet palsy, or pack paralysis), firearm recoil[127], birth injury [5,33,95], and idiopathic plexitis (“neuralgic amyotrophy” or Parsonage-Turner syndrome). Sudden forceful depression of the shoulder during contact sports, especially football, may cause a transient episode of abrupt, intense burning dysesthesia and anesthesia involving one entire upper extremity, usually accompanied by generalized limb weakness (burners or stingers) [37,52,131]. The symptoms usually resolve in minutes without neurologic residual. Although symptoms in this condition involve the entire limb, findings are most prominent in the distribution of the upper trunk of the plexus [52, 131]. Other sports reported to cause this syndrome include wrestling, hockey, basketball, boxing, and weight lifting[37].
The upper plexus syndrome consists of the following signs:
  • Motor Signs. The muscles supplied by the C5–C6 roots are paralyzed or paretic and atrophic. These include the deltoid, biceps, brachioradialis, and brachialis, and occasionally, the supraspinatus, infraspinatus, and subscapularis as well. The position of the limb is characteristic—the limb is internally rotated and adducted and the forearm is extended and pronated, the palm therefore facing out and backward. This is the so-called policeman's tip or porter's tip position. Shoulder abduction (deltoid and supraspinatus), elbow flexion (biceps, brachioradialis, brachialis), external rotation of the arm (infraspinatus), and forearm supination (biceps) are impaired. Very proximal lesions may also cause weakness of the rhomboids, levator scapulae, serratus anterior, and scalene muscles.
    It has been noted that in some cases of obstetric brachial plexopathy, injured phrenic nerve or C3–C5 roots may sprout into the adjacent injured upper and middle trunks of the brachial plexus. This aberrant regeneration produces co-contraction of the diaphragm and proximal limb muscles, resulting in the phenomenon referred to as respiratory synkinesis or the breathing arm[40]. This reinnervation may not be limited to the upper cervical roots because cases have been described of respiratory synkinesis selectively affecting intrinsic hand muscles (breathing hand)[40]. It is proposed that aberrant regeneration from upper thoracic roots and their intercostal nerves may produce respiratory synkinesis, resulting in the “breathing hand”[40].
  • Sensory Signs. Sensation is usually intact, but there may be some sensory loss over the outer surface of the upper arm, especially over the deltoid muscle.
  • Reflex Signs. The biceps and brachioradialis reflexes are depressed or absent.
Middle Plexus Paralysis
Lesions of the middle trunk or the corresponding individual anterior primary ramus of the seventh cervical root are rare but occur occasionally with trauma. The seventh cervical fibers to the radial nerve are primarily involved, and therefore the extensors of the forearm, hand, and fingers are paretic (including the triceps, anconeus, extensor carpi radialis and ulnaris, extensor digitorum, extensor digiti minimi, extensor pollicis longus and brevis, abductor pollicis longus, and extensor indicis). Forearm flexion is spared because the brachioradialis and brachialis are innervated predominantly by the fifth and sixth cervical segments. The triceps reflex may be depressed or absent, and a sensory defect, although inconsistent and often patchy, may occur over the extensor surface of the forearm and the radial aspect of the dorsum of the hand.
Lower Plexus Paralysis (Dejerine-Klumpke Type)
The lower type of brachial plexopathy (Dejerine-Klumpke type) results from injury to the eighth cervical and first thoracic roots or the lower trunk of the plexus. It is usually the result of trauma, especially arm traction in the abducted position, but is also seen after surgical procedures and is associated with lung tumors (e.g., Pancoast tumor) or other mass lesions (e.g., aneurysms of the aortic arch). The lower plexus syndrome consists of the following signs:
  • Motor Signs. All the musculature supplied by the eighth cervical and first thoracic roots are paretic
    P.80

    and eventually atrophic. Therefore, there is weakness of wrist and finger flexion and weakness of the intrinsic hand muscles. Often, a claw hand deformity is evident.
  • Sensory Signs. Sensation may be either intact or lost on the medial arm, medial forearm, and ulnar aspect of the hand.
  • Reflex Signs. The finger flexor reflex (C8–T1) is depressed or absent.
  • Autonomic Signs. When the first thoracic root is injured, the sympathetic fibers, destined for the superior cervical ganglion (and eventually the eye, upper lid, and face), are interrupted. Therefore, an ipsilateral Horner syndrome (ptosis, miosis, and anhidrosis) results.
Lesions of the Cords of the Brachial Plexus
Lesions of the Lateral Cord
Lateral cord lesions are usually due to surgical or local trauma and result in paresis of the muscles innervated by the musculocutaneous nerve and the lateral head of the median nerve. Therefore, there is paresis of the biceps, brachialis, and coracobrachialis (which control elbow flexion and forearm supination) because of musculocutaneous nerve injury, as well as paresis of all muscles innervated by the median nerve except the intrinsic hand muscles. As a result, the following muscles are weak: pronator teres (forearm pronation), flexor carpi radialis (radial wrist flexion), palmaris longus (wrist flexion), flexor digitorum superficialis (middle phalangeal flexion of the second through fourth digits), flexor pollicis longus (flexion of the distal phalanges of the thumb), flexor digitorum profundus I and II (flexion of the distal phalanges of the second and third fingers), and pronator quadratus (forearm pronation). The biceps reflex is depressed or absent. Sensory loss may occur on the lateral forearm (the area of distribution of the lateral cutaneous nerve of the forearm, a branch of the musculocutaneous nerve).
Lesions of the Medial Cord
Lesions of the medial cord of the brachial plexus result in weakness of the muscles innervated by the ulnar nerve and the medial head of the median nerve (the median-innervated intrinsic hand muscles). The ulnar muscles involved are the flexor carpi ulnaris (ulnar wrist flexion), flexor digitorum III and IV (flexion of the terminal digits of the fourth and fifth fingers), and all the ulnar-innervated small hand muscles. The median muscles involved are the abductor pollicis brevis (abduction of the metacarpal of the thumb), opponens pollicis (opposition of the thumb), superficial head of the flexor pollicis brevis (flexion of the proximal phalanx of the thumb), and the first and second lumbricals. With proximal lesions of the medial cord, the medial anterior thoracic nerve may be injured, resulting in some paresis of the lower sternocostal portion of the pectoralis major muscle and of the pectoralis minor. The finger flexor reflex is decreased or absent. Because the medial cutaneous nerves of the arm and forearm are branches of the medial cord, a sensory loss may be evident on the medial arm and forearm.
Lesions of the Posterior Cord
Lesions of the posterior cord result in disability in the fields of distribution of the subscapular, thoracodorsal, axillary, and radial nerves. Subscapular nerve injury results in paresis of the teres major and subscapularis (internal rotators of the humerus), whereas thoracodorsal nerve injury results in latissimus dorsi paresis. Axillary injury manifests as deltoid (arm abduction) and teres minor (lateral rotation of the shoulder joint) paresis, as well as variable sensory loss in the distribution of the lateral cutaneous nerve of the arm (skin of the lateral arm). Radial injury results in paresis of elbow extension, wrist extension, forearm supination, and finger extension; there is a lesser degree of paresis of elbow flexion. When the radial nerve is involved, the triceps and radial reflexes are decreased or absent, and a variable sensory loss is present on the entire extensor surface of the arm and forearm and on the back of the hand and dorsum of the first four fingers.
Brachial Mononeuropathies
Injuries to individual peripheral nerves arising directly from the plexus are usually related to closed trauma (e.g., traction and compression injuries) or disease of the vasa nervorum (e.g., diabetic neuropathy). The clinical signs involve motor, reflex, and sensory disturbances in the entire distribution of each nerve involved. These findings are described in Chapter 2.
Thoracic Outlet Syndrome (Cervicobrachial Neurovascular Compression Syndrome)
The thoracic outlet syndrome results from compression of the brachial plexus or the subclavian vessels in the space between the first rib and the clavicle (thoracic outlet) [22,101,132].
There are usually various predisposing compressive factors, including a cervical rib, an
P.81

enlarged seventh cervical transverse process, a hypertrophied anterior scalene muscle (scalenus anticus syndrome), clavicular abnormalities (congenital or traumatic), or a fibrous band uniting the seventh cervical transverse process to the first rib or anterior scalene muscle[22].
The thoracic outlet syndrome[22] may be purely vascular, purely neuropathic, or, rarely, mixed.
Vascular Signs and Symptoms
Vascular thoracic outlet syndrome may be arterial or venous. With subclavian artery compression there may be recurrent coldness, cyanosis, and pallor of the hand. Frank gangrene of the digits or Raynaud's phenomenon is rare. A bruit may be present over the supra- or infraclavicular areas, especially when the arm is fully abducted. When the arm is abducted to 90 degrees and externally rotated, the radial pulse is frequently obliterated; however, pulse obliteration is occasionally seen in healthy individuals, and this maneuver is a poor diagnostic test for arterial compression[105]. The subclavian vein may also be compressed, resulting in arm edema, cyanosis, and prominence of the veins of the arm and chest.
Neuropathic Signs and Symptoms
True neurogenic thoracic outlet syndrome is extremely rare [22,80,130,132,133], and occurs most frequently in young to middle-aged women. Usually, the lower trunk or medial cord of the brachial plexus is involved. Pain is the most common sensory symptom, is often intermittent, and is referred to the ulnar border of the hand and the medial forearm and arm [7, 81]. Paresthesias and sensory loss may occur in the same distribution. The motor and reflex findings are essentially those of a lower plexus palsy. Involvement of the lower trunk may be restricted to those fibers derived from the eighth cervical root; therefore, thenar wasting and paresis (median innervation) may be prominent, whereas ulnar-supplied muscles are spared (the ulnar hand muscles derive innervation from the C8 and T1 roots, but the median thenar muscles are predominantly innervated by the C8 root)[80]. Upper plexus thoracic outlet syndrome may occur rarely[86].
A droopy shoulder syndrome has been described in patients with thoracic outlet syndrome [114]. This syndrome consists of the following signs and symptoms:
  • Low-set, droopy shoulders, and a long swan neck with horizontal or downsloping clavicles
  • Pain or paresthesias in the neck, shoulder, chest, arms, or hands
  • Aggravation of symptoms by downward traction and relief by propping up the arms
  • Occurrence predominantly in women
  • Absence of vascular, neurologic, and electrophysiologic abnormalities
  • A Tinel's sign over the brachial plexus
  • The second thoracic vertebra visible above the shoulder on lateral cervical spine films
The Lumbosacral Plexus
Anatomy
The lumbosacral plexus (Fig. 3-4) derives from the ventral primary rami of the twelfth thoracic through fourth sacral levels and is situated within the substance of the psoas major muscle. Anomalous derivations of the plexus (prefixed or postfixed) occur in up to 20% of healthy subjects. The lumbosacral plexus gives off the following nerves (the distribution areas of these nerves are discussed in Chapter 2):
  • The iliohypogastric nerve (T12–L1)
  • The ilioinguinal nerve (L1)
  • The genitofemoral nerve (L1–L2)
  • The lateral femoral cutaneous nerve (L2–L3)
  • The femoral nerve (L2–L4)
  • The obturator nerve (L2–L4)
  • The superior gluteal nerve (L4–S1)
  • The inferior gluteal nerve (L5–S2)
  • The sciatic nerve (L4–S3)
  • The posterior femoral cutaneous nerve (S1–S3)
  • The pudendal nerve (S1–S4)
Lesions of the Lumbosacral Plexus
A lumbosacral plexopathy is recognized by pain and sensorimotor deficits in the distribution of multiple spinal and peripheral nerves in the lower extremity. Common causes are neoplasms (e.g., of the cervix, prostate, bladder, colorectum, kidney, breast, testis, or ovary, sarcomas, and lymphoma), which especially affect the plexus by direct invasion or by involvement of internal iliac, external iliac, or lower aortic lymph nodes[92]. In patients with lumbosacral plexopathy and pelvic tumors, three clinical syndromes have been delineated [58, 59]: (a) a lower (L4–S1) syndrome in 51%, (b) an upper (L1–L4) syndrome in 31%, and (c) a panplexopathy (L1–S3) in 18%. Seventy percent of these patients had the insidious onset of low back, pelvic, or radicular leg pain, followed weeks to months later by sensory symptoms
P.82

and weakness. The quintet of leg pain, weakness, edema, rectal mass, and hydronephrosis should suggest plexopathy due to cancer[59]. In another series of 31 patients with lumbosacral plexus metastases, pain was the most prominent symptom (occurred in 87% of patients) with other symptoms including weakness (in 74%) and paresthesias (in 68%)[117]. Signs in these patients included decreased or absent muscle stretch reflexes in 81%, paresis in 81%, and decreased sensation in 74%. Seven patients had bilateral signs. A hot and dry foot (due to involvement of sympathetic trunk in the paravertebral retroperitoneal region by the tumor) may be the initial manifestation of a neoplastic lumbosacral plexopathy[23]. Radiation therapy may also cause a lumbosacral plexopathy, and it is often difficult to clinically distinguish a plexopathy due to radiation from that due to recurrent neoplasm or metastases [118, 119]. The clinical presentation may help distinguish these two causes of lumbosacral plexopathy[118]. With tumor recurrence, pain is marked at onset and usually proximal (i.e., located in the thigh, buttock, and hip), and unilateral leg paresis is typical. With radiation-induced plexopathy, unilateral or bilateral indolent (usually distal) leg weakness is present early, and pain is evident in only 50% of individuals. Clinical or electrical myokymia was evident in 12 of 20 patients with radiation plexopathy. Paresthesias are uncommon in both tumor and radiation-induced cases. Radiation may also induce malignant and atypical peripheral nerve sheath tumors of the lumbar plexus[39].
FIGURE 3-4 The lumbosacral plexus
Acute painless ischemic lumbosacral plexopathy, often without signs of limb ischemia, may occur with aortic dissection [42, 79]. Ischemia of the plexus is thought to be due to interruption of blood flow through the lumbar segmental arteries and branches of the iliac arteries secondary to dissection of the aortic walls and the most proximal iliac artery walls just below the aortic bifurcation. Such ischemic lumbosacral plexopathies have also been described after aortofemoral or aortoiliac graft surgery by resection of nutrient arteries, after use of an intra-aortic balloon, after vasospasm caused by injection of drugs into the inferior gluteal or umbilical artery, and after intra-arterial (usually iliac artery) infusion of chemotherapeutic agents for pelvic malignancies [42,46,79,112,118].
P.83

Foot drop may be a harbinger of an ischemic lumbosacral plexopathy preceding identification of aortic occlusion[75], and exercise-induced ischemia of the lumbosacral plexus may occur in patients with high-grade stenosis or occlusion of the arterial supply of the plexus[137].
Other etiologies for lumbosacral plexopathy include retroperitoneal hemorrhage (e.g., from anticoagulant therapy or as a complication of hemophilia), psoas abscess (e.g., from tuberculosis or pyogenic osteomyelitis), trauma (e.g., pelvic fractures or gunshot wounds), surgery (especially pelvic procedures and abdominal aortic surgery), diabetes, herpesvirus infections, intravenous administration of heroin, and idiopathic retroperitoneal fibrosis[119]. In patients with pelvic trauma, lumbosacral plexopathy is most often noted with sacral fractures, sacroiliac joint separation, acetabular fractures, or femoral fractures[72]. In patients with traumatic lumbosacral plexopathies, the lower portion of the plexus is more often involved in case of motor vehicle accidents, whereas the upper portion of the plexus is more often involved in case of gunshot wounds[21]. The diagnosis of retroperitoneal hematoma must be suspected in any patient receiving anticoagulants who complains of back, groin, thigh, or leg pain. Physical examination in these patients may reveal suprainguinal tenderness, and the pain may be aggravated by leg extension. Other clinical findings include a characteristic flexion and external rotation of the affected extremity. Sometimes the hematoma presents as a groin mass. Neuropathies involving the femoral nerve, the obturator nerve, and the lateral femoral cutaneous nerve are common. There may also be mild cardiovascular instability and evidence of blood loss and a decrease in hematocrit level. Most cases of retroperitoneal hematomas are due to the administration of intravenous or subcutaneous heparin. Because of the narrow therapeutic index and potential interactions of warfarin with other drugs, patients receiving this medication should be carefully monitored for potential complications. Retroperitoneal hematomas may be traumatic or nontraumatic. Other rare causes of retroperitoneal hematoma include ruptured aortic aneurysms, traumatic aortic rupture, ruptured ovarian artery aneurysms, ruptured lumbar artery pseudoaneurysms, ruptured pseudoaneurysms following acupuncture, femoral vein cannulation, cardiac catheterization, extracorporeal shock wave lithotripsy, ruptured aneurysms in polyarteritis nodosa, pudendal blocks, acquired factor VIII–specific antibodies, pelvic fracture, and total hip arthroplasty. Retroperitoneal hematomas following cardiac catheterization are thought to arise from inadvertent puncture of the distal external iliac artery and are more prevalent in association with placements of coronary artery stents; most patients are treated with transfusion alone, and a small subset of patients unresponsive to volume expansion require surgery [1,2,3,20,47,49,54,62,63,67,88,111,134].
During labor and delivery, the descending fetal head may compress the lumbosacral trunk as it passes over the pelvic rim [36, 65]. Intrapartum maternal lumbosacral plexopathy usually occurs in women of short stature and presents with weakness of ankle dorsiflexion, eversion, and inversion, associated with sensory loss in an L5 dermatome[65]. The resultant foot drop is almost always unilateral and, generally, on the same side as the infant's brow during the descent. Postpartum lumbosacral plexopathy may occur after vaginal delivery and may be limited to autonomic and perineal manifestations (e.g., urinary difficulty, anorectal impairment, and sexual dysfunction) involving only S2–S4 without limb sensory or motor signs[57].
Diabetic lumbosacral radiculoplexus neuropathy (DLRPN) (also called diabetic amyotrophy) is a well-recognized subacute, painful, asymmetric lower limb neuropathy that is associated with weight loss and type 2 diabetes mellitus. Nondiabetic lumbosacral radiculoplexus neuropathy (LRPN) has received less attention [13,30,31,32,121,126]. Comparison of large cohorts with DLRPN and LRPN has demonstrated that age at onset, course, type and distribution of symptoms and impairments, laboratory findings, and outcomes are similar. Both conditions are lumbosacral radiculoplexus neuropathies that are associated with weight loss and begin subacutely and focally with pain but evolve into widespread, bilateral paralytic disorders. The disorder often begins focally or asymmetrically in the thigh or leg but usually progresses to involve the initially unaffected segment and the contralateral side. Although both are monophasic illnesses, patients have prolonged morbidity from pain and weakness, and many patients become wheelchair-dependent. Although motor predominant, there is unequivocal evidence that autonomic and sensory nerves are also involved. Cutaneous nerves from patients with DLRPN and LRPN show pathologic evidence of ischemic injury and microvasculitis. It is likely that DLRPN and LRPN are immune-mediated neuropathies that should be separated from chronic inflammatory demyelinating polyneuropathy and systemic necrotizing vasculitis [30,31,32]. Recurrent
P.84

idiopathic lumbosacral plexopathy has also been described[141].
Most injuries to the lumbosacral plexus primarily involve the lumbar segments, sacral segments, or individual peripheral nerves. The individual peripheral nerve syndromes are described in Chapter 2.
Lesions of the Entire Lumbosacral Plexus
Lesions of the entire plexus are rare and are usually incomplete. They result in paralysis or paresis of the entire lower extremity, with hyporeflexia or areflexia and sensory disturbance affecting the entire leg.
Lesions of the Lumbar Segments
Lesions of the lumbar segments are also usually incomplete, and they are most often due to tumor, hemorrhage, or surgical injury. If the entire lumbar plexus is injured, a syndrome that exhibits the following signs will result.
  • Motor Signs. There is paresis and atrophy, predominantly in the motor distributions of the femoral and obturator nerves. Therefore, there is weakness of thigh flexion (iliopsoas), leg extension (quadriceps), thigh eversion (sartorius), and thigh adduction (adductor muscles).
  • Sensory Signs. Sensation may be lost in the inguinal region and over the genitalia (innervated by iliohypogastric, ilioinguinal, and genitofemoral nerves); on the lateral, anterior, and medial thigh (innervated by the lateral femoral cutaneous, femoral, and obturator nerves, respectively); and on the medial aspect of the lower leg (innervated by the saphenous nerve, a branch of the femoral nerve).
  • Reflex Signs. The patellar reflex (femoral nerve) and cremasteric reflex (genitofemoral nerve) may be decreased or absent.
Lesions of the Sacral Plexus
Lesions of the sacral plexus are frequently incomplete and occur most commonly with neoplasms or surgical trauma. If the entire sacral plexus is injured, the following syndromes result.
  • Motor Signs. Lesions of the sacral plexus result in motor disturbances in the field of distribution of the superior gluteal, inferior gluteal, and sciatic nerves. A “flail foot” results because of paralysis of the dorsiflexors and plantar flexors of the foot. There is weakness of knee flexion (hamstrings), foot eversion (peronei), foot inversion (tibialis anterior and posterior), foot plantar flexion (gastrocnemius and soleus), toe dorsiflexion (extensors of toes), and toe plantar flexion (plantar flexors of toes); all these muscles are in the sciatic distribution area. Paresis of abduction and internal rotation of the thigh (superior gluteal nerve palsy) and hip extension (inferior gluteal nerve palsy) occur.
  • Sensory Signs. Sensation may be lost in the distribution area of the sciatic nerve (outer leg and dorsum of the foot, sole, and inner aspect of the foot) and in the distribution of the posterior femoral cutaneous nerve (posterior thigh and popliteal fossa).
  • Reflex Signs. The Achilles reflex (ankle jerk) may be decreased or absent because of sciatic nerve involvement.
  • Sphincter Signs. Difficulty in bladder or bowel control may result from injury to the pudendal nerve.
References
1. Abad-Santos F, Carcas AJ, F-Capitan C, et al. Retroperitoneal haematoma in a patient treated with acenocoumarol, phenytoin and paroxetine. Clin Lab Haematol 1995;17:195–197.
2. Ahuja R, Venkatesh P. Femoral neuropathy following anticoagulant therapy: a case report and discussion. Conn Med 1999;63:69–71.
3. Akata T, Nakayama T, Kandabashi T, et al. Massive retroperitoneal hemorrhage associated with femoral vein cannulation. J Clin Anesth 1998;10:321–326.
4. Akata T, Noda Y, Nagata T, et al. Hemidiaphragmatic paralysis following subclavian vein catheterization. Acta Anaesth Scand 1997;41:1223–1225.
5. Al-Qattan MM. Obstetric brachial plexus palsy associated with breech delivery. Ann Plast Surg 2003;51: 257–264.
6. Arias M, Arias-Rivas S, Perez M, et al. Numb ears in resurrection: great auricular nerve injury in hanging attempt. Neurology 2005;64:2153–2154.
7. Arslan E, Unal S, Bagis S, et al. Unilateral brachial plexus injury occurring after reduction mammaplasty. Aesthet Plast Surg 2002;26:372–374.
8. Behse F, Buchthal F, Carlsen F. Hereditary neuropathy with liability to pressure palsies: electrophysiological and histopathological aspects. Brain 1972;95:777–794.
9. Billings R, Grahame R. Neuralgic amyotrophy with hemidiaphragmatic paralysis. Rheumatol Rehabil 1975;14:260–261.
10. Binder DK, Smith JS, Barbaro NM. Primary brachial plexus tumors: imaging, surgical, and pathological findings in 25 patients. Neurosurg Focus 2004;16: E11.
11. Bloch SL, Jarrett MP, Swerdlow M, et al. Brachial plexus neuropathy as the initial presentation of systemic lupus erythematosus. Neurology 1979;29: 1633–1634.
12. Bolton CF. AAEM minimonograph #40: clinical neurophysiology of the respiratory system. Muscle Nerve 1993;16:809–818.
P.85

13. Bradley WG. Painful lumbosacral plexopathy with elevated erythrocyte sedimentation rate: a treatable inflammatory syndrome. Ann Neurol 1984;15:457–464.
14. Bradley WG, Madrid R, Thrush DC. Recurrent brachial plexus neuropathy. Brain 1975;98:381–398.
15. Britt BA, Joy N, Mackey MB. Positioning trauma. In: Orkin FK, Cooperman LH, eds. Complications of anesthesiology. Philadelphia, PA: JB Lippincott, 1983.
16. Carroll SE, Wilkins WW. Two cases of brachial plexus injury following percutaneous arteriograms. Can Med Assoc J 1970;102:861–862.
17. Challenor YB, Richter RW, Bruun B, et al. Nontraumatic plexitis and heroin addiction. JAMA 1973;225: 958–961.
18. Chance PF, Lensch MW, Lipe H, et al. Hereditary neuralgic amyotrophy and hereditary neuropathy with liability to pressure palsies: two distinct genetic disorders. Neurology 1994;44:2253–2257.
19. Chance PF, Windebank AJ. Hereditary neuralgic amyotrophy. Curr Opin Neurol 1996;9:343–347.
20. Chen R, Novick AC. Retroperitoneal hemorrhage from a ruptured renal artery aneurysm with spontaneous resolution. J Urology 1994;151:139–141.
21. Chiou-Tan FY, Kemp K Jr, Elfenbaum M, et al. Lumbosacral plexopathy in gunshot wounds and motor vehicle accidents: comparison of electrophysiologic findings. Am J Phys Med Rehab 2001;80:280–285.
22. Cuetter AC, Bartoszek DM. The thoracic outlet syndrome: controversies, overdiagnosis, overtreatment, and recommendations for management. Muscle Nerve 1989;12:410–419.
23. Dalmau J, Graus F, Marco M. “Hot and dry foot” as initial manifestation of neoplastic lumbosacral plexopathy. Neurology 1989;39:871–872.
24. Dawson DM, Krarup C. Perioperative nerve lesions. Arch Neurol 1989;46:1355–1360.
25. Dehn TCB, Taylor GW. Cranial and cervical nerve damage associated with carotid endarterectomy. Br J Surg 1983;70:365–368.
26. Deng Y, Byth K, Paterson HS. Phrenic nerve injury associated with high free right internal mammary artery harvesting. Ann Thorac Surg 2003;76:459–463.
27. De Vito EL, Quadrelli SA, Montiel GC, et al. Bilateral diaphragmatic paralysis after mediastinal radiotherapy. Respiration 1996;63:187–190.
28. Dubuisson AS, Kline DG. Brachial plexus injury: a survey of 100 consecutive cases from a single service. Neurosurgery 2002;51:673–683.
29. Dunn HG, Daube JR, Gomez MR. Heredofamilial brachial plexus neuropathy (hereditary neuralgic amyotrophy with brachial predilection) in childhood. Dev Med Child Neurol 1978;20:28–46.
30. Dyck PJ, Engelstad J, Norell J, et al. Microvasculitis in non-diabetic lumbosacral radiculoplexus neuropathy (LSRPN): similarity to the diabetic variety (DLSRPN). J Neuropathol Exp Neurol 2000;59:525–538.
31. Dyck PJB, Norell E, Dyck PJ. Non-diabetic lumbosacral radiculoplexus neuropathy. Natural history, outcome and comparison with the diabetic variety. Brain 2001;124:1197–1207.
32. Dyck PJB, Windebank AJ. Diabetic and nondiabetic lumbosacral radiculoplexus neuropathies: new insights into pathophysiology and treatment. Muscle Nerve 2002;25:477–491.
33. Eng GD, Binder H, Getson P, et al. Obstetrical brachial plexus palsy (OBPP) outcome with conservative management. Muscle Nerve 1996;19: 884–891.
34. England JD, Sumner AJ. Neuralgic amyotrophy: an increasingly diverse entity. Muscle Nerve 1987;10: 60–68.
35. Fardin P, Lelli S, Negrin P, et al. Radiation-induced brachial plexopathy: clinical and electromyographical (EMG) correlations in 13 cases. Electromyo Clin Neur 1990;30:277–282.
36. Feasby TE, Burton SR, Hahn AF. Obstetrical lumbosacral plexus injury. Muscle Nerve 1992;15: 937–940.
37. Feinberg JH. Burners and stingers. Phys Med Rehab Clin N Am 2000;11:771–784.
38. Ferrante MA. Brachial plexopathies: classification, causes, and consequences. Muscle Nerve 2004;30: 547–568.
39. Foley KM, Woodruff JM, Ellis FT. Radiation-induced malignant and atypical peripheral nerve sheath tumors. Ann Neurol 1980;7:311–318.
40. Friedenberg SM, Hermann RC. The breathing hand: obstetric brachial plexopathy reinnervation from thoracic roots? J Neurol Neurosurg Psychiatry 2004;75: 158–160.
41. Fujibayashi S, Shikata J, Yoshitomi H, et al. Bilateral phrenic nerve palsy as a complication of anterior decompression and fusion for cervical ossification of the posterior longitudinal ligament. Spine 2001;26: E281–E286.
42. Garcia-Diaz J, Balseiro J, Calandre L, et al. Aortic dissection presenting with neurologic signs. N Engl J Med 1988;318:1070.
43. Geiger LR, Mancall EL, Penn AS, et al. Familial neuralgic amyotrophy. Brain 1974;97:87–102.
44. Gerard JM, Franck N, Moussa A, et al. Acute ischemic brachial plexus neuropathy following radiation therapy. Neurology 1989;39:450–451.
45. Glanzman RL, Gelb DJ, Drury I, et al. Brachial plexopathy after botulinum toxin injection. Neurology 1990;40:1143.
46. Gloviczki P, Cross SA, Stanson AW, et al. Ischemic injury to the spinal cord or lumbosacral plexus after aorto-iliac reconstruction. Am J Surg 1991;162:131–136.
47. Goenka P, Iqbal M, Walton JA, et al. Retroperitoneal hemorrhage after cardiac catheterization causing a diagnostic dilemma. Tenn Med 1998;91:461–462.
48. Graham JC, Pye IF, McQueen IN. Brachial plexus injury after median sternotomy. J Neurol Neurosurg Psychiatry 1981;44:621–625.
49. Guillem P, Bondue X, Chambon JP, et al. Spontaneous retroperitoneal hematoma from rupture of an aneurysm of the ovarian artery following delivery. Ann Vasc Surg 1999;13:445–448.
50. Harper CM Jr, Thomas JE, Cascino TL, et al. Distinction between neoplastic and radiation-induced brachial plexopathy, with emphasis on the role of EMG. Neurology 1989;39:502–506.
51. Haymaker W, Woodhall B. Peripheral nervei injuries-principles of diagnosis. Philadelphia, PA: WB Saunders, 1953.
52. Hirshman EB. Brachial plexus injuries. Clin Sport Med 1990;9:311.
P.86

53. Hudson DA, Boome R, Sanpera I. Brachial plexus injury after median sternotomy. J Hand Surg 1993;18: 282–284.
54. Hwang SK. Vascular injury during total hip arthroplasty: the anatomy of the acetabulum. Int Orthop 1994;18:29–31.
55. Imai T, Shizukawa H, Imaizumi H, et al. Transient phrenic palsy after cardiac operation in infants. Clin Neurophysiol 2004;115:1469–1472.
56. Ishaq S, Quinet R, Saba J. Phrenic nerve paralysis secondary to Lyme neuroborreliosis. Neurology 2002;59:1810–1811.
57. Ismael SS, Amarenco G, Bayle B, et al. Postpartum lumbosacral plexopathy limited to autonomic and perineal manifestations: clinical and electrophysiological study of 19 patients. J Neurol Neurosurg Psychiatry 2000;68:771–773.
58. Jaeckle KA. Nerve plexus metastases. Neurol Clin 1991;9:857–866.
59. Jaeckle KA, Young DF, Foley KM. The natural history of lumbosacral plexopathy in cancer. Neurology 1985;35:8–15.
60. Jeannet P-Y, Watts GDJ, Bird TD, et al. Craniofacial and cutaneous findings expand the phenotype of hereditary neuralgic amyotrophy. Neurology 2001;57:1963–1968.
61. Kahn CE, Messersmith RN, Samuels BL. Technical note: brachial plexopathy as a complication of intraarterial cisplatin chemotherapy. Cardiovasc Intervent Radiol 1989;12:47–49.
62. Kalangos A, Walder B, Faidutti B. Ruptured lumbar artery pseudoaneurysm: a diagnostic dilemma in retroperitoneal hemorrhage after abdominal trauma. J Trauma 1999;46:531–532.
63. Kalinowski EA, Trerotola SO. Postcatheterization retroperitoneal hematoma due to spontaneous lumbar arterial hemorrhage. Cardiovasc Intervent Radiol 1998;21:337–339.
64. Karakaya D, Baris S, Guldogus F, et al. Brachial plexus injury during subclavian vein catheterization for hemodialysis. J Clin Anesth 2000;12:220–223.
66. Katirji MB. Brachial plexus injury following liver transplantation. Neurology 1989;39:736–738.
65. Katirji B, Wilbourn AJ, Scarberry SL, et al. Intrapartum maternal lumbosacral plexopathy. Muscle Nerve 2002;26:340–347.
67. Kent KC, Moscucci M, Mansour KA, et al. Retroperitoneal hematoma after cardiac catheterization: prevalence, risk factors, and optimal management. J Vasc Surg 1994;20:905–910, discussion 910–913.
68. Kim DH, Cho YJ, Tiel RL, et al. Outcomes of surgery in 1019 brachial plexus lesions treated at Louisiana State University Health Sciences Center. J Neurosurg 2003;98:1005–1016.
69. Kim DH, Murovic JA, Tiel RL, et al. Mechanisms of injury in operative brachial plexus lesions. Neurosurg Focus 2004;16: E2.
70. Kori SH. Diagnosis and management of brachial plexus lesions in cancer patients. Oncology 1995;9: 756–760.
71. Kori SH, Foley KM, Posner JB. Brachial plexus lesions in patients with cancer: 100 cases. Neurology 1981;31:45–50.
72. Kutsy RL, Robinson LR, Rout ML Jr. Lumbosacral plexopathy in pelvic trauma. Muscle Nerve 2000;23: 1757–1760.
73. Lachance DH, O'Neill BP, Harper CM Jr, et al. Paraneoplastic brachial plexopathy in a patient with Hodgkin's disease. Mayo Clin Proc 1991;66:97–101.
74. Lahrmann H, Grisold W, Authier FJ, et al. Neuralgic amyotrophy with phrenic nerve involvement. Muscle Nerve 1999;22:437–442.
75. Larson WL, Wald JJ. Foot drop as a harbinger of aortic occlusion. Muscle Nerve 1995;18:899–903.
76. Lederman RJ, Breuer AC, Hanson MR, et al. Peripheral nervous system complications of coronary artery bypass graft surgery. Ann Neurol 1982;12:297–301.
77. Lederman RJ, Wilbourn AJ. Postpartum neuralgic amyotrophy. Neurology 1996;47:1213–1219.
78. Lee PH, Hsieh LF, Hong CZ. Unilateral brachial plexus injury as a complication of thoracoscopic sympathesctomy for hyperhidrosis: a case report. Arch Phys Med Rehab 2003;84:1395–1398.
79. Lefebvre V, Leduc JJ, Choteau PH. Painless ischaemic lumbosacral plexopathy and aortic dissection. J Neurol Neurosurg Psychiatry 1995;58:641.
80. Le Forestier N, Moulonguet A, Maisonobe T, et al. True neurogenic thoracic outlet syndrome: electrophysiological diagnosis in six cases. Muscle Nerve 1998;21:1129–1134.
81. Levin KH, Wilbourn AJ, Maggiano HJ. Cervical rib and median sternotomy-related brachial plexopathies. A reassessment. Neurology 1998;50:1407–1413.
82. Long RR, Sargent JC, Pappas AM, et al. Pitcher's arm: an electrodiagnostic enigma. Muscle Nerve 1996; 19:1276–1281.
83. Lusk MD, Kline DG, Garcia CA. Tumors of the brachial plexus. Neurosurgery 1987;21:439–453.
84. Maas JJ, Beersma MFC, Haan J, et al. Bilateral brachial plexus neuritis following parvovirus B19 and cytomegalovirus infection. Ann Neurol 1996;40: 928–932.
85. Malamut R, Marques W, England J, et al. Postsurgical idiopathic brachial neuritis (IBN). Muscle Nerve 1990;13:881–882.
86. Matsuyama T, Okuchi K, Goda K. Upper plexus thoracic outlet syndrome—Case Report. Neurol Med Chir 2002;42:237–241.
87. McCaul JA, Hislop WS. Transient hemi-diaphrgmatic paralysis following neck surgery: report of a case and review of the literature. J R Coll Surg Edinb 2001;46:186–188.
88. McHenry CR, Jacobs DG. Pelvic hematoma necessitans—a delayed complication of massive hemorrhagic pelvic fracture: case report. J Traum 1994;36: 887–889.
89. Meier C, Moll C. Hereditary neuropathy with liability to pressure palsies: report of two families and review of the literature. J Neurol 1982;228:73–95.
90. Midroni G, Dyck PJ. Chronic inflammatory demyelinating polyradiculoneuropathy: unusual clinical features and therapeutic responses. Neurology 1996;46: 1206–1212.
91. Mondrup K, Olsen NK, Pfeiffer P, et al. Clinical and electrodiagnostic findings in breast cancer patients with radiation-induced brachial plexus lesions. Acta Neurol Scand 1990;81:153–158.
92. Moore KR, Blumenthal DT, Smith AG, et al. Neurolymphomatosis of the lumbar plexus. High-resolution MR neurography findings. Neurology 2001;57: 740–742.
P.87

93. Orstavik K, Heier MS, Young P, et al. Brachial plexus involvement as the only expression of hereditary neuropathy with liability to pressure palsies. Muscle Nerve 2001;24:1093–1096.
94. Osguthorpe JD, Handler SD, Canalis RF. Neurilemmoma of the brachial plexus. Arch Otolaryngol 1979; 105:296–297.
95. Paradiso G, Graana N, Maza E. Prenatal brachial plexus paralysis. Neurology 1997;49:261–262.
96. Payne CME. Newly recognized syndrome in the neck: Horner's syndrome with ipsilateral vocal cord and phrenic nerve palsies. J R Soc Med 1981;74:814–818.
97. Pezzimenti JF, Bruckner JW, DeConti RC. Paralytic brachial neuritis in Hodgkin's disease. Cancer 1973;31:626–629.
98. Porzionato A, Montisci M, Manani G. Brachial plexus injury following subclavian vein catheterization: a case report. J Clin Anesth 2003;15:582–586.
99. Raju S, Carner DV. Brachial plexus compression: complication of delayed recognition of arterial injuries of the shoulder girdle. Arch Surg 1981;116:175–178.
100. Rigg A, Hughes P, Lopez A, et al. Right phrenic nerve palsy as a complication of indwelling central venous catheters. Thorax 1997;52:831–833.
101. Roos DB. The thoracic outlet syndrome is underrated. Arch Neurol 1990;47:327–328.
102. Salam AA. Brachial plexus paralysis: an unusual complication of anticoagulant therapy. Am Surgeon 1972;38:454–455.
103. Salner AL, Botnick LE, Herzog AG, et al. Reversible brachial plexopathy following primary radiation therapy for breast cancer. Cancer Treat Rep 1981;65:797–802.
104. Schauber MD, Fontenelle LJ, Solomon JW, et al. Cranial/cervical nerve dysfunction after carotid endarterectomy. J Vasc Surg 1997;25:481–487.
105. Scher LA, Veith FJ, Samson RH, et al. Vascular complications of thoracic outlet syndrome. J Vasc Surg 1986;3:565–568.
106. Scherokman B, Filling-Katz MR, Tell D. Brachial plexus neuropathy following high-dose cytarabine in acute monoblastic leukemia. Cancer Treat Rep 1985;69:1005–1006.
107. Sell PJ, Semple JC. Primary nerve tumours of the brachial plexus. Br J Surg 1987;74:73–74.
108. Silber E, Reilly M, Al-Moallem M, et al. Brachial plexopathy related to alcohol intoxication. J Neurol Neurosurg Psychiatry 1999;67:411–412.
109. Simmons Z, Mahadeen ZI, Kothari MJ, et al. Localized hypertrophic neuropathy: magnetic resonance imaging findings and long-term follow-up. Muscle Nerve 1999;22:28–36.
110. Soler JJ, Perpina M, Alfaro A. Hemidiaphragmatic paralysis caused by cervical herpes zoster. Respiration 1996;63:403–406.
111. Stewart BT, McLaughlin SJ, Thompson GA. Spontaneous retroperitoneal haemorrhage: a general surgeon's perspective. Aust Nz J Surg 1998;68:371–373.
112. Stohr M, Dichgans J, Dorstelmann D. Ischaemic neuropathy of the lumbosacral plexus following intragluteal injection. J Neurol Neurosurg Psychiatry 1980;43:489–494.
113. Stojkovic T, De Seze J, Hurtevent JF, et al. Phrenic nerve palsy as a feature of chronic inflammatory demyelinating polyradiculoneuropathy. Muscle Nerve 2003;27:497–499.
114. Swift TR, Nichols FT. The droopy shoulder syndrome. Neurology 1984;34:212–215.
115. Tamayo E, Alvarez FJ, Florez S, et al. Bilateral diaphragmatic paralysis after open heart surgery. J Cardiovasc Surg 2001;42:785–786.
116. Tarsy D. Brachial plexus neuropathy after botulinum toxin injection. Neurology 1997;49:1176–1177.
117. Taylor BV, Kimmel DW, Krecke KN, et al. Magnetic resonance imaging in cancer-related lumbosacral plexopathy. Mayo Clin Proc 1997;72:823–829.
118. Thomas JE, Cascino TL, Earle JE. Differential diagnosis between radiation and tumor plexopathy of the pelvis. Neurology 1985;35:1–7.
119. Thomas MH, Chisholm GD. Retroperitoneal fibrosis associated with malignant disease. Br J Cancer 1973;28:453–458.
120. Travlos J, Goldberg I, Boome RS. Brachial plexus lesions associated with dislocated shoulder. J Bone Joint Surg Br 1990;72:68–71.
121. Triggs WJ, Young MS, Eskin T, et al. Treatment of idiopathic lumbosacral plexopathy with intravenous immunoglobulin. Muscle Nerve 1997;20:244–246.
122. Tsao BE, Wilbourn AJ. The medial brachial fascial compartment syndrome following axillary arteriography. Neurology 2003;61:1037–1041.
123. Tsao BE, Wilbourn AJ. Infraclavicular brachial plexus injury following axillary regional block. Muscle Nerve 2004;30:44–48.
124. Valls-Sole JSM. Idiopathic bilateral diaphragmatic paralysis. Muscle Nerve 2002;25:619–623.
125. Veltkamp R, Krause M, Schranz C, et al. Progressive arm weakness and tonic hand spasm from multifocal motor neuropathy in the brachial plexus. Muscle Nerve 2003;28:242–245.
126. Verma A, Bradley WG. High-dose intravenous immunoglobulin therapy in chronic progressive lumbosacral plexopathy. Neurology 1994;44:248–250.
127. Wanamaker WM. Firearm recoil palsy. Arch Neurol 1974;31:208–209.
128. Waxman SG. The flexion-adduction sign in neuralgic amyotrophy. Neurology 1979;29:1301–1304.
129. Werner RA, Geiringer SR. Bilateral phrenic nerve palsy associated with open-heart surgery. Arch Phys Med Rehab 1990;71:1000–1002.
130. Wilbourn AJ. Thoracic outlet surgery causing severe brachial plexopathy: clinical and EMG features in five cases. Muscle Nerve 1988;11:66–74.
131. Wilbourn AJ. Electrodiagnostic testing of neurologic injuries in athletes. Clin Sport Med 1990;9:229–245.
132. Wilbourn AJ. The thoracic outlet syndrome is overdiagnosed. Arch Neurol 1990;47:328–330.
133. Wilbourn AJ. Thoracic outlet syndrome: thoracic outlet syndrome is overdiagnosed. Muscle Nerve 1999;22: 130–138.
134. Wilson RH, Mulholland C, Mackle EJ, et al. The need for closer control of warfarin therapy. J R Coll Surg Edinb 1994;39:171–173.
135. Windebank AJ, Daube JR, Dyck PJ. Inherited plexus neuropathy and inherited tendency to pressure palsy are different disorders. Ann Neurol 1982;12:78–79.
136. Windebank AJ, Schenone A, Dewald GW. Hereditary neuropathy with liability to pressure palsies and inherited brachial plexus neuropathy—two genetically distinct disorders. Mayo Clin Proc 1995;70:743–746.
P.88

137. Wohlgemuth WA, Rottach KG, Stoehr M. Intermittent claudication due to ischaemia of the lumbosacral plexus. J Neurol Neurosurg Psychiatry 1999;67: 793–795.
138. Wolf E, Shochina M, Fidel Y. Phrenic neuropathy in patients with diabetes mellitus. Electromyo Clin Neur 1983;23:523–530.
139. Wolfe GI, Young PK, Nations SP, et al. Brachial plexopathy following thoracoscapular fusion in facioscapulohumeral muscular dystrophy. Neurologia 2005; 64(3): 572–573.
140. Yaddanapudi S, Shah SC. Bilateral phrenic nerve injury after neck dissection: an uncommon cause of respiratory failure. J Laryngol Otol 1996;110:281–283.
141. Yee T. Recurrent idiopathic lumbosacral plexopathy. Muscle Nerve 2000;23:1439–1442.


> Table of Contents > Chapter 4 - Spinal Nerve and Root
Chapter 4
Spinal Nerve and Root
Anatomy of the Spinal Nerves and Roots
The afferent (sensory) fibers (Fig. 4-1) from the peripheral nervous system enter the spinal cord in the dorsal roots and have their perikarya in the dorsal spinal root ganglia. The dorsal roots enter the cord in the dorsolateral sulcus. The efferent (motor) fibers arise from the motor neurons located in the ventral horns of the spinal cord and exit the cord as the ventral roots. The ventral and dorsal roots unite to form the mixed spinal nerve, which then travels through the intervertebral foramen. After emerging from the foramen, the spinal nerve divides into anterior and posterior primary rami. The smaller posterior primary rami supply the skin on the dorsal aspect of the trunk with sensory fibers and also send motor fibers to the longitudinal muscles of the axial skeleton. The anterior primary rami supply the limbs (see Chapter 3), nonaxial skeletal muscles, and skin of the lateral and anterior trunk and neck (by way of the lateral cutaneous and anterior cutaneous branches, respectively). The anterior primary rami also communicate with the sympathetic ganglia through white and gray rami communicantes.
Principles of Spinal Nerve and Root Localization
The identification of spinal nerve lesions requires a precise knowledge of each group of muscles supplied by a single anterior spinal root (myotome) and each cutaneous area supplied by a single posterior spinal root (dermatome) (Fig. 4-2). Differentiation from peripheral nerve or plexus lesions thereby depends on the segmental character of the sensory and motor signs and symptoms.
Sensory Symptoms
Irritative lesions of a dorsal root result in radicular pain or root pain, which has a characteristic lancinating, electric, or burning quality. This pain is abrupt, sharp, well localized, referred to a specific dermatome or myotome, and characteristically accentuated or precipitated by maneuvers that cause increased intraspinal pressure or stretching of the dorsal nerve root (e.g., coughing, straining, sneezing, Valsalva's maneuver, or spine movements). Pain is often the first manifestation of a sensory radiculopathy and may be associated with paresthesias or dysesthesias in the area involved.
Destructive dorsal root lesions result in hypesthesia or anesthesia that is confined to the specific dermatome involved. Because of the overlap of cutaneous supply by adjacent nerve roots, sectioning of a single dorsal root results in little or no sensory loss. Therefore, the absence of sensory loss does not exclude the possibility of a lesion affecting a single dorsal root. When multiple dorsal root lesions are present, sensory loss is evident, the area of analgesia being larger than the area of anesthesia to light touch.
Motor Signs
Ventral root lesions result in weakness and atrophy in the myotomal distribution of the affected root. Fasciculations may be evident in the affected muscle.
Reflex Signs
Lesions of the dorsal or ventral root may interrupt the afferent or efferent arc, respectively, of a specific muscle stretch reflex. Therefore, with
P.90

ventral or dorsal lesions, hypo- or areflexia occurs in the muscle subserved by the affected spinal root.
FIGURE 4-1 Anatomy of the spinal nerves and roots
Etiologies of Spinal Nerve and Root Lesions
The spinal roots may be injured by direct (e.g., missile or penetrating wounds) or indirect (e.g., spinal traction) trauma and are frequently compressed by lesions in and about the intervertebral foramina (e.g., disc disease, spondylosis, a hypertrophied ligamentum flavum, or primary or metastatic tumors of the vertebrae or spinal nerves). The most common disc prolapse in the cervical region is at the C6–C7 interspace, resulting in signs and symptoms of C7 root involvement [14, 15, 24]. In the lumbar region, the most common disc prolapse is at the L4–L5 or L5–S1 level, resulting in signs and symptoms referable to the L5 or S1 roots, respectively. The neurologic signs and symptoms noted with irritation or damage of individual nerve roots by disc prolapse are outlined in Table 4-1.
A lumbosacral radiculopathy, most often involving the L2 level, and a polyradiculoneuropathy may occur as a complication of epidural analgesia or anesthesia[37]. A postradiation lumbosacral radiculopathy may occur years after irradiation of paraaortic lymph nodes in patients with neoplasms, especially testicular cancer[4]. These patients develop a motor disorder predominantly affecting the legs with mild sensory and sphincter abnormalities.
Certain generalized peripheral nervous system diseases have a predilection for the spinal roots (e.g., Guillain-Barré syndrome). Herpes zoster typically occurs in the distribution of sensory dermatomes, most often at a thoracic level[5, 32]. Unilateral or bilateral radiculopathies may occur with Lyme disease, especially affecting the fifth cervical dermatome or lower thoracic levels [7, 8, 20]. Diabetes may cause thoracic root pain[10] or thoracoabdominal neuropathy[30, 31], presenting with severe abdominal or chest pain, often not radicular in character. The presence of dysesthesias and abnormal findings on sensory examination of the trunk aid in the diagnosis of these
P.91

P.92

diabetic neuropathies. Diabetic truncal neuropathy may result in sensory changes in a complete dermatomal band, in multiple dermatomal levels, in the distribution of the ventral or dorsal rami of the spinal nerves or branches of these rami, or in varying combinations of these distributions[30]. Diabetic truncal neuropathy may rarely present with focal, unilateral protrusion of the abdominal wall (pseudohernia), which may be associated with spontaneous, burning abdominal pain and hyperpathia or which may be painless[21, 34].
FIGURE 4-2 Map of dermatomes
TABLE 4-1 Neurologic Signs and Symptoms with Nerve Root Irritation or Damage from Disc Disease
Root | Disc | Pain | Sensory Findings | Motor Findings | Reflex Changes
C5 | C4–C5 | Neck, shoulder, and anterior arm | Lateral arm | Deltoid, external rotators of arm, forearm flexors | Biceps, brachio-radialis
C6 | C5–C6 | Lateral arm and dorsal forearm | Lateral forearm, lateral arm, and first and second digits | Forearm flexion, arm pronation, finger and wrist extension | Biceps, brachio-radialis
C7 | C6–C7 | Dorsal forearm | Third and fourth digits | Arm extension, finger and wrist flexors and extensors | Triceps
C8 | C7–T1 | Medial forearm and hand, fifth digit | Medial forearm and hand, fifth digit | Intrinsic hand muscles | Finger flexor
L4 | L3–L4 | Low back, buttock, anterolateral thigh, anterior leg | Knee and medial leg | Knee extension | Patellar
L5 | L4–L5 | Low back, buttock, lateral thigh, anterolateral calf | Lateral leg, dorsomedial foot, large toe | Thigh adduction, knee flexion and dorsiflexion of foot and toes | None
S1 | L5–S1 | Low back, buttock, lateral thigh, calf | Lateral foot, sole of foot, small toe | Hip extension, plantar flexion of foot and toes | Achilles
Patients with acquired immunodeficiency syndrome may develop a distinctive syndrome of rapidly progressive flaccid paraparesis and areflexia that is frequently associated with sphincter disturbances[29]. This acute lumbosacral polyradiculopathy may have multiple causes, including cytomegalovirus infection, metastasis from systemic lymphoma, or unknown causes [2, 6, 18, 27, 29].
The Localization of Nerve Root Syndromes
Lesions Affecting the Cervical Roots
Lesions affecting the spinal nerves and roots[35, 36] give rise to motor and sensory segmental defects and characteristic disturbances in muscle stretch reflexes. Each cervical segment is considered in more detail in this section. The individual spinal nerve root syndromes discussed are theoretical because clinical practice often presents lesions that affect multiple segments.
Lesions Affecting C1
Because there is no dorsal root from C1, lesions of this root result in purely motor symptoms. This root supplies muscles that support the head, fix the neck, assist in neck flexion and extension,
P.93

and tilt the head to one side. These, include the longus capitis, rectus capitis, obliquus capitis, longissimus capitis and cervicis, multifidi, intertransversarii, rotatores, semispinalis, and infrahyoid muscles. C1 lesions usually result in minor motor difficulties.
Lesions Affecting C2
Sensory symptoms and signs due to C2 lesions are localized to the scalp posterior to the interaural line (the C2 dermatome). The motor supply of this segment involves the same muscles responsible for head and neck movements as those innervated by segment C1. In addition, the C2 nerve helps supply the sternocleidomastoid muscle (head rotation and flexion), which is predominantly innervated by the spinal accessory nerve (cranial nerve XI).
Lesions Affecting C3
Sensory disturbances occur on the lower occiput, the angle of the jaw, and the upper neck[23]. Paresis may occur in the scalene and levator scapulae muscles of the neck (including the infrahyoids, semispinalis capitis and cervicis, longissimus capitis and cervicis, intertransversarii, rotatores, multifidi), and in the trapezius (shoulder elevation), this last muscle being predominantly innervated by the spinal accessory nerve (cranial nerve XI). Diaphragmatic paresis may also result because the phrenic nerve receives some of its fibers from the C3 segment.
Irritation of the C3 nerve root may cause a painful, burning, red ear (red ear syndrome)[12]. The increased ear temperature may be caused by antidromic release of vasodilator peptides. This red ear syndrome may also occur with temporomandibular joint dysfunction and with thalamic lesions[12].
Lesions Affecting C4
Sensory signs and symptoms occur on the lower neck. Paresis occurs in the scalene and levator scapulae muscles (lateral neck flexion and scapular rotation, respectively), rhomboid muscles (scapular elevation and adduction), trapezius muscle (shoulder elevation), and some muscles of the neck. Diaphragmatic paresis may also occur because some fibers to reach the phrenic nerve. There is no reflex impairment.
Lesions Affecting C5
C5 nerve root involvement results in neck, shoulder, and upper anterior arm pain. Sensory disturbances occur on the lateral arm with these lesions. Paresis occurs predominantly and variably in the following muscles: levator scapulae, rhomboids, serratus anterior, supraspinatus, infraspinatus, deltoid, biceps, and brachioradialis (for methods of examination of each of these muscles, see Chapter 2). Diaphragmatic paresis may rarely occur owing to C5 fibers reaching the phrenic nerve. The biceps reflex (subserved by segments C5–C6) and the brachioradialis reflex (C5–C6) may be depressed.
Lesions Affecting C6
This nerve root is often compressed by disc herniation at the C5–C6 vertebral level. A monoradiculopathy affecting the C6 nerve root is the second most common level of cervical radiculopathy after lesions of the C7 level[24]. C6 root involvement results in pain in the lateral arm and dorsal forearm. Sensory signs and symptoms occur on the lateral forearm, lateral hand, and the first and second digits. Paresis occurs predominantly in the following muscles: serratus anterior, biceps, pronator teres, flexor carpi radialis, brachioradialis, extensor carpi radialis longus, supinator, and extensor carpi radialis brevis (examination of these muscles is described in Chapter 2). The biceps reflex (segments C5–C6) and the brachioradialis reflex (segments C5–C6) may be depressed. An “inverted radial reflex” occurs when the lesion causes compression of the spinal cord at the C5–C6 level. A central disc prolapse or a horizontal bar due to degenerative disc disease is often responsible for this clinical finding. Damage of the corticospinal tract at the level of C5–C6 results in hyperreflexia at lower levels. Therefore, tapping the tendon of the brachioradialis muscle elicits no response by the brachioradialis but a brisk contraction of the finger flexors innervated by the C8–T1 segments.
Lesions Affecting C7
This nerve root is often compressed by disc herniation at the C6–C7 vertebral level (the most common level of disc herniation)[15, 24]. C7 root involvement results in pain in the dorsal forearm. In some patients, pain may be subscapular or located in the deep breast or chest[19]. Sensory disturbances occur on the third and fourth digits. Paresis occurs variably in the following muscles: serratus anterior, pectoralis major, latissimus dorsi, pronator teres, flexor carpi radialis, triceps, extensor carpi radialis longus, extensor carpi radialis brevis, and extensor digitorum (examination of these muscles is described in Chapter 2). The triceps reflex (C7–C8) may be depressed.
Pseudomyotonia is a term applied to the difficulty in opening the hand because of cervical osteoarthritis. Muscle relaxation is normal but attempts to extend the fingers produce paradoxical
P.94

flexion of the fingers, probably as a result of misdirected regeneration of C7 nerve root fibers[28].
Lesions Affecting C8
This nerve root is often compressed by disc herniation at the C7–T1 vertebral level. C8 root involvement results in pain in the medial arm and forearm. With C8 lesions[33], sensory signs and symptoms occur on the medial forearm and hand and on the fifth digit. Paresis occurs predominantly and variably in the following muscles: flexor digitorum superficialis, flexor pollicis longus, flexor digitorum profundus I to IV, pronator quadratus, abductor pollicis brevis, opponens pollicis, flexor pollicis brevis, all lumbricals, flexor carpi ulnaris, abductor digiti minimi, opponens digiti minimi, flexor digiti minimi, all interossei, adductor pollicis, extensor digiti minimi, extensor carpi ulnaris, abductor pollicis longus, extensor pollicis longus and brevis, and extensor indicis (see Chapter 2 for examination methods of these muscles). The finger flexor reflex (C8–T1) may be depressed. Sympathetic fibers destined for the superior cervical ganglia are interrupted, resulting in an ipsilateral Horner syndrome (ptosis, miosis, and anhidrosis).
There are frequent intradural communicating fibers between neighboring segments of the cervical posterior roots. These connections are most prominent between a specific cervical segment and the next caudal root. A lesion may therefore be falsely localized clinically to a segment one level higher than its actual location.
The theoretical root syndromes discussed earlier are also related to an “idealized” brachial plexus and do not take into consideration the possibility of a prefixed or postfixed plexus (see Chapter 3).
Lesions Affecting the Thoracic Roots
Lesions Affecting T1
Sensory disturbances occur on the medial arm. Paresis occurs variably in the following muscles: abductor pollicis brevis, opponens pollicis, flexor pollicis brevis, all lumbricals and interossei, abductor digiti minimi, opponens digiti minimi, flexor digiti minimi, and adductor pollicis[13]. The finger flexor reflex (C8–T1) may be depressed. Sympathetic fibers destined for the superior cervical ganglia are interrupted, resulting in an ipsilateral Horner syndrome.
Lesions Affecting Segments T2–T12
Lesions affecting the thoracic roots and spinal nerves are difficult to diagnose because thoracic and abdominal muscles are difficult to evaluate and there are no muscle stretch reflexes subserved by these levels. Therefore, clinical diagnosis relies predominantly on sensory symptoms and signs.
Thoracic nerves supply (by way of the intercostal nerves) the intercostal and abdominal muscles, which function predominantly in elevation and depression of the ribs, contraction of the abdomen, and flexion of the trunk. Thoracic nerve lesions result in intercostal muscle paralysis, which causes retraction of the costal interspace during inspiration and bulging of the interspace during cough or a Valsalva's maneuver. Lower thoracic and upper lumbar root lesions may result in excessive protrusion of the abdomen during inspiration. When the abdominal muscles are affected there may be difficulty in rising from a recumbent position, and if these muscles are paralyzed unilaterally the umbilicus is pulled toward the normal side during inspiration or head elevation against resistance (while the patient is in the prone position). When there is bilateral lower abdominal muscle paresis below or at the T10 level, this maneuver results in elevation of the umbilicus (Beevor's sign). Sensory disturbances are often predominantly or solely subjective. The patient complains of severe burning paresthesias or lightninglike pains. These occur in a unilateral or bilateral segmental distribution (radiating around the thorax or abdomen) and are precipitated by any maneuver that causes increased intraspinal pressure or stretching of the dorsal root (coughing, sneezing, Valsalva's maneuver, neck flexion, spine movements). There may be sensory loss in the thoracic dermatome involved, but because of the overlapping cutaneous supply by adjacent nerve roots, complete section of a single dorsal root results in little or no sensory loss.
A benign condition of unknown etiology, termed notalgia paresthetica, has been described in which burning, pruritus, and paresthesias develop over an area (approximately the size of the palm of the hand) at the medial margin of the scapula[22]. Decreased sensitivity to pain may occur in this area, which is likely in the territory of the dorsal branches of roots T2 to T6.
Lesions of the Lumbar and Sacral Roots
Lesions Affecting L1
Sensory signs and symptoms occur mainly in the inguinal region. Lower abdominal paresis (internal oblique, transversus abdominis) may occur but is difficult to demonstrate.
P.95

Lesions Affecting L2
Sensory disturbances occur on the anterior thigh. Paresis may be present in the pectineus (thigh adduction, flexion, and eversion), iliopsoas (thigh flexion), sartorius (thigh flexion and eversion), quadriceps (leg extension), and thigh adductors. The cremasteric reflex (L2) may be depressed. With upper lumbar root lesions (L2–L4), the result of bent-knee pulling test is often positive[9]. The examiner pulls the half-prone patient's knee backward while putting forward pressure on the buttock; the test result is positive when lumbar radicular pain is elicited.
Lesions Affecting L3
Sensory signs and symptoms occur on the lower anterior thigh and medial aspect of the knee. Paresis occurs variably in the pectineus (thigh adduction, flexion, and eversion), iliopsoas (thigh flexion), sartorius (thigh flexion and eversion), quadriceps (leg extension), and thigh adductors. The patellar reflex (L2–L4) may be depressed.
Lesions Affecting L4
L4 root involvement causes lower back, buttock, anterolateral thigh, and anterior leg pain. Sensory disturbances occur on the knee and the medial leg. Paresis occurs variably in the quadriceps (leg extension), sartorius (thigh flexion and eversion), and tibialis anterior (foot dorsiflexion and inversion). The patellar reflex (L2–L4) may be depressed. Rarely, neurogenic hypertrophy of the tibialis anterior muscle may occur with a chronic L4 lesion, perhaps because of excessive spontaneous muscle activity[16].
A recent study evaluated four office tests of quadriceps strength in symptomatic adults with radiographic evidence of L3 or L4 nerve root compression[25]. The study observed the performance of each test for its ability to detect quadriceps weakness when compared to the asymptomatic side. To determine the potential influence of radicular pain on the performance of the four tests, a control group of patients older than 40 years with clinical and radiographic L5 or S1 radiculopathies underwent identical testing of quadriceps strength. The L3 and L4 nerve roots innervate the quadriceps; therefore, quadriceps weakness may be a consequence of L3 or L4 radiculopathies. Thirty-three consecutive patients with L3 or L4 radiculopathies and 19 with L5 or S1 radiculopathies were studied. The four tests of quadriceps strength included: (a) single leg sit-to-stand test (with the seated patient asked to extend one leg, hold that foot above the floor, and rise to a standing position with the other leg; the patient could hold the examiner's hand for balance); (b) step-up test (with the patient stepping up onto a standard 7-inch step-stool, again holding the examiner's hand for balance); (c) knee-flexed manual muscle testing (with the patient supine, the hip flexed to 90 degrees, the knee maximally flexed, the patient attempts to extend the knee against the examiner's resistance); and (d) knee-extended manual muscle testing (as in the knee-extended manual test but with the knee extended and the examiner trying to overcome knee extension). In L3 and L4 radiculopathies, unilateral quadriceps weakness was detected by the single leg sit-to-stand test in 61%, by knee-flexed manual muscle testing in 42%, by step-up test in 27% and by knee-extended manual muscle testing in 9% of patients. The sit-to-stand test detected weakness in all but one case in which weakness was detected by another test. All patients with L5 or S1 radiculopathies could perform the sit-to-stand test. It was concluded that in L3 and L4 radiculopathies, unilateral quadriceps weakness was best detected by a single leg sit-to-stand test. Patients of similar age with radicular pain caused by L5 or S1 radiculopathies could perform this test. As the interrater reliability of the single leg sit-to-stand test is high, clinicians should consider utilizing this test for assessing the quadriceps strength in cases of L3 and L4 radiculopathies[25].
Lesions Affecting L5
L5 root involvement causes lower back, buttock, lateral thigh, and anterolateral calf pain. Sensory signs and symptoms occur on the lateral leg, the dorsomedial foot, and the large toe. Paresis occurs in the gluteus medius, gluteus minimus, tensor fasciae latae (adduction and internal rotation of thigh), semimembranosus and semitendinosus (knee flexion), tibialis posterior (plantar flexion and inversion of foot), tibialis anterior (dorsiflexion and inversion of foot), peronei (foot plantar flexion and eversion), flexor digitorum longus (plantar flexion of foot and all toes except the large toe), extensor digitorum brevis (extension of the large toe and three medial toes), extensor hallucis longus (extension of great toe and foot dorsiflexion), and extensor digitorum longus (extension of four lateral toes and foot dorsiflexion). With L5 root lesions, both the patellar (L2–L4) and Achilles (S1–S2) reflexes are spared.
Lesions Affecting S1
S1 root involvement causes lower back, buttock, lateral thigh, and calf pain. Sensory disturbances
P.96

occur on the little toe, lateral foot, and most of the sole of the foot. Paresis occurs in the gluteus maximus (hip extension), biceps femoris (knee flexion), gastrocnemius and soleus (plantar flexion of foot), flexor hallucis longus (plantar flexion of foot and terminal phalanx of great toe), flexor digitorum longus (plantar flexion of foot and all toes except the large toe), all of the small muscles of the foot, and extensor digitorum brevis (extension of large toe and three medial toes). Rarely, an S1 radiculopathy may result in unilateral calf enlargement[17], likely because of a combination of increased amounts of connective tissue and fat and a varying degree of muscle fiber hypertrophy and atrophy[26]. The Achilles reflex (S1–S2) is depressed.
Lesions Affecting S2–S5
Sensory disturbances occur on the calf, posterior thigh, buttock, and perianal region. Bladder and bowel control may be impaired. The external anal sphincter may fail to contract in response to pricking of the skin or mucous membrane of the perianal region (absent anal wink).
The Localization of Lumbosacral Disc Disease
Herniation of a lumbar intervertebral disc may result in root compression (Table 4-1). Almost all lumbar herniations occur between the fourth and fifth lumbar or the fifth lumbar and first sacral interspaces. Not only the interspace level but also the location of the protruded disc determines which roots are predominantly affected (Fig. 4-3). For example, an L4–L5 protrusion that occurs posterolaterally affects the L5 root destined to leave the canal in the L5–S1 foramen. A very lateral L4–L5 protrusion, however, may affect the L4 root traversing the L4–L5 interspace, and a very medial lesion may affect the S1 root in its downward course. Central disc herniations are less common and may actually affect roots on both sides, resulting in bilateral pain, autonomic paralysis of the bladder and bowel, saddle anesthesia, and bilateral lower extremity weakness (cauda equina syndrome) (see Chapter 5).
Similarly, a very lateral disc protrusion at L5–S1 affects the L5 root (which leaves the canal in the L5–S1 interspace), whereas the usual posterolateral protrusion causes symptoms referable predominantly to an S1 distribution.
A thorough knowledge of this intervertebral space–nerve root relationship is necessary to localize these nerve root syndromes accurately to the appropriate sites of disc herniation.
FIGURE 4-3 Lumbosacral disc protrusions. A: Medial disc protrusion. B: Posterolateral disc protrusion. C: Very lateral disc protrusion
The clinical syndrome of neurogenic pseudoclaudication of the cauda equina[3] most commonly results from lumbar stenosis. The stenosis can be congenital or developmental (e.g., achondroplasia, mucopolysaccharidosis) or acquired, that is, spondylolitic, traumatic, osteoporotic skeletal (e.g., Paget's disease of bone), iatrogenic (e.g., postsurgical), or due to degenerative spondylolisthesis. Patients develop unilateral or bilateral, asymmetric pain in the buttock, thigh, or leg and occasionally neurologic signs (e.g., numbness, loss of reflexes, or paresis) after exertion. Coughing, sneezing, and straining rarely aggravate the pain. Interestingly, the straight leg-raising test result is often negative. These signs and symptoms are relieved by rest, flexion at the waist, and sitting, and are thought to be because of intermittent cauda equina ischemia brought on by the increased blood flow demand due to exercise. This syndrome must be differentiated from intermittent leg claudication due to aortoiliac occlusive disease (Table 4-2). Lumbar spinal stenosis may cause unprovoked erections (spontaneous priapism) when walking[1] and may also be associated with restless legs syndrome in the elderly (Vesper's curse)[11].
TABLE 4-2 Differential of Neurogenic from Vascular Claudications
Clinical Manifestations | Neurogenic Claudications | Vascular Claudications
Exertional pain | Yes, usually thigh and buttock | Yes, usually calf
Exercise tolerance | Variable | Constant
Effect of bicycle | No effect | Reproduces symptoms
Effect of incline | Worse walking down | Worse walking up
Effect of standing | Reproduces symptoms | No effect
Weakness with exertion | Present at times | Absent
Paresthesias with exertion | Uncommon | Rare
Symptoms with back hyperextension | Reproduces symptoms | None
Actions needed for relief | Sitting, leaning forward | Stopping activity, independent of position
Preventative measures | Using shopping cart to lean on | Walking slower
Time for relief | Variable (5–15 min) | Prompt (15–16 sec)
Peripheral pulses | Preserved | Absent at rest or after exercise
Weakness after exercise | Present often | No
Sensory findings after exercise | Occasionally | No
Decrease in reflexes after exercise | Occasionally | No
source: Personal communication. W. Neith Folger, M.D.
P.97

References
1. Baba H, Maezawa Y, Furusawa N, et al. Lumbar spinal stenosis causing intermittent priapism. Paraplegia 1995;33:338–345.
2. Behar R, Wiley C, McCutchan JA. Cytomegalovirus polyradiculoneuropathy in acquired immune deficiency syndrome. Neurology 1987;37:557–561.
3. Blau JN, Logue V. The natural history of intermittent claudication of the cauda equina. A long term follow-up study. Brain 1978;101:211–222.
4. Bowen J, Gregory R, Squier R, et al. The post-irradiation lower motor neuron syndrome. Neuronopathy or radiculopathy? Brain 1996;119:1429–1439.
5. Cockerell OC, Ormerod IEC. Focal weakness following herpes zoster. J Neurol Neurosurg Psychiatry 1993;56:1001–1003.
6. Eidelberg D, Sotrel A, Vogel H, et al. Progressive polyradiculopathy in acquired immune deficiency syndrome. Neurology 1986;36:912–916.
7. Finkel MF. Lyme disease and its neurologic complications. Arch Neurol 1988;45:99–104.
8. Halperin J, Luft BJ, Volkman DJ, et al. Lyme neuroBorreliosis—Peripheral nervous system manifestations. Brain 1990;113:1207–1221.
9. Jabre JF, Bryan RW. Bent-knee pulling in the diagnosis of upper lumbar root lesions. Arch Neurol 1982;39:669–670.
10. Kikta DG, Breuer AC, Wilbourn AJ. Thoracic root pain in diabetes: the spectrum of clinical and electromyographic findings. Ann Neurol 1982;11:80–85.
11. LaBan MM, Viola SL, Femminineo AF, et al. Restless legs syndrome associated with diminished cardiopulmonary compliance and lumbar spinal stenosis—a motor concomitant of “Vesper's curse”. Arch Phys Med Rehabil 1990;71:384–388.
12. Lance JW. The red ear syndrome. Neurology 1996;47: 617–620.
13. Levin KH. Neurologic manifestations of compressive radiculopathy of the first thoracic root. Neurology 1999;53:1149–1151.
14. Levin KH, Maggiano HJ, Wilbourn AJ. Cervical radiculopathies: comparison of surgical and EMG localization of single-root lesions. Neurology 1996;46: 1022–1025.
15. Marinacci AA. A correlation between operative findings in cervical herniated disc with the electromyograms and opaque myelograms. Electromyography 1966;6:5–23.
16. Mattle HP, Hess CW, Ludin HP, et al. Isolated muscle hypertrophy as a sign of radicular or peripheral nerve injury. J Neurol Neurosurg Psychiatry 1991;54: 325–329.
17. Mielke U, Ricker K, Emser W, et al. Unilateral calf enlargement following S1 radiculopathy. Muscle Nerve 1982;5:434–438.
P.98

18. Miller RF, Fox JD, Thomas P, et al. Acute lumbosacral polyradiculopathy due to cytomegalovirus in advanced HIV disease: CSF findings in 17 patients. J Neurol Neurosurg Psychiatry 1996;61:456–460.
19. Ozgur BM, Marshall LF. Atypical presentation of C-7 radiculopathy. J Neurosurg 2003;99:169–171.
20. Pachner AR, Steere AC. The triad of neurologic manifestations of Lyme disease: meningitis, cranial neuritis, and radiculoneuritis. Neurology 1985;35:47–53.
21. Parry GJ, Floberg J. Diabetic truncal neuropathy presenting as abdominal hernia. Neurology 1989;39:1488–1490.
22. Pleet AB, Massey EW. Notalgia paresthetica. Neurology 1978;28:1310–1312.
23. Poletti CE. Third cervical nerve root and ganglion compression: clinical syndrome, surgical anatomy, and pathological findings. Neurosurgery 1996;39:941–949.
24. Radhakrishnan K, Litchy WJ, O'Fallon WM, et al. Epidemiology of cervical radiculopathy. A population-based study from Rochester, Minnesota, 1976 through 1990. Brain 1994;117:325–335.
25. Rainville J, Jouve C, Finno M, et al. Comparison of four tests of quadriceps strength in L3 or L4 radiculopathies. Spine 2003;28:2466–2471.
26. Ricker K, Rohkamm R, Moxley RT. Hypertrophy of the calf with S1 radiculopathy. Arch Neurol 1988;45: 660–664.
27. Said G, Lacroix C, Chemouilli P, et al. Cytomegalovirus neuropathy in acquired immune deficiency syndrome: a clinical and pathological study. Ann Neurol 1991;29:139–146.
28. Satoyoshi E, Doi Y, Kinashita M. Pseudomyotonia in cervical root lesions with myelopathy: a sign of the misdirection of regenerating nerve. Arch Neurol 1972;27:307–313.
29. So YT, Olney RK. Acute lumbosacral polyradiculopathy in acquired immunodeficiency syndrome: experience in 23 patients. Ann Neurol 1994;35:53–58.
30. Stewart JD. Diabetic truncal neuropathy: topography of the sensory deficit. Ann Neurol 1989;25:233–238.
31. Sun SF, Strieb EW. Diabetic thoracoabdominal neuropathy: clinical and electrodiagnostic features. Ann Neurol 1981;9:75–79.
32. Thomas JE, Howard FM. Segmental zoster pare-sis—a disease profile. Neurology 1972;22:459–466.
33. Wallace D. Disk compression of eighth cervical nerve: pseudo ulnar palsy. Surg Neurol 1982;18:295–299.
34. Weeks RA, Thomas PK, Gale AN. Abdominal pseudohernia caused by diabetic truncal radiculoneuropathy. J Neurol Neurosurg 1999;66:405.
35. Wilbourn AJ, Aminoff MJ. AAEE Minimonograph #32: the electrophysiologic examination in patients with radiculopathies. Muscle Nerve 1988;11:1099–1114.
36. Wilbourn AJ, Aminoff MJ. AAEM Minimonograph #32: the electrodiagnostic examination in patients with radiculopathies. Muscle Nerve 1998;21: 1612–1631.
37. Yuen EC, Layzer RB, Weitz SR, et al. Neurologic complications of lumbar epidural anesthesia and analgesia. Neurology 1995;45:1795–1801.


> Table of Contents > Chapter 5 - Spinal Cord
Chapter 5
Spinal Cord
Anatomy of the Spinal Cord
Gross Anatomy and Relationship to Vertebral Levels
The spinal cord[13, 15] extends from the level of the cranial border of the atlas, where it is continuous with the medulla, to the lower border of the first lumbar vertebra. During early fetal development, the spinal cord extends to the lower end of the sacrum, but at birth it extends only as far as the upper border of the third lumbar vertebra. At 20 weeks' gestational age, the conus medullaris is at the L4–L5 level. By 40 weeks' gestational age or at term, the conus medullaris is at the L3 level. By age 2 months, it has reached the adult L1–L2 level[6]. The average length of the spinal cord is 45 cm in the adult male and 42 to 43 cm in the adult female. The corresponding average length of the spinal column is 70 cm. Cylindrical and flattened in a dorsoventral direction, the spinal cord demonstrates both cervical and lumbar enlargements. The first enlargement corresponds to the segmental innervation of the upper extremities and extends from the C5 to T1 spinal levels, whereas the second corresponds to the innervation of the lower extremities and extends from L3 to S2. Below the lumbar enlargement, the spinal cord narrows, ending as the conus medullaris. From the conus medullaris, a fine pial thread known as the filum terminale passes down to the dorsum of the first coccygeal segment.
Although the spinal cord is a continuous and nonsegmental structure, the 31 pairs of nerves originating from it give it a segmental appearance. On this basis, the spinal cord is considered to have 31 segments analogous to the spinal nerves (8 cervical, 12 thoracic, 5 lumbar, 5 sacral, and 1 coccygeal). Owing to the different growth rates of the spinal cord and the vertebral column, the more caudal (lumbar and sacral) spinal roots must travel a considerable distance in the subarachnoid space before they reach their corresponding intervertebral foramina. This lower group of roots congregates around the filum terminale in the spinal theca and is known as the cauda equina.
In the cervical region, the spinous process of a particular vertebra matches the level of the corresponding cord segment; in the upper thoracic region, there is a discrepancy of two segments (e.g., the fourth thoracic spinal segment overlies the sixth) and in the lower thoracic region, there is a discrepancy of three segments. The eleventh thoracic spinous process overlies the third lumbar cord segment, and the twelfth overlies the first sacral cord segment.
The external surface of the spinal cord is marked by a ventral median fissure and a dorsal median sulcus (continued by a dorsal median septum), which divide the cord into two symmetric halves. In the posterolateral surface, there is a dorsolateral sulcus marking the entrance of the dorsal roots. In the anterolateral surface, there is a ventrolateral sulcus that is not as well delineated as the other sulci because the ventral roots emerge as a number of separate twigs.
Cross-Sectional Anatomy of the Spinal Cord
In its cross section (Fig. 5-1), the spinal cord consists of the centrally placed gray matter surrounded by white matter. The gray matter is shaped like a modified H, with two lateral columns joined by a transverse commissure. Each lateral column has a dorsal horn lying dorsolaterally and a ventral horn lying ventrolaterally. The central
P.100

canal of the spinal cord is located in the center of the gray commissure.
FIGURE 5-1 Anatomy of the spinal cord (cross section). Tract lamination: S = sacral segments; L = lumbar segments; Th = thoracic segments; C = cervical segments
In addition to these gray columns, there is an intermediolateral gray column that extends from segments T1 through L2 and gives rise to preganglionic sympathetic autonomic fibers. There is also an intermediolateral zone of gray matter in the second, third, and fourth sacral segments, which is the source of the sacral portion of the parasympathetic outflow. A laminar architecture of nine cell layers or laminae is distinguishable within the gray matter: laminae I through VI (dorsal horn), lamina VII (intermediate zone), and laminae VIII and IX (ventral horn). The zone of Lissauer (posterolateral tract of Lissauer) separates the dorsal gray column from the surface of the spinal cord. The portion of the gray matter dorsal to the central canal is the dorsal gray commissure and that of the ventral portion is the ventral gray commissure.
LAMINA
  • I Nucleus posteromarginalis
  • II Substantia gelatinosa
  • III and IV Nucleus proprius dorsalis
  • V Zone anterior to lamina IV
  • VI Zone at the base of dorsal horn
  • VII Intermediate zone
  • VIII Zone in the ventral horn (restricted to medial aspect in cervical and lumbar enlargements)
  • IX Medial and lateral anterior horn cell columns.
Each half of the white matter of the spinal cord is separated into three funiculi by the gray matter and the intramedullary portions of the spinal roots, as follows:
  • The dorsal funiculus: the portion of white matter between the dorsomedian and the dorsolateral sulci
  • The lateral funiculus: the white matter between the dorsolateral and the ventrolateral sulci
  • The ventral funiculus: the white matter between the ventrolateral sulcus and the ventromedian fissure
Bands of white matter known as the dorsal and ventral white commissures correlate with the gray commissure. The white matter comprises ascending and descending tracts.
Major Ascending and Descending Tracts of the Spinal Cord
Ascending Tracts
Almost all the sensory afferent input to the spinal cord enters by way of the dorsal roots. The central end of a dorsal root splits into lateral and medial bundles. The finely myelinated or unmyelinated fibers of the lateral bundle bifurcate into short ascending and descending branches within the zone of Lissauer and terminate on the neurons of the dorsal horn. The axons of second-order neurons, with cell bodies presumably in laminae VI and VII, decussate over several segments by way of the ventral white commissure; they proceed to the ventrolateral quadrant of the spinal
P.101

cord and ascend as the lateral spinothalamic (neospinothalamic) tract to reach the thalamus (ventral posterolateral nucleus). These fibers convey pain and temperature sensation and have a laminar configuration. As a consequence of this arrangement, fibers carrying information from cervical regions lie dorsomedially and those from sacral regions lie ventrolaterally. There also seems to be a segregation between pain and temperature fibers, with fibers carrying temperature information located dorsolaterally to pain-carrying ones.
Pain may also be conducted by way of the spinoreticulothalamic (paleospinothalamic) system. Fibers from this system have short axons that synapse in the brainstem reticular formation and terminate in the intralaminar nuclei of the thalamus. The lateral spinothalamic tract conveys information that is perceived as sharp and localized pain, whereas the spinoreticulothalamic system is concerned with poorly localized pain sensation.
Fibers carrying tactile sensibility (light touch) also bifurcate after entering the zone of Lissauer and terminate with interneurons of the dorsal horn. The axons of second-order neurons, whose cell bodies presumably lie in laminae VI and VII, cross over to the opposite side through the ventral white commissure and ascend as the ventral spinothalamic tract to reach the ventral posterolateral nucleus of the thalamus. Light touch is also transmitted by way of the dorsal funiculus–medial lemniscus pathway.
The heavily myelinated fibers of the medial bundle of the dorsal root pass over the dorsal horn into the dorsal funiculus. After giving rise to collaterals, which terminate largely in laminae III and IV, they ascend in the dorsal funiculus. The fibers from the lowermost part of the body (sacral, lumbar, and lower six thoracic levels) are located more medially and constitute the fasciculus gracilis, whereas those coming from the upper part of the body (upper six thoracic and all cervical levels) occupy a more lateral position and constitute the fasciculus cuneatus. The fasciculus gracilis ends in the nucleus gracilis of the medulla; the fasciculus cuneatus also reaches the dorsal surface of the medulla and terminates in the nucleus cuneatus. The axons of these two nuclei decussate in the lower medulla and ascend as the medial lemniscus to reach the ventral posterolateral nucleus of the thalamus. These fibers carry information concerning discriminative senses (position sense, vibration sense, weight perception, discriminative touch, pressure touch, two-point discrimination, stereognosis, and shape and movement awareness). Other ascending tracts include the dorsal spinocerebellar and ventral spinocerebellar tracts, which transmit unconscious proprioceptive information from the lower limbs and the inferior half of the body to the cerebellum and the cuneocerebellar and rostrocerebellar tracts, which convey similar information from the upper limbs and rostral half of the body.
Descending Tracts
Five descending systems exert tonic effects on the α and γ motor neurons; these systems are therefore important in the postural control of the limbs. Two of these systems (the vestibulospinal tract and the medial reticulospinal tract) tend to facilitate the α and γ motor neurons of antigravity muscles and the other three systems (the corticospinal tract, the corticorubrospinal tract, and the lateral reticulospinal tract) inhibit the antigravity muscles and facilitate the antagonists.
Corticospinal Tract
The fibers of the corticospinal pathway arise mainly from somatotopically organized areas from the primary motor cortex, lateral premotor cortex, and supplementary motor cortex of the contralateral hemisphere. The corticospinal neurons are found primarily in Brodmann's area 4, which occupies the posterior portion of the precentral gyrus (primary motor cortex or MI). The lateral premotor and supplementary motor cortices are located in Brodmann's area 6. Corticospinal axons also arise from neurons in the primary sensory cortex in the postcentral gyrus (Brodmann's areas 3, 1, and 2), anterior paracentral gyri, superior parietal lobule (Brodmann's areas 5 and 7), and portions of the cingulate gyrus on the medial surface of the hemisphere. These fibers descend through the corona radiata, the posterior limb of the internal capsule, and the ventral portion of the mesencephalon and pons down to the ventral portion of the medulla, where they form two large pyramids. When they reach the caudal portion of the medulla, approximately 90% of the 1 million fibers of each pyramid cross over in an interdigitated fashion to descend in a massive tract in the lateral funiculus of the spinal cord known as the lateral corticospinal tract. The fibers in the lateral corticospinal tract extend all the way through the spinal cord and terminate in laminae IV through VII and IX. The other 10% of the fibers that do not decussate descend in the ipsilateral ventral funiculus as the ventral corticospinal tract, which terminates (after crossing in the ventral white commissure) in lamina VIII of the cervical and upper thoracic regions.
P.102

Motor neurons that innervate the axial musculature are situated in an extreme ventromedial sector of lamina IX, whereas those that innervate the intrinsic extremity musculature are clustered within a dorsolateral sector; motor neurons for the limb girdle musculature are located in an intermediate position[2]. This ventromedial–dorsolateral gradient of the proximal–distal representation is also maintained within the intermediate zone (laminae V–VIII), which contains the propriospinal neurons. Propriospinal neurons projecting to the limb and axial motor neurons tend to project for considerable distances above and below the segment of origin, thereby influencing large groups of proximal muscles. By contrast, propriospinal neurons projecting to motor neurons that innervate the intrinsic muscles of the limb tend to project only short distances above and below the segment of origin, thereby influencing smaller, more restricted groups of distal muscles[2].
Corticorubrospinal Tract
Cells in cortical areas 4 and 6 and 1, 2, and 3 project to the ipsilateral red nucleus. The axons of some of these rubral cells decussate and descend through the brainstem tegmentum and lateral funiculus of the spinal cord as the rubrospinal tract.
Lateral Reticulospinal Tract
This tract originates in the medullary reticular formation, chiefly on the ipsilateral side, and descends in the ventrolateral funiculus.
Vestibulospinal Tract
Fibers originating in the lateral vestibular nucleus extend through the entire length of the spinal cord in the anterior region of the lateral funiculus. Fibers from the medial vestibular nucleus extend through the cervical and upper thoracic levels in the ventral funiculus.
FIGURE 5-2 The vascular supply of the spinal cord
Medial Reticulospinal Tract
This pathway originates in the pontine and lateral medullary reticular formations and descends largely uncrossed in the ventral funiculus of the spinal cord.
Arterial Supply to the Spinal Cord
The vascular supply of the spinal cord (Fig. 5-2) is divided into extraspinal and intraspinal systems[28, 96].
Extraspinal System (Extramedullary Arteries)
The lateral spinal arteries, present in early development, give rise to radicular arteries, radiculopial arteries, and radiculomedullary arteries. The latter, by means of the anterior and posterior spinal arteries, are responsible for most of the blood supply to the spinal cord. The radiculomedullary arteries are present only at certain segmental levels. Approximately 6 to 10 of them join the anterior spinal artery, running along the anterior median fissure, and 10 to 23 join the posterior spinal arteries. The anterior spinal artery arises from the anastomosis of two branches from the vertebral artery, extends from the level of the olivary nucleus to the tip of the conus medullaris, and supplies the ventral surface of the medulla and the anterior two-thirds
P.103

of the spinal cord. Sulcal branches of the anterior spinal artery supply the anterior horn, the lateral horn, the central gray matter, and the basal aspect of the posterior horn. The posterior spinal arteries are paired branches of the intracranial vertebral artery or the posterior inferior cerebellar artery. The posterior spinal arteries also extend the length of the cord and supply the posterior horn and the posterior funiculus. This arterial system receives 10 to 20 posterior radicular vessels[28, 96]. At the conus medullaris, the anterior and posterior spinal arteries are joined by the anastomosing ansa of the conus. Anastomotic radicular arteries, most of them branches of the aorta, feed both the arterial systems at various levels.
Three main functional regions in the vertical axis of the spinal cord have been distinguished according to their unequal blood supply:
  • The upper or cervicothoracic region, richly vascularized, embraces the cervical and first two thoracic cord segments. The first four cervical segments are supplied by the anterior spinal artery and have limited or no radiculomedullary supply. The lower four cervical and the first two thoracic segments receive their supply from two to four large radicular arteries arising from the vertebral and the ascending and deep cervical arteries. The most important of these radicular arteries is named the artery of the cervical enlargement typically arising between C4 and C8; it usually enters the spinal cord with the seventh and eighth cervical roots. A variable number of radiculomedullary vessels feed the posterior spinal arteries, and they predominate in the cervical enlargement.
  • The intermediate or midthoracic region, poorly vascularized, is supplied by the branches of the intercostal arteries and includes the third through the eighth thoracic segments. It receives a single radiculomedullary artery, which enters with the sixth, seventh, or eighth thoracic roots. There are two to three segmental feeders to the posterior spinal arteries.
  • The lower or thoracolumbosacral region enjoys a rich vascularization and is nourished by radiculomedullary branches of the intercostal and lumbar arteries. The most important source of supply to the anterior circulation depends on the great anterior radicular artery of Adamkiewicz (artery of the lumbar enlargement) that enters most frequently from the left side with the ninth, tenth, eleventh, or twelfth thoracic or first two lumbar roots, seldom from the lumbar region or higher segments between T6 and T8. Numerous posterior radicular arteries are also present in this region.
Intraspinal System (Intramedullary Arteries)
Branches of the anterior and posterior spinal arteries form a perimedullary circuitry around the cord. Branches arise from this plexus to supply a substantial amount of white matter and the dorsal horns of the gray matter. The arterial supply of the gray matter is richer than that of the white matter. The largest branches of the anterior spinal artery (sulcocommissural arteries) enter the ventral median fissure and supply the gray matter, except for the dorsal horns and the innermost portion of the white matter. The dorsal horns and funiculi are supplied by the paired posterior spinal arteries, the posterior medullary feeders, and the perforating pial branches.
Lesions of the Spinal Cord
Complete Spinal Cord Transection (Transverse Myelopathy)
With complete cord transection (Fig. 5-3), all ascending tracts from below the level of the lesion and all descending tracts from above the level of the lesion are interrupted [7, 32, 45]. Therefore, all motor and sensory functions below the level of spinal cord damage are disturbed. More often, the section is incomplete and irregular, and the findings reflect the extent of the damage. Transverse myelopathy of acute onset is often due to traumatic spine injuries, tumor (e.g., metastatic carcinoma, lymphoma), multiple sclerosis, or vascular disorders. Other causes include spinal epidural hematoma (usually secondary to anticoagulants) or abscess, paraneoplastic myelopathy, autoimmune disorders, herniated intervertebral disc, and parainfectious or postvaccinal syndromes[45].
Sensory Disturbances
All sensory modalities (soft touch, position sense, vibration, temperature, and pain) are impaired below the level of the lesion. Clinically, pinprick loss below a segmental level is most valuable in localizing the lesion. A sensory level may be easily missed unless carefully, and sometimes repeatedly, sought. In complete lesions, particularly with extramedullary pathology, the sensory level may be many segments below the level of the lesion. For instance, high thoracic lesions may present with levels in the upper lumbar segments. The somatotopic distribution of fibers in the lateral spinothalamic tract, with the lowest segments
P.104

represented more superficially, has been invoked to explain this apparent discrepancy. More reliable band-like radicular pain or segmental paresthesias may occur at the level of the lesion and may be of localizing value for the appropriate spinal level. If the pain is cervical, it radiates to the arms; if thoracic in origin, it is circumferential to the chest or abdomen; and if lumbar or sacral, it radiates to the legs. Localized vertebral pain (over the vertebral spinous process), which is accentuated by palpation or vertebral percussion, may occur with destructive lesions (especially infections and
P.105

tumors) and may also be of localizing value. Pain that is worse when recumbent and better when sitting or standing is common with malignancy.
FIGURE 5-3 Spinal cord syndromes
Defects in pain and temperature sensation below a certain level in the trunk are almost always a sign of spinal cord disease. However, because of the somatotopic organization of sensory fibers in the spinothalamic tract at higher levels, rarely a lateral medullary or lateral pontine lesion may cause a sensory deficit in the contralateral leg, trunk, or both to a specific level[59]. For example, a very laterally placed medullary lesion may damage the sacral and lumbar afferent fibers of the lateral spinothalamic tract but spare the more medial thoracic and cervical afferent fibers, resulting in a sensory loss below a specific lumbar level. A similar sensory level described with a parietal lesion is even more unusual[19].
Motor Disturbances
Paraplegia (loss of lower limb motor function) or tetraplegia (loss of motor function in all four extremities) occurs below the level of the lesion owing to an interruption of the descending corticospinal tracts. Initially, especially with acute lesions, the paralysis is flaccid and areflexic because of spinal shock. Eventually, hypertonic, hyperreflexic paraplegia or tetraplegia occurs with bilateral extensor toe signs, loss of superficial abdominal and cremasteric reflexes, and extensor and flexor spasms. Extension at the hip and knee occurs with incomplete or high spinal cord lesions, whereas flexion at the hip and the knee occurs with complete and lower lesions of the spinal cord.
At the level of the lesion, there are lower motor neuron signs (paresis, atrophy, fasciculations, and areflexia) in a segmental distribution because of damage to the anterior horn cells or their ventral roots. These lower motor neuron signs, which may be quite subtle in thoracic lesions, localize the lesion to a specific spinal cord level.
Autonomic Disturbances
Urinary and rectal sphincter dysfunction with incontinence may occur with transverse myelopathy. Urgency of micturition is the usual bladder symptom, with urinary retention a later problem, and incontinence not seen until very late. Constipation is the most common bowel symptom. Initially, atonic and, later, spastic rectal and bladder sphincter dysfunction occur with lesions at any spinal level. Bladder and bowel dysfunction result from bilateral lesions, which may also cause orthostatic hypotension. Anhidrosis, trophic skin changes, impaired temperature control, and vasomotor instability are seen below the level of the lesion. Sexual dysfunction (especially impotence) may be present. A lesion involving the cell bodies of the preganglionic sympathetic neuron located in the cervicothoracic cord may result in an ipsilateral Horner syndrome.
Hemisection of the Spinal Cord (Brown-Séquard Syndrome)
Functionalquard syndrome hemisection of the spinal cord results in a characteristic syndrome (the Brown-Séquard syndrome, Fig. 5-3)[49], which consists of the following signs and symptoms:
  • Loss of pain and temperature sensation contralateral to the hemisection due to interruption of the crossed spinothalamic tract. This sensory level is usually one or two segments below the level of the lesion.
  • Ipsilateral loss of proprioceptive function below the level of the lesion due to interruption of the ascending fibers in the posterior columns. Tactile sensation may be normal or minimally decreased. This vibratory and position sense loss may be related more to the interruption of the dorsal spinocerebellar tract than to the damage of the posterior columns per se[73].
  • Ipsilateral spastic weakness due to interruption of the descending corticospinal tract segmental lower motor neuron and sensory signs at the level of the lesion due to damage of the roots and anterior horn cells at this level. The Brown-Séquard syndrome is characteristically produced by extramedullary lesions.
Lesions Affecting the Spinal Cord Centrally
The central spinal cord syndrome is best exemplified by syringomyelia, hydromyelia, hematomyelia, and intramedullary cord tumors. The clinical course of syringomyelia is usually slowly progressive, and the syrinx rarely remains limited. Often the condition is associated with hindbrain abnormalities as seen in Chiari type I and type II or Dandy-Walker malformations, or as a late sequel to traumatic paraplegia or tetraplegia, spinal trauma, spinal cord tumors, arachnoiditis or, rarely, with myelitis[74]. Acute atypical presentations are rarely seen[4]. Spinal cord damage starts centrally and spreads centrifugally to involve other spinal cord structures. Characteristically, the decussating fibers of the spinothalamic tract conveying pain and temperature sensation are compromised initially. This results in thermoanesthesia and analgesia in a “vest-like” or “suspended” bilateral distribution with the preservation of soft
P.106

touch sensation and proprioception (dissociation of sensory loss). With forward extension of the disease process, the anterior horn cells become involved at the level of the lesion, resulting in segmental neurogenic atrophy, paresis, and areflexia. Lateral extension results in an ipsilateral Horner syndrome (owing to the involvement of the ciliospinal center of Budge with C8–T2 lesions), kyphoscoliosis (owing to the involvement of the dorsomedian and ventromedian motor nuclei supplying the paraspinal muscles), and, eventually, spastic paralysis below the level of the lesion (owing to the corticospinal tract involvement). Dorsal extension disrupts dorsal column function (ipsilateral position sense and vibratory loss), and with extreme ventrolateral extension, the spinothalamic tract is affected, producing thermoanesthesia and analgesia below the spinal level of the lesion. Because of the lamination of the spinothalamic tract (dorsomedial cervical sensation and ventrolateral sacral sensation), sacral sensation is spared (sacral sparing) by intraparenchymal lesions. Syringomyelia may also occasionally cause a neuropathic arthropathy of the shoulder, elbow, and other joints[87]. Pain is present in approximately half of the patients. The fact that the initial manifestation of syringomyelia may be a neuropathic arthropathy is of major clinical importance[7].
An acute cervical central spinal cord syndrome can occur after severe hyperextension injuries of the neck[80]. Patients with this syndrome become quadriplegic after cervical trauma but regain strength in the legs in a matter of hours or even minutes. There is bladder dysfunction, usually urinary retention, and patchy sensory loss below the level of the lesion. Weakness is more pronounced in the arms, more distal than proximal (“man-in-a-barrel syndrome”). Considerable recovery is common. This syndrome is probably due to the damage to the central gray matter and lateral corticospinal tract at the cervical spinal cord enlargement.
Posterolateral Column Disease
The posterior and lateral columns in the upper spinal cord may be selectively damaged in subacute combined degeneration of the spinal cord owing to vitamin B12 (cobalamin) deficiency[40]. Posterior and lateral spinal cord involvement is also seen in cases of vacuolar myelopathy associated with acquired immunodeficiency syndrome (AIDS), human T-lymphotropic virus type 1 (HTLV-1), associated myelopathy (tropical spastic paraparesis), or extrinsic cord compression (e.g., cervical spondylosis). Pathologic changes in cases of subacute combined degeneration predominantly involve the cervical cord, although changes may extend to the thoracic and lumbar cord regions. Most patients with subacute combined degeneration complain of paresthesias in the feet and, less often, in the hands, difficulties with gait and balance, and have signs of dorsal column dysfunction, including loss of proprioception and vibration sense in the legs as well as sensory ataxia with a positive Romberg's sign and bladder atony. Pain and temperature sensations remain intact because of the preservation of the spinothalamic tracts. Bilateral corticospinal tract dysfunction results in spasticity, hyperreflexia, and bilateral Babinski's signs. However, reflexes may be lost or hypoactive because of superimposed peripheral neuropathy. AIDS-associated vacuolar myelopathy frequently presents late in the course of HIV disease. Patients usually have a slowly progressive spastic paraparesis, sensory ataxia with impaired vibration and position sense, normal cobalamin and folate levels, and increased cerebrospinal fluid (CSF) protein with pleocytosis. There may be associated dementia and a spastic bladder[93]. Findings commonly encountered with HTLV-1–associated myelopathy include backache, leg paresthesias, urinary frequency, a slowly progressive paraparesis, muscle stretch hyperreflexia, Babinski's signs, and impaired vibratory and position sense. CSF shows lymphocytic pleocytosis, elevated CSF protein, normal glucose content, and increased CSF IgG with antibodies to HTLV-1. A chronic progressive spastic–ataxic gait with proprioceptive deficits has also been described in copper deficiency myelopathy (copper deficiency myeloneuropathy). Patients often exhibit anemia, neutropenia, and persistently increased serum zinc levels [36, 50, 51, 52, 69, 76, 79].
Posterior Column Disease
The posterior columns are selectively damaged by tabes dorsalis (tabetic neurosyphilis, progressive locomotor ataxia). Inflammation and degeneration of the dorsal roots cause secondary destruction of the posterior columns of the spinal cord. Tabes usually develops 10 to 20 years after the onset of luetic infection and results in impaired vibration and position sense and decreased tactile localization. Posterior column dysfunction also results in lability of mechanical sensation threshold, tactile and postural hallucinations, persistence of mechanoreceptor sensation, and disturbances in the knowledge of extremity movement and position (temporal and spatial disturbances)[64]. There is sensory ataxia, noted first at night or in the dark, and a positive Romberg's sign.
P.107

Owing to proprioceptive interruption, the gait is ataxic, and “stomping” or “double tapping” is characteristic. The gait disorder is much more pronounced in darkness or with eye closure because visual cues can no longer be incorporated in maintaining balance. Often patients fall forward immediately following eye closure (positive “sink” sign). Patients with tabes dorsalis often complain of lancinating (lightning) pains, most frequently in the legs, develop urinary incontinence, and have absent patellar and ankle muscle stretch reflexes. The affected limbs are hypotonic but not weak, and hyperextensible joints are common. Abdominal crises, mimicking a surgical abdomen, occur in approximately 10% of patients. Laryngeal crises with stridor, rectal, and vesical crises are less common. Trophic disturbances result in Charcot joints, which are analgesic joints that disintegrate and become deformed as a result of chronic trauma. Many patients have diminished deep pain sensation demonstrated by diminished sensation to squeezing the Achilles tendon (Abadie's sign). Often, there is impaired light touch perception in the Hitzig zones (e.g., the central area of the face, the nipple area, the ulnar borders of the arms, the peroneal borders of the legs, and the perianal area). Many patients with tabes dorsalis also have small, miotic, and irregular pupils, unreactive to light, but normally reactive to accommodation (Argyll Robertson pupils), optic atrophy, eyelid ptosis, or ophthalmoplegia. With dysfunction of the posterior columns in the cervical region, neck flexion may elicit a sudden “electric-like” sensation down the back or into the arms (Lhermitte's sign or “barber's chair” syndrome). This sign, although usually regarded as typical of multiple sclerosis, can also occur with compressive lesions (e.g., cervical spondylosis) or after cervical cord radiation. It is thought to be due to increased mechanosensitivity of the dorsal columns, with neck flexion inducing increased firing rates of spontaneously active sensory units and recruitment of previously silent units[86].
Truncal and gait ataxia may occur with spinal cord lesions (e.g., metastatic tumor causing cord compression) without associated proprioceptive difficulties (e.g., the heel-to-shin test is normal) [30]. This truncal ataxia may be due to impaired conduction in the dorsal spinocerebellar tract and subsequent mismatched vermal integration of ventral spinocerebellar tract information (copy of efferent central instruction) and dorsal spinocerebellar tract information (afferent truncal feedback)[30].
Patients may present with ataxia as the primary manifestation of epidural spinal cord compression [33]. In these patients, lower extremity dysmetria, gait ataxia, or both may be the only neurologic signs; patients usually have thoracic spine compression, suggesting possible selective vulnerability of the spinocerebellar tracts in the thoracic spine to compressive ischemia[33].
Anterior Horn Cell Syndromes
Certain disease processes selectively damage the anterior horn cells of the spinal cord[99]. The cranial motor nuclei may also be involved. This diffuse anterior horn cell involvement is best exemplified by the autosomal recessive spinal muscular atrophies, including (a) type I infantile progressive spinal muscular atrophy of Werdnig-Hoffman disease, (b) intermediate spinal muscular atrophy or type II spinal muscular atrophy, (c) type III juvenile progressive spinal muscular atrophy or Kugelberg-Welander disease, and (d) progressive spinal muscular atrophy in motor neuron disease. Adult onset of spinal muscular atrophy may involve the proximal or distal musculature or have a chronic asymmetric monomelic pattern. Pure lower motor neuron syndromes have been described in cases of hexosaminidase deficiency, poliomyelitis (postpolio syndrome), and postirradiation syndrome.
When diffuse anterior horn cell damage occurs, diffuse weakness, atrophy, and fasciculations are noted in the muscles of the trunk and extremities. Muscle tone is usually reduced and muscle stretch reflexes may be depressed or absent. Sensory changes are absent because the sensory tracts remain unaffected. A variant of motor neuron disease (Vulpian-Bernhardt syndrome) may present with symmetrical atrophy and weakness of the arms, with minimal lower extremity or bulbar musculature involvement (flail arm syndrome)[38].
Combined Anterior Horn Cell and Pyramidal Tract Disease
This syndrome characterizes amyotrophic lateral sclerosis (motor neuron disease, Charcot's disease, Lou Gehrig's disease), in which degenerative changes occur in the anterior horn cells of the spinal cord (and in the motor nuclei of the brainstem) and in the corticospinal tracts. Progressive diffuse lower motor neuron signs (progressive muscular atrophy, paresis, and fasciculations) are superimposed on the signs and symptoms of upper motor neuron dysfunction (paresis, spasticity, and extensor plantar responses). Virtually any striated muscle may be affected, except the pelvic floor
P.108

sphincter[44, 57]. Rarely, patients may present with external ocular muscle abnormalities[35, 53]. The onset of motor neuron disease is often focal or predominantly unilateral[66], with muscle weakness or atrophy of one hand or foot being the commonest presentation[46]. Muscle cramps are the frequently associated complaints. The muscle stretch reflexes may be depressed (owing to the lower motor neuron lesions) but are often exaggerated, especially in the lower extremities, owing to the concomitant corticospinal tract compromise. Sensory changes are usually absent, and abdominal superficial reflexes are characteristically preserved. Urinary and rectal sphincters are unaffected owing to the sparing of “X group” cells of Onuf's nucleus located in the ventral margin of the anterior sacral (S2) horns[57, 58]. Bulbar or pseudobulbar impairment is often superimposed, resulting in explosive dysarthria, dysphagia, emotional incontinence, and tongue spasticity, atrophy, or weakness. Recently proposed criteria helpful for clinical trials define the following diagnostic categories: clinically definite, clinically probable—laboratory supported, and clinically possible[94].
The marked heterogeneity of motor neuron disorders is best exemplified by the recent World Federation of Neurology classification, which includes 28 autosomal dominant syndromes, 37 autosomal recessive syndromes, and 16 different types of motor neuron disorders/dementia syndromes[54]. Of these, X-linked recessive spinal bulbar muscular atrophy, also known as Kennedy's disease (X-linked bulbospinal neuronopathy), caused by an expansion of a normal CAG repeat within the first exon of the androgen receptor gene, is of paramount diagnostic importance because life span is not affected. This slowly progressive lower motor neuronopathy of men in the third to fifth decades is characterized by proximal lower motor neuron weakness associated with facial and tongue weakness and fasciculations, gynecomastia, testicular atrophy, hypogonadism, infertility, and diabetes[72]. A postural tremor of the hands may be seen as well.
Vascular Syndromes of the Spinal Cord
Spinal cord infarction is a very rare occurrence when compared with cerebral infarction. Most spinal cord infarcts result from the involvement of the territory of the anterior spinal artery, which supplies the anterior funiculi, anterior horns, base of the dorsal horns, periependymal area, and anteromedial aspects of the lateral funiculi [27, 77, 78, 100]. The lower thoracic segment of the spinal cord and conus medullaris are most frequently involved. Patients with the anterior spinal artery syndrome have an abrupt onset, and is often associated with radicular or “girdle” pain. Loss of motor function (e.g., flaccid tetraplegia or paraplegia) occurs within minutes on hours below the level of the lesion (bilateral corticospinal tract damage). There is impaired bowel and bladder control, and thermoanesthesia and analgesia below the level of the lesion (compromise of the spinothalamic tracts bilaterally). Position sense, vibration, and light touch remain intact because of the preservation of the dorsal columns (supplied by the posterior spinal arteries). Patients may develop painful burning dysesthesias below the level of cord injury, likely related in part to selective neospinothalamic deafferentation and preservation of the posterior columns[95]. Concomitant infarcts to one or more vertebral bodies can be seen[101]. Spinal cord infarction often occurs in “watersheds” or boundary zones where the major arterial systems supplying the spinal cord anastomose at their most distal branches. These boundary zones include the T1 to T4 and the L1 segments. Cells of the peripheral gray matter are more resistant to ischemia/anoxia than those centrally located. On an axial section, the watershed zone of the spinal cord involves the paracentral white matter of the lateral and anterior funiculi. According to Zulch, watershed infarction of the spinal cord is most likely to develop at the T4 segment along the boundary zone of supply between the anterior and posterior spinal arteries[102]. However, this traditional notion of increased ischemic vulnerability of the thoracic spinal cord watershed zone near T4 has been challenged[17].
Initially described with syphilitic arteritis, spinal cord infarction may result from aortic dissection, atherosclerosis of the aorta and its branches, acute aortic thrombosis, following surgery of the abdominal aorta or repair of coarctation of the aorta, cervical spondylosis[41], fracture/dislocation of the spine or traumatic neck injury[39], fibrocartilaginous embolism[60], after rib resection for sympathectomy[43], after thoracoplasty and thoracotomy[75], after spinal arteriovenous malformation thrombosis or repair[17] following severe arterial hypotension or cardiac arrest[48], celiac plexus block[17], with decompression sickness [17], with systemic lupus erythematosus, and with vasculitis [17, 29, 40]. Spinal cord infarction in AIDS may result from acute or chronic vasculitis or disseminated intravascular coagulation. In a substantial number of cases, no cause can be found.
P.109

Infarction in the territorial supply of the posterior spinal arteries is uncommon. Its manifestations include loss of proprioception and vibration sense below the level of the lesion and loss of segmental reflexes[42]. Infarction of the unilateral posterior horn and lateral column of the spinal cord with sparing of the posterior columns may also rarely occur with posterior spinal artery occlusion[47]. In instances of hypoxic myelopathy, the onset of symptom is more gradual; with the entity of spinal cord claudications, symptoms are precipitated by exertion. The salient features of the major clinical syndromes of spinal cord infarction are summarized in Table 5-1.
Venous spinal cord infarction may also occur, with most occurring as a result of impaired blood drainage in patients with dural arteriovenous fistulas (AVFs) or with hypercoagulable states that cause insitu thrombosis. Since the spinal veins lack valves and drain into the azygos and pelvic venous system, there is a potential for retrograde embolization of thrombi associated with infectious abdominal processes, of fibrocartilaginous emboli from adjacent discs, and rarely of foreign materials (e.g., with sclerotherapy for esophageal varices[83]). Dural AVFs typically occur in the lower thoracic or upper lumbar region. The underlying pathophysiology is related to venous hypertension. If left untreated, chronic venous hypertension may lead to irreversible spinal cord injury. Most commonly in middle-aged men, the clinical picture is characterized by a slowly progressive myelopathy. Venous thrombosis may cause abrupt clinical deterioration.[20]. Vascular malformations of the spinal cord include arteriovenous malformations (AVMs), AVFs, dural AVFs, epidural vascular malformations, cavernous malformations, and complex vascular malformations (Cobb's syndrome, and Osler-Weber-Rendu syndrome). The syndrome of subacute necrotizing myelopathy described by Foix and Alajouanine is characterized by an often asymmetrical paraparesis, accompanied by varying degrees of pain and sensory disturbances in the extremities, bladder, bowel, and sexual dysfunction, evolving in a slowly progressive fashion resulting from an angiodysgenetic necrotizing myelopathy with impaired venous outflow[25, 61]. Impaired epidural spinal cord venous drainage has also been implicated as a major pathogenetic mechanism in decompression sickness (Caisson disease), in which myelopathic symptoms, thought to be due to the release of nitrogen bubbles within the spinal canal, predominate[34].
TABLE 5-1 Clinical Manifestations of Spinal Cord Ischemia
Anterior Spinal Artery Syndrome
Back of neck pain of sudden onset
Rapidly progressive flaccid and areflexic paraplegia
Loss of pain and temperature to a sensory level
Preservation of proprioception and vibration sensation
Urinary incontinence
Posterior spinal artery syndrome
Loss of proprioception and vibratory sense
Preserved pain and temperature sensation except for involved segment of cord, where global anesthesia is present
Loss of myotatic and cutaneous reflexes below involved segment
Absence of motor deficits
Isolated Focal Motor or Sensory Deficits in Extremities, Which May Represent Lacunar Infarctions
Slowly Progressive Paraparesis or Quadriparesis (Hypoxic Myelopathy)
Spinal Cord Claudication (Hemodynamic Transient Ischemic Attacks or TIAs)
The differential diagnosis of spinal cord infarction includes any condition capable of rapidly producing a partial transverse spinal cord lesion, such as spinal cord compression, spinal cord trauma, acute parainfectious or demyelinating myelitis, and central spinal cord syndromes caused by tumors or hemorrhages. The salient causes of arterial and venous spinal cord infarctions are summarized in Tables 5-2 and 5-3.
Extramedullary Cord Lesions and Their Differentiation from Intramedullary Cord Lesions
It is important to determine whether a lesion lies outside the cord (extramedullary) or within the cord (intramedullary) and whether an extramedullary lesion is intradural or extradural. Although the clinical distinction between intramedullary and extramedullary lesions is never absolute, certain clinical guidelines are often helpful (Table 5-4)[30, 71].
Pain
Oppenheim[65] distinguished three clinical stages of spinal cord compression: (a) radicular pain and segmental motor and sensory disruption,
P.110

(b) incomplete transection (i.e., Brown-Séquard syndrome), and (c) complete cord transection. As in the degenerative joint disease of the spine, the pain from metastatic epidural spinal cord compression is exacerbated by movement, the Valsalva's maneuver, straight leg raising, and neck flexion. Unlike the pain from degenerative joint disease, the pain from metastatic epidural spinal cord compression is frequently exacerbated by recumbence [14].
TABLE 5-2 Causes of Arterial Spinal Cord Infarction
Atherosclerosis
Severe arterial hypotension or cardiac arrest
Aortic surgery
Traumatic laceration of the aorta
Dissecting aortic aneurysm
Thrombo-occlusive aortic disease
Infection (lues, tuberculosis)
Vasculitis
Carcinomatous meningitis
Neoplastic spread to the spinal cord
Hypertensive small vessel disease
Subarachnoid hemorrhage
Sickle cell anemia
Systemic lupus erythematosus
Antiphospholipid antibody syndrome
Disseminated intravascular coagulation
Cervical spondylosis
Spine fracture or dislocation
Vertebral artery occlusion or dissection
Rib resection for sympathectomy
Lumbar sympathectomy
Thoracoplasty for tuberculosis
Thoracotomy
Intercostal artery ligation
Celiac plexus block
Decompression sickness (Caisson disease)
Atheromatous emboli
Cholesterol emboli
Fibrocartilaginous emboli
Atrial myxoma
Aortic or spinal cord angiography
Intra-aortic balloon pump
Lumbar artery compression
Adapted from Cheshire WP, Santos CS, Massey EW, et al. Spinal cord infarction. Etiology and outcome. Neurology 1996;47:321–330; and Williams LS, Bruno A, Biller J. Spinal cord infarction. Top Stroke Rehabil 1996;3:41–53.
Pain is an important early sign of cord compression and may be classified as one of three types: root (radicular) pain, vertebral pain, and funicular (central) pain.
  • Radicular pain is characterized as a unilateral, lancinating, dermatomal pain often exacerbated by cough, sneeze, or Valsalva's maneuver. Radicular pain is common with extradural growths and rare with intramedullary lesions. An example of an extramedullary tumor causing radicular pain is the neurilemmoma (usually an intradural-extramedullary lesion). With neurilemmomas, root pain predominates and may be the exclusive symptom before dermatomal hypesthesia and segmental paresis, amyotrophy, and fasciculations develop.
  • Vertebral pain is characterized by an aching pain localized to the point of the spine involved in the compressive process and often accompanied by point tenderness. Spinal pain is common with neoplastic or inflammatory extradural lesions and infrequent with intramedullary or intradural-extramedullary lesions.
  • Funicular (central) pain is common with intramedullary lesions and very unusual with extradural lesions. It is described as deep, ill-defined painful dysesthesias, usually distant from the affected spinal cord level (and therefore of poor localizing value), probably related to dysfunction of the spinothalamic tract or posterior columns.
TABLE 5-3 Causes of Venous Spinal Cord Infarction
Thrombophlebitis
Chronic meningitis
Decompression sickness (Caisson disease)
Acute myelogenous leukemia
Spinal cord glioma
Polycythemia rubra vera
Esophageal vein sclerotherapy
Liver abscess (embolization of venous material)
Fibrocartilaginous emboli
Adapted from Williams LS, Bruno A, Biller J. Spinal cord infarction. Top Stroke Rehabil 1996;3:41–53.
TABLE 5-4 Clinical Guidelines to Differentiate Intramedullary and Extramedullary Tumors
Symptoms/Signs | Intramedullary Tumors | Extramedullary Tumors
Radicular pain | Unusual | Common, may occur early
Vertebral pain | Unusual | Common
Funicular pain | Common | Less common
Upper motor neuron signs | Yes, late | Yes, early
Lower motor neuron signs | Prominent and diffuse | Unusual, if present, segmental distribution
Paresthesia's progression | Descending progression | Ascending
Sphincter abnormalities | Early with caudal lesions (conuscauda equina) | Late
Trophic changes | Common | Unusual
P.111

Disturbances of Motor Function
Motor dysfunction may be secondary to the compromise of the lower motor neuron, upper motor neuron, or both. Lesions compressing the corticospinal tract gradually and chronically result in spasticity, whereas acute lesions result in flaccid paresis.
Upper motor neuron signs tend to occur late with intramedullary lesions and early with extramedullary cord lesions. The coexistence of upper and lower motor neuron signs is suggestive of an intramedullary lesion but does not exclude an intradural-extramedullary process.
Sensory Disturbances
Paresthesias may follow a radicular or funicular distribution. Some patients may develop a “pins-and-needles” sensation distally, resembling a polyneuropathy, whereas others develop sensory symptoms that have an “ascending” pattern. Subjective sensory complaints may or may not be associated with objective sensory loss. For example, in cases of monoradicular involvement, patients may have subjective sensory dermatomal complaints but, because of dermatomal overlap, they lack objective sensory changes. A descending progression of paresthesias is more common with intramedullary lesions, whereas ascending progression of paresthesias suggests an extramedullary lesion.
A sensory level of pain and temperature must be sought in all cases of suspected spinal cord disease. A sensory level is, however, not very helpful in distinguishing intramedullary from extramedullary lesions. A Brown-Séquard syndrome is more common with extramedullary lesions but certainly not unusual with intramedullary lesions.
Dissociated sensory loss and sacral sparing (owing to the somatotopic organization of the spinothalamic tract) are characteristic of intramedullary cord involvement. With intramedullary lesions, vibratory sensation is usually more impaired than position sense.
Disturbances of Sphincter Function
Urinary and fecal incontinence or retention may be the most unacceptable symptoms for many patients, causing them to seek medical attention. Early loss of sphincter control with associated saddle anesthesia is common with tumors arising in the conus medullaris (intramedullary) and with tumors affecting the cauda equina (extramedullary). Lesions at higher spinal levels (intramedullary or extramedullary) tend to be associated with disturbances of sphincter function only with extensive bilateral cord damage.
Autonomic Manifestations
Ocular sympathetic palsy (Horner syndrome) may be associated with either extramedullary or intramedullary tumors. Vasomotor and sudomotor abnormalities are of no clinical value in distinguishing intramedullary from extramedullary lesions. Sexual dysfunction is infrequent.
Localization of Spinal Cord Lesions at Different Levels
Foramen Magnum Syndrome and Lesions of the Upper Cervical Cord
Neurologic findings with lesions of the foramen magnum consist of a complex array of sensory,
P.112

motor, and neuro-ophthalmologic findings[92]. Suboccipital pain in the distribution of the greater occipital nerve (C2) and neck stiffness occur early. Electric shock–like sensations radiating down the spine, which may be transmitted to the extremities, may occur with neck flexion (Lhermitte's symptom) and indicate a lesion of the posterior columns (most often multiple sclerosis or cervical spondylosis)[31]. Subjective occipital paresthesias and, rarely, sensory findings indicative of posterior column dysfunction or a “syringomyelic” type of sensory dissociation may be present. Numbness and tingling of the fingertips are common. In addition to high cervical cord compressive findings (spastic tetraparesis, long tract sensory findings, bladder disturbance), lower cranial nerve palsies (cranial nerves IX–XII) may occur by regional extension of the pathologic process. An “around the clock” presentation of upper motor neuron distribution weakness typically involves the ipsilateral upper extremity, spreading to involve the ipsilateral lower extremity, before involving the contralateral lower extremity and then the upper extremity. This presentation eventually results in hemiparesis, triparesis, or quadriparesis. Lesions at the foramen magnum may be associated with downbeat nystagmus, papilledema (secondary to cerebrospinal fluid circulation obstruction), and cerebellar ataxia. The major diagnostic considerations include tumors (e.g., meningiomas, neurofibromas, gliomas, teratomas, metastases), cervical spondylosis, basilar invagination in Paget's disease, syrinx, Chiari malformation, atlantoaxial subluxation (e.g., rheumatoid arthritis), and multiple sclerosis.
Where the pyramidal tract decussates at the medullocervical junction with segregation of arm fibers (rostral) and leg fibers (caudal), a lesion can cause the unusual combination of contralateral upper extremity paresis and ipsilateral lower extremity paresis (hemiplegia cruciata). The term cruciate paralysis has also been used to indicate arm weakness in excess of leg weakness in patients with cervicomedullary junction injuries or malformations[21]. Patients with this condition may also demonstrate an onionskin pattern of facial sensory loss, respiratory insufficiency, bladder dysfunction, and impairment of other cranial nerves[21].
Compressive lesions of the upper cervical cord (C1–C4 segments)[63] may compromise cranial nerve XI (C1–C5 cord segments), which innervates the sternocleidomastoid muscle and the upper portion of the trapezius muscle. In addition to sensory loss in the distribution of the affected level, there is an anomalous head position, inadequate contraction and atrophy of the sternocleidomastoid muscle, and inability to elevate the shoulder toward the ipsilateral ear. Diaphragmatic paralysis may be seen with lesions involving the C3–C5 cord segments, causing limited lateral expansion of the lower rib cage during inspiration. The involvement of the descending respiratory pathways at high cervical spinal cord levels can also be associated with respiratory insufficiency and respiratory arrest[37].
False localizing sensory and motor findings, including thoracic sensory levels, proprioceptive sensory loss, paresthesias of the hands, and clumsiness and atrophy of the hands, can occur with disorders afflicting the upper and midcervical cord. For example, midline disc protrusion at the C3–C4 level may be associated with numbness of the fingertips and palms, clumsiness of the hands, and a tightening sensation at the midthoracic level[62] and extradural lesions above C4 may cause finger and hand dysesthesias and hand atrophy[88]. An awareness of these “false localizing” signs is crucial to the physician's ability to correctly identify such lesions [62, 85, 88].
Lesions of the Fifth and Sixth Cervical Segments
Compression of the lower cervical spinal cord causes lower motor neuron signs at the corresponding segmental levels and upper motor neuron signs below the lesion (e.g., spastic paraplegia). Lesions affecting the C5 and C6 segments cause lower motor neuron signs that affect especially the spinati, deltoid, biceps, brachioradialis, brachialis, pectorals, latissimus dorsi, triceps, and extensor carpi radialis muscles, among others. This lower motor neuron paresis of the arm is associated with spastic paraparesis of the lower extremities. Diaphragmatic function may be compromised (C5 affection). With C5 segment lesions, the biceps (segments C5–C6) and the brachioradialis (segments C5–C6) reflexes are absent or diminished, whereas the triceps reflex (segments C6–C8) and the finger flexor reflex (segments C8–T1) are exaggerated (the latter two are exaggerated owing to corticospinal tract compression at the C5 level). Therefore, C5 segmental lesions result in an inversion of the brachioradialis reflex. Tapping of the radius elicits exaggerated finger and hand flexions without flexion and supination of the forearm. With C6 segmental lesions, the biceps (segments C5–C6), brachioradialis (segments C5–C6), and triceps (segments C7–C8) reflexes are depressed or absent, but the finger flexor reflex (segments C8–T1) is exaggerated.
P.113

With complete C5 segment lesions, sensory loss occurs over the entire body below the neck and anterior shoulder; with C6 sensory lesions, the same sensory loss occurs, except that the lateral arm is spared.
Lesions of the Seventh Cervical Segment
With lesions of the C7 segment, diaphragmatic function is normal. Paresis involves the flexors and the extensors of the wrists and fingers. The biceps and brachioradialis reflexes (segments C5–C6) are preserved, whereas the finger flexor reflex (segments C8–T1) is exaggerated. There may be a paradoxical triceps reflex consisting of flexion of the forearm following tapping of the olecranon (weakness of the triceps prevents triceps contraction and elbow extension, while muscles innervated by normal segments above the lesion are allowed to contract). With C7 segment lesions, there is sensory loss at and below the third and fourth digits (including the medial arm and forearm).
Lesions of the Eighth Cervical and First Thoracic Segments
Lesions at the C8 and T1 segments level result in weakness that predominantly involves the small hand muscles. There is associated spastic paraparesis. With C8 lesions, the triceps reflex (segments C7–C8) and the finger flexor reflex (segments C8–Tl) are decreased or absent; with T1 lesions, the triceps reflex (segments C7–C8) is preserved, but the finger flexor reflex (segments C8–Tl) is decreased. With C8–T1 lesions, there may be a unilateral or bilateral Horner syndrome. Sensory loss involves the fifth digit and the medial forearm and arm as well as the rest of the body below the lesion.
FIGURE 5-4 Watershed region of blood supply to the cervical cord. Tract lamination: C = cervical; T = thoracic; L = lumbar; S = sacral
Rarely, spondylotic narrowing of the spinal canal at the C3–C4 and C5–C6 levels may cause hand muscle (C8–T1) wasting with sparing of the C5 and C6 myotomes[89]. Presumably, this wasting is due to the anterior horn cell damage caused by stagnant hypoxia secondary to venous congestion of the low cervical cord induced by the midcervical lesion.
Spondylotic cervical myelopathy may present with a clinical picture dominated by a glove distribution sensory loss in the hands also known as the syndrome of numb, clumsy hands [97, 76]. The hand sensory loss is often global, and in some patients the involvement extends proximally as far as the elbows. Motor findings in the hands may be no more than mild to moderate, as may be the motor and sensory findings in the legs. Most patients have compressive lesions, and the syndrome is thought to result from ischemia of the intrinsic border areas of collateralization between the superficial pial network and the central arterial supply to the cervical cord (Fig. 5-4), although venous stagnation may also play a role[97]. Another syndrome suggestive of cervical spondylotic myelopathy includes the sudden onset of quadriplegia or paraplegia after a minor fall in an elderly patient[70].
Lesions of the Thoracic Segments
Lesions of the thoracic segments are characterized by root pain or paresthesias that mimic intercostal
P.114

neuralgia. Segmental lower motor neuron involvement is difficult to detect clinically. Paraplegia, sensory loss below a thoracic level, and disturbances of bladder, bowel, and sexual function occur. Occasionally, there is a quard syndrome Brown-Séquard, a central cord, or an anterior cord syndrome. With lesions above T5, there may be impairment of vasomotor control, resulting in syncope on arising (because of orthostatic blood pressure changes). Episodic autonomic dysreflexia may also occur with lesions rostral to the T5 level in which a stimulus (usually distention of the bladder or rectum) results in excessive sweating (especially rostral to the sensory level of the lesion), cutaneous flushing, hypertension, pounding headache, and reflex bradycardia.
With a cord lesion at the T10 level, the upper abdominal muscular function is preserved, whereas the lower abdominal muscles are weak; therefore, when the head is flexed against resistance (patient supine), the intact upper abdominal muscles pull the umbilicus upward (Beevor's sign).
If a lesion lies above T6, no superficial abdominal reflexes can be elicited. If it is at or below T10, the upper and middle abdominal reflexes are present; if it is below T12, all abdominal reflexes are present.
Lesions of the First Lumbar Segment
With L1 segmental cord lesions, all muscles of the lower extremities are weak. Lower abdominal paresis (internal oblique, transversus, and abdominis muscles) may occur, but this is difficult to demonstrate. The area of sensory loss includes both the lower extremities up to the level of the groin and the back, to a level above the buttocks. With chronic lesions, the patellar (segments L2–L4) and ankle jerks (segments S1–S2) are pathologically brisk.
Lesions of the Second Lumbar Segment
There is spastic paraparesis but no weakness of the abdominal muscles. The cremasteric reflex (segment L2) is not elicitable and the patellar jerks (segments L2–L4) may be depressed. The ankle jerks (segments S1–S2) are hyperactive. There is normal sensation on the upper anterior aspect of the thighs.
Lesions of the Third Lumbar Segment
There is some preservation of the hip flexion (iliopsoas and sartorius) and leg adduction (adductor longus, pectineus, and gracilis). The patellar jerks (segments L2–L4) are decreased or not elicitable; the ankle jerks are hyperactive. There is normal sensation on the upper anterior aspect of the thighs.
Lesions of the Fourth Lumbar Segment
There is better hip flexion and leg adduction than that found in L1–L3 lesions. Knee flexion and leg extension are better performed, and the patient is able to stand by stabilizing the knees. The patellar jerks (segments L2–L4) are not elicitable; the ankle jerks (segments S1–S2) are hyperactive. Sensation is normal on the anterior aspect of the thighs and superomedial aspects of the knees.
Lesions of the Fifth Lumbar Segment
There is normal hip flexion and adduction and leg extension. Owing to the normal strength of the quadriceps femoris muscles, the patient is able to extend the legs against resistance when the extremities are flexed at the hip and knee. The patellar reflexes (segments L2–L4) are present; the ankle jerks (segments S1–S2) are hyperactive. Sensory function is preserved on the anterior aspect of the thighs and the medial aspects of the legs, ankles, and soles.
Lesions of the First and Second Sacral Segments
With lesions of the S1 segment, there is weakness of the triceps surae, flexor digitorum longus, flexor hallucis longus, and small foot muscles. The Achilles reflexes (segments S1–S2) are absent, whereas the patellar reflexes (segments L2–L4) are preserved. There is complete sensory loss over the sole, heel, and outer aspect of the foot and ankle. The medial aspects of the calf and posterior thigh and the outer aspect of the “saddle” area are also anesthetic.
The gastrocnemius and soleus muscles are stronger with S2 segmental lesions; however, the flexor digitorum, flexor hallucis longus, and small muscles of the foot remain weak, and the Achilles reflexes (segments S1–S2) may be hypoactive. The sensory loss tends to involve the upper part of the dorsal aspect of the calf, the dorsal lateral aspect of the thigh, and the saddle area.
Conus Medullaris Lesions
Lesions of the conus medullaris[3] cause paralysis of the pelvic floor muscles and early sphincter
P.115

dysfunction. Disruption of the bladder reflex arc results in an autonomous neurogenic bladder characterized by loss of voluntary initiation of micturition, increased residual urine, and absent vesical sensation. Constipation and impaired erection and ejaculation are commonly present. Patients may have a symmetric saddle anesthesia. Pain is not common but may occur late in the clinical course and involves the thighs, buttocks, and perineum.
A tethered spinal cord (i.e., the tethered cord or the low conus syndrome) may present with a combination of various neurologic, urologic, orthopaedic, and dermatologic manifestations. Many of these conditions are seen in association with spina bifida occulta or prior reconstructive surgery of a myelomeningocele or lipomeningocele. Commonly, patients present with numbness of the feet, asymmetric muscle atrophy of the calf or thigh muscles, upper motor neuron signs, bowel and bladder dysfunction, foot deformities, pes cavus, equinovarus, talipes, scoliosis, and cutaneous manifestations of spinal dysraphism (e.g., lumbosacral midline hair tuft, midline nevus, dermal sinus tracts, hypertrichosis, and subcutaneous sacral lipomatous masses)[24, 81].
Cauda Equina Lesions
Owing to the compression of the lumbar and sacral roots below the L3 vertebral level, cauda equina lesions cause early radicular pain in the distribution of the lumbosacral roots[5]. Pain may be unilateral or asymmetric and is increased by the Valsalva's maneuver. With tumors of this region (e.g., ependymoma, schwannoma, meningioma), pain is often worse at night or when the patient assumes a recumbent position. With extensive lesions, patients develop flaccid, hypotonic, areflexic paralysis that affects the glutei, posterior thigh muscles, and anterolateral muscles of the leg and foot, resulting in a true peripheral type of paraplegia. Sensory testing usually reveals an asymmetric sensory loss in the saddle region, involving the anal, perineal, and genital regions extending to the dorsal aspect of the thigh, the anterolateral aspect of the leg, and the outer aspect of the foot.
The Achilles reflexes (segments S1–S2) are absent and the patellar reflexes (segments L2–L4) are variable in their response. Sphincter changes are similar to those noted with conus medullaris lesions but tend to occur late in the clinical course. Lumbar disc herniation may cause a cauda equina syndrome when the herniation is associated with a narrow spinal canal and a low-lying conus medullaris[84].
Although it can be concluded that lesions of the conus medullaris result in early sphincter compromise, late pain, and symmetrical sensory manifestations, whereas cauda equina lesions have late sphincter manifestations, early pain, and asymmetrical sensory findings, this distinction is often exceedingly difficult to establish and is of little practical value. An overview of the main causes of myelopathies is included in Table 5-5.
Neurogenic Bladder with Spinal Cord Lesions
The classification of the neurogenic bladder is complex and requires adequate functional neuroanatomic and urodynamic knowledge [11, 12, 22, 26, 77]. The storage and evacuation of urine ultimately depend on a spinal reflex arc. However, supraspinal input is needed to preserve continence and to postpone bladder emptying in appropriate circumstances. The afferent arc of the spinal reflex arises from the distention of the bladder stretch receptors, located in the bladder wall, and travels through the parasympathetic nerves to the center for micturition (detrusor center or sacral parasympathetic nucleus) located in sacral segments S2–S4 of the spinal cord. The efferent (parasympathetic) arc travels through the pelvic nerves to the pelvic plexus; short postganglionic fibers travel from the plexus to the detrusor muscle. Most afferent fibers (conveying the sensation of bladder fullness) do not end in the sacral levels of the spinal cord but ascend to synapse on relay cells located in the dorsal pontomesencephalic reticular formation micturition center (located in the locus ceruleus, pontomesencephalic gray matter, and nucleus tegmentolateralis dorsalis). Other afferent fibers travel further rostrally to the cortical and subcortical micturition centers. The cerebral control of micturition is located in the superomedial portion of the frontal lobe, the anterior aspect of the cingulate gyrus, and the genu of the corpus callosum. Contributions from subcortical centers arise from the thalamic nuclei, the limbic system, the red nucleus, the substantia nigra, the hypothalamus, and the subthalamic nucleus. In addition, the anterior vermis of the cerebellum and fastigial nucleus are concerned with micturition. Positron emission tomography (PET) studies among volunteers have shown a lateralization of the specific areas responsible for the control of micturition, with preliminary evidence that cortical and pontine micturition sites are more active on the right than on the left side. Furthermore, micturition was associated with an increased blood flow in the right dorsomedial pontine tegmentum,
P.116

P.117

the periaqueductal gray, the hypothalamus, and the right inferior frontal gyrus, whereas decreased blood flow was noted in the right anterior cingulate gyrus when urine was withheld[9, 10].
TABLE 5-5 Myelopathies
Congenital
Diastematomyelia (spinal notochord syndrome)
Traumatic
Nonpenetrating injuries
Penetrating injuries
Spondylogenic
Craniocervical junction abnormalities
Atlantoaxial anomalies (Down's syndrome)
Cervical spondylotic myelopathy
Cervical disc herniation with spinal cord compression
Thoracic disc herniation with thoracic spinal stenosis
Diffuse idiopathic skeletal hyperostosis (Forestier's disease)
Ossification of the posterior longitudinal ligament
Rheumatoid disease of the spine (RA)
Anterior atlantoaxial subluxation
Posterior atlantoaxial subluxation
Vertical atlantoaxial subluxation
Cervical/Thoracic spine pachymeningitis
Thoracic cord compression by rheumatoid nodules
Thoracic spinal cord infarction due to vasculitis
Syringomyelia due to cervical cord compression
Transverse myelopathy associated with antiphospholipid antibodies
Transverse myelitis due to sulfadiazine
Myelopathy in SLE
SLE myelopathy
Transverse myelopathy associated with antiphospholipid antibodies
Herpes zoster myelitis
Compression fracture (long-term corticosteroid use) with spinal cord compression
Spinal epidural/subdural hemorrhages
Epidural lipomatosis
Tuberculous spondylitis
Atlantoaxial subluxation
Spondyloarthropathies
Ankylosing spondylitis
Reiter's syndrome
Reactive arthritis
Psoriatic arthritis
Associated with inflammatory bowel disease
Undifferentiated spondyloarthropathies
Whipple's disease
Behcet's disease
Demyelinating
Multiple sclerosis
Devic's neuromyelitis optica
Acute disseminated encephalomyelitis
Postinfectious and postvaccinal myelopathies
Inflammatory transverse myelitis
Osmotic demyelination syndrome
Leukodystrophies
Infectious
Bacterial (tuberculosis, pyogenic infections)
Viral (e.g., HIV, HTLV-1)
Parasitic (e.g., schistosomiasis, hydatid disease)
Other (e.g., syphilis, Lyme disease, Mycoplasma)
Granulomatous disorders
Sarcoidosis
Wegener's granulomatosis
Vascular
Vasculitis
Spinal artery (anterior, posterior) occlusion
Venous spinal cord infarction
Vascular malformations
Metabolic
B12 deficiency
Copper deficiency
Hyperthyroidism
Diabetes mellitus
Mitochondrial disorders
Spinal tumors
Tumors of bone (primary–secondary)
Plasma cell dyscrasias multiple myeloma, solitary plasmacytoma
Extradural (metastatic carcinoma, lymphomas, malignant melanoma)
Intradural extramedullary
Intramedullary (astrocytomas, glioblastoma multiforme, ependymoma, primitive neuroectodermal tumors, gangliocytoma, neurocytoma, lipoma, epidermoid cyst, meningioma)
Nontumoral myelopathies
Subacute necrotizing myelopathy of Foix and Alajouanine
Subacute paraneoplastic necrotizing myelopathy (lung carcinoma, lymphomas)
Drugs and Toxic Myelopathies
Neurolathyrism (latirus sativus–β–oxalyl–amino–L-alanine)
Konzo (cyanogenic glucosides from bitter casava)
Subacute myelo-optic neuropathy
Methotrexate, cytosine
Intravenous heroin
Systemic disorders
Portocaval encephalomyelopathy
Inflammatory bowel disease
Celiac disease
Physical agents
Electrical or lightning injuries
Radiation
Caisson disease (decompression sickness)
System Degeneration
Hereditary spastic paraplegia
Spinal muscular atrophies
Amyotropic lateral sclerosis (sporadic/familial)
Inherited disorders
Syringomyelia
Chiari malformations
Miscellaneous
Myelopathy with corpora amylacea–Polyglucosan body disease
Spinal cord herniation
RA = rheumatoid arthritis; SLE = systemic lupus erythematosus; HIV = human immunodeficiency virus; HTLV-1 = human T-lymphotropic virus type 1.
From the pontomesencephalic micturition center, efferents to the spinal cord descend by way of the reticulospinal tracts (located medially and anteriorly in the anterior funiculus) to the detrusor motor neurons in the intermediolateral cell columns of the sacral gray matter (S2–S4). Efferents from the cortical and subcortical micturition centers descend by way of the pyramidal tracts to the pudendal nuclei (Onuf's nucleus) in the sacral spinal cord (S2–S4). The pudendal nerves, whose motor neurons are located in the ventral horns of sacral segments S2–S4, innervate the striated muscle around the urethra.
The central sensorimotor pathways concerned with micturition and sphincter control can therefore be summarized as follows[77]:
  • Corticospinal pathways (from motor cortex to pudendal motor neurons) which are concerned with the voluntary control of the sphincters and pelvic floor.
  • The urethral reflex loop (from urethral afferents to pudendal motor neurons), which maintains the sphincter tone when the detrusor is inactive.
  • The detrusor reflex loop (detrusor afferents to pudendal motor neurons), which causes sphincter relaxation when the detrusor is active.
  • The cord loop (from brainstem structures to the conus medullaris), which coordinates detrusor and sphincter contraction and relaxation.
  • The cerebral loop (involving the brainstem, cerebral cortex, and basal ganglia structures), which initiates and inhibits switching between filling and voiding states.
As the normal bladder fills and urine is stored (Fig. 5-5), contraction of the detrusor muscle is inhibited. This inhibition requires intact pathways between the sacral cord and the pontine micturition center[26]. Facilitation of activity in the striated urethral sphincter also occurs during filling. Continence is promoted by both passive and reflex activities. In the passive filling phase, the intravesical pressure initially increases minimally owing to the elastic property of the smooth muscle and connective tissue in the bladder wall; retention is maintained at this low pressure because the proximal urethral pressure exceeds the pressure within the bladder. The continence reflexes occur when the intravesical pressure begins to exceed the pressure at the urethral orifice. Stimulation of frontal micturition centers by bladder distention enhances sympathetic activity (through hypogastric nerves), which results in inhibition of the detrusor muscle and contraction of the internal urethral sphincter, as well as somatic activity (through pudendal nerves), which causes external sphincter contraction.
P.118

Voiding (Fig. 5-6) is normally a voluntary act resulting from the coordinated relaxation of the urethral sphincter and contraction of the detrusor. Bladder fullness stretches afferents that activate the pontine micturition center which, in turn, activates the detrusor reflex and inhibits the sphincter; the pontine center coordinates the reciprocal relationship of the detrusor and sphincter and the reflex organization of filling and voiding states[77]. Lesions between the pontine center and the sacral cord interrupt pathways that are inhibitory to the detrusor and those that coordinate normal sphincter–detrusor activity[22, 26]. These disorders may occur alone or in combination and include the hyperreflexic (reflex or spastic) bladder, detrusor–sphincter dyssynergia, poorly sustained detrusor contraction, and increased postmicturition residual volume[26].
FIGURE 5-5 Neural pathway for storage of urine (+ = excitatory; - = inhibitory)
FIGURE 5-6 Neural pathways for voiding (+ = excitatory; - = inhibitory)
The hyperreflexic neurogenic (spastic) bladder occurs with lesions above the level of the sacral bladder center and below the level of the pontomesencephalic micturition center. It occurs in conditions causing quadriplegia or paraplegia and in advanced cases of multiple sclerosis. Loss of the normal inhibition from higher centers results in detrusor contraction during bladder filling. The contractions may occur spontaneously or may be provoked by coughing or changing posture. In most cases, the detrusor becomes overactive, so there is urinary frequency, urgency, urge
P.119

incontinence (the patient is unable to inhibit the detrusor reflex), and inability to initiate micturition voluntarily. Small volumes of urine stimulate uninhibited detrusor muscle contraction; the bladder capacity is reduced but residual urine may be increased (increased postmicturition residual volume). The bulbocavernosus and superficial anal reflexes are preserved. With lesions above the splanchnic outflow, bladder fullness may induce a “mass reflex” with paroxysmal hypertension, headaches, diaphoresis, and bradycardia.
Simultaneous contraction of the sphincter and the detrusor during voiding (detrusor–sphincter dyssynergia) results in obstructed voiding, an interrupted urinary stream, incomplete emptying, and high intravesical pressures because the sphincter fails to relax correctly[26]. Upper urinary tract dilatation and kidney damage may develop subsequently. Abnormal hyperreflexic contractions may be poorly sustained and, in combination with dyssynergia, result in incomplete emptying.
After acute spinal cord injury, a variable period of spinal shock occurs during which the bladder is acontractile. Reflex detrusor activity returns in days to weeks and other types of bladder dysfunction (above) are then noted, but spinal shock persists occasionally.
An autonomous neurogenic bladder (detrusor areflexia) may be seen with complete lesions below the T12 segment that involve the conus medullaris and cauda equina. It occurs with sacral myelomeningocele and tumors of the conus medullaris–cauda equina region. This is also the type of neurogenic bladder that occurs during the initial shock phase of spinal cord injury. The bladder is paralyzed, and there is no awareness of the state of fullness. In most of these cases, there is urinary retention because the tone of the detrusor muscle is abolished and the bladder distends as urine accumulates. Inability to initiate micturition, overflow incontinence, and increased residual urine develop. There is associated saddle anesthesia with absence of the bulbocavernosus and superficial anal reflexes. Anal sphincter control is often similarly affected.
Stretch injury to the bladder wall (e.g., owing to anatomic obstruction at the bladder neck or even voluntary sphincter contraction) may cause distention of the bladder wall, decompensation of the detrusor muscle, and eventually bladder atonia. The bladder capacity may greatly increase, and its walls may become fibrotic. A large residual urine volume may therefore occur because of incomplete detrusor contractions.
A motor paralytic bladder may be seen with lesions involving the efferent motor fibers to the detrusor or the detrusor motor neurons in the sacral spinal cord. Some patients develop a motor paralytic bladder in association with lumbar spinal stenosis, lumbosacral meningomyelocele, or following radical hysterectomy or abdominoperineal resection. In most of these cases, patients suffer from painful urinary retention or impaired bladder emptying. Residual urine is markedly increased. The bulbocavernosus and superficial anal reflexes are usually absent, but sacral and bladder sensation are present.
A sensory paralytic bladder may occur in tabes dorsalis, syringomyelia, or diabetes mellitus. It is caused by the impairment of the afferent pathways innervating the bladder or by the dysfunction of the posterior columns or lateral spinothalamic tract at the spinal cord level. Patients maintain voluntary initiation of micturition. Urinary retention, overflow incontinence, or urinary tract infection may be early symptoms. The bulbocavernosus and superficial anal reflexes may be absent, decreased, or present.
Sexual Function
Neural and vascular mechanisms are closely integrated in the physiology of erection. Erection has a psychogenic and a reflex element; the reflex center for erection is in the conus medullaris[77]. The genital organs are innervated by three sets of peripheral nerves: (a) sacral parasympathetic (pelvic nerves), (b) thoracolumbar sympathetic (hypogastric and lumbar sympathetic chain), and (c) somatic (pudendal nerves)[8]. The parasympathetic system is considered the main effector of penile erection (through pelvic nerves), but there is also evidence for a sympathetic erectile pathway through the hypogastric nerves[8]. There is a sympathetic erectile (and antierectile) outflow at about the T12 spinal cord level (which reaches the genitalia through the hypogastric nerves, the pelvic nerves, and the pudendal nerves) and a parasympathetic erectile outflow at the S2–S3 level (parasympathetic preganglionic fibers pass through the pelvic nerves to the pelvic plexus and innervate the corpora cavernosa through cavernous nerves). Descending erectile (and probably antierectile) pathways travel from the cerebrum through the lateral columns in the spinal cord. Therefore, spinal cord lesions above T12 impair psychogenic erection, whereas lesions of the conus medullaris or cauda equina abolish reflex erection. In men with complete spinal cord lesions below T12 to L2 or with complete cauda equina lesions, psychogenic erection may occur through the sympathetic outflow while reflex erection is absent[18].
P.120

Limbic and hypothalamic pathways, particularly originating from the medial preoptic anterior hypothalamic area, are particularly important in the control of penile erection[8, 23]. Descending pathways concerned with erection pass through the medial forebrain bundle to the midbrain tegmental region and then through the ventrolateral pons and lateral funiculus of the cord to the lumbosacral centers[55].
Ejaculation is coordinated in a hypothetical ejaculatory reflex center in the T12–L1 cord region that summates the descending excitatory and inhibitory impulses and sensory impulses from the glans and frenum[77]. The descending and ascending pathways are probably located in the lateral columns. Spinal cord lesions above the T10 spinal level may cause an ejaculation, but a reflex ejaculation may be induced if the afferent (S2–S3) and efferent (T10–L2) pathways are intact. Even reflex ejaculation is not obtained if the cord lesion destroys the T12–L2 levels[16, 77].
Fecal Incontinence
The anal sphincter mechanism comprises the internal anal sphincter (smooth muscle under autonomic control and accounting for 80% of resting sphincter pressure[82]), the external anal sphincter (slow-twitch striated muscle innervated by the pudendal nerves), and the puborectalis muscles (innervated by the pelvic branches of S3 and S4)[56]. The external sphincter and the puborectalis muscles behave as a functional unit, the voluntary sphincter[68]. A spinal reflex causes the striated sphincter to contract during sudden increases in abdominal pressure (e.g., cough or sneeze)[67, 91]. Receptors in the pelvic floor (not the rectal wall) detect the presence of stool and are required for fecal continence[56]. Therefore, diabetes, pudendal neuropathy, or cauda equina lesions may develop overflow incontinence because of decreased rectal sensation[90, 98]. With diabetes, autonomic neuropathy and diabetic diarrhea also contribute to fecal incontinence. Fecal incontinence, however, at least in the elderly, is most often caused by constipation.
Fecal incontinence may therefore occur with disorders of the sensory roots, conus, motor roots (S3–S4), or peripheral nerves. In these conditions, rectal examination may reveal reduced anal sphincter tone, and there may be diminished perianal sensation and loss of the anal skin reflex (anal wink). The colon may be hypotonic and distended and the anal sphincter lax from deafferentation or deefferentation. High spinal cord lesions may occasionally cause fecal incontinence; patients with high spinal lesions usually have better sphincter control than patients with low lesions. With cord lesions above the conus (and with some cerebral lesions), defecation may be urgent and precipitant. Since the same spinal segments and nearly the same spinal tracts subserve both bladder and bowel control, spinal cord diseases may often cause “double incontinence”; however, since the bowel is less often filled and its contents usually solid, fecal incontinence is usually less of a problem than urinary incontinence[1].
References
1. Adams RD, Victor M. Principles of neurology, 4th ed. New York: McGraw-Hill, 1989:440.
2. Alexander GE, DeLong MR. Central mechanisms of initiation and control of movement. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:285–308.
3. Anderson NE, Willoughby EW. Infarction of courts medullaris. Ann Neurol 1987;2:470–474.
4. Anwer UE, Fisher M. Acute and atypical presentations of syringomyelia. Eur Neurol 1996;36:215–218.
5. Bartleson JD, Cohen MD, Harrington TM, et al. Cauda equina syndrome secondary to long-standing ankylosing spondylitis. Ann Neurol 1983;14:662–669.
6. Barson AJ. The vertebral level of termination of the spinal cord during normal and abnormal development. J Anat 1970;196:489–497.
7. Bastian HC. On the symptomatology of total transverse lesions of the spinal cord with special reference to the condition of various reflexes. Med Clin Trans 1980;73:151.
8. Betts CD, Fowler CG, Clare CJ. Sexual dysfunction in neurologic disease. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:501–511.
9. Blok BFM, Sturms LM, Holstege G. Brain activation during micturition in women. Brain 1998;121: 1033–1042.
10. Blok BFM, Willemsen ATM, Holstege G. A PET study on brain control of micturition in humans. Brain 1997;120:111–121.
11. Bradley WE. Autonomic regulation of the urinary bladder. In: Low PA, ed. Clinical autonomic disorders. Evaluation and management. Boston, MA: Little, Brown and Company, 1993:105–116.
12. Bradley WE, Timm GW, Scott FB. Innervation of the detrusor muscle and urethra. Urol Clin North Am 1974;1:3–27.
13. Brodal A. Neurologic anatomy in relation to clinical medicine, 2nd ed. New York: Oxford University Press, 1969:151–254.
14. Byrne TN. Spinal cord compression from epidural metastases. N Engl J Med 1992;327(9):614–619.
15. Carpenter MB. Core text of neuroanatomy, 2nd ed. Baltimore, MD: Williams & Wilkins, 1978:44–85.
16. Chapelle PA, Roby-Brami A, Yakovleff A, et al. Neurological correlations of ejaculation and testicular size in men with a complete spinal cord section. J Neurol Neurosurg Psychiatry 1988;51:197–202.
P.121

17. Cheshire WP, Santos CS, Massey EW, et al. Spinal cord infarction. Etiology and outcome. Neurology 1996;47:321–330.
18. Comarr EA. Sexual function among patients with spinal cord injury. Urol Int 1970;23:134–168.
19. Critchley M. The parietal lobes. London: Edward Arnold, 1953:104.
20. Deen HG Jr, Nelson KD, Gonzales GR. Spinal dural arteriovenous fistula causing progressive myelopathy: clinical and imaging considerations. Mayo Clin Proc 1994;69:83–84.
21. Dickman CA, Hadley MN, Pappas CT, et al. Cruciate paralysis: a clinical and radiographic analysis of injuries to the cervicomedullary junction. J Neurosurg 1990;73:850–858.
22. Diokno AC. Neural control and the investigation of bladder function. In: Crockard A, Hayward R, Hoff JT, eds. Neurosurgery. The scientific basis of clinical practice. Boston, MA: Blackwell Science, 1985:608–622.
23. Dua S, MacLean PD. Localization of penile erection in medial frontal lobe. Am J Physiol 1964;207:1425.
24. Fitz CR, Harwood-Nash DC. The tethered conus. Am J Roentgenol 1975;125:515–523.
25. Foix C, Alajouanine J. La myelite necrotique subaique: myelite centrale angiohypertrophique a evolution progressive: paraplegie amyotrophique lentement ascendante d'abord spasmodique, puis flasque, s'ac-compagnant de dissociation albumino-cytologique. Rev Neurol 1926;2:1–42.
26. Fowler CJ, Betts CD, Fowler CG. Bladder dysfunction in neurologic disease. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:512–528.
27. Garland H, Greenberg J, Harriman DGF. Infarction of the spinal cord. Brain 1966;89:645–662.
28. Gillilan LA. The arterial blood supply of the human spinal cord. J Comp Neurol 1958;110:75.
29. Gloviczki P, Cross SA, Stanson AW, et al. Ischemic injury to the spinal cord or lumbosacral plexus after aorto-iliac reconstruction. Am J Surg 1991;162:131–136.
30. Gudesblatt M, Cohen JA, Gerber O, et al. Truncal ataxia presumably due to malignant spinal cord compression. Ann Neurol 1987;21:511–512.
31. Gutrecht JA, Zamani AA, Salgado ED. Anatomic-radiologic basis of Lhermitte's sign in multiple sclerosis. Arch Neurol 1993;50:849–851.
32. Guttmann L. Clinical symptomatology of spinal cord lesions. In: Vinken PJ, Bruyn GW, eds. Handbook of clinical neurology. Amsterdam: North–Holland Publishing Co., 1969:178–216.
33. Hainline B, Tuszynski MH, Posner JB. Ataxia in epidural spinal cord compression. Neurology 1992;42: 2193–2195.
34. Hallenbeck JM, Bove AA, Elliott DH. Mechanisms underlying spinal cord damage in decompression sickness. Neurology 1975;25:308–316.
35. Harvey D, Torack R, Rosenbaum HE. Amyotrophic lateral sclerosis with ophthalmoplegia: a clinicopathologic study. Arch Neurol 1979;36:615–617.
36. Hedra P, Fink JK, Bockenstedt PL, Brewer George J. Myeloneuropathy and pancytopenia due to copper deficiency and high zinc levels of unknown origin: further support for existence of a new zinc overload syndrome. Arch Neurol 2003;60(9):1303–1306.
37. Howard RS, Thorpe J, Barker R, et al. Respiratory insufficiency due to high anterior cervical cord infarction. J Neurol Neurosurg Psychiatry 1998;64: 359–361.
38. Hu MTM, Ellis CM, Al-Chalabi A, et al. Flail arm syndrome; a distinctive variant of amyotrophic lateral sclerosis. J Neurol Neurosurg Psychiatry 1998:65; 950–951.
39. Hughes JT. Vertebral artery insufficiency in acute cervical spine trauma. Paraplegia 1964;2:2–14.
40. Hughes JT. Pathology of the spinal cord, 2nd ed. Philadelphia, PA: WB Saunders, 1978.
41. Hughes JT, Brownell B. Cervical spondylosis complicated by anterior spinal artery thrombosis. Neurology 1964;14:1073–1077.
42. Hughes JT, Brownell B. Spinal cord ischemia due to arteriosclerosis. Arch Neurol 1966;15:189–202.
43. Hughes JT, MacIntyre AG. Spinal cord infarction occurring during thoracolumbar sympathectomy. J Neurol Neurosurg Psychiatry 1963;26:118–121.
44. Iwata M, Hirano A. Current problems in the pathology of amyotrophic lateral sclerosis. In: Zimmerman HM, ed. Progress in neuropathology, Vol. 4. New York: Raven Press, 1979:277–298.
45. Jeffery DR, Mandler RN, Davis LE. Transverse myelitis. Retrospective analysis of 33 cases, with differentiation of cases associated with multiple sclerosis and parainfectious events. Arch Neurol 1993;50:532–535.
46. Jokelainen M. Amyotrophic lateral sclerosis in Finland. 2. Clinical characteristics. Acta Neurol Scand 1971;81:428.
47. Kaneki M, Inoue K, Shimizu T, et al. Infarction of the unilateral posterior horn and lateral column of the spinal cord with sparing of posterior columns: demonstration by MRI. J Neurol Neurosurg Psychiatry 1994;57:629–631.
48. Kim SW, Kim RC, Choi BH, et al. Non-traumatic ischemic myelopathy. A review of 25 cases. Paraplegia 1988;26:262–272.
49. Koehler PJ, Endtz LJ. The Brown-Séquard syndrome—true or false? Arch Neurol 1986;43:921–924.
50. Kumar N, Crum B, Petersen RC, et al. Copper deficiency myelopathy. Arch Neurol 2004;61(5): 762–766
51. Kumar N, Elliott MA, Hoyer JD, et al. “Myelodysphasia”, myeloneuropathy, and copper deficiency. Mayo Clin Proc 2005;80(7):943–946
52. Kumar N, Low PJ. Myeloneuropathy and anemia due to copper malabsorption. J Neurol 2004;251:747–749.
53. Kushner MJ, Parrish M, Burke A, et al. Nystagmus in motor neuron disease: a clinicopathologic study of two cases. Ann Neurol 1984;16:71–77.
54. Leigh PN, Ray-Chaudhuri K. Motor neuron disease. J Neurol Neurosurg Psychiatry 1994;57:886–896.
55. MacLean PD, Denniston RH, Dua S. Further studies on cerebral representation of penile erection: caudal thalamus, midbrain, and pons. J Neurophysiol 1963;26:273.
56. Madoff RD, Williams JG, Caushaj PF. Fecal incontinence. N Engl J Med 1992;326:1002–1007.
57. Mannen T, Iwata M, Toyokura Y, et al. Preservation of a certain motor neurone group of the sacral cord in amyotrophic lateral sclerosis: its clinical significance. J Neurol Neurosurg Psychiatry 1977;40:464–469.
58. Mannen T, Iwata M, Toyokura Y, et al. Onuf's nucleus and the external anal sphincter muscle in amyotrophic lateral sclerosis and Shy-Drager syndrome. Acta Neuropathol 1982;53:255–260.
P.122

59. Matsumoto S, Okuda B, Imai T, et al. A sensory level on the trunk in lower lateral brainstem lesions. Neurology 1988;38:1515–1519.
60. Mikulis DJ, Ogilvy CS, McKee A. Spinal cord infarction and fibrocartilaginous emboli. Am J Neuroradiol 1992;13:155–160.
61. Mirich DR, Kucharuczyk W, Weller MA, et al. Subacute necrotizing myelopathy: MR imaging in four pathologically proved cases. Am J Neuroradiol 1991;12:1077–1083.
62. Nakajima M, Hyrayama K. Midcervical central cord syndrome: numb and clumsy hands due to midline disc protrusion at the C3–4 intervertebral level. J Neurol Neurosurg Psychiatry 1995;58:607–613.
63. Nakano KK, Schoene WC, Baker RA, et al. The cervical myelopathy associated with rheumatoid arthritis: analysis of 32 patients with 2 postmortem cases. Ann Neurol 1978;3:144–151.
64. Nathan PW, Smith MC, Cook AW. Sensory effects in man of lesions of the posterior columns and of some other afferent pathways. Brain 1986;109:1003–1041.
65. Oppenheim H. Lehrbuch der nervenkrankheiten für ante and studierende, Vol. 1–7. Auflage, Berlin: Karger, 1923.
66. O'Reilly DF, Brazis PW, Rubino FA. The misdiagnosis of unilateral presentations of amyotrophic lateral sclerosis. Muscle Nerve 1982;5:724–726.
67. Pemberton JH, Kelly KA. Achieving enteric continence: principles and applications. Mayo Clin Proc 1986;61:586–599.
68. Percy JP, Neill ME, Swash M, et al. Electrophysiological study of motor nerve supply of the pelvic floor. Lancet 1981;1:16–17.
69. Prodan CI, Holland NR, Wisdom PJ, et al. CNS demyelination associated with copper deficiency and hyperzincemia. Neurology 2002;59(9):1453–1456.
70. Regenbojan VS, Rogers LF, Atlas SW, Kim KS. Cervical spinal cord injuries in patients with cervical spondylosis. AJR Am J Roentgenol 1986;146: 277–284.
71. Rodriguez M, Dinapoli RP. Spinal cord compression with special reference to metastatic epidural tumors. Mayo Clin Proc 1980;55:442–448.
72. Rosenberg RN, Prusiner SB, DiMauro S, et al. The molecular and genetic basis of neurological disease. Clinical companion, 2nd ed. Boston, MA: Butterworth-Heineman, 1998.
73. Ross ED, Kirkpatrick JB, Lastimosa ACB. Position and vibration sensations: functions of the dorsal spinocerebellar tracts? Ann Neurol 1979;5:171–176.
74. Rossier AB, Foo D, Shillito J, et al. Postraumatic cervical syringomyelia. Brain 1985;108:439–461.
75. Rouques L, Passelecq A. Syndrome de Brown-Sequard apres thoracoplastie. Rev Neurol 1957;97:146–147.
76. Rowin J, Lewis SL. Copper deficiency myeloneuropathy and pancytopenia secondary to overuse of zinc supplementation. J Neurol Neurosurg Psychiatry 2005;76(5):750–757
76a. Rowland LP. Surgical treatment of cervical spondylotic myelopathy. Time for a controlled trial. Neurology 1992;42:5–13.
77. Rushton DN. Sexual and sphincter dysfunction. In: Bradley WG, Daroff RB, Fenichel GM, et al., eds. Neurology in clinical practice—principles of diagnosis and management, Boston, MA: Butterworth-Heineman, 1991:381–391.
78. Satran R. Spinal cord infarction. Current concepts of cerebrovascular disease. Stroke 1988;19:529–532.
79. Schleper B, Stuerenburg HG. Cooper deficiency–associated myelopathy in a 46-year-old woman. J Neurol 2001;248:705–706.
80. Schneider RC, Cherry G, Patrick H. The syndrome of acute central cervical cord injury: with special reference to mechanisms involved in hyperextension injuries of the cervical spine. J Neurosurg 1954;11:546.
81. Schneider S. Tethered cord syndrome. The neurologic examination. In: Yamada S, ed. Tethered cord syndrome. Park Ridge, IL: The American Association of Neurological Surgeons Publications Committee, 1996; 49–54.
82. Schweiger M. Method for determining individual contributions of voluntary and involuntary rectal sphincters to resting tone. Dis Colon Rectum 1979;22: 415–416.
83. Seidman E, Weber AM, Morin CL, et al. Spinal cord paralysis following sclerotherapy for esophageal varices. Hepatology 1984;4:950–954.
84. Shapiro S. Cauda equina syndrome secondary to lumbar disc herniation. Neurosurgery 1993;32:743–746.
85. Simmons Z, Biller J, Beck DW, et al. Painless compressive cervical myelopathy with false localizing sensory findings. Spine 1986;11:869–872.
86. Smith KJ, McDonald WI. Spontaneous and mechanically evoked activity due to a central demyelinating lesion. Nature 1980;286:154–155.
87. Sockellares JC, Swift TR. Shoulder enlargement as the presenting sign of syringomyelia: report of two cases and review of the literature. JAMA 1976;236: 2878–2879.
88. Sonstein J, LaSala PA, Michelsen WJ, et al. False localizing signs in upper spinal cord compression. Neurosurgery 1996;38:445–449.
89. Stark RJ, Kennard C, Swash M. Hand wasting in spondylotic high cord compression: an electromyographic study. Ann Neurol 1981;9:58–62.
90. Sun WM, Read NW, Donnelly TC. Anorectal function in incontinent patients with cerebrospinal disease. Gastroenterology 1990;99:1372–1379.
91. Sun WM, Read NW, Miner PB. Relation between rectal sensation and anal function in normal subjects and patients with faecal incontinence. Gut 1990;31: 1056–1061.
92. Symonds CP, Meadows SP. Compression of the spinal cord in the neighborhood of the foramen magnum. Brain 1937;60:52.
93. Tan SV, Guiloff RJ, Scaravilly F. AIDS associated vacuolar myelopathy. A morphometric study. Brain 1995;118:1247–1261.
94. Traynor BJ, Codd MB, Corr B, et al. Clinical features of amyotrophic lateral sclerosis according to the El Escorial and Airlie House diagnostic criteria: a population study. Arch Neurol 2000;57:1171–1176.
95. Triggs WJ, Beric A. Sensory abnormalities and dysaesthesias in the anterior spinal artery syndrome. Brain 1992;115:189–198.
96. Turnbull IM. Blood supply of the spinal cord. In: Vinken PJ, Bruyn GN, eds. Handbook of clinical neurology, Vol. 12. New York: Elsevier Science, 1972:478–491.
97. Voskuhl RR, Hinton PC. Sensory impairment in the hands, secondary to spondylitic compression of the cervical spinal cord. Arch Neurol 1990;47:309–311.
98. Wald A, Tunuguntla AK. Anorectal sensorimotor dysfunction in fecal incontinence and diabetes mellitus: modification with biofeedback therapy. N Engl J Med 1984;310:1282–1287.
99. Walton JN, ed. Disorders of voluntary muscle. Edinburgh: Churchill Livingstone, 1988.
P.123

100. Williams LS, Bruno A, Biller J. Spinal cord infarction. Top Stroke Rehabil 1996;3:41–53.
101. Yuh WT, Marsh EE III, Wang AK, et al. MR imaging of spinal cord and vertebral body infarction. Am J Neuroradiol 1991;12:739–745.
102. Zulch KJ. Pathogenetic and clinical observations in spinovascular insufficiency. Zentralbl Neurochir 1976; 37:1–13.


> Table of Contents > Chapter 6 - Cranial Nerve I (The Olfactory Nerve)
Chapter 6
Cranial Nerve I (The Olfactory Nerve)
Anatomy of The Olfactory Pathways
Although the olfactory system is not of major importance in neurologic diagnosis, certain clinical information, useful in neuroanatomic localization, may be attained by investigating the sense of smell. This investigation requires a basic knowledge of the anatomy of the olfactory pathways [3, 6, 8, 28, 32], especially their relationship with the surrounding neural structures (e.g., frontal lobes) (Figs. 6-1 and 6-2).
The olfactory receptors, the sensory cells of the olfactory epithelium, are located on the superior–posterior nasal septum and the lateral wall of the nasal cavity. These ciliated cells give off central processes that form small bundles (approximately 20 in number). These bundles, the filaments of the olfactory nerve, penetrate the cribriform plate of the ethmoid bone and enter the olfactory bulb. Here, the olfactory afferent fibers synapse with the dendrites of the second-order neurons called the mitral and tufted cells. At the points of synapse, conglomerates of fibers called the olfactory glomeruli are formed. The axons of the mitral and tufted cells leave the olfactory bulb and course posteriorly, as the olfactory tract, in the olfactory sulcus on the orbital surfaces of the frontal lobe. The olfactory tract divides into a median and a lateral olfactory stria on either side of the anterior perforated substance (the triangular area formed by the two striae is called the olfactory trigone). Some of these strial fibers decussate in the anterior commissure and join the fibers from the opposite olfactory pathways, terminating in the contralateral cerebral hemisphere. Other strial fibers, especially those of the lateral stria, supply the ipsilateral piriform lobe of the cerebral (temporal) cortex (the primary olfactory cortex) and terminate in the amygdaloid nucleus, septal nuclei, and hypothalamus.
Although relatively quantitative methods [6, 28, 32] are available to test olfaction (e.g., tests of the minimal perceptible odor or measurements of olfactory fatigue), the sense of smell is usually tested by asking the patient to sniff various nonirritating substances (each nostril is tested separately) and then attempt to identify the odor (perception of the smell is of more value than identification of the specific substance). Irritating substances (e.g., ammonia) are to be avoided because they stimulate the trigeminal nerve fibers in the nasal mucosa as well as the olfactory fibers.
Localization of Lesions Affecting the Olfactory Nerve
Lesions Causing Anosmia
Anosmia (loss of smell) or hyposmia (diminished olfactory functioning) may or may not be apparent to the patient. He or she may have some difficulty in tasting various flavors because the identification of tasted substances depends in part on the olfactory system.
Local nasal disease (e.g., allergic rhinitis, nasal obstruction, polyposis) must first be sought as the cause of anosmia, especially if the olfactory difficulty is bilateral. The most common cause of transient and bilateral anosmia is the common cold. After local nasal disease has been ruled out, anosmia, especially unilateral anosmia, should raise the suspicion of a lesion affecting the olfactory nerve filaments, bulb, tract, or stria. Because the cortical representation for smell in the piriform cortex is bilateral, a unilateral lesion distal
P.126

P.127

to the decussation of the olfactory fibers causes no olfactory impairment.
FIGURE 6-1 The olfactory nerve (lateral view)
FIGURE 6-2 The olfactory nerve (inferior view)
Head injury [11, 31, 33] is probably the most common cause of disruption of the olfactory fibers prior to their decussation. Frontal impact produces less dysfunction than back or side impacts[11]. The olfactory nerve proper (olfactory filaments) may be torn by fractures involving the cribriform plate of the ethmoid bone, but closed head injury without fracture may also disrupt the olfactory pathways unilaterally or bilaterally. Closed head injury can produce impairment of olfactory recognition despite relatively preserved olfactory detection[23]. Olfactory naming and recognition may be impaired by traumatic forces affecting the orbitofrontal and temporal lobes, and the degree of olfactory disturbances is directly related to the severity of the injury[23]. Disturbances of complex olfactory function (e.g., discrimination) despite the relatively preserved detection of odors has been reported with alcoholic Korsakoff's syndrome[21] and following thalamic or prefrontal cortical lesions[30]. Significant olfactory dysfunction has also been described with Alzheimer's disease [25, 26, 37], Lewy body disease[29], Huntington's chorea (HC)[26], multiple sclerosis[10, 18], Parkinson's disease (PD) [9, 19, 25, 34], Refsum's disease[15], spinocerebellar ataxias (including Friedreich's ataxia)[4], and in adults with Down's syndrome[36]. Patients with PD have decreased performance on odor discrimination tests in addition to deficits of odor detection and identification[34]. Olfactory loss in patients with multiple sclerosis has been associated with plaque formation in the central olfactory (i.e., inferior frontal and temporal) brain regions[10].
Hawkes noted that there has been an increase of interest in olfactory dysfunction because it was realized that anosmia was a common feature of idiopathic PD and Alzheimer-type dementia (AD)[17]. In his review of PD, parkinsonian syndromes, essential tremor, AD, motor neuron disease (MND) and HC, the following observations are made[17]:
  • Olfactory dysfunction is frequent and often severe in PD and AD.
  • Normal smell identification in PD is rare and should prompt the review of diagnosis unless the patient is a female with a tremor-dominant disease.
  • Anosmia in suspected progressive supranuclear palsy and corticobasal degeneration is atypical and should likewise provoke diagnostic review.
  • Hyposmia is an early feature of PD and AD and may precede motor and cognitive signs respectively.
  • Subjects with anosmia and one apoE4 allele have an approximate fivefold increased risk of later AD.
  • Impaired sense of smell is seen in some patients at 50% risk of parkinsonism.
  • Smell testing in HC and MND, where abnormality may be found, is not likely to be of clinical value.
  • Biopsy of olfactory nasal neurons shows nonspecific changes in PD and AD and, at present, will not aid diagnosis.
Congenital anosmia or hyposmia may occur owing to cleft palate in men, absent or hypoplastic olfactory bulbs or tracts[27], familial dysautonomia, and Turner's syndrome. A familial syndrome of permanent anosmia with hypogonadotropic hypogonadism (Kallmann's syndrome) has also been described[40, 41]; patients with this syndrome may also have cerebellar ataxia and mirror movements of the hands[16].
Olfactory discrimination and detection may be abnormal after unilateral frontal or temporal lobectomy[42]. After temporal lobectomy, deficits in olfactory discrimination are confined to the nostril ipsilateral to the lesion. After frontal lobectomy, discrimination is also impaired; however, in patients with right frontal lesions including the orbital cortex, the impairment is found in both nostrils. Therefore, the orbitofrontal cortex is important in olfactory discrimination, and the nostril difference found in healthy subjects, together with the birhinal impairment in patients with right orbitofrontal damage, suggests a relative advantage of the right orbital region in olfactory processing[42]. Anosmia may also complicate rhinoplasty, ethmoidectomy, laryngectomy, submucous resection of the nasal septum, radiotherapy[28], and surgery for anterior communicating artery aneurysms owing to the olfactory nerve dysfunction[13]. Olfactory damage is much more common after an anterior interhemispheric surgical approach rather than after a basal interhemispheric approach.
The olfactory bulb and tract are frequently affected by tumors of the olfactory groove (especially meningiomas)[39], which may cause the Foster Kennedy syndrome (see the discussion on Foster Kennedy Syndrome). Tumors of the sphenoid or frontal bone (e.g., osteomas), pituitary tumors with suprasellar extension, nasopharyngeal carcinoma[35], and saccular aneurysms of the anterior portion of the circle of Willis (e.g., a giant anterior communicating artery aneurysm)
P.128

may also compress the olfactory bulb or tract[24]. Any diffuse meningeal process (e.g., meningitis) may involve the olfactory pathways. The anatomic relationship of the frontal lobe to the olfactory bulb and tract is especially important. Mass lesions of the frontal lobe (e.g., glioma or abscess) often exert pressure on the olfactory system and may lead to anosmia even before clear-cut frontal lobe signs and symptoms are noted. Therefore, in any patient with personality changes or subtle signs of frontal lobe involvement, olfaction should be carefully tested.
TABLE 6-1 Conditions Associated with Disturbance of Olfaction
Congenital
Cleft palate (in men)
Down's syndrome
Familial dysautonomia
Kallmann's syndrome
Turner's syndrome
Endocrine/Metabolic
Adrenal insufficiency
Diabetes mellitus
Hypothyroidism
Pseudohypoparathyroidism
Iatrogenic
Ethmoidectomy
Hypertelorism procedures
Orbitofrontal lobectomy
Postlaryngectomy
Radiotherapy
Rhinoplasty
Submucous resection, nasal septum
Temporal lobectomy
Infectious
Herpes simplex meningoencephalitis
HIV infection
Upper respiratory tract, viral
Liver disease
Acute viral hepatitis
Cirrhosis
Local processes
Hansen's disease
Nasal obstruction (adenoid hypertrophy, large inferior turbinates)
Polyposis
Rhinitis
Sjögren's syndrome
Tumors
Neurologic
Alzheimer's disease
Head trauma
Huntington's disease
Korsakoff's syndrome
Multiple sclerosis
Meningiomas
Giant anterior communicating artery aneurysm
Migraines
Parkinson's disease
Spinocerebellar ataxias, including Friedreich's ataxia
Seizure disorders
Temporal lobe tumors
Refsum's disease
Psychiatric
Hypochondriasis
Major depression
Post-traumatic stress disorder
Schizophrenia
Uremia/Dialysis
Miscellaneous
Cystic fibrosis
Giant cell arteritis
Occupational exposure
Sarcoidosis
HIV = human immunodeficiency virus.
Modified from Mott AE, Leopold DA. Disorders of taste and smell. Med Clin North Am 1991;75:1321–1353.
Esthesioneuroblastomas (olfactory neuroblastomas) are tumors that arise in the upper nasal cavity, often superior and lateral near the ethmoid sinus[27]. These tumors may present with anosmia as well as persistent nasal obstruction and epistaxis[27]. They may occasionally involve
P.129

the orbit and cause periorbital swelling, proptosis, diplopia, and visual loss[2, 27].
The Foster Kennedy Syndrome
The Foster Kennedy syndrome is occasionally noted with olfactory groove or sphenoid ridge masses (especially meningiomas) or space-occupying lesions of the frontal lobe. This syndrome consists of the following three signs:
  • Ipsilateral anosmia due to direct pressure on the olfactory bulb or tract
  • Ipsilateral optic atrophy due to direct injury of the ipsilateral optic nerve
  • Contralateral papilledema due to raised intracranial pressure secondary to the mass lesion
Many cases of Foster Kennedy syndrome may actually be due to direct bilateral optic nerve compression; even increased intracranial pressure without optic nerve compression may cause the syndrome[38].
A pseudo–Foster Kennedy syndrome may rarely be noted when increased intracranial pressure of any cause occurs in a patient who has previous unilateral optic atrophy. Because the atrophic disc cannot become swollen, only the previously normal fundus demonstrates papilledema. Olfactory nerve involvement varies depending on the etiology of the increased intracranial pressure, but increased intracranial pressure per se may impair olfaction without any evidence of local olfactory pathway damage. A pseudo–Foster Kennedy syndrome is most often due to sequential anterior ischemic optic neuropathy (arteritic or nonarteritic) or optic neuritis in which optic disc edema on one side is associated with optic disc atrophy on the other side.
Lesions Causing Parosmia and Cacosmia
Parosmia or dysosmia (perversion of smell) and cacosmia (experiencing unpleasant odors)[7] are rare phenomena that are usually seen after a head injury or with a psychiatric disease (e.g., depression). Various scents are interpreted as “abnormal” and, often, unpleasant. Occasionally, these unpleasant odors may persist or occur spontaneously as an olfactory hallucination[12, 22]. It is not clear whether these phenomena are of cortical origin (due to primary olfactory cortex injury), and therefore possibly ictal in nature, or are due to direct irritation of the olfactory pathways. Unilateral paroxysmal olfactory hallucinations (paroxysmal unilateral dysosmia) have been cured by resection of the homolateral olfactory bulb suggesting that, in at least some patients, olfactory hallucinations may be due to structural nerve damage[22]. Olfactory hallucinations (especially foul odors) may occur with partial seizures with complex symptomatology or with migraine[1, 14]. Olfactory epileptic auras are not necessarily unpleasant[1]. In patients with olfactory epileptic auras, tumors are the most common etiology of the seizures, and mesial temporal sclerosis is relatively rare; the amygdala is the most likely symptomatogenic zone in these patients[1]. Hyperosmia (increased sensitivity to smell) may occur with migraine or hyperemesis gravidarum; phantososmia refers to the perception of an odor when none is present[5].
Hyposmia and parosmia have been associated with hypogeusia (diminished taste acuity) and dysgeusia (distorted taste perception) and have been correlated with zinc and vitamin A deficiencies[20]. Other conditions associated with altered olfaction include adrenal insufficiency, diabetes mellitus, hypothyroidism, pseudohypoparathyroidism, cystic fibrosis, and sarcoidosis[28].
Conditions associated with disturbances of olfaction are outlined in Table 6-1.
References
1. Acharya V, Acharya J, Lüders H. Olfactory epileptic auras. Neurology 1998;51:56–61.
2. Berman EL, Chu A, Wirtschafter JD, et al. Esthesioneuroblastoma presenting as sudden unilateral blindness. Histopathologic confirmation of optic nerve demyelination. J Clin Neuroophthalmol 1992;12:31–36.
3. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981.
4. Connelly T, Farmer JM, Lynch DR, et al. Olfactory dysfunction in degenerative ataxias. J Neurol Neurosurg Psychiatry 2003;74:1435–1437.
5. Cowart BJ, Young IM, Feldman RS, et al. Clinical disorders of taste and smell. In: Beauchamp GK, Bartoshuk L, eds. Tasting and smelling. New York: Academic Press, 1997.
6. Davidson TM, Jalowayski A, Murphy C, et al. Evaluation and treatment of smell dysfunction. West J Med 1987;146:434–438.
7. Dejong RN. The neurologic examination - incorporating the fundamentals of neuroanatomy and neurophysiology, 4th ed. Hagerstown, MD: Harper & Row, 1979:83–88.
8. Doty RL, Kimmelman GP, Lesser RP. Smell and taste and their disorders. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:390–403.
10. Doty RL, Li C, Mannon LJ, et al. Olfactory dysfunction in multiple sclerosis: relation to longitudinal changes in plaque numbers in central olfactory structures. Neurology 1999;53:880–882.
P.130

9. Doty RL, Riklan M, Deems DA, et al. The olfactory and cognitive deficits of Parkinson's disease: evidence for independence. Ann Neurol 1989;25: 166–171.
11. Doty RL, Yousem DM, Pham LT, et al. Olfactory dysfunction in patients with head trauma. Arch Neurol 1997;54:1131–1140.
12. Estrem SA, Renner G. Disorders of smell and taste. Otolaryngol Clin North Am 1987;20:133–147.
13. Fujiwara H, Yasui N, Nathal-Vera E, et al. Anosmia after anterior communicating artery aneurysm surgery: comparison between the anterior interhemispheric and basal interhemispheric approaches. Neurosurgery 1996; 38:325–328.
14. Fuller GN, Guiloff RJ. Migrainous olfactory hallucinations. J Neurol Neurasurg Psychiatry 1987;50: 1688–1690.
15. Gibberd FB, Feher MD, Sidey MC, et al. Smell testing: an additional tool for identification of adult Refsum's disease. J Neurol Neurosurg Psychiatry 2004;75: 1334–1336.
16. Hardelin JP, Levilliers J, del Castillo I, et al. X chromosome-linked Kallmann syndrome: stop mutations validate the candidate gene. Proc Natl Acad Sci 1992;89:8190.
17. Hawkes C. Olfaction in neurodegenerative disorder. Mov Disord 2003;18:364–372.
18. Hawkes CH, Shephard BC, Kobal G. Assessment of olfaction in multiple sclerosis: evidence of dysfunction by olfactory evoked response and identification tests. J Neurol Neurosurg Psychiatry 1997;63:145–151.
19. Henderson JM, Lu Y, Wang S, et al. Olfactory deficits and sleep disturbances in Parkinson's disease: a case-control survey. J Neurol Neurosurg Psychiatry 2003; 74:956–958.
20. Henkin RI, Schechter PJ, Hoye R, et al. Idiopathic hypogeusia with dysgeusia, hyposmia, and dysosmia. JAMA 1971;217:434–440.
21. Jones BP, Butters N, Moskowitz HR, et al. Olfactory and gustatory capacities of alcoholic Korsakoff patients. Neuropsychologia 1988;16:323–337.
22. Kaufman MD, Lassiter KRL, Shenoy BV. Paroxysmal unilateral dysosmia: a cured patient. Ann Neurol 1988;24:450–451.
23. Levin HS, High WM, Elsenberg HM. Impairment of olfactory recognition after closed head injury. Brain 1985;108:579–591.
24. Manconi M, Paolino E, Casetta I, et al. Anosmia in a giant anterior communicating artery aneurysm. Arch Neurol 2001;58:1474–1475.
25. Mesholam RI, Moberg PJ, Mahr RN, et al. Olfaction in neurodegenerative disease: a meta-analysis of olfactory functioning in Alzheimer's and Parkinson's diseases. Arch Neurol 1998;55:84–90.
26. Moberg PL, Pearlson GD, Speedie LJ, et al. Olfactory recognition - differential impairments inearly and late Huntington's and Alzheimer's disease. J Clin Exp Neurol 1987;9:650–664.
27. Morita A, Ebersold MJ, Olsen KD, et al. Esthesioneuroblastoma: prognosis and management. Neurosurgery 1993;32:706–714.
28. Mott AE, Leopold DA. Disorders of taste and smell. Med Clin North Am 1991;75:1321–1353.
29. Olichney JM, Murphy C, Hofstetter CR, et al. Anosmia is very common in the Lewy body variant of Alzheimer's disease. J Neurol Neurosurg Psychiatry 2005;76:1342–1347.
30. Potter H, Butters N. An assessment of olfactory deficits in patients with damage to prefrontal cortex. Neuropsychologia 1980;18:621–628.
31. Schechter PJ, Henkin RI. Abnormalities of taste and smell after head trauma. J Neurol Neurosurg Psychiatry 1974;37:802–810.
32. Schiffman SS. Taste and smell in disease. N Engl J Med 1983;308:1275–1279 and 1337–1343.
33. Sumner D. Post-traumatic anosmia. Brain 1964;87: 107–202.
34. Tissingh G, Berendse HW, Bergmans P, et al. Loss of olfaction in de novo and treated Parkinson's disease: possible implication for early diagnosis. Mov Disord 2001;16:41–46.
35. Turgman J, Braham J, Modan B, et al. Neurological complications in patients with malignant tumors of the nasopharynx. Eur Neurol 1978;17:149–154.
36. Warner MD, Peabody CA, Berger PA. Olfactory deficits and Down's syndrome. Biol Psychiatry 1988;23: 833–839.
37. Warner MD, Peabody CA, Flattery JJ, et al. Olfactory deficits and Alzheimer's disease. Biol Psychiatry 1986;21:116–118.
38. Watnick RL, Trobe JA. Bilateral optic nerve compression as a mechanism for the Foster-Kennedy syndrome. Ophthalmology 1989;96:1793–1798.
39. Welge-Luessen A, Temmel A, Quint C, et al. Olfactory function in patients with olfactory groove meningioma. J Neurol Neurosurg Psychiatry 2001;70:218–221.
40. White BJ, Rogel AD, Brown KS, et al. The syndrome of anosmia with hypogonadotropic hypogonadism: a genetic study of 18 new families and a review. Am J Med Genet 1983;15:417–435.
41. Yousem DM, Geckle RJ, Bilker W, et al. MR evaluation of patients with congenital hyposmia or anosmia. Am J Radiology 1996;166:439–443.
42. Zatorre RJ, Jones-Gotman M. Human olfactory discrimination after unilateral frontal or temporal lobectomy. Brain 1991;114:71–84.


> Table of Contents > Chapter 7 - Visual Pathways
Chapter 7
Visual Pathways
Anatomy of the Visual System
The Retina
The retina extends anteroposteriorly from the ora serrata to the optic disc, which corresponds to the attachment of the optic nerve, slightly nasal to the posterior pole of the eyeball. Approximately at the posterior pole of the globe is the macula, a circular area of the retina that appears yellow when viewed with the ophthalmoscope. Each retina can be divided into four quadrants by a vertical and a horizontal meridian intersecting at the macula (Fig. 7-1). The horizontal meridian separates the retina into superior and inferior portions. The vertical meridian separates the nasal (medial) retina from the temporal (lateral) retina.
The first neuronal elements in the visual system are located deep in the retina, separated from the choroid by the retinal pigment epithelium. These elements, the rods and cones, contain pigments that, reacting to visible light, produce electrical activity. This activity is conveyed to the more superficially located ganglion cells by short bipolar cells and by horizontally disposed amacrine cells (Fig. 7-2). The ganglion cells send their axons predominantly to the lateral geniculate body or to the superior colliculus.
The photoreceptors, rods and cones, are oriented toward the pupillary opening rather than toward the center of the globe. The pigment of the rods is a glycoprotein called rhodopsin, which reacts to light within the visible wavelength, from 400 to 800 nm. Approximately 100 million rods are unevenly distributed throughout the retina. They become more tightly packed in the fundus of the globe but are absent from the optic disc (blind spot) and from the macula.
There are three different types of cones that react maximally to red, green, or blue light. The retina contains approximately 7 million cones, 100,000 of which are concentrated in the macular region. In the center of the macula there is a small region (the foveola, measuring 0.35 mm across) that is devoid of vessels and neural elements other than the tightly packed cones. Visual discrimination is greatest here, where light can reach the photoreceptors avoiding the layers present in the rest of the retina.
An estimated 1.2 million ganglion cells populate the inner aspect of the retina. Their receptive fields become smaller in the region of the posterior pole of the globe, where ganglion cells are much more numerous than in the periphery and the cones have one-to-one connections with their own ganglion cells. By contrast, in the periphery, receptive fields overlap extensively. This anatomic arrangement may explain the relative sparing of the peripheral vision with lesions that affect the ganglion cells preferentially.
Morphologically different classes of retinal ganglion cells (M cells and P cells) project to different divisions of the lateral geniculate nucleus, which, in turn, project to the visual cortex in a segregated distribution. M cells make up approximately 10% of the retinal ganglion cells and are engaged with “where” the target of regard is in space. They are concerned with depth perception or stereopsis, are color ignorant, and have high contrast sensitivity, low spatial resolution, and fast temporal resolution. Retinal M cells project to magnocellular neurons in layers 1 and 2 of the lateral geniculate nucleus, which in turn project to 4C α neurons in cortical area 17. The 4C α neurons project to 4 β cortical area 17 neurons, which in turn project to cortical area MT (see Chapter 8).
P.132

P cells only slightly outnumber M cells in the peripheral retina, whereas the macula is composed predominantly of P cells, which are concerned with “what is being seen” (they have color opponency, low contrast sensitivity, and high spatial resolution). P cells make up approximately 90% of retinal ganglion cells and project to parvocellular neurons in layers 3, 4, 5, and 6 of the lateral geniculate nucleus, which project to 4C β neurons in cortical area 17. The 4C β neurons project to layers 2 and 3 of cortical area 17 which, in turn, project to cortical area 18, which then sends fibers to areas V3 and V4 [47].
FIGURE 7-1 Retinal nerve fiber layer and arteries. Note the temporal raphe formed by the fibers from the superior and inferior retina.
Certain pathologic processes may preferentially affect M cells or P cells. In Alzheimer's disease, for example, there is a predominant loss of M cells in the retina, resulting in difficulty with determining motion and depth and inaccurate fast eye movements (saccades) with preserved acuity and color vision [150]. In optic neuritis (ON), more P than M ganglion cells are lost, which may explain contrast sensitivity abnormalities, central scotomata, and color vision impairment [177].
The axons of the ganglion cells constitute the innermost layer of the retina, which is separated from the vitreous by a thin basement membrane. The position of the axons in the nerve fiber layer depends on their origin in the retina. As the axons converge toward the optic disc, the ganglion cells closer to the disc send their axons through the whole thickness of the nerve fiber layer. Therefore, the more peripherally generated axons are deeper in this layer, whereas the ones originating centripetally rest nearer to the vitreous (Fig. 7-2.)
Nerve fibers nasal to the optic disc and those originating in the nasal side of the macula (papillomacular bundle) take a straight course as they converge into the optic disc (Fig. 7-1). The remaining fibers arch around the papillomacular bundle, adopting a disposition that has a bearing on the visual field defects that are secondary to retinal and optic nerve lesions. Fibers from the superior half of the temporal aspect of the macula arch superiorly and then down toward the disc. Fibers from the inferior half of the temporal aspect of the macula arch inferiorly and then ascend to reach the disc. Fibers from the temporal retina, particularly those closer to the horizontal meridian, follow a similar course. Therefore, between the nerve fibers from the superior temporal retina and those from the inferior temporal retina a raphe is formed, located in the horizontal meridian (Fig. 7-1).
The axons of the ganglion cells on the temporal side of a vertical line drawn through the fovea project to the ipsilateral lateral geniculate body, whereas the ones from the nasal side cross at the optic chiasm (Fig. 7-3). However, this separation
P.133

is not sharp. The neurons subserving the macular region and a vertical strip of approximately 1 degree, centered in the fovea, project to either lateral geniculate body.
FIGURE 7-2 Diagrammatic representation of the retinal layers, disposition of fibers in the nerve fiber layer and optic nerve, and visual field defects caused by retinal or optic nerve lesions. The vertical bars (a, b, c) represent partial (a) to complete (c) retinal lesions; the corresponding field defects are depicted underneath. Retinal lesions affecting the nerve fiber layer have an arcuate shape with the base located peripherally and, in temporal retinal lesions, in the horizontal meridian. Compare with Figure 7-1.
The Optic Nerves and Optic Chiasm
Each optic nerve is approximately 50 mm long and has four portions from the globe to the chiasm (Fig. 7-4).
  • Intraocular Portion. In this portion, also called the optic nerve head (1 mm long), the axons become myelinated (central type of myelin). The funduscopic appearance of the optic nerve depends on the angle of the nerve head to the eye. When the angle between the nerve and the sclera is <90 degrees, a rim or crescent of choroid or sclera may be seen on the flat temporal side of the disc, whereas the nasal edge appears elevated.
  • Intraorbital Portion. This (section 25 mm long) is shaped like an elongated S to allow mobility within the orbit. Here the optic nerve is surrounded by fat contained in the cone formed by the ocular muscles. The apex of this cone (which is open to the optic foramen and the superior orbital fissure) is directed posteriorly and slightly displaced nasosuperiorly in the orbit (Fig. 7-4). In addition to the ophthalmic artery, the ciliary ganglion and nerves, and the nerves to the extraocular muscles are in close relation to the optic nerve here.
    FIGURE 7-3 Schematic horizontal section at the level of the lateral geniculate bodies, depicting the optic pathways. The right hemifield has been shaded, and fibers from the corresponding retina have been traced.
    • P.134

  • Intracanalicular Portion. This portion (approximately 9 mm long) is the part of the nerve that travels the optic canal. Each optic canal is oriented posterosuperomedially, at an angle that approximates 45 degrees to the sagittal and horizontal planes. The ophthalmic artery and some filaments of the sympathetic carotid plexus accompany the optic nerve within the optic canal.
  • Intracranial Portion. This part (approximately 4–16 mm long, depending on the position of the chiasm) stretches between the proximal opening of the optic canal and the chiasm (Fig. 7-4). Each optic nerve lies above the respective carotid artery as this vessel exits from the cavernous sinus and gives off the ophthalmic artery. Inferomedially, the optic nerve lies over the bony roof of the sphenoid sinus, which can be quite thin, and over the contents of the sella turcica when the chiasm is posteriorly placed. Superior to each optic nerve is the horizontal portion of the anterior cerebral artery, which is overlaid by the gyrus rectus of the frontal lobe, the olfactory tract, and the anterior perforated substance (Fig. 7-5). The anterior communicating artery is superior to the optic nerves or to the optic chiasm.
Proximal to the angled optic canal, the optic nerves maintain a 45-degree angle to the horizontal plane, and the chiasm is similarly tilted over the sella turcica, with the suprasellar cistern lying between them. The relation between the chiasm and the sella varies between individuals. In brachycephalic heads the chiasm tends to be more anterior and dorsal than in dolichocephalic heads. Autopsy studies have shown that in approximately 5% of individuals the chiasm overlies the anterior margin of the sella (prefixed chiasm), in 12% it lies over the diaphragma sellae, in 79% it is above the dorsum sellae, and in 4% it projects behind the dorsum sellae (postfixed chiasm). The chiasm is located below the suprachiasmatic recess of the third ventricle in close proximity to the hypothalamus. Above the chiasm are the lamina terminalis and the anterior commissure. Immediately posterior to it, the pituitary stalk runs an anteroinferior course. The optic tracts originate from the posterolateral corners of the chiasm (Fig. 7-5).
FIGURE 7-4 Superolateral view of the contents of the sella and cranial nerves in the cavernous sinus.
Nerve fibers in the optic nerve follow a topical arrangement similar to that found in the retina (Fig. 7-6). Superior retinal fibers run superiorly in the optic nerve, inferior fibers are below, and those from the temporal and nasal retina run in the
P.135

P.136

corresponding parts of the optic nerve. In the proximal portion of the nerve, near the globe, the macular fibers occupy a wedge-shaped sector just temporal to the central vessels (Fig. 7-6). More distally, they shift toward the core of the nerve.
FIGURE 7-5 Inferior aspect of the brain showing some relationships of the optic nerves, chiasm, and optic tracts.
FIGURE 7-6 Disposition of the ganglion cell axons in a cross-section of the optic nerve. A: Distal portion, near the globe. B: Proximal portion, where the macular fibers have shifted to the core of the nerve.
At the chiasm, more than half of the fibers (those originating in ganglion cells of the nasal retina) cross to reach the contralateral optic tract (Fig. 7-3). The ratio of crossed to uncrossed fibers is approximately 53:47. Fibers from the inferior part of the nasal retina are ventral in the chiasm and loop into the proximal portion of the contralateral optic nerve (Wilbrand's knee) before reaching the lateral aspect of the optic tract (Fig. 7-7). Those from the superior nasal retina remain dorsal in the chiasm and become medial in the optic tract.
FIGURE 7-7 Crossing of nasal fibers in the optic chiasm. Fibers from the inferior retina make a forward loop into the opposite optic nerve (Wilbrand's knee). The existence of Wilbrand's knee has recently been questioned (see text). (Figure modified from
Hoyt WF and Luis O. Visual fiber anatomy in the infrageniculate pathway of the primate. Uncrossed and crossed retinal quadrant fiber projections studied with Nauta silver stain. Arch Ophthalmol 1962;68:94–138.
)
The anatomic existence of Wilbrand's knee has come into question. Wilbrand was restricted to examining human subjects who had undergone enucleation. In the enucleated eye, the nerve fibers atrophied and became distinct from the nerve fibers of the normal eye as seen on myelin staining. Horton, utilizing axon labeling techniques in nonenucleated monkeys, was unable to demonstrate crossing fibers looping into the contralateral optic nerve (Wilbrand's knee) [70].
P.137

In one monkey that had undergone enucleation 4 years previously, however, nerve fiber topography similar to that described by Wilbrand was found. Horton hypothesized that Wilbrand's knee may be an artifact of enucleation caused by atrophy of the optic nerve and not a normal anatomic finding. However, the concept of Wilbrand's knee is still clinically useful (see subsequent text).
Uncrossed fibers, originating from the temporal retina, maintain their dorsal or ventral position in the chiasm. The macular fibers, which constitute a large proportion of the total number of chiasmal fibers, are also crossed and uncrossed. However, the separation between temporal and nasal ganglion cells is not sharp. Crossed and uncrossed fibers originate in both nasal and temporal sides of the macula. In the optic tract, the macular fibers occupy a dorsal position.
The Optic Tracts and Lateral Geniculate Bodies
The optic tracts extend from the dorsolateral corners of the chiasm to the lateral geniculate bodies. From the chiasm the tracts run posterolaterally, limiting the hypothalamus to a triangular space; they then sweep around the cerebral peduncles, and, as soon as they cross them, reach the lateral geniculate bodies in the posterior part of the ventral aspect of the thalami (Fig. 7-3). Several large vessels are located below the optic tracts. The posterior communicating artery crosses their distal portion in the suprasellar cistern. In the perimesencephalic cistern, the posterior cerebral artery and the basilar vein of Rosenthal are apposed to the tracts. Inferolaterally, the uncus of the temporal lobe covers the proximal portion of each tract (Fig. 7-5).
The lateral geniculate body, a thalamic nucleus, provides a relay station for all the axons of the retinal ganglion cells subserving vision. Neurons from the lateral geniculate body project, by way of the optic radiations, to the pericalcarine cortex of the occipital lobe, which is the primary cortical area for vision (Fig. 7-3). The lateral geniculate body is in the roof of the perimesencephalic cistern (cisterna ambiens), just medial to the hippocampal gyrus of the temporal lobe. Anteriorly, the lateral geniculate body receives the optic tract and sends out the ventral optic radiations, which lie in close association with the posterior limb of the internal capsule. Dorsolaterally, the lateral geniculate body is covered by the optic radiations. Dorsomedial to the lateral geniculate body, the auditory radiations, originating from the medial geniculate body, pass on their way to the transverse temporal gyrus of Heschl, where the primary auditory cortex is located. Superomedial to the lateral geniculate body is the pulvinar of the thalamus.
Shaped on midsection like Napoleon's hat, with its concave aspect (hilus) facing inferoposteromedially, the lateral geniculate body has a deep brown color with stripes (striae) of white matter that are visible to the naked eye [74]. The geniculate neurons, as numerous as the fibers in the optic tract, are disposed in six laminae, numbered from I to VI, beginning from the hilus of the nucleus. Layers I, IV, and VI serve the contralateral eye, whereas II, III, and V are connected with the ipsilateral eye. These six laminae are clearly distinguished in the center of the lateral geniculate body, where the macular region of the retina is represented, but only one or two are present in the peripheral part of the nucleus, which receives axons from ganglion cells in the peripheral retina.
The postchiasmal shift in the position of the fibers (the superior retinal fibers become superomedial and the inferior fibers become inferolateral; Fig. 7-7) persists in the synaptic areas of the lateral geniculate body. This shift is straightened out in the optic radiations, where again the superior fibers correspond to the superior retina and those below to the inferior retina. A similar representation is found in the calcarine cortex.
The Optic Radiations
The optic radiations sweep posteriorly around the lateral aspect of the posterior portion of the lateral ventricles (Fig. 7-8), forming the external sagittal stratum, which is separated from the ventricle by the internal sagittal stratum, made up of occipitomesencephalic fibers. Three bundles can be distinguished in the radiations: (a) the upper bundle, originating in the medial part of the lateral geniculate body and corresponding to the superior retina, which courses through the deep parietal white matter and ends in the superior lip of the calcarine fissure; (b) the central bundle, originating from the medial part of the nucleus and serving the macular region, which travels through the posterotemporal and occipital white matter and ends in the posterior part of the calcarine fissure, on both lips; and (c) the lower bundle, originating from the lateral part of the nucleus and corresponding to the lower retina, which sweeps first anteriorly and then posteriorly around the temporal horn of the lateral ventricle (Fig. 7-8), terminating in the lower lip of the calcarine fissure. As they sweep lateral to the ventricle (Meyer's loop), the lower radiations reach a point located approximately 5 cm behind the tip of the temporal lobe.
FIGURE 7-8 Lateral view of the brain showing the arrangement of the optic radiations in the parietal and temporal lobes, lateral to the ventricular system.
P.138

In the anterior part of the radiations, fibers corresponding to adjacent retinal units are spatially separated and the macular fibers, instead of being interposed between fibers from the superior and inferior peripheral retina, run medial to them. Also, fibers from either eye seem to have a similar anterior extent in Meyer's loop, with those from the contralateral eye lying medial to the ones coming from the ipsilateral eye.
The Visual Cortex and Visual Association Areas
Cortical area 17 of Brodmann, located along the superior and inferior lips of the calcarine fissure in the medial aspect of the occipital lobe, receives the axons from the neurons of the lateral geniculate body and represents the first link in the cortical processing of visual information (primary visual cortex, see Chapter 20). The primary visual cortex actually extends farther than the posterior extent of the calcarine fissure, spreading for approximately 1 cm around the posterolateral aspect of the occipital pole. On cross-section of the cortex, a white matter stria (stria Gennari) can be seen with the naked eye. This characteristic feature has won the term striate cortex for area 17. The line of Gennari corresponds to a thick band of white matter in layer IV of the cortex, which is devoid at this point of pyramidal cells but is very rich in granular cells.
Each occipital lobe receives projections from the nasal half of the opposite eye and from the temporal half of the ipsilateral retina. More simply, it receives projections from the two halves of the retinas on the same side as the occipital lobe (Fig. 7-3). This unilateral representation includes the macular region. The superior and inferior retinal projections extend to the superior and inferior lips of the calcarine fissure, respectively. Finally, the macular retina is represented in the posterior pole of the calcarine cortex, whereas the more peripheral retina is more anteriorly represented [161]. The foveal representation is located at the occipital pole, where the striate cortex usually extends approximately 1 cm onto the lateral convexity of the occipital lobe. The extreme periphery of the visual field is represented anteriorly at the junction of the calcarine and parieto-occipital fissures. The central 10 to 15 degrees of vision fill most of the total surface area of the occipital cortex (as much as 50%-60%) (Figs. 7-9 and 7-10) [73, 116].
FIGURE 7-9 Schematic diagram showing arrangement of V1, V2, and V3 along the medial and posterior occipital surface. Most of V1 is buried within the calcarine fissure. (From
Horton JC, Hoyt WF. The representation of the visual field in human striate cortex. A revision of the classic Holme's map. Arch Ophthalmol 1991;109:816
. Copyright 1991, American Medical Association. Reprinted with permission.)
P.139

Vascular Supply of the Visual Pathways
The vascular supply of the retina is derived from the ophthalmic artery, which branches from the carotid artery shortly after this vessel exits from the cavernous sinus. At the optic canal, the ophthalmic artery lies below and lateral to the nerve. At a point 5 to 15 mm from the globe, it gives off the central retinal artery, which pierces the optic nerve and courses forward in its core, to divide into a superior and an inferior branch
P.140

at the optic disc (Fig. 7-1). Second-order nasal and temporal branches supply the nerve fiber layer and the inner layers of the retina (including ganglion cells). From the anatomic arrangement of these vessels, it follows that the complete occlusion of the central retinal artery results in global retinal ischemia, except when the macular area is supplied by cilioretinal arteries, and occlusion of one of its branches causes superior or inferior retinal ischemia. The consequence of such a lesion is an inferior or superior altitudinal field defect (Fig. 7-2). Infarction in the territory of the central retinal artery may be caused by emboli, thrombi, hypercoagulable states, migraine, and arteritis (e.g., giant cell arteritis).
FIGURE 7-10 A: Artificially flattened map showing retinotopic organization of V1 (stippled area), V2 (small triangles), and V3 (hatched) in the left occipital lobe. B: Right visual field coordinates corresponding to map in (A). More than half of the visual cortex is devoted to processing the central 10 degrees of vision. (From
Horton JC, Hoyt WF. The representation of the visual field in human striate cortex. A revision of the classic Holme's map. Arch Ophthalmol 1991;109:816
. Copyright.)
In addition to the central retinal artery, the ophthalmic artery gives off dural branches (anterior falcine and recurrent meningeal arteries), orbital branches, and several posterior ciliary arteries. The posterior ciliary arteries form a rich anastomotic circle on the posterior aspect of the globe near the optic nerve and supply some sectors of the optic disc, the outer layers of the retina (including photoreceptors), and the choroid. In about half of the population, the region of the macula and papillomacular bundle receives its vascular supply from one or more cilioretinal arteries, which are branches of the posterior ciliary arteries (Fig. 7-1). This explains the sparing of central vision that occurs in some individuals despite central retinal artery occlusion (CRAO) with global retinal ischemia. Unlike ischemia in the territory of the central retinal artery, ischemia in the territory of the posterior ciliary arteries is seldom related to emboli but is usually caused by either atherosclerotic disease or hypotension (nonarteritic anterior ischemic optic neuropathy [AION]) or a vasculitis (arteritic ischemic optic neuropathy [ION] due to temporal or giant cell arteritis). However, field defects resulting from lesions in the territory of the posterior ciliary arteries are also altitudinal, and the differentiation of lesions in either territory rests on the ophthalmoscopic findings. Edema of the retina is obvious in the acute stages of retinal infarction owing to CRAO, but the retina may appear normal or show axonal swellings (cotton wool spots) in a segmental distribution in the presence of ischemia in the territory of the posterior ciliary arteries.
The distal part of the optic nerve (near the globe) is supplied by small branches of the ophthalmic artery and, as it approaches the chiasm, by thin vessels from the carotid and anterior cerebral arteries. Similarly, thin vessels originating in the region of the anterior communicating artery supply the dorsal aspect of the chiasm, whereas the inferior aspect receives arterioles from the carotid, posterior communicating, and posterior cerebral arteries. The latter two vessels also supply the optic tract, which in addition is fed by the anterior choroidal artery, a branch of the internal carotid. The lateral geniculate body receives a dual supply, from the anterior choroidal artery laterally and from the lateral posterior choroidal artery medially. The upper (parietal) portion of the optic radiations is supplied by branches of the middle cerebral artery, whereas the lower part receives branches from the posterior cerebral artery. The posterior cerebral artery, particularly its calcarine branch running in the calcarine fissure, supplies the primary visual cortex. Anastomotic branches from the middle cerebral artery (generally the angular or posterior temporal arteries) also play an important role in the vascular supply of the occipital pole, in which the macular region is represented.
Localization of Lesions in the Optic Pathways
The long course of the visual pathways along the base of the brain and their relative simplicity render them a very useful tool in lesion localization. Various techniques of neuro-ophthalmologic testing are reviewed by Glaser [47]. Detailed quantitative testing allows the following:
  • The detection of subtle deficits that may escape detection by bedside maneuvers
  • Better definition of abnormalities, such as the exact shape of a field defect, which may be important in lesion localization
  • The quantification of the extent and intensity of a deficit, which are very useful data when judging the evolution of a disease process
However, detailed testing requires equipment that is unavailable at the bedside and a degree of active cooperation that is often lacking in patients with brain disorders.
Lesions in the visual system may cause impaired visual perception or objective deficits. Impaired visual perception may include (a) poor discrimination of fine details of high contrast (visual acuity), which results in difficulty with tasks such as reading a printed page; (b) impaired color recognition; (c) impaired discrimination of objects that have little contrast with the background (contrast discrimination); and (d) visual field defects, the pattern of which is often the most helpful clue to lesion localization. Objectively, retinal changes caused by retinal or more proximal lesions can be seen with the ophthalmoscope, and an impaired pupillary response
P.141

to light may betray a lesion in the afferent arc of this reflex.
Changes in Visual Perception
Visual Acuity
Visual acuity, the capacity for visual discrimination of fine details of high contrast, such as small black letters on a white page, reflects the function of the macular region. A subnormal value of acuity indicates a fault in the visual system (e.g., optical faults, retinal lesions, or visual pathway lesions), faulty foveation (i.e., an eye motility defect), or poor cooperation, singly or in combination [41]. It remains unimpaired by unilateral lesions dorsal to the optic chiasm [41]. In practice, visual acuity is most often impaired by changes in the shape of the globe and in the refractory characteristics of the transparent media of the eye. Patients with these refractory defects regain a much better acuity when looking through a pinhole (pinhole test) because this maneuver restricts vision to the central beam of light, which is undisturbed by abnormal ocular distances or transparent media. At the bedside, visual acuity can be tested by asking the patient to read a “near card” with the Snellen optotypes printed on it. The card should be well-illuminated and held 14 inches in front of the patient's eyes.
Once refractory defects have been excluded, it can be accepted that changes in visual acuity are secondary to lesions in the macular region or its projection. The macula is the only part of the retina that has high visual acuity. Virtually, all compressive and most noncompressive lesions of the optic nerve cause a drop in visual acuity, often even before a field defect can be detected. Medial chiasmal lesions behave in a similar manner. Lateral chiasmatic lesions tend to impair visual acuity in the ipsilateral eye only. From these findings and from the sparing of visual acuity that occurs with retrochiasmatic lesions, Frisen postulated that acuity will remain normal if either the crossing or the noncrossing set of nerve fibers from the fovea remains intact [38]. Both sets of fibers are often affected with medial chiasmatic lesions. Unilateral lesions of the optic tract, lateral geniculate body, visual radiations, or striate cortex do not impair visual acuity. When the retrochiasmal pathways are affected bilaterally, visual acuity fails to the same degree in both eyes.
Contrast Sensitivity
Contrast sensitivity testing may detect more subtle impairments in the function of the macula, optic nerve, and chiasm than visual acuity testing [17, 96]. For instance, visual acuity may become normal after an acute ON, yet the patient may complain of “dimness” or “fuzzy vision” in that eye. This patient's ability to perceive a series of bars that have very little contrast from the background will probably be abnormal. Impaired contrast sensitivity probably has localizing significance that is similar to that of impaired visual acuity, but it has been studied less thoroughly.
Perception of Color
Color perception is often degraded in areas of the visual fields that correspond to a partial field defect. For instance, a scotoma for blue or for red may be demonstrated when vision for white targets is still good. In confrontation testing of the visual fields, one of the most useful techniques is to ask the patient which one of two identically bright red objects is more red, because a desaturation for red is often caused by lesions of the visual pathways. A color sample that appears red to the healthy eye appears more yellowish to the defective eye and passes from orange to yellow to colorless as disease severity increases. Impairment of color vision may also be detected by asking the patient to read numbers composed of an assembly of dots of different colors embedded in a background of differently colored dots (Ishihara or Hardy-Rand-Rittler pseudoisochromatic color plates). Color-blind patients cannot perform this task, which mainly reflects macular function. Because optic nerve and chiasmatic lesions often affect the macular fibers, monocular reading of the Ishihara or similar plates may be defective on the side of the lesion. However, Ishihara plates generally have poor sensitivity for acquired dyschromatopsia. It should also be noted that the interpretation of pseudoisochromatic color plates requires that the patient is able to “put the dots together” to make a visual whole. Therefore, patients with simultanagnosia (see Chapter 20) due to bilateral occipitoparietal damage (e.g., in the “posterior” form of Alzheimer's disease) may have difficulty in identifying the images on the plates despite adequate visual acuity and the ability to name all the colors in the plates correctly [16].
Color vision loss usually parallels visual acuity loss (e.g., in ION), but in ON color vision loss may be much worse. In ON, chromatic sensitivity is more severely impaired than luminance sensitivity [122a. Another exception to the general rule of color vision failure paralleling visual acuity impairment is that color vision does not depend equally on perfect foveation and a well-focused retinal image, so that patients with nystagmus and anisometropia usually have normal color vision
P.142

unless acuity is severely impaired. Acuity may also be normal with acquired achromatopsia due to cerebral cortical lesions [31, 142].
Congenital color vision defects are much more common in men than women, with deficits mainly of red and green hues. Acquired color vision defects cluster primarily in the blue-purple or blue-green hues [122]. Therefore, bluish-purple objects may have superior sensitivity over red targets in assessing acquired dyschromatopsia. In general, patients with primary optic nerve disease frequently show a tendency for hue discrimination difficulties between reds and greens, whereas patients with primary retinochoroidal disorders more frequently show evidence of hue discrimination difficulties between blues and yellows (Köllner's rule) [62]. However, Köllner's rule has numerous exceptions (e.g., primary open angle glaucoma is an optic nerve disease characterized by blue-yellow deficits).
Another way of revealing impaired color processing involves the flight-of-colors phenomenon, which consists of a succession of color impressions that normally follows shining a bright light into the eye. This phenomenon is absent or reduced in duration with acquired dyschromatopsia [38].
Impairment of color perception also occurs with lesions in the posterior visual pathways. A visual field defect for red may betray the presence of a lesion when the fields for white stimuli are full. Patients with bilateral lesions of the inferomedial occipital region often have color blindness with normal visual acuity [31, 142].
Visual Fields
The shape and distribution of visual field loss closely reflects the site of the lesion (Fig. 7-11). Therefore, careful plotting of the visual fields is most helpful in the localization of lesions of the visual pathways when examining a cooperative patient [41]. In patients with a markedly reduced attention span or other disturbances in alertness or mentation, the gross extent of the visual fields can be estimated from the patient's response to moving objects in different quadrants. A moving object strongly induces the patient to look at it. However, small field defects are missed with confrontation techniques [165]. In cooperative patients, visual field testing with the tangent (Bjerrum) screen or static or kinetic perimetry provides a detailed map of the visual fields. Testing of the central 20 to 30 degrees of vision is most important because very few disease processes affect the peripheral fields alone; exceptions to this are the tapetoretinal degenerations and retinal detachment (both diagnosed by ophthalmoscopic exam) and anterior visual cortex lesions [41].
Adequate visual field testing requires patient cooperation and a skilled examiner. Shadowing facial contours (e.g., the eyebrows and nose), ptosis, disorders of eye motility, blinks, pupillary size, eyelashes, and spectacle rims must all be taken into account when interpreting the visual fields [41]. Ametropia, presbyopia, or both may affect the fields. For example, uncorrected astigmatism may cause an upper temporal depression suggesting a chiasmatic lesion; however, unlike a true chiasmatic defect, this defect does not respect the vertical meridian and spares central fixation [41]. Spherical ametropia may cause generalized field depression and occasionally an upper temporal depression, which may run under the blind spot (baring of the blind spot) due to local ametropia or local deviation from the normal retinal curvature [41].
By convention, in representing the visual fields, the field for the left eye is represented to the left of the field for the right eye (Fig. 7-11). Therefore, the nasal retina of the left eye “sees” the temporal field of the left eye. This terminology explains why a chiasmatic lesion that destroys the nasal fibers from both retinas causes a bitemporal hemianopia. Similarly, a macular lesion yields a central defect, whereas a lesion in the nasosuperior retina of the right eye results in a field defect in the temporoinferior portion of the visual field corresponding to the right eye.
Any localized area of poor vision surrounded by areas of normal vision is termed a scotoma. The blind spot, the projection of the optic nerve in the visual field, is a physiologic scotoma that cannot be perceived because it lacks representation in the brain. Angioscotomata, the shadow images of the superficial retinal vessels on the underlying retina, is another type of physiologic scotoma that may be noted under certain circumstances. Absolute defects involving the outer limits of the visual field are called contractions, whereas depressions are smoothly tapering but not absolute deficits in the field [41].
Types of Visual Field Defects
A central defect occupies the position of the macula (Fig. 7-2). A cecocentral defect affects the area of the macula and of the papillomacular bundle. Nerve fiber bundle defects are field abnormalities in which at least part of the border coincides with the course of the retinal nerve fiber layer [41]. Peripheral nerve fiber bundle defects in the nasal field tend to have an arcuate shape when they are secondary to retinal or optic nerve disease, as they often are. The field defect takes this arcuate shape because of the disposition of the fiber layer in the retina and in the optic nerve (Fig. 7-2).
P.143

Arcuate field defects may occur with glaucoma, AION, drusen of the disc, and congenital optic pits. Small deep retinal lesions result in a discrete defect localized to the point of the lesion, because the fiber layer remains unaltered. Larger lesions affect the superficial fiber layer and therefore give rise to a fan-shaped arcuate defect, with its tip pointing to the lesion and its base fanning peripherally and toward the nasal horizontal meridian. Nerve fiber bundle defects occur most commonly with lesions in the optic nerve head, where the tip of the defect reaches to the blind spot (Fig. 7-2), but may also occur with branch retinal artery or vein occlusion and with juxtapapillary inflammation. Defects in the temporal field lateral to the blind spot have the appearance of a sector rather than an arcuate shape. Visual defects in the temporal field do not “respect” the horizontal meridian because neither the blood supply nor the fibers of the nasal retina are arranged along a horizontal raphe (as opposed to temporal retinal fibers). The straight course of the retinal fibers of the nasal retina toward the nerve head explains this sector configuration (Fig. 7-1).
FIGURE 7-11 Visual field defects with chiasmatic and retrochiasmatic lesions. Visual fields from both eyes are usually abnormal. There is greater similarity between the field defects in each eye (congruity) with more posteriorly located lesions.
Enlargement of the blind spot is often noted with any process causing disc swelling (e.g., increased intracranial pressure); however, any peripapillary retinal disorder (e.g., the peripapillary conus or crescent seen with aging, myopia, or glaucoma and congenital optic nerve pit) may also enlarge the blind spot. These abnormalities are usually observed on ophthalmoscopic examination.
P.144

Occasionally a field defect has the appearance of a ring, with preserved vision central and peripheral to the scotoma. Usually the center coincides with the fovea. Annular or ring scotomas may occur with retinopathies or optic neuropathies. Retinitis pigmentosa often results in a large midperipheral ring scotoma. Cancer-associated retinopathy (CAR) syndrome may also cause a ring scotoma, often associated with funduscopic evidence of arteriolar narrowing and optic atrophy [28]. Ring scotomas of small diameter may occur with macular lesions, especially associated with a “bull's-eye” appearance on ophthalmoscopy (e.g., chloroquine retinopathy [63]) or with the retinal disorder fundus flavimaculatus [141]. Annular or ring scotomas may also occur with retinitis, choroiditis, retinal migraine, and myopia. Paracentral and arcuate scotomas are characteristic of glaucoma; fusion of superior and inferior arcuate defects gives rise to ring scotomata. These ring-shaped defects have a characteristic horizontal or nasal step (Fig. 7-2), which distinguishes them from lesions located more distally in the visual pathways. Physiologic ring scotomas may be caused by corrective lenses, the prismatic effects of strongly curved correcting lenses, and the shallow ring scotoma surrounding the blind spot [41].
When only central vision is intact, the visual field is said to be narrowed, and the patient has funnel vision, not to be confused with tunnel vision, a field defect characteristic of hysteria or malingering. This latter field defect can easily be mapped onto a tangent screen by plotting the fields with the patient seated 1 and 2 m from the screen (the target size is doubled at 2 m) or can be detected with confrontation methods. Logically, with an organic field defect, the field projected at 2 m is larger than the field plotted at 1 m (funnel vision). Identical fields are obtained when the constriction of the field is not due to a lesion of the visual system. Constricted visual fields with retained acuity may be due to glaucoma, retinitis pigmentosa, CAR, hyaline bodies of the disc, postpapilledema optic atrophy, bilateral occipital infarcts with macular sparing, and feigned visual loss.
Hemianopia is a field defect that encompasses roughly half of the field, with a fairly sharp cutoff at the vertical or horizontal meridian (Fig. 7-11) [159]. Vertical hemianopia can be nasal or temporal. Horizontal or “altitudinal” hemianopia can be superior or inferior. When only one-fourth of the field is affected, the resulting deficit is called quadrantanopia.
Bilateral field defects are said to be homonymous when they are similarly located in both visual fields. They are congruous when there is a point-to-point correspondence of the defect in either field; otherwise they are called incongruous (Fig. 7-11).
Unilateral visual inattention refers to the phenomenon found in some patients with parieto-occipital lesions. No field defect is found on unilateral testing, but when stimuli are placed on both right and left hemifields, the patient appears not to see the object on the field opposite to the lesion. Unilateral visual inattention is often seen with incomplete homonymous defects and in the process of recovery of a dense field defect, particularly at the margins of the defect.
Dissociation of the perception of kinetic and static stimuli (Riddoch's phenomenon) occasionally occurs with occipital lesions, and less often with lesions anywhere in the optic pathways (e.g., optic tract and optic chiasm lesions). In this case, the patient can still appreciate moving objects within a dense field defect for static stimuli [11]. In some cases, nonstriated projections might mediate visual function in the absence of striate cortex (e.g., through superior colliculus-pulvinar-prestriate cortex paths).
Localization of Visual Field Defects
Most important for lesion localization, is to note whether the field defect is monocular, in which case the lesion usually affects the retina or the optic nerve, or binocular, in which case the lesion is localized to or beyond the optic chiasm (Figs. 7-2 and 7-11). Obviously, multiple lesions in the visual pathways, which occur frequently with multiple sclerosis (MS) and other conditions, may result in bilateral loss even when the anterior optic pathways are involved. The pattern of the visual field loss can seldom differentiate retinal from optic nerve disease. However, retinal involvement generally accompanies obvious ophthalmoscopic abnormalities. Also, most optic neuropathies involve visual acuity; spared acuity should raise the suspicion of preretinal, retinal, or retrochiasmal disease [41].
Monocular visual field defects are almost always due to disease of the choroid, retinal pigment epithelium, retina, optic disc, or optic nerve. Lesions affecting the retina, nerve fiber layer, or optic nerve produce visual field defects in the ipsilateral eye, which correspond in position, shape, extent, and intensity to the lesion. Almost all retinal lesions resulting in visual field loss are visible ophthalmoscopically. Careful attention should be directed to the retina and retinal nerve fiber layer corresponding to the visual field defect. Patients with macular disease may also complain of metamorphopsia, micropsia, and positive photopsias (e.g., flashing lights), which are unusual in patients with optic neuropathies.
P.145

In assessing optic nerve–related visual field defects, several anatomic points are worth remembering:
  • Fibers from peripheral ganglion cells occupy a more peripheral position of the optic disc, whereas fibers from ganglion cells located closer to the disc occupy a more central position.
  • Peripheral fibers course peripherally through the entire extent of optic nerve.
  • The papillomacular bundle occupies a large sector-shaped region of the temporal disc. This bundle of fibers moves centrally in the more distal (posterior) portions of the orbital optic nerve.
  • All retinal fibers retain their relative positions throughout visual pathways except in the optic tract and at the lateral geniculate nucleus where there is a rotation of 90 degrees that becomes “straightened out” in the optic radiations.
Central visual field defects (unilateral or bilateral) are the result of damage to the papillomacular bundle or optic nerve. Any visual field defect produced by a retinal lesion may be produced by a lesion of the optic nerve [119] and virtually any etiology may be responsible (e.g., glaucomatous, degenerative, ischemic, traumatic, inflammatory, infiltrative, compressive, or vascular optic neuropathy). For example, unilateral central scotomas are often seen with ON, compressive optic neuropathies, or early macular disease. Bilateral central or cecocentral scotomas usually indicate hereditary (e.g., Leber's hereditary optic neuropathy) or toxic-nutritional optic neuropathies, but may also be seen with bilateral macular lesions, bilateral compressive lesions affecting the optic nerves, or even bilateral lesions affecting the occipital poles. The clinical features and etiologies of bilateral superior and inferior altitudinal defects and bilateral central or cecocentral scotomas are noted in Table 7-1.
Although monocular visual field defects are usually due to retinal or optic nerve disease, in the early stages of a chiasmatic lesion, the loss may be restricted to the temporal portion of the
P.146

field corresponding to the ipsilateral eye [69]. This monocular (often scotomatous) temporal hemianopia (junctional scotoma of Traquair, Fig. 7-12) is attributed to the involvement of the ipsilateral optic nerve close enough to the chiasm to impair conduction selectively in ipsilateral crossing fibers but too anterior to affect nasal retinal fibers crossing from the fellow eye (i.e., nasal compression of the distal intracranial optic nerve ipsilateral to the defect) [69]. Also, lesions located in the most anterior extent of the calcarine cortex cause a crescent-shaped defect restricted to the temporal field of the contralateral eye from 60 to 90 degrees (monocular temporal crescent or “half-moon syndrome”) [25, 102]. This is the only retrochiasmatic lesion that may cause a strictly unilateral visual field defect (Fig. 7-11). Similarly, an occipital lesion that spares the foremost part of the calcarine cortex results in a homonymous hemianopia that spares the unpaired temporal crescent (Fig. 7-11).
TABLE 7-1 Clinical Features and Etiologies of Bilateral Superior or Inferior Altitudinal Defects and Bilateral Central or Cecocentral Scotomas
Bilateral superior or inferior (altitudinal hemianopia)
  • Mostly caused by bilateral optic nerve or retinal disease
  • Rarely, a large prechiasmal lesion compresses both nerves inferiorly to cause bilateral superior hemianopia. Compression of nerves from below may also elevate them against the dural shelves extending out from the intracranial end of the optic canals and cause bilateral inferior altitudinal defects
  • Bilateral symmetric damage to postchiasmal pathways may cause bilateral altitudinal defects. Bilateral lesions of the medial aspect of the lateral geniculate body may cause bilateral inferior hemianopias
  • Bilateral occipital lesions may cause bilateral inferior, and less often, superior hemianopias
  • Bilateral “checker board” altitudinal hemianopia—superior defect in one eye and inferior defect in the other eye
  • Bilateral optic neuropathies
  • Visual field defects may cause binocular diplopia because of vertical hemifield slide—preexisting minor phoria becomes a tropia because of vertical or horizontal separation or overlap of two nonoverlapping hemifields; this phenomena may also occur with broad arcuate defects

Bilateral cecocentral or central scotomas
May be bilateral optic neuropathy of any cause (e.g., compressive) but more common etiologies include the following:
  • Toxic or nutritional amblyopia
  • Bilateral demyelinating optic neuritis
  • Syphilis
  • Leber's hereditary optic neuropathy
  • Bilateral macular disease
  • Bilateral macular involving occipital lesions
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
FIGURE 7-12 Junctional scotoma of Traquair.
Monocular altitudinal defects (Fig. 7-2), which are often accompanied by macular sparing, are characteristic of disease in the distribution of the central retinal artery. Central vision may be spared because the blood supply for the macula often derives from the cilioretinal arteries (Fig. 7-1). AION (infarction involving the anterior portion of the optic nerve), due to ischemia involving the posterior ciliary arteries, is another common cause of an altitudinal (usually inferior) defect (see subsequent text). Other causes of a monocular altitudinal defect include choroiditis, choroidal coloboma, retinal detachment, glaucoma, optic nerve hypoplasia, chronic atrophic papilledema, drusen, ON, optic nerve trauma, and masses affecting the optic nerve or chiasm. Bilateral altitudinal defects may result from bilateral lesions, often ischemic, of the retinas or optic nerves, but bilateral occipital lesions, especially trauma or infarction, may also be responsible for this type of defect (Table 7-1) [61, 99]. Rarely, a large prechiasmal lesion compresses both nerves inferiorly to cause bilateral superior altitudinal defects. The compression of nerves from below may also elevate them against the dural shelves extending out from the intracranial end of the optic canals and cause bilateral inferior altitudinal defects. Bilateral lesions of medial aspect of the lateral geniculate body may cause bilateral inferior altitudinal defects. It is important to emphasize that the nerve fiber layer of the retina respects the horizontal meridian only in the nasal field, not in the temporal field; therefore, incomplete altitudinal field defects are more common with retinal lesions. Because of the anastomotic blood supply of the occipital pole, only altitudinal defects due to occipital infarcts spare macular vision [61, 99]. Diagnosis of retinal branch artery occlusion or AION is aided by the presence of a unilateral altitudinal defect along with ipsilateral funduscopic changes and, in most bilateral cases, by sequential temporal development; bilateral occipital infarcts are characterized by the sudden, simultaneous onset of altitudinal visual field defects with an absence of retinal or
P.147

optic nerve abnormality or abnormalities of the pupillary response [99].
Bilateral ring defects may be the consequence of retinal disease, but bilateral occipital involvement can cause a similar field defect. In the case of occipital lesions, however, a vertical step can be regularly identified between the two halves of the ring (Fig. 7-11).
Bitemporal field defects [126] are most often due to a compressive mass lesion affecting the optic chiasm, such as pituitary tumors. Rarely, processes that cause rapidly developing hydrocephalus in children may result in bitemporal defects, perhaps through dilation of the optic recess of the third ventricle. True pure complete bitemporal hemianopias are rare because it is difficult for any pathogenetic mechanism, except trauma, to affect crossing fibers only. Bitemporal hemianopsia may be peripheral, paracentral, or central. The visual field defect may “split” or “spare” the macular central field. Certain anatomical relationships are important in evaluating chiasmal visual field defects:
  • The ratio of crossed to uncrossed fibers in the chiasm is 53:47.
  • Uncrossed fibers, both dorsal and ventral, maintain their relative position at the lateral aspects of the chiasm and pass directly into the ipsilateral optic tract.
  • Dorsal extramacular crossing fibers from each eye decussate posteriorly in the chiasm and then directly enter the dorsomedial aspect of contralateral optic tract.
  • Macular fibers that cross do so in the central and posterior portions of chiasm.
  • Some inferonasal retina fibers, primarily peripheral fibers, loop in Wilbrand's loop (although the anatomic existence of this structure has been questioned).
Early chiasmal compression with pituitary tumors affecting crossing fibers in isolation usually results in relative rather than absolute defects limited to the central parts of the upper temporal quadrants. With increasing tumor growth, the contact area with the chiasm increases in size so that noncrossing fibers are always affected and acuity is impaired. Therefore, complete bilateral hemianopia almost never occurs in isolation and is usually combined with binasal depression and subnormal acuity [41]. Although most patients with midchiasmal compression demonstrate bitemporal superior visual depression, occasional patients may demonstrate bitemporal scotomas or, rarely, bilateral arcuate defects [47].
Clinically, three chiasmatic syndromes may be recognized (Fig. 7-13) [119].
  • The anterior chiasm or junctional syndrome (different from the junctional syndrome of Traquair, above), in which a unilateral optic defect is associated with a superior temporal defect in the other eye.
  • Body of the chiasm syndrome, in which patients demonstrate bitemporal visual field defects. These visual field defects may be peripheral, central, or a combination of both, with or without “splitting of the macula,” and may be quadrantic or hemianopic. Visual acuity is usually normal, and the optic discs are normal or pale.
  • The posterior chiasm syndrome, in which visual field testing reveals bitemporal scotomas (the peripheral visual fields are intact). Visual acuity and the optic discs are normal.
Lesions affecting the optic chiasm are listed in Tables 7-2 and 7-3. Superior bitemporal field defects may also occur with tilted discs, an optic disc anomaly in which the discs have an elliptical shape. This field anomaly differs from that due to a chiasmatic lesion in that with tilted discs, the defect crosses the median into the nasal field (i.e., does not “respect” the vertical meridian) [46, 59]. Pseudochiasmal visual field defects (i.e., bitemporal defects that do not respect the vertical midline) may also be due to ametropia, astigmatism, colobomas, bilateral nasal retinal disease (e.g., schisis), glaucoma, and bilateral optic neuropathies.
A central defect in one field with a superior temporal defect in the opposite field points to the involvement of the anterior angle of the chiasm, with damage of the ipsilateral optic nerve and of the loop made by the fibers from the inferonasal retina of the other eye (Wilbrand's knee) (Figs. 7-7 and 7-13A). Because of its localizing implications, this type of visual field defect has been termed junctional scotoma (different from the junctional syndrome of Traquair, as explained in preceding text) [169]. Such junctional scotomas stress the importance of meticulous testing of the visual fields in the “normal” eye in patients with apparently unilateral visual impairment. As noted in the preceding text, the existence of Wilbrand's knee has come into question. Nevertheless, whether Wilbrand's knee exists anatomically, the localizing value of junctional visual field loss to the junction of the optic nerve and chiasm remains undiminished because chiasmal compression alone may result in the contralateral superotemporal visual field defect (junctional scotoma) [84].
FIGURE 7-13 Visual field defects with chiasm lesions: A: Anterior chiasm or junctional syndrome. B: Body of chiasm syndrome. C: Posterior chiasm syndrome.
TABLE 7-2 Compressive Chiasmal Syndromes
Most Common
  • Chiasmal glioma
  • Craniopharyngioma
  • Dysgerminoma
  • Meningioma
  • Optic chiasm diastasis from pituitary tumor
  • Pituitary apoplexy
  • Pituitary tumor (especially pituitary adenoma)
  • Suprasellar aneurysm

Less Common
  • Abscess
  • Anaplastic astrocytoma
  • Arachnoid cyst
  • Aspergillosis
  • Cavernous malformation
  • Chiasmal hematoma (chiasmal apoplexy)
  • Chondroma
  • Chordoma
  • Choristomas
  • Colloid cyst of the third ventricle
  • Dermoid
  • Dolichoectatic internal carotid arteries
  • Ependymoma
  • Epidermoid
  • Esthesioneuroblastoma
  • Extramedullary hematopoiesis
  • Fibrous dysplasia
  • Gangliocytoma
  • Ganglioglioma
  • Giant aneurysm of the right internal carotid artery
  • Giant cell tumor of bone
  • Glioma
  • Granular cell myoblastoma
  • Hemangioblastoma
  • Hemangioma
  • Hemangiopericytoma
  • Histiocytosis X
  • Hydrocephalus and distention of the third ventricle
  • Langerhans cell histiocytoma
  • Leukemia and lymphoma
  • Lipoma
  • Lymphocytic hypophysitis
  • Lymphohistiocytosis
  • Melanoma
  • Meningeal carcinomatosis
  • Metastatic disease to brain or pituitary gland
  • Mucocele or mucopyocele
  • Intrasellar
  • Sphenoid sinus
  • Multiple myeloma
  • Nasopharyngeal cancer
  • Neurofibroma
  • Non-neoplastic pituitary gland enlargement
  • Paraganglioma
  • Plasmacytoma
  • Pneumatocele
  • Rathke cleft cyst
  • Rhabdomyosarcoma
  • Sarcoid granuloma
  • Sarcoma
  • Schwannoma
  • Septum pellucidum cyst
  • Sinus tumors
  • Syphilitic granuloma
  • Teratoma
  • Tuberculomas
  • Vascular malformation
  • Venous aneurysm arising from carotid-cavernous sinus fistula
  • Venous developmental anomaly
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
P.148

P.149

Trobe and Glaser noted that junctional visual field loss was due to a mass lesion in 98 out of 100 cases [166]. The differential diagnosis of a junctional syndrome includes pituitary tumors, suprasellar meningiomas, supraclinoid aneurysms, craniopharyngiomas, and gliomas [169]. Chiasmal neuritis, pachymeningitis, and trauma are rare etiologies of the junctional syndrome [144, 176]. Junctional visual field abnormalities may also occur on a functional (nonorganic) basis.
Binasal hemianopias and quadrantanopias may occur, are usually asymmetric, and often do not respect the vertical meridian. Binasal defects are usually due to bilateral intraocular disease of the retina or optic nerve (e.g., chronic papilledema, ION, glaucoma, optic nerve drusen, or retinal disease such as sector retinitis pigmentosa or retinoschisis) [152]. Rarely, bilateral compression of the lateral chiasm may result in a binasal defect [132]. Bilateral nasal defect may occur with hydrocephalus with third ventricle enlargement causing lateral displacement of optic nerves against the supraclinoid portion of the internal carotid arteries. Binasal defects have also been
P.150

described in patients with primary empty sella syndrome and with other suprasellar lesions [24, 112]. An unusual binasal visual field impairment has been noted with spontaneous intracranial hypotension from a dural cerebrospinal fluid leak [71]. Some of these patients have a binasal defect with peripheral depressions that are most severe in the upper nasal quadrants but also involving the lower nasal and upper temporal quadrants.
TABLE 7-3 Other Causes of Chiasmal Syndrome
  • Hydrocephalus
  • Cobalamin deficiency
  • Demyelinating disease
  • Empty sella syndrome (primary or secondary)
  • Chiasmal ischemia
  • Optochiasmatic arachnoiditis
  • Foreign body–induced granuloma (e.g., muslin)
  • Idiopathic
  • Infection
  • Chronic fungal infection
  • Cryptococcus meningitis
  • Cysticercosis
  • Encephalitis
  • Epstein-Barr virus infection
  • Meningitis
  • Mucormycosis
  • Nasopharyngeal and sinus infections
  • Syphilis
  • Tuberculosis
  • Inflammatory
  • Collagen vascular disease (e.g., systemic lupus erythematosus)
  • Rheumatoid pachymeningitis
  • Sarcoid
  • Posthemorrhagic
  • Posttraumatic
  • Radiation necrosis
  • Shunt catheter
  • Toxic
  • Tobacco–alcohol toxicity
  • Ethylclorvynol (Placidyl)
  • Pheniprazine (Catron)
  • Trauma including postsurgical
  • Fat packing after trans-sphenoidal hypophysectomy
  • Tethering scar tissue causing delayed visual deterioration after pituitary surgery
  • Vascular occlusion
  • Vasculitis
  • Hereditary (probably autosomal recessive) chiasmal optic neuropathy
  • Nonorganic (functional)
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
Homonymous hemianopias appear with lesions in the retrochiasmatic pathways [77]. Homonymous hemianopia may, therefore, be caused by lesions affecting the optic tract, lateral geniculate body, optic radiations, or occipital lobe. Rarely, an occipital lesion may cause a monocular field defect (see preceding text). Homonymous hemianopias affecting the tract and lateral geniculate body tend to be incongruous, but the more posteriorly the lesion is located in the optic pathways, the greater the congruity of the defect in either field. In general, tumors produce sloping field defects, whereas vascular lesions produce sharp field defects. Complete homonymous hemianopias are nonlocalizing and may be seen with any lesion of the retrochiasmal pathway, including lesions of the optic tract, lateral geniculate body, optic radiations, and striate cortex.
In the optic tract, macular fibers lie dorsolaterally, peripheral fibers from the upper retina are situated dorsomedially, and peripheral fibers from the lower retinas run ventrolaterally. Complete unilateral optic tract lesions cause a complete macular splitting homonymous hemianopia, usually without impaired visual acuity, unless the lesion extends to involve the optic chiasm or nerve [155]. Partial optic tract lesions are more common than complete lesions and result in an incongruous field defect that may be scotomatous [7, 8, 155]. The only other postchiasmal location for a lesion causing a scotomatous hemianopic visual field defect is the occipital lobe. Optic tract lesions are often associated with a relative afferent pupillary defect (RAPD) (see subsequent text) in the eye with temporal field loss (contralateral to the side of the lesion) [7, 19, 133]. Therefore, an afferent pupillary defect in the contralateral eye in a patient with normal visual acuity bilaterally and a complete homonymous hemianopia are usually indicative of optic tract involvement [119]. Another abnormality of the pupil that may occur with optic tract lesions is due to concurrent third nerve
P.151

involvement by the pathologic process causing the tract damage. In these cases, the pupil ipsilateral to the lesion may be large and poorly reactive. Finally, many patients with chronic optic tract lesions develop bilateral optic atrophy with a characteristic “wedge,” “band,” or “bow tie” pallor in the contralateral eye (identical to that seen in some patients with bitemporal visual field loss from chiasmal lesions), and a more generalized pallor in the ipsilateral optic nerve associated with loss of nerve fiber layer in the superior and inferior arcuate regions corresponding to the bulk of temporal fibers subserving the nasal visual fields (hemianopic optic atrophy) [119, 155]. Hemianopic optic atrophy indicates the involvement of the postchiasmal, preoptic radiations (i.e., optic tract or lateral geniculate body damage) but has also been rarely described in congenital retrogeniculate lesions [3, 76, 119]. Etiologies of optic tract lesions include space-occupying lesions (e.g., glioma, meningioma, craniopharyngioma, metastasis, pituitary adenoma, ectopic pinealoma, abscess, sella arachnoid cyst), aneurysms, arteriovenous malformations, dolichoectatic basilar artery, demyelinating disease, and trauma, including neurosurgical procedures (e.g., temporal lobectomy, insertion of intraventricular shunt, pallidotomy for parkinsonism) [10, 27, 54, 56, 104, 109, 119, 155, 159, 171]. A congenital optic tract syndrome has also been described [123].
In the lateral geniculate body, axons from ganglion cells superior to fovea are located medially, axons originating from ganglion cells inferior to fovea are located laterally, and macular fibers terminate in a large central area. As axons leave the lateral geniculate body they rotate back to their original positions so that within the optic radiations and the striate cortex, fibers that have synapsed with axons from superior retinas are located in superior radiations and above the calcarine fissure in the striate cortex, whereas fibers that have synapsed with axons from the inferior retinas are located in the inferior optic radiations and below the calcarine fissure. Upper field fibers originate in the medial aspect of lateral geniculate nucleus and travel through the parietal lobes, while lower field fibers originate from the lateral aspect of the lateral geniculate body and make a loop in the temporal lobe (Meyer's loop or the Meyer-Archambault loop). Lateral geniculate body lesions may also cause a complete macular splitting homonymous hemianopia [57, 75, 119]. Partial lesions result in an incongruous homonymous field defect. Hemianopic optic atrophy may develop and no RAPD is usually evident.
Although lesions of the optic tract or lateral geniculate body often cause incongruous field defects, two relatively specific patterns of congruous homonymous field defects with abruptly sloping borders, associated with sectorial optic atrophy, have been attributed to focal lesions of the lateral geniculate body caused by infarction in the territory of specific arteries. Occlusion of the anterior choroidal artery may cause a homonymous defect in the upper and lower quadrants with the sparing of a horizontal sector (quadruple sectoranopia) (Fig. 7-14A), which is essentially diagnostic of a lateral geniculate body lesion in the anterior choroidal artery distribution [40, 67, 111]. This defect occurs because the lateral geniculate body is organized in projection columns oriented vertically that represent sectors of the field parallel to the horizontal meridians, and the anterior choroidal artery supplies to the hilum and anterolateral part of the nucleus. Bilateral lateral geniculate lesions may therefore cause bilateral hourglass-shaped visual field defects or bilateral blindness [33, 118]. Quadruple sectoranopia has also been described with posterior cerebral artery infarction [89]. As noted in the preceding text, the lateral geniculate body has a dual blood supply; therefore, interruption of the posterior lateral choroidal artery, which perfuses the central portion of the lateral geniculate, causes a horizontal homonymous sector defect (wedge-shaped) (Fig. 7-14B) [14, 40, 111, 124, 157, 175]. A similar sector defect may occur with lesions affecting the optic radiations [22] or, rarely, with lesions affecting the occipital cortex in the region of the calcarine fissure [55], lesions of the temporo-occipital junction, parietotemporal lesions, or lesions in the distribution of the superficial sylvian artery territory [53]. Finally, a patient has been described with bilateral lateral geniculate lesions with bilateral sector defects with the preservation of the visual fields in an hourglass distribution [52].
Patients with lesions of the lateral geniculate body may have no other signs or symptoms of neurologic involvement or may have associated findings related to thalamic or corticospinal tract involvement. Etiologies for lateral geniculate damage include infarction, arteriovenous malformation, trauma, tumor, inflammatory disorders, demyelinating disease, and toxic exposure (e.g., methanol) [13, 33, 52, 54, 67, 94, 111, 118, 124, 157].
Superior homonymous quadrantic defects (“pie-in-the-sky” field defects; Fig. 7-11) may result from a lesion in the temporal (Meyer's) loop of the optic radiations or in the inferior bank of the calcarine fissure. To cause a quadrantic defect the lesion has to be quite extensive;
P.152

small lesions result in scotomata. In a study of 30 patients with superior quadrantanopias, lesions were occipital in 83%, temporal in 13%, and parietal in 3% [80]. In temporal lobe lesions, the superior quadrantic defect is usually, but not always, incongruous and the inferior margins of the defects may have sloping borders and may cross beyond the horizontal midline [119]. Also, the ipsilateral nasal field defect is often denser and comes closer to fixation than the defect in the contralateral eye. Macular vision may or may not be involved with the quadrantic defect [81, 113, 119]. Etiologies for temporal lobe dysfunction include space-occupying lesions (e.g., tumors, abscesses, hemorrhage), arteriovenous malformations, infarction, infections, congenital malformations, demyelinating disease, and trauma (e.g., temporal lobectomy) [78, 81, 113, 159, 168].
FIGURE 7-14 Visual field defects seen with vascular lesions of the lateral geniculate body. A: Anterior choroidal artery lesion. B: Lateral choroidal artery lesion.
Hughes et al. studied the visual field defects in 32 patients after temporal lobe resection [78]. Visual field defects were present in 31 of the 32 patients but none of the patients was aware of the deficits. Points nearest fixation were relatively spared and defects were greatest in the sector closest to the vertical meridian in the eye ipsilateral to the resection. Ipsilateral and contralateral field defects differed in topography and in depth. This study, therefore, demonstrated that certain fibers
P.153

from the ipsilateral eye travel more anteriorly and laterally in Meyer's loop and supports the hypothesis that visual field defects due to anterior retrogeniculate lesions are incongruous because of anatomic differences in the afferent pathway [78].
The involvement of the optic radiations in the depth of the parietal lobe gives rise to an inferior quadrantic defect (“pie-on-the-floor” defect) (Fig. 7-11). Such defects are usually more congruous than those produced by lesions of the temporal lobe, and because the entire optic radiation passes through the parietal lobe, large lesions may produce complete homonymous hemianopia with macular splitting [119]. Patients may often be unaware of their visual field defects [139, 173].
In a study of 41 patients with inferior quadrantanopias, 76% were due to occipital lesions, 22% to parietal lesions, and 2% to temporal lesions [80]. In patients with occipital lesions, the field defects often occurred in isolation, while other localizing signs of parietal involvement were evident in 89% of patients with parietal lesions. Therefore, although visual field defects may occur in relative isolation with parietal lobe lesions, lesions in this location more often betray themselves by other signs of neurologic dysfunction. Parietal lobe lesions may be associated with contralateral somatosensory impairment, including impaired object recognition, impaired position sense, impaired touch and pain sensation, and tactile extinction. Dominant parietal lesions may cause apraxia, finger agnosia, acalculia, right–left disorientation, alexia, and aphasic disturbances, whereas nondominant lesions may be associated with anosognosia (denial of neurologic impairment), autotopagnosia (failure to recognize hemiplegic limbs as belonging to self), spatial disorientation, hemispatial neglect, constructional apraxia (abnormal drawing and copying), and dressing apraxia [105].
Homonymous quadrantic visual field defects may occur with unilateral occipital lesions [72]. Often, these field defects have a sharp horizontal edge that would be difficult to develop with tumors or missile injuries because it is unlikely that they would injure only one bank of the calcarine fissure and leave the fellow calcarine bank untouched. Therefore, Horton and Hoyt [72] suggest that a lesion of the extrastriate cortex (areas V2 and V3) would more likely explain the sharp horizontal edge of the defect because areas V2 and V3 are divided along the horizontal meridian into separate halves flanking the striate (V1) cortex and, consequently, the upper and lower quadrants in the extrastriate cortex are physically isolated on opposite sides of the striate cortex. Although a lesion in this location (e.g., tumor) may have irregular margins, if it crosses the representation of the horizontal meridian in the extrastriate cortex, it produces a quadrantic visual field defect with a sharp horizontal border because of the split layout of the upper and lower quadrants of V2 and V3 [72]. A congruous inferior quadrantanopia with borders aligned on both the vertical and horizontal meridians has, however, also been described with a lesion of the superior fibers of the optic radiations near the contralateral trigone, where the fascicles of visual axons become compact as they approach the calcarine cortex [13]. Therefore, a homonymous quadrantanopia respecting the horizontal meridian is not a “pathognomonic” sign of extrastriate cortical disease but may occur with striate lesions [117]. A congruous inferior quadrantanopia with borders aligned on both the vertical and horizontal meridians has also been described with a lesion of the superior fibers of the optic radiations near the contralateral trigone where the fascicles of visual axons become compact as they approach the calcarine cortex [14].
Medial occipital lesions [73, 144] cause highly congruous homonymous hemianopias (Fig. 7-11). When both the upper and the lower calcarine cortices are affected, a complete homonymous hemianopia, usually with macular sparing, develops. Sparing of the central 5 degrees of vision (macular sparing) is common with occipital lesions, probably due to a combination of a large macular representation and dual blood supply [119]. The central 10 to 15 degrees of vision fill most of the total surface area of the occipital cortex (as much as 50%-60%) [51, 73, 117, 179]. Occipital infarcts in the distribution of the posterior cerebral artery are a common cause of such field defects and are most commonly due to emboli to the basilar apex (e.g., from a cardiac source, or vertebrobasilar atherosclerotic occlusive disease) [144].
Patients with purely occipital lesions are partially or fully aware of the hemianopia, whereas patients with larger or more anterior lesions, affecting parietal regions or associative pathways to the primary or secondary visual association cortex, may be unaware of their deficit [92]. Celesia et al., however, studied prospectively 32 consecutive patients with homonymous field defects due to ischemic infarcts and found hemianopic anosognosia, defined as the unawareness of visual loss in the homonymous hemifield (or hemiquadrant), in 20 patients (62%) [23]. Hemianopic anosognosia occurred predominantly in right-sided lesions (16/26 patients or 62%), but was also present in four of six patients (or 67%) with left-sided lesions. Hemianopic anosognosia was associated
P.154

with somatic anosognosia in nine patients and hemineglect in 17 patients. Eight patients had pure homonymous hemianopia without cognitive, motor, or somatosensory deficits, four of these patients had awareness of the visual defect, and three patients had hemianopic anosognosia. Patients in these two groups had similar anatomic lesions. Patients with phosphenes, photopsias, or visual hallucinations were usually aware of their visual field loss. The authors suggest that hemianopic anosognosia is most often related to failure of the discovery of the deficits, occasionally with severe visual hemineglect, sometimes to generalized cognitive impairment, or to a combination of these factors. The authors further conclude that (a) there is no specific cortical area for conscious visual perception; (b) visual awareness is processed by a distributed network including multiple visual cortices, parietal and frontal lobes, the pulvinar, and the lateral geniculate bodies (lesions localized at various nodes or centers in the network may produce similar phenomena); and (c) both hemispheres are involved in visual processing and conscious awareness [23].
Lesions of the striate cortex may be classified into anterior, intermediate, and posterior locations [9, 73, 102, 115, 117, 119]. Anterior lesions lie adjacent to the parieto-occipital fissure and affect the monocular temporal crescent of the contralateral visual field (temporal crescent or half-moon syndrome) [102]. This area constitutes <10% of the total surface area of the striate cortex. Conversely, the temporal crescent may be spared with lesions that destroy the entire calcarine cortex except for the anterior tip [102, 106]. Posterior lesions are located in the posterior 50% to 60% of the striate cortex, including the occipital pole and operculum, and affect macular vision (i.e., the central 10 degrees in the contralateral hemifield). Intermediate lesions lie between the anterior and posterior confines and affect from 10 to 60 degrees in the contralateral hemifield (Figs. 7-9 and 7-10) [73, 116].
Gray et al. report two patients with unique homonymous hemianopias from occipital lesions [50]. One patient had vertical meridian sparing and the other displayed horizontal meridian sparing. Magnetic resonance imaging (MRI) correlation with the defects confirmed that the vertical hemianopic meridian is represented along the border of the calcarine lip and the horizontal meridian lies at the base of the calcarine banks deep within the calcarine fissure. Galetta and Grossman reported two patients further demonstrating that the horizontal meridian is represented at the calcarine fissure base in the primary visual cortex [43].
The most common cause of unilateral occipital disease is infarction in the distribution of the posterior cerebral artery [5, 6, 9, 42, 45, 115, 144, 153]. Other etiologies include venous infarction, hemorrhage, arteriovenous malformation and fistulas, tumor, abscess, and trauma [4, 97, 109, 120, 121, 170].
Bilateral occipital lobe lesions may occur from a single or from consecutive events and may cause bilateral homonymous scotomas, usually with some macular sparing (“ring” scotomas), that respect the vertical midline [68, 119]. In some cases there may be “keyhole” fields with bilateral complete homonymous hemianopias except for macular sparing. Careful testing in these cases reveals that the macular sparing respects the vertical midline. Bilateral lesions affecting the superior or inferior calcarine cortices may produce bilateral altitudinal defects that may mimic the visual field abnormalities seen with bilateral optic nerve or retinal disease [61, 99, 127].
Bilateral homonymous hemianopia (double hemianopia) may occur from a single or from consecutive events and may result in cortical blindness. Cortical blindness is most often due to simultaneous or successive posterior cerebral artery occlusion. There are many etiologies of cerebral and cortical blindness, including hypoxia, infarction, hemorrhage, eclampsia, preeclampsia, hypertensive encephalopathy, tentorial herniation from cerebral mass, tumor, arteriovenous malformation, infection (e.g., progressive multifocal leukoencephalopathy, Creutzfeldt-Jacob disease, subacute sclerosing panencephalitis, human immunodeficiency virus encephalitis, syphilis, encephalitis, abscess), inflammation (e.g., sarcoidosis), demyelinating disease, trauma, migraine, metabolic disorders (e.g., adrenoleukodystrophy, hypoglycemia, porphyria, mitochondrial encephalopathies), toxins (e.g., lead, mercury, ethanol, carbon monoxide), alcoholic ketoacidosis, medications (e.g., cyclosporine, tacrolimus, interleukin-2), reversible posterior leukoencephalopathy syndrome (e.g., due to thrombotic thrombocytopenic purpura, hypertension, preeclampsia, drugs), radiation encephalopathy, Alzheimer's disease, postictal after seizures, and complications of cerebral angiography [2, 87]. These patients may be left with a small central field around the point of fixation (macular sparing or keyhole vision) or may have complete blindness. Occasionally, patients with cortical blindness deny their visual defect (Anton's syndrome).
Other Changes in Visual Perception
Patients with lesions in the anterior optic pathways usually complain of difficulty in reading and the dimming of vision. Altitudinal field defects are
P.155

often described as a curtain coming down or the sensation of looking over the horizon. Vertical hemianopic defects are often detected when the patient finds himself colliding with objects in the blind field or is unable to see half of the page or the keyboard. Other, less common subjective complaints also have some localizing value.
Metamorphopsia (objects appearing misshapen), micropsia (objects appearing reduced in size), and macropsia (objects appearing enlarged) may be due to retinal disease, which causes displacement of the receptor cells. Micropsia is probably related to excessive separation of the photoreceptors by edematous fluid (macular edema), whereas retinal macropsia is caused by the retinal photoreceptors being closer together than normal (e.g., from macular scarring). Micropsia may rarely occur with lesions of the optic chiasm. Irregular distortion (irregular metamorphopsia) results when the photoreceptors are no longer evenly spaced (e.g., scarring of the retina or retinal traction). Distorted perception of the shape and size of objects can also occur with occipital or temporal lobe disease. In this case the misperception is often transient because it is linked to the prodroma of migraine or to focal seizures. Hemimicropsia is a rare disorder of visual perception characterized by an apparent reduction of the size of objects when presented in one hemifield [29]. Hemimicropsia may result from contralateral focal lesions affecting the unimodal visual association cortex in areas 18 and 19 and the underlying white matter [29].
ON may cause movement phosphenes (a sensation of flashes of light when moving the eyes in the dark) [32]. This phenomenon may originate within the optic nerve and represent the visual equivalent of Lhermitte's sign [32] (see Chapter 5) with the increased mechanosensitivity of the area of demyelination resulting in “spontaneous” impulse generation. Persistent photophobia may occasionally be a symptom of compressive lesions of the chiasm [86].
Albinism, cone degeneration, achromatopsia, and corneal, lenticular, and vitreous opacities may cause a painless intolerance of the eyes to bright light, called dazzle [58]. Central dazzle may occur with lesions of the optic nerves, chiasm, thalamus, occipitotemporal region, or brainstem [30, 34, 151]. Central dazzle has even been described with trigeminal sensory neuropathy secondary to a lesion in the trigeminal nucleus [58].
Patients with chiasmatic lesions and bitemporal hemianopia may lose central vision when their eyes converge, because convergence makes the bitemporal defects overlap. This deficit stands in the way of activities such as threading a needle or drawing. Chiasmatic lesions may also cause image displacement in the absence of damage to the ocular motor nerves. Small motor imbalances, which are easily compensated by binocular fixation when the fields are full, are manifest in the presence of a bitemporal defect by horizontal or vertical deviation of the images from either eye (hemifield slide phenomenon).
Bilateral posterior brain lesions affecting the lateral temporo-occipital cortex and underlying white matter, especially the upper part of the occipital gyri and adjacent portion of the middle temporal gyri, may cause an unusual and severe disturbance of movement vision [180]. This disorder is characterized by a difficulty in perceiving motion stimuli in general, whereby all moving objects induce very unpleasant and disturbing experiences, especially when moving at higher velocities. The selectivity of the movement vision deficit and the irreversibility of the disorder support the idea that movement vision is a separate function that is subserved by a visual pathway specialized for the processing of visual motion [180, [181].
Objective Findings with Lesions of the Optic Pathways
In addition to neurologic abnormalities, such as ocular motor paresis or hemiparesis, that are due to the involvement of neighboring structures, lesions in the optic pathways may betray their presence by changes in the appearance of the optic nerve or retina or by impairment of the afferent arc of the light reflex.
Ophthalmoscopic Appearance of the Retina and Optic Nerve
Lesions of the retina and optic nerve may produce identical visual field defects and loss of visual acuity. However, retinal lesions are often apparent on ophthalmoscopic examination. Chronically increased intraocular pressure in glaucoma results in cupping of the optic disc. This finding is evident by the time visual acuity decreases or arcuate scotomas appear.
Many optic nerve lesions cause an initial swelling of the optic nerve head, appreciable with the ophthalmoscope, followed in time by optic atrophy. In general, the appearance of the optic nerve (e.g., normal, swollen, or pale) is not specific and cannot differentiate among various possible etiologies for optic neuropathy. Trobe et al. reviewed 163 color fundus photographs of several entities resulting in optic atrophy, including glaucoma, CRAO, ION, ON, hereditary optic neuropathy (Leber's and non-Leber's types), compressive
P.156

optic neuropathy, and traumatic optic neuropathy [167]. These photographs were reviewed by five ophthalmologists as “unknowns”. Glaucoma, CRAO, and ION were correctly identified as the etiology by at least one of the five observers with an accuracy above 80%, but the remaining etiologies were correctly identified in <50% of cases! Helpful features in differentiating the entities included the following:
  • The presence of retinal arteriolar attenuation and sheathing in ischemic lesions (e.g., CRAO or ION)
  • Temporal pallor in entities selectively involving central vision and central visual field with sparing of peripheral visual field (e.g., ON and toxic optic neuropathies)
  • Superior or inferior (sector) optic disc pallor in ION
Although optic disc cupping was often identified in glaucoma, it was also seen in 20% of cases not associated with glaucoma. Optic disc cupping in glaucoma cases, however, was more profound than in nonglaucomatous cases and greater neuroretinal rim pallor occurred in the nonglaucomatous cases. In patients with glaucoma, there is often absence of at least part of the neuroretinal rim and the color of the remaining rim is normal. With nonglaucomatous optic neuropathy, rarely is any area of the rim completely absent and the remaining rim is often pale. Interestingly, only 11% of these cases with a known history of papillitis or ION had sufficient clues to identify previous disc swelling [167]. Another study suggested that optic disc appearance may help differentiate AION from ON although there are overlapping features [172]. Altitudinal disc swelling was more than three times more common in AION than ON, although most discs were diffusely swollen. Most patients with AION had hemorrhages, while most ON cases did not. Almost all discs with ON had normal color or were hyperemic; only 35% of discs with AION had pallid swelling. Pallid swelling was so rare in ON, however, in that of the discs with pallor, 93% had AION. Arterial attenuation was also much more typical of AION. AION was the clinical diagnosis in 82% of cases with altitudinal edema, in 81% of the cases with disc hemorrhage, in 93% of the cases with pallid edema, and in 90% of the cases with arterial attenuation. A pale nerve with hemorrhage, regardless of the type of edema, always represented AION (100%). A normal color nerve without hemorrhage reflected ON in 91% of the cases, increased from only 76% if hemorrhage was not considered. A hyperemic nerve with hemorrhage represented AION in 82% of cases, but if altitudinal edema was also present, AION incidence increased to 93%.
Papilledema (optic disc swelling secondary to increased intracranial pressure from any cause) is manifest by disc hyperemia (dilatation of capillaries in the disc surface), disc swelling, loss of venous pulsations, and blurring of the disc margins, followed later by associated retinal hemorrhages and exudates [119]. The presence of venous pulsations synchronous with the arterial pulse is a reliable indicator of intracranial pressure below 180 to 190 mm of water; absent venous pulsations may be found in normal individuals and in patients with increased intracranial pressure [108]. Syndromes causing increased intracranial pressure are outlined in Table 7-4 [104].
The clinical features and clinical stages of papilledema are outlined in Tables 7-5 and 7-6.
Patients with a history of a ventriculoperitoneal shunt for hydrocephalus may develop papilledema and visual loss or signs of a dorsal midbrain syndrome (see Chapter 8) due to shunt failure. Usually computed tomography or MRI reveals recurrence of the hydrocephalus. However, in some individuals shunt malfunction may occur without apparent ventriculomegaly, perhaps due to “stiff ventricles” [85, 103, 129]. Shunt revision is, therefore, indicated when there are signs or symptoms of increased intracranial pressure, even if ventriculomegaly is absent, to prevent
P.157

deterioration of visual function and potentially irreversible visual loss.
TABLE 7-4 Syndromes Causing Increased Intracranial Pressure
Primary causes
Idiopathic pseudotumor cerebri syndrome (idiopathic intracranial hypertension) with papilledema
Idiopathic pseudotumor cerebri without papilledema
Secondary causes
Hydrocephalus
Shunt failure in patient with hydrocephalus (ventriculomegaly may be absent)
Mass lesions—tumor, hemorrhage, large infarction, abscess
Meningitis/encephalitis
Subarachnoid hemorrhage
Trauma
High flow arteriovenous malformations with overloading venous return
Intracranial or extracranial venous obstruction
Secondary pseudotumor cerebri syndrome due to certain systemic diseases, drugs, or pregnancy
TABLE 7-5 The Clinical Features of Papilledema
  • Usually bilateral but may be unilateral or asymmetric
  • Usually preserved visual acuity and color vision early
  • May have transient visual loss lasting seconds (obscurations of vision)
  • Visual field defects
    • Enlarged blind spot
    • Generalized constriction
    • Glaucomatous-like defects
    • Eventual peripheral constriction, especially nasally
  • No afferent pupillary defect unless there is severe and asymmetric disc edema
  • Fluorescein angiography
    • Early disc capillary dilation, dye leakage, and microaneurysm formation
    • Late leakage of dye beyond disc margins
    • May be normal in early papilledema
  • Echography may show increased diameter of optic nerve with fluid in the optic nerve sheath
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
True disc swelling must be distinguished from pseudopapilledema and anomalously elevated discs caused by optic nerve head drusen [98, 110, 149]. Pseudopapilledema, with or without optic disc drusen, is not an uncommon condition. Drusen of the disc may be obvious, tiny, or buried. Ophthalmoscopic criteria that distinguish pseudopapilledema form true papilledema include the following [47]:
  • An absent central cup with small disc diameter
  • Vessels arise from the central apex of the disc
  • Anomalous branching of vessels, increased number of disc vessels, venous pulsations present
  • Disc may be transilluminated, with glow of drusen when present
  • Disc margins irregular with derangement of peripapillary retinal pigment epithelium
  • Absence of superficial capillary telangiectasia
  • No hemorrhages (rare exceptions)
  • No exudates or cotton wool spots
Other disc anomalies that may be mistaken for papilledema include “crowded” or hyperopic discs and tilted discs. In these cases, the peripapillary nerve fiber layer and the retinal vessels that traverse it remain normal, venous pulsations are usually present, there is no vascular engorgement or hemorrhages, there are no cotton wool spots, and the discs do not leak dye on fluorescein angiography. Myelinated nerve fibers may occasionally resemble disc swelling but are characterized by a white feathery appearance. Hyaloid traction on the optic disc and epipapillary glial tissue may also occasionally be mistaken for disc swelling.
When a lesion affects both optic nerves successively, optic atrophy may be seen in the eye involved earlier while the other still has disc edema (Foster-Kennedy syndrome). True Foster-Kennedy syndromes are associated with depression or loss of the sense of smell. Foster-Kennedy syndrome due to a basofrontal tumor (e.g., olfactory groove meningioma) may result from direct compression of the optic nerve on the side of the lesion, whereas contralateral papilledema is due to increased intracranial pressure. Bilateral direct optic nerve compression is a more common cause; however, the syndrome may even occur with longstanding increased intracranial pressure without direct optic nerve compression [174]. Pituitary adenoma may rarely cause the Foster-Kennedy syndrome [95]. Although classically described with frontal lobe tumors on the side of the optic atrophy, a pseudo-Foster-Kennedy syndrome occurs more often with bilateral and sequential ON, AION, arachnoiditis, syphilis, and occult trauma [155]. Lesions in the chiasm, optic tract, or lateral geniculate body may also induce optic atrophy.
Striking optociliary shunt vessels may appear in the region of the disc or at the disc margins in cases of chronic increased pressure in the optic canal or cranial cavity. They represent anastomotic channels between the central retinal vein and the peripapillary choroidal venous system, which are enlarged in an effort to bypass the compressed venous channels of the optic nerve. They are most commonly seen with central retinal vein occlusion or optic nerve sheath meningiomas but also occur with optic nerve glioma, neonatal hydrocephalus, pseudotumor cerebri, drusen of the optic disc, glaucomatous optic atrophy, high myopia, chronic atrophic papillitis, arachnoid cyst of the optic nerve, neurofibromatosis, optic nerve coloboma, and osteosclerosis [114].
Because the nerve fiber layer of the retina is composed of axons of ganglion cells on their way to the lateral geniculate body, any lesion between this nucleus and the eye may cause changes in the ophthalmoscopic appearance of the fiber layer. These changes, better appreciated with red-free light, may have one of four basic patterns: slit or rake defects,
P.158

sector atrophy, diffuse atrophy, or density changes in the nerve fibers themselves [125]. Because the course of the axons through the anterior optic pathways is known, the retinal distribution of these changes may suggest the location of the process. For instance, chiasmatic lesions affect the fibers nasal to the optic disc and those nasal to the macula (papillomacular bundle; Figs. 7-1 and 7-2). As a result, sector atrophy occurs at both sides of the disc, and the remaining fibers, somewhat thinned out, adopt the shape of a vertically disposed bow tie, with the knot at the optic disc. This pattern is present in both eyes when the lesion is in the chiasm but may appear in only one eye, the one contralateral to the lesion, when the lesion is in the optic tract or geniculate body [154].
TABLE 7-6 The Stages of Papilledema
  1. Early papilledema
    • Minimal disc hyperemia with capillary dilation
    • Early opacification of nerve fiber layer (peripapillary retina loses its superficial linear and curvilinear light reflex and appears red without luster)
    • Early swelling of disc
    • Absence of venous pulsations
    • Peripapillary retinal nerve fiber layer hemorrhage
  2. Fully developed papilledema
    • Engorged and tortuous retinal veins
    • May have splinter hemorrhages at or adjacent to the disc margin
    • Disc surface grossly elevated
    • Surface vessels become obscured by now opaque nerve fiber layer
    • May have cotton wool spots
    • Paton's lines (circumferential retinal folds) or choroidal folds
    • May have exudates (e.g., macular star or hemistar)
    • May have hemorrhages or fluid in the macula that may decrease vision
    • In acute cases (e.g., subarachnoid hemorrhage), subhyaloid hemorrhages may occur that may break into vitreous (Terson's syndrome)
    • Rarely macular or peripapillary subretinal neovascularization
  3. Chronic papilledema
    • Hemorrhages and exudates slowly resolve
    • Central cup, which is initially retained even in severe cases, ultimately becomes obliterated
    • Initial disc hyperemia changes to a milky gray
    • Small hard exudates that are refractile and drusen-like may appear on disc surface
    • Visual field loss including nerve fiber layer defects may develop
    • Optociliary “shunt” (collaterals) vessels may develop
  4. Atrophic papilledema (pale disc edema)
    • Optic disc pallor with nerve fiber bundle visual field defects
    • Retinal vessels become narrow and sheathed
    • Occasional pigmentary changes or choroidal folds in macula
    • Selective loss of peripheral axons while sparing central axons (usually preservation of good central visual acuity)
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
Pupillary Light Reflex
The fibers that constitute the afferent arc of the pupillary light reflex leave the visual sensory pathway just before the lateral geniculate body, without synapsing in it, to reach the dorsal midbrain. Retinal lesions must be quite large to impair the light reflex, but changes in pupillary responses, particularly the so-called RAPD or Marcus Gunn pupil, are very helpful in detecting asymmetric optic nerve or chiasmatic lesions. This pupillary sign is characterized by a normal bilateral pupillary response when the sound eye is illumined, but pupillary dilatation occurs when the flashlight is quickly switched to the diseased side [162]. Anisocoria larger than 2 mm in diameter may induce a small clinically RAPD in the eye with the smaller pupil [101]. Optic tract disease may cause a modest RAPD when the light is directed into the eye contralateral to the lesion (i.e., the eye with the temporal field defect) because the temporal visual field is 61% to 71% larger than the nasal field and the ratio of crossed to uncrossed fibers in the chiasm is 53 to 47 [130]. RAPD without visual dysfunction may occur with lesions that selectively interrupt the pupillary afferents to the
P.159

pretectal nucleus (e.g., lesions of the brachium of the superior colliculus) or damage the pretectal nucleus itself [44, 90]. RAPD without visual dysfunction has been described with cerebral infarction, tumors of the pineal region, thalamic tumors, thalamic and midbrain glioma, and brainstem arteriovenous malformations [26, 36, 39, 82, 90]. A lesion affecting the brachium of the superior colliculus and the adjacent trochlear nucleus or fascicle (e.g., mesencephalic astrocytoma) may cause a contralateral RAPD without visual impairment and a contralateral superior oblique paresis [35]. Therefore, an RAPD may occur with disease of the macula, retina, optic nerve, optic chiasm, optic tract, brachium of the superior colliculus, or pretectal nucleus [37] (Table 7-7). Macular disease must be substantial and usually easily visualized on funduscopic examination to produce an RAPD. Lateral geniculate body lesions and those in the geniculocalcarine segment of the optic sensory pathways leave the pupillary light reflex unimpaired. In functional visual loss, there is no RAPD.
Cataracts, even when very dense and pigmented, produce little or no RAPD and, in fact, often increase the pupillomotor effectiveness of light [100, 162]. Therefore, an RAPD may occur contralateral to an eye with a unilateral dense cataract, with the RAPD disappearing after cataract extraction [100]. If an RAPD is found in an eye with a cataract, a visual pathway defect should be suspected. An RAPD may occur in an eye with better visual acuity when visual loss is due to abnormality of the ocular media (e.g., corneal opacity, hyphema, anterior segment membrane, cataract, or vitreous opacity), amblyopia, refractive error, age-related macular degeneration, or cystoid macular edema [18]. An RAPD is not proportional to visual acuity loss but may be proportional to visual field loss [83, 163].
TABLE 7-7 Etiologies of a Relative Afferent Pupillary Defect
  • Optic nerve disease (unilateral, or, if bilateral, asymmetric)
  • Large amount of retinal disease (usually visible with ophthalmoscope)
  • Optic tract (contralateral)—more crossed than uncrossed fibers (ratio 53:47 of crossed to uncrossed fibers)
  • Rarely amblyopia or vitreous hemorrhage
  • Contralateral RAPD may occur due to pretectal lesion without visual field loss (e.g., damage to brachium of superior colliculus or pretectal nucleus itself)
  • Anisocoria + RAPD must = two separate processes
  • Visual loss from cataracts, corneal disease, or media difficulties does not cause RAPD
RAPD = relative afferent pupillary defect.
Optic Neuropathy
The diagnosis of optic neuropathy is usually made on clinical grounds alone. The clinical features of optic neuropathies are summarized in Table 7-8 [104].
Two of the most common causes of acute optic neuropathy are AION and ON. Although there is considerable overlap in their clinical presentation, age can be used as an initial differentiating feature in many cases [146]. In younger patients (<40 years old) with acute unilateral optic disc edema and evidence of optic neuropathy, ON is more likely than AION. Conversely, in the older patient with acute optic disc edema and visual loss, AION is more common.
Optic Neuritis
ON is an inflammatory or autoimmune disease process affecting the optic nerve causing relatively acute impaired vision, progressing over hours or days [47]. Visual function is lowest by 1 week, and the disease process is predominantly unilateral. ON is more common in women (77%) and usually affects patients who are 20 to 50 years of age (mean age, 32 years) [135]. Pain, often induced or exacerbated by eye movement, accompanies visual loss in >90% of patients [135]. The optic disc is normal in approximately two-thirds of patients (retrobulbar ON) and swollen in one-third [135]. Color vision is often affected more
P.160

than visual acuity [122a. Visual function is especially decreased in the central 20 degrees of the visual field, with various abnormalities noted on perimetry [88]. In most patients, vision improves in the second or third week and is often normal by the fourth or fifth week. However, some patients do not improve to a functional level or at all. The clinical features of typical ON are outlined in Table 7-9.
TABLE 7-8 The Clinical Features of Optic Neuropathy
  • Decreased visual acuity
  • Decreased color vision
  • Visual field defect
  • Ipsilateral relative afferent pupillary defect in unilateral or bilateral, asymmetric cases
  • Light-near dissociation of the pupils in bilateral and symmetric cases
  • Optic disc edema or disc atrophy (although the optic nerve may appear normal in retrobulbar optic neuropathy)
ON is the presenting feature in 25% of patients with MS and occurs at some stage of the disease in 73%. In a study of 60 New England whites with isolated ON, the risk of clinical MS developing in 15 years was 69% for women and 33% for men [145]. In another study, life-table analysis showed that 39% of patients with isolated ON progress to clinically definite MS by 10 years of follow-up; 49% by 20 years; 54% by 30 years; and 60% by 40 years [147]. This latter study did not note any difference in the risk of developing MS between men and women. In the Optic Neuritis Treatment Trial, a prospective study of 388 patients who did not have probable or definite MS at study entry, the 5-year cumulative probability of clinically definite MS was 30% [136]. Brain MRIs performed at study entry were a strong predictor of the development of MS, with the 5-year risk of clinically definite MS ranging from 16% in 202 patients with no MRI lesions to 51% in 89 patients with three or more MRI lesions. The Optic Neuritis Study Group further studied 388 patients who experienced acute ON and followed up prospectively for the development of MS [137]. The 10-year risk of MS was 38%. Patients (160) who had one or more typical lesions on the baseline MRI of the brain had a 56% risk; those with no lesions (191) had a 22% risk.
TABLE 7-9 Features of Typical Optic Neuritis
  • Acute, usually unilateral loss of vision
  • Visual acuity (variable visual loss 20/20 to no light perception)
  • Visual field (variable optic nerve visual field defects)
  • A relative afferent pupillary defect in unilateral or bilateral but asymmetric cases
  • Periocular pain (90%), especially with eye movement
  • Normal (65%) or swollen (35%) optic nerve head
  • A young adult patient (< 40 y) but optic neuritis may occur at any age
  • Eventual visual improvement
  • Improvement over several weeks in most patients (90%) to normal or near normal visual acuity
  • 88% improve at least one Snellen line by d 15
  • 96% improve at least one line by d 30
  • Visual recovery may continue for months (up to 1 y)
  • Patients may complain of residual deficits in contrast sensitivity, color vision, stereopsis, light-brightness, visual acuity, or visual field
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
Uhthoff's symptom (worsening of vision under bright light or with exercise) may occur with ON; its presence may be a prognostic indicator for the early development of MS [156]. Occasionally, a chiasmatic syndrome may occur with ON (chiasmal neuritis) [128].
Anterior Ischemic Optic Neuropathy
AION is the most frequent cause of optic disc swelling in adults older than 50 and usually affects individuals in the sixth to eighth decades [12, 79]. It is due to the occlusion of the posterior ciliary artery, which may be due to atherosclerosis (nonarteritic AION) or temporal (giant cell) arteritis (arteritic AION). AION may also occur with collagen vascular diseases, the antiphospholipid antibody syndrome, diabetes, migraine, and with acute blood loss, surgery, or after cataract extraction. [104]. With AION there is an acute or subacute, usually painless loss of vision with a sudden visual field defect, usually an altitudinal (especially inferior) defect [12, 79]. A small cup to disc ratio (“disc at risk”) in the fellow eye is a predisposing factor to nonarteritic AION [20]. The optic disc is swollen and often pale, usually with small peripapillary flame-shaped hemorrhages. In contrast to ON, visual loss is usually permanent with subsequent optic atrophy, although 32.6% of patients improve somewhat over a 6-month period [79]. The clinical features of typical nonarteritic AION are outlined in Table 7-10. Arteritic AION differs from nonarteritic AION by affecting older patients, by its association (in 10% of patients) with premonitory transient visual symptoms (amaurosis fugax), by its causing more profound visual loss, by its association with other symptoms (headache, jaw claudication, and polymyalgia rheumatica), by its association with an elevated erythrocyte sedimentation rate or C-reactive protein, and by evidence that steroid treatment prevents visual loss in the fellow eye [12, 64, 65, 66, 104]. ION presenting without disc swelling (posterior ION) is uncommon but its occurrence should always raise a concern for giant cell arteritis as the etiology.
TABLE 7-10 Typical Clinical Features of Nonarteritic Anterior Ischemic Optic Neuropathy
  • Age usually > 40 y
  • Unilateral variable loss of visual acuity and/or visual field
  • Visual field defects consistent with an optic neuropathy (e.g., central, cecocentral, arcuate, or altitudinal)
  • Optic disc edema (usually pallid edema) in the acute phase followed by optic atrophy that may be sector or diffuse
  • Relative afferent pupillary defect in unilateral or bilateral but asymmetric cases
  • Small cup and cup to disc ratio (< 0.2) and optic nerve head circulatory abnormalities
  • Often associated with underlying vasculopathic risk factors (e.g., hypertension, diabetes, smoking, ischemic heart disease, hypercholesterolemia)
  • Lack of premonitory symptoms (e.g., transient visual loss)
  • Usually visual loss remains static but may improve slightly or progress
  • End-stage optic disc appearance is segmental or diffuse pallor without significant cupping (unlike arteritic anterior ischemic optic neuropathy which often shows end-stage increased optic nerve cupping with atrophy)
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 2003, with permission of authors.
P.161

The subacute or sudden onset of visual loss in ON and ION contrast with the progressive visual disturbance noted with a compressive lesion of the optic nerve [107]. Therefore, patients with visual loss from optic neuropathy must be followed closely for deterioration in visual function to rule out potentially correctable optic nerve compressive lesions.
Mass Lesions of the Orbit
Tumors of the orbit usually cause progressive unilateral visual failure that may be variably associated with the following signs and symptoms [119]:
  • Optic disc swelling which is followed by atrophy.
  • Optociliary shunt vessels. The triad of optociliary shunt veins, disc pallor, and visual loss (the Hoyt-Spencer sign) is characteristic of chronic optic nerve compressive lesions, especially sphenoorbital optic nerve sheath meningiomas.
  • Limitation of ocular movements is seen along with diplopia.
  • Proptosis (protrusion of the eyeball). Eyeball protrusion may also be seen with disease of the cavernous sinus and may be rarely due to intracranial disease (e.g., a tumor of the middle cranial fossa may cause pressure on the veins of the cavernous sinus leading to secondary intraorbital venous congestion and “false localizing” proptosis [1]). Intermittent proptosis may occur with venous angioma within the orbit and develops when the patient strains, cries, bends the head forward, hyperextends the neck, coughs, or blows the nose against a closed nostril and when the jugular vein is compressed. During these episodes, the eye may become tense and painful, the pupil may enlarge, and occasional bradycardia or syncope may develop (oculocardiac syndrome). Pulsation of the globe may occur with congenital sphenoid dysplasia, with orbital cranial encephalocele with neurofibromatosis, from orbital arteriovenous malformations or venous varices, due to tricuspid regurgitation, with arterial pulsation of the orbital vein, due to arteriovenous fistula, or from transmission of pulsations of intracranial pressure through surgical or traumatic defects in the orbital wall [47].
    Exophthalmos is most often caused by orbital Graves' disease. Causes of pseudoexophthalmos include an enlarged globe (e.g., due to myopia, buphthalmos, or congenital cystic eye), eyelid or palpebral fissure asymmetry (e.g., due to lid retraction, ptosis, seventh nerve palsy, or postsurgical effect), extraocular muscle abnormality (weakness or paralysis), shallow or asymmetric bony orbits, or contralateral enophthalmos (e.g., metastatic breast cancer, orbital floor fracture, or congenital bone defect) [131].
    Rather than causing proptosis, scirrhous carcinoma of the breast or carcinoma of the lung, gastrointestinal tract, or prostate metastatic to the orbit may cause progressive fibrotic change and enophthalmos [48, 49, 164]. This enophthalmos may be caused by posterior traction and tethering on the eyeball or by the tumor mass destroying the orbital wall resulting in “biologic orbital decompression.” Other causes of enophthalmos include senile orbital fat atrophy, traumatic orbital floor fracture, traumatic orbital fat atrophy, facial hemiatrophy (Parry-Romberg disease), facial osteomyelitis, and orbital fat necrosis [47, 60]. Spontaneous enophthalmos and ptosis of the globe (hypoglobus), unassociated with orbital trauma, may be associated with ipsilateral chronic maxillary sinusitis
    P.162

    P.163

    P.164

    or hypoplasia (the “silent sinus syndrome”) [160, 178]. The apparent dissolution and resorption of the orbital floor causes the loss of inferior support and orbital expansion. Enophthalmos and hypoglobus unassociated with prior trauma, surgery, or other symptoms have been called the silent sinus syndrome, which is ipsilateral maxillary sinus hypoplasia and orbital floor resorption [160].
    TABLE 7-11 Signs and Symptoms in Visual Pathway Lesions
    Visual perception | Objective evaluation
    Visual Acuity; Contrast Sensitivity | Color Perception | Visual Field Defects | Other Visual Changes | Pupillary Light Reflex | Ophthalmoscopic Appearances
    Retina | Normal, if macula is spared; decreased, if macula is affected | Blue affected more than red with photoreceptor lesions | Corresponds to retinal damage; central, cecocentral, or arcuate defects sectorial ring with nasal step; altitudinal defects | Micropsia, metamorphopsia | Unimpaired unless lesion is large | Focal or regional retinal changes corresponding to location and degree of visual field defect
    Optic nerve | Decreased | Red most affected | Monocular with unilateral lesions; same shape as retinal lesions | Gaze-evoked amaurosis or phosphenes | Afferent defect; Marucs-Gunn pupillary sign when lesion is asymmetrical | Disc edema followed by optic atrophy; retinal nerve fiber layer atrophy
    Optic chiasm Decreased in both eyes when the medial part of the chiasm is affected; decreased in the eye ipsilateral to a lateral chiasmatic lesion Red most affected Anterior angle: Ipsilateral—temporal or paracentral; contralateral—upper temporal
    Body: Bitemporal, often only superior or paracentral     		Impaired central vision on convergence; hemifield slide phenomenon with pseudodiplopia Afferent defect; Ipsilateral impairment in lateral chiasmatic lesions Nerve fiber layer atrophy with as “bow tie” configuration
    Optic tract | Normal with unilateral lesions | Red most affected in areas of visual field loss | Contralateral homonymous hemianopia; incongruous | Afferent defect in contralateral eye | Bilateral segmental optic atrophy; bilateral nerve fiber layer atrophy; nasal retina in contralateral eye; temporal retina in ipsilateral eye
    Lateral geniculate body Normal with unilateral lesions Red most affected in areas of visual field loss Contralateral homonymous hemianopia; may be incongruous; quadruple sectoranopia — Normal Bilateral segmental optic atrophy; bilateral nerve fiber layer atrophy; nasal retina in contralateral eye; temporal retina in ipsilateral eye
    Optic radiations Normal with unilateral lesions Red most affected in areas of visual field loss Contralateral homonymous hemianopia (total lesion) or quadrantanopia (interior with parietal lesion; superior with temporal lesion); mascular sparing with purely quadrantic defects — Normal Normal
    Calcarine cortex | Normal with unilateral lesions; with impaired lesions affecting both occipital poles | Red most affected; achromatopsia with bilateral inferomedial occipital lesions | Contralateral homonymous hemianopia, congruous; macula sparing; involvement or sparing of contralateral unpaired temporal crescent; ring shape or altitudinal with “vertical step” in bilateral lesions | Kinetic stimuli perceived better than static ones; unilateral visual inattention with occipitoparietal lesions; pseudodiplopia (pallinopsia) | Normal | Normal
  • Swelling of the eyelids and chemosis are seen.
  • Gaze-evoked amaurosis. This refers to loss of vision whenever the eye is placed in an eccentric position of gaze and has been noted most often with cavernous hemangiomas and optic nerve sheath meningiomas [15, 138]. Gaze-evoked amaurosis has also been described with orbital osteoma, glioma, medial rectus granular cell myoblastoma, varix, pseudotumor cerebri, orbital trauma, and metastatic orbital tumor [93]. This phenomenon is thought to be due to decreased blood flow to the retina or optic nerve with eye movement (e.g., the mass compresses the central retinal artery) [91]. Although most often due to intrinsic orbital disease, gaze-evoked monocular obscurations in lateral and upward gaze have also been described with pseudotumor cerebri [134, 140] and gaze-evoked transient visual loss on upward gaze has been noted with an intracranial internal carotid artery aneurysm [158].
  • Several branches of the trigeminal nerve may be affected by orbital disease, especially those of the ophthalmic division, which has a large number of branches passing through the orbit [148]. The extent of cutaneous sensory loss is indicative of the position of the orbital disease, with the lacrimal, supraorbital, or supratrochlear nerves being affected by disease along the orbital roof and the zygomatic and infraorbital nerves being affected by diseases along the orbital floor. Disease at the orbital apex or the superior orbital fissure may cause hypesthesia affecting several or even all of the periorbital dermatomes. In contrast with cutaneous sensory loss, however, corneal hypesthesia appears unrelated to the position of disease within the orbit [148]. If the tumor erodes through the floor of the orbit, it may damage the maxillary division of cranial nerve V (the trigeminal nerve), resulting in ipsilateral maxillary pain, anesthesia, or both, over the distribution of the maxillary branch of the trigeminal nerve. Orbital pain is common with orbital lesions, especially with orbital malignancy or inflammatory disease.
Goldberg et al. [48, 49] described the manifestation of orbital metastatic tumors into five syndromes: (a) infiltrative—characterized by prominent restriction of motility, a firm orbit, ptosis, and often enophthalmos; (b) mass—characterized by proptosis, displacement of the globe, and often a palpable orbital mass; (c) inflammatory—characterized by pain, chemosis, erythema, and periorbital swelling; (d) functional—characterized by cranial nerve findings (e.g., problems with ocular motility) disproportionate with the degree of orbital involvement; and (e) silent—orbital metastatic lesions detected by computerized tomography or MRI but asymptomatic. Infiltrative and mass lesions were by far the most common manifestations. Direct metastases to the orbital muscles may occur, especially with carcinoma of the breast and malignant melanoma [21].
This chapter has dealt with the signs and symptoms that are most helpful in localizing a lesion in the optic pathways. These signs are summarized in Table 7-11, which also lists the most likely findings with lesions in each portion of the visual system.
References
1. Acers TE. Pseudo-orbital apex syndrome. Am J Ophthalmol 1979;88:623–625.
2. Aldrich MS, Alessi AG, Beck RW, et al. Cortical blindness: etiology, diagnosis, and prognosis. Ann Neurol 1987;21:149–158.
3. Bajandas FJ, McBeath JB, Smith JL. Congenital homonymous hemianopia. Am J Ophthalmol 1976;82: 498–500.
4. Bartolomei J, Wecht DA, Chaloupka J, et al. Occipital lobe vascular malformations: prevalence of visual field deficits and prognosis after therapeutic intervention. Neurosurgery 1998;43:415–423.
5. Beal MF, Chapman PH. Cortical blindness and homonymous hemianopia in the postpartum period. JAMA 1980;244:2085–2087.
6. Belden JR, Caplan LR, Pessin MS, et al. Mechanism and clinical features of posterior border-zone infarcts. Neurology 1999;53:1312–1318.
7. Bell RA, Thompson HS. Relative afferent pupillary defect in optic tract hemianopsias. Am J Ophthalmol 1978;85:538–540.
8. Bender MB, Bodis-Wollner I. Visual dysfunctions in optic tract lesions. Ann Neurol 1978;3:187–193.
9. Benton S, Levy I, Swash M. Vision in the temporal crescent in occipital infarction. Brain 1980;103:83–97.
10. Biousse V, Newman NJ, Carroll C, et al. Visual fields in patients with posterior Gpi pallidotomy. Neurology 1998;50:258–265.
11. Blythe IM, Kennard C, Ruddock KH. Residual vision in patients with retrogeniculate lesions of the visual pathways. Brain 1987;110:887–905.
12. Boghen DR, Glaser JS. Ischaemic optic neuropathy. Brain 1975;98:689–708.
13. Borruat F-X, Maeder P. Sectoranopia after head trauma: evidence of lateral geniculate body lesion on MRI. Neurology 1995;45:590–592.
P.165

14. Borruat F-X, Siatkowski RM, Schatz NJ, et al. Congruous quadrantanopia and optic radiation lesion. Neurology 1993;43:1430–1432.
15. Bradbury PG, Levy IS, McDonald WI. Transient uniocular visual loss on deviation of the eye in association with intraorbital tumours. J Neurol Neurosurg Psychiatry 1987;50:615–619.
16. Brazis PW, Graff-Radford NR, Newman NJ, et al. Ishihara color plates as a test for simultanagnosia. Am J Ophthalmol 1998;126:850–851.
17. Bulens C, Meerwaldt JD, van der Wildt GJ, et al. Spatial contrast sensitivity in unilateral cerebral ischemic lesions involving the posterior visual pathway. Brain 1989;112:507–528.
18. Bullock JD. Relative afferent papillary defect in the “better” eye. J Clin Neuroophthalmol 1990;10:45–51.
19. Burde RM. The pupil. Int Ophthalmol Clin 1967;7: 839–855.
20. Burde RM. Optic disk risk factors for nonarteritic anterior ischemic optic neuropathy (Review). Am J Ophthalmol 1993;116:759–764.
21. Capone A, Slamovitz TL. Discrete metastasis of solid tumors to extraocular muscles. Arch Ophthalmol 1990;108:237–243.
22. Carter JE, O'Conner P, Shacklett D, et al. Lesions of the optic radiations mimicking lateral geniculate nucleus visual field defects. J Neurol Neurosurg Psychiatry 1985;48:982–988.
23. Celesia GG, Brigell MG, Vaphiades MS. Hemianopic anosognosia. Neurology 1997;49:88–97.
24. Charteris DG, Cullen JF. Binasal field defects in primary empty sella syndrome. J Clin Neuroophthalmol 1996;16:110–114.
25. Chavis PS, Al-Hazmi A, Clunie D, et al. Temporal crescent syndrome with magnetic resonance correlation. J Clin Neuroophthalmol 1997;17:151–155.
26. Chen CJ, Scheufele M, Sheth M, et al. Isolated relative afferent pupillary defect secondary to contralateral midbrain compression. Arch Neurology 2004;61: 1451–1453.
27. Chun BB, Lee AG, Coughlin WF, et al. Unusual presentation of sellar arachnoid cyst. J Clin Neuroophthalmol 1998;18:246–249.
28. Chung SM, Selhorst JB. Cancer-associated retinopathy. Ophthalmol Clin North Am 1992;5:587.
29. Cohen L, Gray F, Meyrignac C, et al. Selective deficit of visual size perception: two cases of hemimicropsia. J Neurol Neurosurg Psychiatry 1994;57:73–78.
30. Cummings GL, Gittinger JW Jr. Central dazzle: a thalamic syndrome? Arch Neurol 1981;38:372–374.
31. Damasio A, Yamada T, Damasio H, et al. Central achromatopsia: behavioral, anatomic, and physiologic aspects. Neurology 1980;30:1064–1071.
32. Davis FA, Bergen D, Schayf C. Movement phosphenes in optic neuritis: a new clinical sign. Neurology 1977;26:1100–1104.
33. Donahue SP, Kardon RH, Thompson HS. Hourglass-shaped visual fields as a sign of bilateral lateral geniculate myelinolysis. Am J Ophthalmol 1995;119:378–380.
34. Du Pasquier RA, Genoud D, Safran AB, et al. Monocular central dazzle after thalamic infarcts. J Clin Neuroophthalmol 2000;20:97–99.
35. Elliot D, Cunningham ET Jr, Miller NR. Fourth nerve paresis and ipsilateral relative afferent pupillary defect without visual sensory disturbance. A sign of contralateral dorsal midbrain disease. J Clin Neuroophthalmol 1991;11:169–172.
36. Ellis CJK. Afferent pupillary defect in pineal region tumour. J Neurol Neurosurg Psychiatry 1984;47: 739–741.
37. Ellis CJK. The afferent pupillary pathway. In: Kennard C, Ross FC, eds. Physiological aspects of clinical neuro-ophthalmology. Chicago, Ill: Year Book, 1988:393–408.
38. Feldman M, Todman L, Bender MB. “Flight of colours” in lesions of the visual system. J Neurol Neurosurg Psychiatry 1974;37:1265–1272.
39. Forman S, Behrens MM, Odel J, et al. Relative afferent pupillary defect with normal visual function. Arch Ophthalmol 1990;108:1074–1075.
40. Frisen L. Quadruple sectoranopia and sectorial optic atrophy: a syndrome of the distal anterior choroidal artery. J Neurol Neurosurg Psychiatry 1979;42:590–594.
41. Frisen L. Clinical tests of vision. New York, NY: Raven Press, 1990.
42. Fujino T, Kigazawa K, Yamada R. Homonymous hemianopia: a retrospective study of 140 cases. Neuroophthalmology 1986;6:17.
43. Galetta SL, Grossman RI. The representation of the horizontal meridian in the primary visual cortex. J Clin Neuroophthalmol 2000;20:89–91.
44. Girkin CA, Perry JD, Miller NR. A relative afferent pupillary defect without any visual sensory deficit. Arch Ophthalmol 1998;116:1544–1545.
45. Gittinger JW. Occipital infarction following chiropractic cervical manipulation. J Clin Neuroophthalmol 1986;6:11–13.
46. Giuffre G. The spectrum of the field defects in the tilted disc syndrome. Clinical study and review. Neuroophthalmology 1986;6:239.
47. Glaser JS. Neuro-ophthalmology, 3rd ed. Philadelphia, PA: Lippincott Williams & Wilkins, 1999.
48. Goldberg RA, Rootman J. Clinical characteristics of metastatic orbital tumors. Ophthalmology 1990;47: 620–624.
49. Goldberg RA, Rootman J, Kline RA. Tumors metastatic to the orbit: a changing picture. Surv Ophthalmol 1990;35:1–24.
50. Gray LG, Galetta SL, Schatz NJ. Vertical and horizontal meridian sparing in occipital lobe homonymous hemianopias. Neurology 1998;50:1170–1173.
51. Gray LG, Galetta SL, Siegal T, et al. The central visual field in homonymous hemianopia. Evidence for unilateral foveal representation. Arch Neurol 1997;54:312–317.
52. Greenfield DS, Siatkowski RM, Schatz NJ, et al. Bilateral lateral geniculitis associated with severe diarrhea. Am J Ophthalmol 1996;122:280–281.
53. Grochowicki M, Vighetto A. Homonymous horizontal sectoranopia: report of four cases. Br J Ophthalmol 1991;75:624–628.
54. Groomm M, Kay MD, Vicinanza-Adami C, et al. Optic tract syndrome secondary to metastatic breast cancer. Am J Ophthalmol 1997;125:115–118.
55. Grossman M, Galetta SL, Nichols CW, et al. Horizontal homonymous sectoral field defect after ischemic infarction of the occipital cortex. Am J Ophthalmol 1990;109:234–236.
56. Guirgis MF, Lam BL, Falcone SF. Optic tract compression from dolichoectatic basilar artery. Am J Ophthalmol 2001;132:282–286.
P.166

57. Gunderson CH, Hoyt WF. Geniculate hemianopia: incongruous visual defects in two patients with partial lesions of the lateral geniculate nucleus. J Neurol Neurosurg Psychiatry 1971;34:1–6.
58. Gutrecht JA, Lessell IM, Zamani AA. Central dazzle in trigeminal sensory neuropathy. Neurology 1990;40: 722–723.
59. Hackelbusch R, Nover A, Scherer U. Bitemporal visual field defects in the tilted disk syndrome. Neuroophthalmology 1986;6:125.
60. Hakin KN, Yokoyama C, Wright JE. Hemifacial atrophy: an unusual cause of enophthalmos. Br J Ophthalmol 1990;74:496–497.
61. Hansen HV. Bilateral inferior altitudinal hemianopia. Neuroophthalmology 1993;13:81.
62. Hart WM. Color vision testing in clinical neuro-ophthalmology. In: Tusa RJ, Newman SA, eds. Neuro-ophthalmologic disorders-diagnostic work-up and management. New York: Marcel Dekker, 1995:77–98.
63. Hart WM Jr, Burde RM, Johnston GP, et al. Static perimetry in chloroquine retinopathy. Arch Ophthalmol 1984;102:377–380.
64. Hayreh SS, Podhajsky PA, Raman R, et al. Giant cell arteritis: validity and reliability of various diagnostic criteria. Am J Ophthalmol 1997;123:285–296.
65. Hayreh SS, Podhajsky PA, Zimmerman B. Occult giant cell arteritis: ocular manifestations. Am J Ophthalmol 1998;125:521–526.
66. Hayreh SS, Podhajsky PA, Zimmerman B. Ocular manifestations of giant cell arteritis. Am J Ophthalmol 1998;125:509–520.
67. Helgason C, Caplan LR, Goodwin J, et al. Anterior choroidal artery territory infarction - Report of cases and review. Arch Neurol 1980;43:681–686.
68. Helpern JL, Sedler RR. Traumatic bilateral homonymous hemianopic scotomas. Ann Ophthalmol 1980; 12:1022–1026.
69. Hershenfeld SA, Sharpe JA. Monocular temporal hemianopia. Br J Ophthalmol 1993;77:424.
70. Horton JC. Wilbrand's knee of the optic chiasm is an artifact of long-term monocular enucleation. Presented at the North American Neuro-Ophthalmology Society Meeting, Snowbird, Utah, February 10–11, 1996.
71. Horton JC, Fishman RA. Neurovisual findings in the syndrome of spontaneous intracranial hypotension from dural cerebrospinal fluid leak. Ophthalmology 1994;101:244–251.
72. Horton JC, Hoyt WF. Quadrantic visual field defects. A hallmark of lesions in extrastriate (V2/V3) cortex. Brain 1991;114:1703–1718.
73. Horton JC, Hoyt WF. The representation of the visual field in human striate cortex. A revision of the classic Holmes map. Arch Ophthalmol 1991;109:816–824.
74. Horton JC, Landau K, Maeder P, et al. Magnetic resonance imaging of the human lateral geniculate body. Arch Neurol 1990;47:1201–1206.
75. Hoyt WF. Geniculate hemianopia: incongruous visual defects from partial involvement of the lateral geniculate nucleus. Proc Aust Assoc Neurol 1975;12:7–16.
76. Hoyt WF, Rios-Montenegro EN, Behrens MM, et al. Homonymous hemioptic hypoplasia: funduscopic features in standard and red-free illumination in three patients with congenital hemiplegia. Br J Ophthalmol 1972;56:537–545.
77. Huber A. Homonymous hemianopia. Neuroophthalmology 1993;12:351–366.
78. Hughes TS, Abou-Khalil B, Lavin PJM, et al. Visual field defects after temporal lobe resection. A prospective quantitative analysis. Neurology 1999;53: 167–172.
79. Ischemic Optic Neuropathy Decompression Trial Research Group (IONDT). Optic nerve decompression for nonarteritic Anterior Ischemic Optic Neuropathy (AION) is not effective and may be harmful. JAMA 1995;273:625–632.
80. Jacobson DM. The localizing value of a quadrantanopsia. Arch Neurol 1997;54:401–404.
81. Jensen I, Seedorf HH. Temporal lobe epilepsy and neuro-ophthalmology: ophthalmological findings in 74 temporal lobe resected patients. Acta Ophthalmol 1976;54:827–841.
82. Johnson RE, Bell RA. Relative afferent pupillary defect in a lesion of the pretectal afferent pupillary pathway. Can J Ophthalmol 1987;22:282–284.
83. Johnson LN, Hill RA, Bartholomew MJ. Correlation of afferent pupillary defect with visual field loss on automated perimetry. Ophthalmology 1988;95:1649–1653.
84. Karanjia N, Jacobson DM. Compression of the prechiasmatic optic nerve produces a junctional scotoma. Am J Ophthalmol 1999;128:256–258.
85. Katz DM, Trobe JD, Muraszko KM, et al. Shunt failure without ventriculomegaly proclaimed by ophthalmic findings. J Neurosurg 1994;81:721–725.
86. Kawasaki A, Purvin VA. Photophobia as the presenting visual symptom of chiasmal compression. J Clin Neuroophthalmol 2002;22:3–8.
87. Keane JR. Blindness following tentorial herniation. Ann Neurol 1980;8:186–190.
88. Keltner JL, Jonmson CA, spur JO, et al. Baseline visual field profile of optic neuritis. The experience of the optic neuritis treatment trial. Arch Ophthalmol 1993;111:231–234.
89. Kim J-Y, Roh J-K. Quadruple sectoranopia caused by posterior cerebral artery infarction. Neuroophthalmology 1999;22:233–237.
90. King JT, Galetta SL, Flamm ES. Relative afferent pupillary defect with normal vision in a glial brainstem tumor. Neurology 1991;41:945–946.
91. Knapp ME, Flaharty PM, Sergott RC, et al. Gaze-induced amaurosis from central retinal artery compression. Ophthalmology 1992;99:238–240.
92. Koehler PJ, Endtz LJ, TeVelde J, et al. Aware or non-aware. On the significance of awareness for the localization of the lesion responsible for homonymous hemianopia. J Neurol Sci 1986;75:255–262.
93. Kohmoto H, Oohira A. Gaze-evoked scotoma in metastatic orbital tumor. Neuroophthalmology 1993; 13:223–226.
94. Kosmorsky G, Lancione RR Jr. When fighting makes you see black holes instead of stars. J Clin Neuroophthalmol 1998;18:255–257.
95. Kuchle M, Sever H. Foster Kennedy syndrome caused by an extensive pituitary adenoma. Neuroophthalmology 1992;12:77.
96. Kupersmith MJ, Siegel IM, Carr RE. Reduced contrast sensitivity in compressive lesions of the anterior visual pathway. Neurology 1981;31:550–554.
97. Kupersmith MJ, Vargas ME, Yashar A, et al. Occipital arteriovenous malformations; visual disturbances and presentation. Neurology 1996;46:953–957.
98. Kurz-Levin MM, Landau K. A comparison of imaging techniques for diagnosing drusen of the optic nerve head. Arch Ophthalmol 1999;117:1045–1049.
99. Lakhanpal A, Selhorst JB. Bilateral altitudinal visual fields. Ann Ophthalmol 1990;22:112–117.
P.167

100. Lam BL, Thompson HS. A unilateral cataract produces a relative afferent pupillary defect in the contralateral eye. Ophthalmology 1990;97:334–337.
101. Lam BL, Thompson HS. An anisocoria produces a small relative afferent pupillary defect in the eye with the smaller pupil. J Clin Neuroophthalmol 1999;19: 153–159.
102. Landau K, Wichmann W, Valavanis A. The missing temporal crescent. Am J Ophthalmol 1995;119:345–349.
103. Lee AG. Visual loss as the manifesting symptom of ventriculoperitoneal shunt malfunction. Am J Ophthalmol 1996;122:127–129.
104. Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach. New York: Thieme Medical Publishers, 1998.
105. Lepore FE. Visual deficits in alexia without agraphia. Neuroophthalmology 1998;19:1–6.
106. Lepore FE. The preserved temporal crescent: the clinical implications of an “endangered” finding. Neurology 2001;57:1918–1921.
107. Lessell S. Optic neuropathies. N Engl J Med 1978;299: 533–536.
108. Levin BE. The clinical significance of spontaneous pulsations of the retinal vein. Arch Neurol 1978;35: 37–40.
109. Liu GT, Galetta SL. Homonymous hemifield loss in childhood. Neurology 1997;49:1748–1749.
110. Lorentzen SE. Drusen of the optic disc. A clinical and genetic study. Acta Ophthalmol 1966;90:1–181.
111. Luco C, Hoppe A, Schweitzer M, et al. Visual field defects in vascular lesions of the lateral geniculate body. J Neurol Neurosurg Psychiatry 1992;55: 12–15.
112. Manor RS, Ouaknine GE, Matz S, et al. Nasal visual field loss with intracranial lesions of the optic pathways. Am J Ophthalmol 1980;90:1–10.
113. Marino R Jr, Rasmussen T. Visual field changes after temporal lobectomy in man. Neurology 1968;18:825–835.
114. Masuyama Y, Kodama Y, Matsura Y, et al. Clinical studies on the occurrence and the pathogenesis of optociliary veins. J Clin Neuroophthalmol 1990;10:1–8.
115. McAuley DL, Russell RW. Correlation of CAT scan and visual field defects in vascular lesions of the posterior visual pathways. J Neurol Neurosurg Psychiatry 1979;42:298–311.
116. McFadzean R, Brosnahan D, Hadley D, et al. Representation of the visual field in the occipital striate cortex. Br J Ophthalmol 1994;78:185–190.
117. McFadzean RM, Hadley DM. Homonymous quadrantanopia respecting the horizonatal meridian. A feature of striate and extrastriate cortical disease. Neurology 1997;49:1741–1746.
118. Merren MD. Bilateral lateral geniculate body necrosis as a cause of amblyopia. Neurology 1972;22:263–268.
119. Miller NR, Newman NJ. Topical diagnosis of lesions in the visual sensory pathway. In: Miller DR, Newman NJ, eds. Walsh and Hoyt's. Clinical neuro-ophthalmology, 5th edn. Baltimore, MD: Lippincott Williams & Wilkins, 1998:237–386.
120. Molia L, Winterkorn JMS, Schneider SJ. Hemianopic visual field defects in children with intracranial shunts: report of two cases. Neurosurgery 1996;39:599–603.
121. Monteiro MLR, Hoyt WF, Imes RK. Puerperal cerebral blindness: transient bilateral occipital involvement from presumed cerebral venous thrombosis. Arch Neurol 1984;41:1300–1301.
122. Mullen KT, Plant GT. Colour and luminance vision in human optic neuritis. Brain 1986;109:1–13.
122a. Mullen KT, Plant GT. Anomalies in the appearance of colours and of hue discrimination in optic neuritis. Clin Vis Sci 1987;1:303.
123. Murphy MA, Grosof DH, Hart WM Jr. Congenital optic tract syndrome: magnetic resonance imaging and scanning laser ophthalmoscopy findings. J Neuro-Ophthalmol 1997;17:226–230.
124. Neau J-P, Bogousslavsky J. The syndrome of posterior choroidal artery territory infarction. Ann Neurol 1996;39:779–788.
125. Neetens A. Traumatic (bi)temporal hemianopia. Neuroophthalmology 1993;12:375–383.
126. Newman RP, Kinkel WR, Jacobs L. Altitudinal hemianopia caused by occipital infarcts: clinical and computerized topographic correlations. Arch Neurol 1984; 41:413–418.
127. Newman NJ, Lessell S, Winterkorn MS. Optic chiasmal neuritis. Neurology 1991;41:1203–1210.
128. Newman SA, Miller NR. Optic tract syndrome: neuro-ophthalmologic considerations. Arch Ophthalmol 1983;101:1241–1250.
129. Newman NJ, Sedwick LA, Boghen DR. Bilateral visual loss and dsic edema in a 15-year-old girl. Surv Ophthalmol 1994;38:365–370.
130. Newman NJ, Tornambe PE, Corbett JJ. Ophthalmoscopy of the retinal nerve fiber layer. Use in detection of neurologic disease. Arch Neurol 1982;39: 226–233.
131. Nowinski TS, Flanagan JC. Evaluation of exophthalmous and thyroid ophthalmopathy. In: Gonzalez CF, Becker MN, Flanagan JC, eds. Diagnostic imaging in ophthalmology. New York: Springer-Verlag New York, 1986:189–199.
132. O'Connell JEA. The anatomy of the optic chiasma and heteronymous hemianopia. Mayo Clin Proc 1976;51: 563.
133. O'Connor PS, Kasdon D, Tredici TJ, et al. The Marcus Gunn pupil in experimental optic tract lesions. Ophthalmology 1982;89:160–164.
134. O'Duffy D, James B, Elston J. Idiopathic intracranial hypertension presenting with gaze-evoked amaurosis. Acta Ophthalmol Scand 1998;76:119–120.
135. Optic Neuritis Study Group. The clinical profile of optic neuritis. Experience of the optic neuritis treatment trial. Arch Ophthalmol 1991;109:1673–1678.
136. Optic Neuritis Study Group. The 5-year risk of MS after optic neuritis. Experience of the optic neuritis treatment trial. Neurology 1997;49:1404–1413.
137. Optic Neuritis Study Group. High- and low-risk profiles for the development of multiple sclerosis within 10 years after optic neuritis experience of the optic neuritis treatment trial. Arch Ophthalmol 2003;121:944–949.
138. Orcutt JC, Tucker WM, Mills RP, et al. Gaze-evoked amaurosis. Ophthalmology 1987;94:213–218.
139. Pahwa JM. Homonymous hemianopias from lesions of parietotemporal lobes. Mediscope 1963;5:543–547.
140. Pascual J, Combarros O, Berciano J. Gaze-evoked amaurosis in pseudotumor cerebri. Neurology 1988; 38:1654–1655.
141. Passmore JA, Robertson DM. Ring scotomata in fundus flavimaculatus. Am J Ophthalmol 1975;80:907–912.
142. Pearlman AL, Birch J, Meadows JC. Cerebral color blindness: an acquired defect in hue discrimination. Ann Neurol 1979;5:253–261.
P.168

143. Pessin MS, Lathi ES, Cohen MB, et al. Clinical features and mechanism of occipital infarction. Ann Neurol 1987;21:290–299.
144. Reynolds WD, Smith JL, McCrary JA. Chiasmal optic neuritis. J Clin Neuroophthalmol 1982;2:93–110.
145. Rizzo JF, Lessell S. Risk of developing multiple sclerosis after uncomplicated optic neuritis. A long-term prospective study. Neurology 1988;38:185–190.
146. Rizzo JF III, Lessell S. Optic neuritis and ischemic optic neuropathy: overlapping clinical problems. Arch OphthaImol 1991;109:1668–1672.
147. Rodriguez M, Siva A, Cross SA, et al. Optic neuritis: a population-based study in Olmsted County, Minnesota. Neurology 1995;45:244–250.
148. Rose GE, Wright JE. Trigeminal sensory loss in orbital disease. Br J Ophthalmol 1994;78:427–429.
149. Rosenberg MA, Savino PJ, Glaser JS. A clinical analysis of pseudopapilledema. I. Population, laterality, acuity, refractile error, ophthalmoscopic characteristics, and coincident disease. Arch Ophthalmol 1979;97:65–70.
150. Sadun AA, Bassi CJ. Optic nerve damage in Alzheimer's disease. Ophthalmology 1990;97:9–17.
151. Safran AB, Kline LB, Glaser JS. Positive visual phenomena in optic nerve and chiasm disease: photopsias and photophobia. In: Glaser JS, ed. Neuro-ophthalmology, Vol. 10. St. Louis: Mosby, 1980: 225–231.
152. Salinas-Garcia RF, Smith JL. Binasal hemianopia. Surg Neural 1978;10:187–194.
153. Sato M, Tanaka S, Kohama A, et al. Occipital lobe infarction caused by tentorial herniation. Neurosurgery 1986;18:300–305.
154. Savino PJ, Paris M, Schatzz NJ. Optic tract syndrome: a review of 21 patients. Arch Ophthalmol 1978;96:656–663.
155. Schatz NJ, Smith JL. Non-tumor causes of the Foster-Kennedy syndrome. J Neurosurg 1967;27:37–44.
156. Scholl GB, Song HS, Wray SH. Uhthoff's symptom in optic neuritis: relationship to magnetic resonance imaging and development of multiple sclerosis. Ann Neurol 1991;30:180–184.
157. Shacklett DE, O'Connor PS, Dorwart AH, et al. Congruous and incongruous sectoral visual field defects with lesions of the lateral geniculate nucleus. Am J Ophthalmol 1984;98:283–290.
158. Sivak-Callcott J, Carpenter J, Rosen C, et al. Gaze-evoked amaurosis associated with an intracranial aneurysm. Arch Ophthalmol 2004;122:1404–1406.
159. Slavin ML. Acute homonymous field loss: really a diagnostic dilemma. Surv Ophthalmol 1990;34:399–407.
160. Soparkar CN, Patrinely JR, Cuaycong MJ, et al. The silent sinus syndrome. A cause of spontaneous enophthalmos. Ophthalmology 1994;101:772–778.
161. Spector RH, Glaser JS, David NJ, et al. Occipital lobe infarctions: perimetry and computed tomography. Neurology 1981;31:1098–1106.
162. Thompson HS, Corbett JJ. Swinging flashlight test. Neurology 1989;38:154.
163. Thompson HS, Montague P, Cox TA, et al. The relationship between visual acuity, pupillary defect, and visual field loss. Am J Ophthalmol 1982;93:681–688.
164. Thompson PD, Wise RJS, Kendall BE. Enophthalmous and metastatic carcinoma of the breast. J Neurol Neurosurg Psychiatry 1985;48:1305–1306.
165. Trobe JD, Acosta PC, Krischer JP, et al. Confrontation visual field techniques in the detection of anterior visual pathway lesions. Ann Neurol 1981;10:28–34.
166. Trobe JD, Glaser JS. The visual fields manual: a practical guide to testing and interpretation. Gainesville: Triad, 1983:176.
167. Trobe JD, Glaser JS, Cassady JC. Optic atrophy: differential diagnosis by fundus observation. Arch Ophthalmol 1980;98:1040–1045.
168. Trobe JD, Lorber ML, Schlezinger NS. Isolated homonymous hemianopia. Arch Ophthalmol 1973;89: 377–381.
169. Trobe JD, Tao AJ, Schuster JJ. Pre-chiasmal tumor: diagnostic and prognostic features. Neurosurgery 1984; 15:391–399.
170. Troost BT, Newton TH. Occipital lobe arteriovenous malformations. Clinical and radiologic features in 26 cases with comments on differentiation from migraine. Arch Ophthalmol 1975;93:250–256.
171. Vargas ME, Kupersmith MJ, Setton A, et al. Endovascular treatment of giant aneurysm which cause visual loss. Ophthalmology 1994;101:1091–1098.
172. Warner JEA, Lessell S III, Rizzo JF, et al. Does optic disc appearance distinguish ischemic optic neuropathy from optic neuritis? Arch Ophthalmol 1997;115: 1408–1410.
173. Warrington BK Jr. The completion of visual forms across hemianopic field defects. J Neurol Neurosurg Psychiatry 1962;25:208–217.
174. Watnick RL, Trobe JA. Bilateral optic nerve compression as a mechanism for the Foster-Kennedy syndrome. Ophthalmology 1989;96:1793–1798.
175. Wein F, Miller NR, Vaphiades MS. An unusual homonymous visual field defect. Surv Ophthalmol 2000;44:324–328.
176. Weinstein GW, Powell SR, Thrush WP. Chiasmal neuropathy secondary to rheumatoid pachymeningitis. Am J Ophthalmol 1987;104:439–440.
177. Well M. Loss of P retinal ganglion cell function in resolved optic neuritis. Neurology 1990;40:649.
178. Wilkins RB, Kulwin DR. Spontaneous enophthalmos associated with chronic maxillary sinusitis. Am J Ophthalmol 1981;88:981–985.
179. Wong AMF, Sharpe JA. Representation of the visual field in the human occipital cortex. A magnetic resonance imaging and perimetric correlation. Neurology 1999;117:208–217.
180. Zihl J, von Cramon D, Mai N, et al. Disturbance of movement vision after bilateral posterior brain damage. Further evidence and follow-up observations. Brain 1991;114:2235–2252.


> Table of Contents > Chapter 8 - The Localization of Lesions Affecting the Ocular Motor System
Chapter 8
The Localization of Lesions Affecting the Ocular Motor System
Abnormalities of ocular motility serve as valuable signposts for the localization of lesions of the cerebral hemispheres, brainstem, cranial nerves (CNs), and even the striated muscle. Ocular symptoms and signs are particularly helpful when examining the patient in coma (see Chapter 22).
In this chapter, the term ocular motor refers to CNs III (oculomotor), IV (trochlear), and VI (abducens), collectively, whereas the word oculomotor designates specifically CN III. This follows the convention adopted by Leigh and Zee [480] in their excellent review of ocular motility.
We first review the anatomy and localization of lesions of the ocular motor nuclei and nerves and then the control systems that the brain uses to produce precise, smooth, quick, stable, and binocular eye movements. Disturbances of these “supranuclear” mechanisms, nystagmus, and eyelid disturbances are then discussed.
Ocular Motor Muscles and Nerves
Orbital Muscles
Each eye globe is moved by six muscles: four recti (superior, inferior, medial, and lateral) and two oblique (superior and inferior). The horizontal recti arise from the annulus of Zinn and course along the medial and lateral orbital walls. The action of the medial (eye-in) and lateral (eye-out) recti requires no further comment. The superior rectus (SR) muscle originates from the annulus of Zinn, courses anteriorly upward over the eyeball, and laterally, forming an angle of 23 degrees with the visual axis of the eye. This muscle elevates the eye (displaces the cornea upward) when the eye is deviated outward (abducted) (Fig. 8-1). Likewise, the inferior rectus (IR) arises from the annulus, courses anteriorly downward and laterally forming an angle of 23 degrees with the visual axis, and primarily depresses the eye most efficiently when the globe is abducted. By contrast, when the eye is adducted (turned inward), the SR intorts it (moves it counterclockwise in the case of the left eye), and the IR extorts it (moves the left eye clockwise). The superior oblique (SO) muscle arises from the annulus of Zinn and passes anteriorly and upward along the superomedial wall of the orbit, becoming tendinous before passing through the trochlea located on the nasal side of the superior orbital rim. The tendon is then reflected inferiorly, posteriorly, and laterally, forming an angle of 51 degrees with the visual axis. It passes inferior to the SR and inserts in the posterosuperior quadrant of the eyeball. The inferior oblique (IO) muscle originates from the periosteum of the maxillary bone, just posterior to the orbital rim, and passes laterally, superiorly, and posteriorly coursing underneath to the IR muscle and under the lateral rectus (at an angle of 51 degrees with the visual axis) to insert in the posterolateral portion of the globe. The oblique muscles have a similar but complementary action in moving the eyes in the vertical plane. They move the eyeball in a vertical plane when the eye is adducted and act as rotators when it is abducted. Unlike the recti, however, the oblique muscles function as would be expected from the location of their insertional points in the anterior part of the orbit and in the posterior part of the globe. The SO depresses the eye or twists it inwardly (counterclockwise by examiner's view in the case of the left eye) and the IO elevates the eye or extorts it when abducted (moves the left eye clockwise by examiner's view).
FIGURE 8-1 Superior view of the right orbit. A: On abduction, the superior rectus acts as an elevator, and the superior oblique (SO) intorts the eye (brings the upper pole toward the nose). B: In adduction, the SO acts as a depressor, and the superior rectus intorts the eye. In (B), the superior rectus has been removed to show the position of the SO
P.170

Two muscles, both in the upper eyelid, act together to widen the palpebral fissure. Müller's muscle receives sympathetic innervation and is responsible for the wide stare that accompanies states of enhanced alertness. However, the levator of the lid, innervated by CN III, plays the greater role in eyelid opening. Eye closure (orbicularis oculi) is effected through CN VII.
Diplopia
The commonest subjective complaint elicited by lesions in the ocular motor system is diplopia [115, 116]. This disorder occurs more frequently with lesions of the extraocular muscles or ocular motor nerves than with supranuclear brainstem lesions, which often result in gaze palsies. Diplopia results from lack of visual fusion. The perceived object is projected to noncorresponding points of the retina and is therefore seen as two objects. Often, particularly when the defect is mild, the patient sees a blurry, rather than a double, image.
Diplopia that is present monocularly remains present despite covering the fellow eye and then disappears when the involved eye is occluded. It may occur unilaterally or bilaterally. The second image is often described as a less clear and partially superimposed “ghost image” or a “halo” on the first image. A pinhole may dramatically reduce the patient's symptoms. Monocular diplopia usually implies a problem within the eye itself and may respond to refraction, artificial tear trial, or contact lens trial. Etiologies of monocular diplopia include corneal and lenticular astigmatism and opacities, a foreign body in the aqueous or vitreous media, retinal disease, ocular surgery, strabismus, or psychiatric disease.
Another form of monocular diplopia is cerebral polyopia [212, 348, 389, 521, 717]. Cerebral polyopia can usually be distinguished from monocular diplopia due to ocular disease because all of the images are seen with equal clarity, the multiple images do not resolve with a pinhole, and the images are unchanged in appearance whether the patient is viewing binocularly or monocularly. Some patients see only two images, while others may see many or even hundreds of images occurring in a grid-like pattern (“entomopia” or “insect eye”) [499]. Some patients experience the polyopia only in certain positions of gaze. Patients with cerebral polyopia often have associated signs of occipital or parieto-occipital region damage, such as homonymous visual field defects, difficulty with visually guided reaching, cerebral achromatopsia or dyschromatopsia, object agnosia, and abnormal visual afterimages. The multiple images often appear in the field opposite the lesion. Cerebral infarction is the most common etiology, although cerebral polyopia may also occur with tumors, multiple sclerosis, encephalitis, seizures, and migraine [389].
Diplopia can sometimes occur without extraocular muscle abnormality. For example, the hemifield slide or slip phenomena is a rare cause of intermittent binocular diplopia noted in some patients with lesions of the optic chiasm [435]. This phenomenon occurs with complete or nearly complete bitemporal hemianopic visual field defects (see Chapter 7) with disruption of ocular fusion and decompensation of a previous phoria. The underlying pathophysiology is loss of binocularity due to lack of cortical representation of corresponding points in the visual field from each eye (i.e., transection of the chiasm creates two independent, free-floating hemifields, with each eye projecting only to the ipsilateral visual cortex). Patients complain of intermittent diplopia and difficulty with near work (e.g., threading a needle or sewing). On examination, no ocular motor palsy is noted despite the patients' complaints of diplopia. If the eyes intermittently converge (esotropia), a blank space is produced between the vertical meridians as the eyes “slip” inwards and the remaining hemifields drift apart horizontally. Ocular divergence (exotropia) causes overlapping of the vertical meridians resulting in superimposition
P.171

of images from noncorresponding retinal areas. Hemifield slide diplopia may also occur from altitudinal visual field defects [97].
Testing for Diplopia
Before diplopia testing is undertaken, it is important to ascertain visual acuity in both eyes and to inspect them for lens or retinal displacements. A forced duction test may be done to determine whether the restriction of eye movement is due to muscle weakness or to mechanical restriction in the movement of the globe. A positive forced duction test (i.e., restriction of eye movement on attempted forced ductions) may be seen with thyroid eye disease, extraocular muscle fibrosis, muscle entrapment (e.g., blowout orbital fracture), Duane's retraction syndrome, Brown's superior oblique tendon sheath syndrome, carotid-cavernous sinus or dural fistula, and direct orbital infiltration.
Horizontal binocular diplopia is usually due to disease processes affecting the medial and/or lateral rectus muscles, the innervation of these muscles (including ocular motor CNs and neuromuscular junction), or processes affecting fusion or convergence and divergence mechanisms [116]. By definition, patients with horizontal diplopia complain that the two images are side by side. The separation of images may vary or remain unchanged at far or near fixation. For example, the image separation from a left abducens nerve palsy is typically worse at distance than at near and worse on left gaze. Patients with vertical diplopia complain of seeing two images, one atop or diagonally displaced from the other [115]. If the patient complains of vertical diplopia in primary gaze, often one of the vertically acting extraocular muscles is underacting: the right and/or left IR, SR, IO, or SO.
To identify the muscle or the nerve involved, subjective and objective tests should be used. Greater difficulty with near vision suggests impairment of the Medial Rectus (MR) muscle, oculomotor nerve, or convergence system. Abducens weakness results in horizontal diplopia when viewing distant objects. Vertical diplopia becomes worse on near vision when an oblique muscle is weak. Misalignment (deviation) of the visual axis when only one eye is viewing is referred to as a phoria. Misalignment of the visual axis with both eyes viewing is called a tropia. When strabismus (misalignment of the visual axes) exists, it is named by the direction of deviation: if the eyes turn in, esodeviation; if the eyes turn out, exodeviation; if one eye is down, hypodeviation; if one eye is up, hyperdeviation; and if one eye is torted, cyclodeviation. Strabismus may be comitant (the deviation is stable in nonextremes of gaze) or incomitant (the deviation varies in different gaze positions). Eye deviations from childhood strabismus are typically comitant, while most of the acquired deviations are incomitant.
A phoria is a latent ocular misalignment that is kept in check by fusion. Fusion is the process of merging images from each eye into a single perception. Sensory fusion is the cortical integration of two images, while motor fusion represents the corrective movements of the eyes required to maintain eye alignment on the target of regard. Breakdown of fusion due to fatigue, stress, illness, and so on, may allow a preexisting phoria to become an intermittent or manifest tropia.
Subjective Testing
Although a peripheral nerve or muscle may be so severely affected that the diagnosis of ocular motor paresis can be made by mere inspection of the position of both eye globes in the orbit, often the objective findings are subtle and subjective diplopia testing is helpful. To ascertain which image belongs to which eye, a red glass may be placed in front of one eye, or each eye may be covered and uncovered alternately. Instead of a red glass, a simple instrument, the Maddox rod, can be used to separate the two images even more conclusively [480]. Two rules are then applied. First, image separation is greatest in the direction of the weak muscle. Second, in the position of greatest image separation, the image seen more peripherally corresponds to the eye with poorer motility. Paresis of the lateral or medial recti can be easily diagnosed using these rules. Vertical gaze palsies can also be diagnosed in this manner, taking into account the actions, described earlier, of the eight muscles that participate in vertical movement and the fact that with vertical deviation, the hypotropic eye registers the higher image. The following steps are often recommended:
  • Determine which eye is higher. If the right eye is higher (right hypertropia), the right depressors or the left elevators are weak.
  • Have the patient look to both sides. If the images now appear farther apart on left lateral gaze (right hypertropia worse on left gaze), either the right SO or the left SR is weak.
  • Have the patient look up and down toward the side where separation was greater. If this maneuver elicits greater separation on downgaze, the right SO is the weak muscle.
These steps can be supplemented with Bielschowsky's head-tilt test, which is usually
P.172

positive with an oblique muscle palsy. Tilting the head toward the side of a weak SO increases the separation of the images, which become single when the head is tilted opposite the side of the weak muscle. Normally, a small counter-rolling of the eyes occurs with a head tilt; this counter-rolling is accomplished by contraction of the SR and SO of one eye and by the IR and IO of the other eye. When the action of the SO muscle on one side is lacking, tilting toward that side results only in SR contraction, which elevates and intorts the eye due to the induced ocular counter-rolling. Diplopia caused by a right SO palsy is compensated by a leftward tilt of the head. Therefore, a vertical muscle palsy must be suspected in patients with a head tilt.
Objective Testing
Objective diplopia testing is used when the patient is uncooperative or when there is misalignment of the eyes, suggesting ocular motor weakness, but the patient denies diplopia. This situation occurs more often with long-standing ocular motor weakness or with defects of visual perception. It may rarely occur with subacute lesions, however, when the image of the nonfixating eye is suppressed. In this instance, the patient may give a history of transient diplopia.
The alternate cover test is performed by having the patient fixate on a target in each of the nine positions of gaze. While in each position, the eyes are observed for angular deviations from the direction of the target as each eye is alternately covered (Fig. 8-2). In a patient with a right third nerve palsy (TNP), both eyes remain parallel on gaze to the right, but on left lateral gaze the uncovered eye is directed toward the target, while the covered eye is at an angle to it. When the right eye is covered and the left eye fixates, the right eye deviates outward (exophoria), and when the cover is placed over the left eye, the right eye moves inward (movement of redress) and the left eye moves outward. The deviation of the paretic eye, termed primary deviation, is smaller than the deviation of the sound eye, called secondary deviation. In the earlier example of a right TNP, it is logical that, when the eyes look to the left, the outward deviation of the covered left eye when the right eye fixates is greater than it is when the cover is switched, because a strong leftward gaze movement has to compensate for the weakened right MR to allow the right eye to fixate. These deviations elicited by the alternate cover test may be measured with prisms, with the prism “pointing” toward the deviation (e.g., with a hypertropia, a basedown prism is placed over the affected eye, whereas with an esodeviation, a baseout prism is placed over the affected eye). The four-stage procedure noted earlier for investigating vertical deviation may incorporate the alternate cover test to determine the hypertropic eye in the test directions, including head tilt (the Bielschowsky head-tilt test).
FIGURE 8-2 Alternate cover test in a right medial rectus palsy. A: When the right (weak) eye fixates, the left is drawn in the direction of gaze (secondary deviation, D2) and is deviated from the orientation to the target (bold line). B: When the right eye is covered, the left eye is oriented to the target, having covered an angle equal to the amount of the secondary deviation (D2). However, the right eye now drifts toward midposition, deviating (primary deviation, D1) from the orientation to the target.
The three-step test can be applied with the cover–uncover examination in the evaluation of vertical diplopia as follows:
  • Determine whether there is a right or left hypertropia or hyperphoria in primary position. For example, if there is a right hypertropia in primary position, there is paresis of the right eye depressors (right IR or SO) or left eye elevators (left SR or IO).
  • Compare the amount of vertical deviation in right and left gaze. For example, if the right
    P.173

    hypertropia increases in the left gaze, either the right SO or left SR is underacting.
  • Compare the vertical deviation in right-head tilt and left-head tilt (Bielschowsky maneuver). For example, if the vertical deviation increases with right-head tilt, the right SO must be weak; if the hyperdeviation increases with left-head tilt, the left SR is weak.
Ductions (each eye moving separately) and versions (the eyes moving conjugately) must always be assessed. In assessing normal lateral eye excursion, an imaginary vertical line through lower lacrimal punctum should coincide with a boundary line between the inner third and outer two-thirds of cornea. If more cornea is hidden, adduction is excessive; if more cornea and some sclera are visible, adduction is limited. If abduction is normal, the corneal limbus should touch the outer canthus. If the limbus passes that point and some of the cornea is hidden, abduction is excessive; if some of the sclera remains visible, abduction is limited [821].
Patients with binocular vertical diplopia may adopt a compensatory head, face, or chin position to move their eyes into a gaze angle that achieves binocular single vision. Underaction of the SR or IR muscles is compensated by chin flexion or extension that seeks to avoid the eye position of maximum image separation. Torsional diplopia is usually caused by underaction of the SO or IO muscles and may be associated with an angular head tilt. This head tilt is assumed to avoid the vertical and torsional image separation.
Ocular torsion may be measured with the double Maddox rod test, which utilizes a red Maddox rod over the right eye and a white Maddox rod over the left eye in a trial frame. A thin basedown prism may be placed before one eye to separate the horizontal lines induced. The tilt of the retinal image is opposite the tilt of the horizontal line, as seen by the patient. Therefore, when the line is seen slanted toward the nose, an excyclodeviation is present while if the tilt is toward the temple, an incyclodeviation is present. A simple mnemonic rule is that the line is always tilted in the direction in which the offending muscle would rotate the eye if it were acting alone [821]. For example, a patient with right SO muscle palsy will describe the red line to be lower than the white line and relatively intorted or slanted toward the nose. The Maddox rod is then turned until the two lines are parallel and the magnitude of the cyclotropia can be read off the trial frame. Cyclodeviation may also be noted with indirect ophthalmoscopy [821].
Childhood Strabismus
These syndromes are briefly discussed as they may be confused with acquired causes of esotropia (ET) and exotropia (XT) [821]. Most childhood ETs are comitant and present at an early age with “crossed-eyes” or amblyopia. Childhood comitant ETs may be due to hyperopia or impaired accommodation or convergence. Noncomitant childhood ETs include A-pattern and V-pattern esodeviations, in which the esodeviation is worse on upward and downward gaze, respectively, retraction syndromes, and mechanical-restrictive esodeviation due to the congenital fibrosis of the MR muscle. Some patients with congenital nystagmus are able to decrease the amplitude or frequency of their nystagmus by convergence (nystagmus blockage syndrome) and thereby an ET develops.
Occasionally, adults with a long-standing, essentially asymptomatic, esophoria may present with diplopia due to “decompensation.” This decompensation of a long-standing esophoria may occur after head trauma, with changing refractive needs, after cataract surgery, when the patient receives drugs that depress the central nervous system (e.g., alcohol or sedatives), with systemic illnesses, or for unclear reason. History and examination often reveal supportive evidence for a long-standing strabismus, including a history of childhood strabismus or patching, the presence of an old head turn, and horizontal comitance. Childhood XT is less frequent than childhood ET. The XT may be intermittent or persistent and sometimes adults with exophoria or intermittent XT may present with diplopia due to the inability to adequately compensate for the eye misalignment (decompensation of exophoria).
Decompensation of a long-standing phoria may also cause hypertropia and vertical diplopia [128]. Neuro-ophthalmologic history and examination often reveal supportive evidence for a long-standing strabismus including a history of childhood strabismus or patching, the presence of a head tilt or turn (old photos), and large vertical fusional amplitude (6 to 20 prism diopters). Vertical fusional amplitudes are measured by presenting vertically oriented prisms of gradually increasing strength in front of one eye after first neutralizing any manifest tropia. The amount of prism needed to produce diplopia over that needed to neutralize the tropia (if present) represents the fusional amplitude (normal vertical fusional amplitudes are 2 to 4 prism diopters).
Sensory deviations including ET or XT result from reduced visual acuity in one eye. These patients do not complain of diplopia because of the visual loss. Loss of fusion in cases of visual
P.174

loss allows a preexisting phoria to become manifest. Sidikaro and von Noorden reported 121 patients with sensory heterotropias and noted that ET and XT occurred with almost equal frequency when the onset of visual impairment occurred at birth or between birth and 5 years [714]. Sensory XT, however, predominates in older children and adults.
Disease of the Ocular Muscles
Disease of isolated extraocular muscles, particularly when it affects the lateral rectus or the SO or causes patterns of weakness that resemble central involvement, may be difficult to differentiate from neurogenic weakness. Processes that limit the range of motion of the globe by shortening or fibrosis of the muscles, such as old trauma or chronic progressive ophthalmoplegia, can be distinguished from neurogenic weakness because the forced duction test, described in the preceding text, is normal in neurogenic weakness.
A mechanical restriction to the free movement of the SO tendon at the pulley may prevent the upward and inward movement of the globe (Brown's superior oblique tendon sheath syndrome) [821, 839]. Episodic vertical diplopia is a result of intermittent trapping of the eye on gaze downward and inward or in the field of action of the SO, therefore mimicking paresis of the IO muscle. This prevents the eye from moving upward while adducted, imitating an isolated IO muscle palsy. The eye may then release suddenly, occasionally associated with the sensation or actual hearing of a click. This syndrome may be due to swelling of the SO tendon behind the pulley and may be congenital or acquired. Acquired etiologies include superomedial orbital trauma, tenosynovitis or myositis, adhesions, metastasis to the SO muscle, peribulbar anesthesia, blepharoplasty, frontal sinus osteoma, ethmoid sinus mucocele, pansinusitis, and maxillofacial or sinus surgery [18, 45, 224, 685, 774]. The superior oblique click syndrome is a form of intermittent acquired Brown's syndrome with a clinical picture that alternates between a Brown's-type syndrome and an SO muscle palsy [830]. Lesions are located within the sheath of the anterior SO tendon, and include schwannoma and giant cell tumor of the tendon.
Thyroid (Graves') ophthalmopathy is generally preceded by exophthalmos and orbital edema [64, 65, 66]. The myopathy of dysthyroid orbitopathy is attributed to inflammation and fibrosis of the muscles, sparing tendinous insertions. The diplopia is usually due to a “tight” rather than a “weak” muscle. The inferior recti are usually most severely affected (causing a hypotropia), followed by the medial recti, superior recti, and oblique muscles (the mnemonic “I'M SO glad I do not have thyroid eye disease” is useful in remembering the frequency of muscle involvement with the “I” standing for the IR, the “M” for the MR, etc.). The lateral rectus is rarely affected; therefore, the presence of an exotropia in a patient with thyroid ophthalmopathy should raise the possibility of concomitant myasthenia gravis. Vertical diplopia caused by asymmetric involvement of the inferior or superior recti muscles is the most common presentation. Diplopia in thyroid ophthalmopathy may be worse in the morning and better as the day progresses [234]. Other components of dysthyroid orbitopathy include orbital congestion, upper lid retraction, lid lag on looking down, proptosis, conjunctival injection, and optic neuropathy due to compression of the optic nerve by enlarged extraocular muscles in the orbital apex [567]. The clinical manifestations of Graves' ophthalmopathy are outlined in Table 8-1 [465].
Myasthenia gravis should be considered in any case of ocular motor weakness because it can easily mimic neurogenic paresis [828]. Weakness of the extraocular muscles occurs in close to 90% of patients with myasthenia gravis at disease onset, and at least 15% of all patients with myasthenia gravis will manifest only ocular signs. Of the 50% to 80% of patients with purely ocular symptoms and signs at onset that go on to develop generalized myasthenia gravis, most, but not all, develop generalized symptoms within 2 to 3 years of the onset of the disorder [81]. Myasthenia gravis should be a diagnostic consideration in any patient who presents with painless, pupil-sparing, diplopia or ptosis. Any muscle may be selectively impaired, especially the MR, and weakness characteristically increases with sustained effort. There is often asymmetric ptosis that becomes more pronounced on sustained upgaze. “Enhanced ptosis” may also be demonstrated (i.e., a worsening of ptosis on one side when the opposite eyelid is elevated and held in a fixed position) [294], but this sign is not specific for myasthenia because it may rarely be seen with senile ptosis, ocular myopathy, Lambert-Eaton myasthenic syndrome, Fisher syndrome, or even TNP [114, 747]. During refixation from down to the primary position, the upper eyelid may bare the sclera transiently (Cogan's lid-twitch sign). Also, a “peek sign” may occur: in an attempt to sustain forceful eye closure, the orbicularis oculi (OOc) may fatigue, resulting in the patient “peeking” through the partially opened
P.175

palpebral fissure. Myasthenia can mimic pupil-sparing TNPs, superior division TNPs, abducens nerve palsies, or trochlear nerve palsies [189, 529, 598, 732, 828]. Eye movement abnormalities due to myasthenia may also mimic internuclear ophthalmoplegia [284, 361], gaze palsy, one-and-a-half syndrome [184], complete external ophthalmoplegia, or other central lesions [828]. Also, certain intracranial mass lesions (e.g., parasellar tumors and aneurysms or midbrain gliomas) may mimic the weakness and fatigability of the lids and extraocular muscles seen with myasthenia gravis [12, 535, 541, 635]. For example, isolated, intermittent unilateral ptosis was the presenting sign on a patient with a posterior carotid artery aneurysm [791]. Besides myasthenia gravis and dysthyroid orbitopathy, the differential diagnosis of chronic progressive external ophthalmoplegia (CPEO) includes oculopharyngeal dystrophy, Kearns-Sayre syndrome, myotubular myopathy, myotonic dystrophy, Bassen-Kornzweig syndrome (abetalipoproteinemia), Refsum's syndrome, and Stephen's syndrome (CPEO, peripheral neuropathy, and ataxia) [480].
TABLE 8-1 Typical Features of Graves' Ophthalmopathy
Eyelid signs
Lid retraction (the most common clinical feature of Graves' ophthalmopathy)
Stare
Lid lag in downgaze
Exophthalmos
Enlargement of extraocular muscles
Increased orbital fat volume
Diplopia/Ophthalmoplegia Secondary to Extraocular Muscle Inflammation or Fibrosis
Visual loss due to a compressive optic neuropathy
Extraocular muscle involvement in the orbital apex
Stretching of the optic nerve due to proptosis
Severe proptosis and secondary exposure keratopathy
Signs and symptoms of orbital congestion
Because of proptosis with or without venous outflow obstruction
Conjunctival injection and chemosis
Eyelid and periorbital edema
Tearing, photophobia, and orbital discomfort
From Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
Botulism, like myasthenia gravis, affects the neuromuscular junction and can cause similar eye findings, usually associated with blurred vision secondary to accommodative paresis [716]. The myasthenic (Lambert-Eaton) syndrome may cause ptosis but seldom causes ophthalmoparesis [594]. Acute ophthalmoparesis may also occur in the anti-GQ1b antibody syndrome [497].
Occasionally, certain disease processes may cause isolated paresis of an individual extraocular muscle. For example, isolated IR paresis may develop with trauma, multiple sclerosis, myasthenia, or vascular disease and may also occur on a congenital or idiopathic basis [822].
Orbital pseudotumor (idiopathic orbital inflammation) is a clinicopathologic entity with the following diagnostic criteria: (a) a unilateral orbital mass lesion, clinically presenting with signs of mass effect, inflammation, and/or infiltration, (b) neuroimaging showing a focal or diffuse inflammatory lesion, (c) histopathology demonstrating a fibro-inflammatory lesion, and (d) investigations eliminating identifiable local or systemic causes [10, 453, 538]. When the inflammatory process is confined to one or multiple extraocular muscles, the process is referred to as orbital myositis, although some authors feel that orbital pseudotumor and orbital myositis may be distinct clinicotherapeutic entities [539]. Patients present with acute or subacute orbital pain and diplopia. Findings include conjunctival chemosis and injection, ptosis, and proptosis. The process may be unilateral or bilateral. The illness is often monophasic but recurrent episodes may occur.
Ocular Motor Nerves and Localization of Lesions
Three brainstem nuclei contain the lower motor neurons that control the eye muscles: (a) the CN III (oculomotor) nucleus in the midbrain, (b) the CN IV (trochlear) nucleus at the level of the midbrain–pontine junction, and (c) the CN VI (abducens) nucleus in the lower pons. All are paired structures located in the dorsal part of the tegmentum at their respective levels. The sixth nerve innervates the lateral rectus, and the fourth nerve supplies the SO. All the other muscles are innervated by the third CN. Muscles innervated by neurons on the same side (ipsilateral innervation) include the lateral (sixth nerve) and medial (third nerve) recti, the IR (third nerve), and the
P.176

IO (third nerve). The SR (third nerve) and the SO (fourth nerve) are innervated by neurons located on the contralateral side. However, the fibers to the SR cross at the level of the nucleus, so that nuclear lesions result in bilateral weakness. Similarly, oculomotor nuclear lesions cause bilateral ptosis because the nuclear group for the levator of the lid is located in the midline (a single caudal subnucleus).
Oculomotor Nerve (Cranial Nerve III)
Anatomy
The third nerve nuclear complex extends rostrocaudally for about 5 mm near the midline in the midbrain at the level of the superior colliculus (SC) (Figs. 8-3 and 8-4). It lies ventral to the Sylvian aqueduct, separated from it by the periaqueductal gray (PAG) matter, and dorsal to the two medial longitudinal fasciculi. One unpaired and four paired rostrocaudal columns can be distinguished in the oculomotor nuclear complex. The unpaired column, shared by the right and left nuclei, is in the most dorsal location and contains the visceral nuclei (Edinger-Westphal nucleus) rostrally and the subnucleus for the levator palpebrae (LP) superioris caudally. The Edinger-Westphal nucleus mediates pupillary constriction. Of the four paired subnuclei, the most medial innervates the SR muscle. This is the only portion of the oculomotor nucleus that sends its axons to the opposite eye. Decussating fibers actually traverse the contralateral subnucleus for the SR. Hence, a destructive lesion in one SR subnucleus results in bilateral denervation of the superior recti. Laterally in each oculomotor complex there are three subnuclei: dorsal (IR), intermediate (IO), and ventral (MR). Actually, neurons supplying the MR are distributed into three separate areas of the oculomotor nucleus.
FIGURE 8-3 Sagittal section through the brainstem showing structures that play an important role in the motor control of eye movements. III = nucleus of cranial nerve III; IV = nucleus of cranial nerve IV: VI = nucleus of cranial nerve VI; PAG = periaqueductal gray; SC = superior colliculus; PC = posterior commissure; INC = interstitial nucleus of Cajal; TR = tractus retroflexus; riMLF = rostral interstitial nucleus of the medial longitudinal fasciculus; MB = mammillary bodies; CN III = cranial nerve III; CN VI = cranial nerve VI; MLF = medial longitudinal fasciculus; IO = inferior olive 6; MT = mammillothalamic fibers.
In the substance of the midbrain (fascicular portion), the axons of the oculomotor neurons cross the medial longitudinal fasciculus (MLF) and the decussating fibers of the superior cerebellar peduncle and then diverge widely as they traverse the red nucleus before exiting on the
P.177

anterior aspect of the midbrain just medial to the cerebral peduncles. Fibers for the elevators of the eye and eyelid are probably located laterally in the fascicular portion of the oculomotor nerve. In the subarachnoid space each third nerve passes between the superior cerebellar and the posterior cerebral arteries, courses forward near the medial aspect of the uncus of the temporal lobe, pierces the dura just lateral to the posterior clinoid process, and enters the lateral wall of the cavernous sinus (Fig. 8-5; see also Fig. 7-4). Here, the nerve runs over the trochlear nerve, lying superior to the abducens nerve and medial to the ophthalmic branch of the trigeminal nerve. Once it reaches the superior orbital fissure, the oculomotor nerve divides into a superior division, which supplies the SR and the LP superioris, and an inferior division, which supplies the medial and inferior recti, the IO, and the presynaptic parasympathetic outflow to the ciliary ganglion (sphincter pupillae muscle and ciliary muscles). This division into superior and inferior rami may also take place within the anterior cavernous sinus or posterior orbit, and, indeed, more proximally, even at a fascicular level.
FIGURE 8-4 The oculomotor nerve. Cross section of upper midbrain with nucleus and course and distribution of axons to the eye. (From
Daube JR, Regan TJ, Sandok BA, et al. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown and Company, 1986
. By permission of Mayo Foundation.)
Localization of Lesions
Lesions can affect the third nerve in the brainstem (nucleus or fascicular portion), in the subarachnoid space, in the cavernous sinus, at the superior orbital fissure, or in the orbit [113, 465, 467 (Table 8-2).
Pure unilateral nuclear lesions are very rare. Paresis of an isolated muscle innervated by the oculomotor nerve almost always results from lesions in the orbit or from muscle disease. However, nuclear lesions may give rise to isolated weakness of one of the muscles innervated by the oculomotor nerve (e.g., the IR) with the exception of the following muscles: SR, LP superioris, and constrictor of the pupil [75, 90, 152, 628, 759]. These muscles would be affected bilaterally even with small nuclear lesions. As MR neurons probably lie at three different locations within the oculomotor nucleus, it is unlikely that MR paralysis (unilateral or bilateral) would be the sole manifestation of a nuclear lesion [798]. More characteristic of nuclear involvement is unilateral TNP, weakness of the ipsilateral and contralateral SR, and bilateral incomplete ptosis [14, 439, 625]. Rarely, the ipsilateral SR is spared while
P.178

the contralateral SR is paretic if the contralateral midbrain lesion selectively involves crossing SR nerve fibers. [187, 452]. Bilateral TNPs with sparing of the lid levators may also be caused by nuclear lesions (the central caudal levator subnucleus is spared) [127, 420]. As corticofugal and colliculofugal (supranuclear) pathways for the control of horizontal saccades travel in the mesencephalic tegmentum near the oculomotor nucleus (see subsequent text), unilateral infarction of the midbrain–diencephalic junction may cause an ipsilateral oculomotor nuclear lesion associated with palsy of contralateral horizontal saccades [512]. Rarely, isolated bilateral ptosis with sparing of the extraocular muscles and pupils may occur with lesions involving the levator subnucleus and sparing more rostral oculomotor subnuclei [166, 305, 511]. After surgery for a fourth ventricle ependymoma, bilateral nuclear oculomotor palsies affecting only the levator and superior recti subnuclei have been described, resulting in third nerve paresis affecting only the levators and superior recti bilaterally [681]. Nuclear lesions affecting the pupil indicate dorsal, rostral damage and are often associated with supranuclear or nuclear vertical gaze palsies.
FIGURE 8-5 Coronal diagram of the cavernous sinus. V1 = ophthalmic division of cranial nerve V; V2 = maxillary division of cranial nerve V; V3 = mandibular division of cranial nerve V.
Although isolated IR paresis may occur because of damage of the IR subnucleus, a lesion just rostral to the third nerve nucleus selectively damaging the supranuclear descending pathway from the rostral interstitial nucleus of the medial longitudinal fasciculus (riMLF) to the IR subnucleus may also cause an isolated IR palsy [759].
Bilateral total ophthalmoplegia, bilateral complete ptosis, and large, unreactive pupils have been described with midbrain hematoma [845]. This constellation of findings was thought to be due to bilateral third nerve nuclear or fascicular damage or both, bilateral involvement of the interstitial nucleus of Cajal (INC) and the riMLF, and the involvement of bilateral horizontal saccadic and smooth pursuit pathways (see subsequent text).
Fascicular lesions often accompany nuclear lesions because infarction is a common cause of nuclear TNP, and the paramedian branches near the top of the basilar artery often feed both structures. For example, infarction of the dorsal, paramedian midbrain may cause bilateral ptosis associated with unilateral paresis of all other muscles innervated by the oculomotor nerve (pupil spared) with sparing of the contralateral SR muscle [493]. These unique findings suggest a lesion of the proximal third nerve fascicles and the central caudal subnucleus. Third nerve fascicular lesions are most often caused by infarction, hemorrhage, or demyelination. Pure fascicular lesions cause a peripheral type of oculomotor palsy that is associated both with ipsilateral involvement of all the
P.179

muscles innervated by it and with sparing of the other eye. Furthermore, involvement of brainstem structures other than the fascicles of the third nerve helps to identify the extent and the location of the lesion. For example, ipsilateral TNP and contralateral downbeat nystagmus (DBN) (see subsequent text) may be caused by unilateral paramedian thalamopeduncular infarction [591]. Fascicular involvement and concomitant damage of the red nucleus and superior cerebellar peduncle causes contralateral ataxia and outflow tract cerebellar tremor (Claude's syndrome) [28, 495]. A more anterior lesion, affecting the peduncle and oculomotor fascicle, gives rise to oculomotor palsy with contralateral
P.180

hemiparesis (Weber's syndrome). The TNP with Weber's syndrome may affect or spare the pupillary fibers [675]. Larger lesions that affect the oculomotor fascicle and the red nucleus–substantia nigra region may produce oculomotor palsy with contralateral choreiform movements or tremor (Benedikt's syndrome) [98], sometimes associated with contralateral hemiparesis if the cerebral peduncle is also involved [495]. Although pupillary displacement (corectopia), oval pupils, and irregularity of the pupils are occasionally found with peripheral third nerve lesions and are often due to focal pathology in the iris, they frequently result from midbrain lesions (“midbrain corectopia”) [700].
TABLE 8-2 The Localization of Oculomotor Nerve Lesions
Structure Involved | Clinical Manifestation
Lesions affecting the third nerve nucleus
Oculomotor nucleus | Ipsilateral complete CN III palsy; contralateral ptosis and superior rectus paresis
Oculomotor subnucleus | Isolated muscle palsy (e.g., inferior rectus)
Isolated levator subnucleus | Isolated bilateral ptosis
Lesions affecting the third nerve fasciculus
Isolated fascicle | Partial or complete isolated CN III palsy with or without pupil involvement
Paramedian mesencephalon | Plus-minus syndrome (ipsilateral ptosis and contralateral eyelid retraction)
Fascicle, red nucleus, superior cerebellar peduncle | Ipsilateral CN III palsy with contralateral ataxia and tremor (Claude)
Fascicle and cerebral peduncle | Ipsilateral CN III palsy with contralateral hemiparesis (Weber's)
Fascicle and red nucleus/substantia nigra | Ipsilateral CN III palsy with contralateral choreiform movements (Benedikt)
Lesions affecting the third nerve in the subarachnoid space
Oculomotor nerve | Complete CN III palsy with or without other CN involvement; superior or inferior division palsy
Lesions affecting the third nerve in the cavernous sinus
Cavernous sinus lesion | Painful or painless CN III palsy; with or without palsies of CN IV, VI, and V1; CN III palsy with small pupil (Horner syndrome); primary aberrant CN III regeneration
Lesions affecting the third nerve in the superior orbital fissure
Superior orbital fissure lesion | CN III palsy with or without palsies of CN IV, VI, V1; often with proptosis
Lesion affecting the third nerve in the orbit
Oculomotor nerve; superior or branch lesion | CN III palsy; superior or inferior CN III branch palsy
Optic nerve; orbital structures | Visual loss; proptosis; swelling of lids; chemosis
CN = cranial nerve.
Rarely, a unilateral or bilateral fascicular third nerve lesion may occur in isolation without other ocular motor or neurologic signs or symptoms [2, 21, 57, 90, 239, 282, 408, 427, 571, 657, 769, 797]. Fascicular lesions, even when bilateral, may occasionally spare pupillary function [836], and bilateral preganglionic internal ophthalmoplegia (dilated nonreactive pupils) without motor involvement has been described with bilateral partial oculomotor fascicular lesions [332]. Because of the intra-axial topographic arrangement of fibers, fascicular lesions may cause TNPs limited to specific oculomotor-innervated muscles [449, 798]. For example, fascicular lesions have resulted in (a) isolated IO paresis [142], (b) a unilateral fixed, dilated pupil unassociated with other neurologic dysfunction [712], (c) paresis of the SR and IO without other evidence of oculomotor nerve involvement [153, 273], (d) paresis of the SR and MR [675], (e) paresis of the levator muscle, SR and MR [595], (f) paresis of the IO, SR, MR, and levator muscle with sparing of the IR muscle and pupil [565, 697, 711], (g) paresis of the IO, SR, MR, levator, and IR with pupillary sparing [119, 351, 565], and (h) paresis of the left IR, left pupil, right SR, convergence, and left MR [798]. On the basis of these clinical studies, it has been proposed that individual third nerve fascicles in the ventral mesencephalon are arranged topographically from lateral to medial as follows: IO, SR, MR and LP, IR, and pupillary fibers (Fig. 8-6) [142]. A rostral-caudal topographic arrangement has also been suggested with pupillary fibers most superior, followed by fibers to the IR, IO, MR, SR, and levator, in that order [675, 697, 798]. This model also serves the description of a “superior division” oculomotor palsies (i.e., paresis of the SR and levator muscles without involvement of other groups) [306, 355, 448 and an “inferior division” oculomotor palsies (paresis of IR, IO, MR, and pupillary fibers with sparing of the SR and levator) [2, 222, 448 associated with intraaxial midbrain lesions. Therefore, although superior and inferior divisional TNPs have classically been localized to anterior cavernous sinus or posterior orbital lesions, such reports suggest that a divisional third nerve pattern may occur from damage at any location along the course of the oculomotor nerve, from the fascicle to the orbit [448].
Fascicular or nuclear TNPs may occasionally be associated with ipsilateral ptosis and contralateral eyelid retraction (plus-minus lid syndrome) [275, 814]. This syndrome occurs with a small lesion located in the paramedian mesencephalon, involving the ipsilateral LP fascicles
P.181

as they emerge from the central caudal nucleus (CCN) (the CCN is spared), and the inhibitory pathways projecting on the LP motor neurons immediately before they enter into the CCN. The plus-minus syndrome has been described with bilateral glioma extending to the paramedian midbrain and thalamic–mesencephalic infarction; it may also occur with peripheral processes such as peripheral TNP, myasthenia gravis, orbital myositis, congenital ptosis, or orbital trauma.
FIGURE 8-6 Schematic diagram of midbrain at level of SC. Proposed model of oculomotor fascicular organization in ventral midbrain tegmentum from lateral to medial is as follows: IO fascicles, SR fascicles, MR fascicles, LP (lid) fascicles, IR fascicles, and, most medially, pupillary fibers (pupil). (From
Castro O, Johnson LN, Mamourian AC. Isolated inferior oblique paresis from brainstem infarction. Perspective on oculomotor fascicular organization in the ventral midbrain tegmentum. Arch Neurol 1990;47:235–237
. Copyright 1990, American Medical Association. Reprinted with permission.)
Celebisoy, et al. described a patient who presented with the acute onset of partial oculomotor paresis on one side and upper eyelid retraction on the other due to a vascular insult [144]. An electromyographic (EMG) study revealed frontalis muscle overactivity on the side of lid retraction, indicating that not only was the supramotor control over the CCN affected, but the inhibition of the frontalis muscle motoneurons was also disrupted. On the basis of these data, a premotoneuronal system was proposed that controls upper eyelid movements by affecting the frontalis muscle and OOc muscle motoneurons in addition to the CCN.
An isolated peripheral TNP is most often related to an ischemic neuropathy or to a lesion in its subarachnoid portion. Among these, compression by internal carotid-posterior communicating artery aneurysms is common. With ischemic lesions, the pupil is spared because the lesion is confined to the core of the nerve and spares peripherally situated pupillomotor fibers. Most patients with ischemic oculomotor palsies have complete resolution within 3 to 6 months of the onset of symptoms [137]. By contrast, compression of the third nerve by aneurysm characteristically causes dilatation and unresponsiveness of the pupil.
Compressive subarachnoid lesions may occasionally spare the pupil, however, perhaps due to the pressure of the lesion being evenly distributed and allowing the relatively pressure-resistant, smaller-caliber pupillomotor fibers to escape injury or due to the lesion compressing only the inferior portion of the nerve, therefore sparing the dorsally situated pupillomotor fibers [436, 561]. With unruptured cerebral aneurysms, oculomotor paresis may be incomplete with at least one element of nerve dysfunction (i.e., ptosis, mydriasis, or extraocular muscle weakness) absent [63]. Intermittent, isolated ptosis has been described as the initial manifestation of a posterior carotid artery aneurysm [791]. Absence of an affected pupil in the setting of a complete motor oculomotor paresis almost always excludes a diagnosis of aneurysm. A patient has been described, however, in whom a painless, pupil-sparing, but otherwise complete oculomotor paresis was the only sign of an aneurysm arising from the basilar artery [505]. An isolated pupillary paralysis without ptosis or ophthalmoparesis is almost never caused by an aneurysm.
An oculomotor nerve palsy with a normal pupillary sphincter and completely palsied extraocular muscles and levator is almost never due to intracranial aneurysms. This type of TNP is most commonly caused by ischemia, especially associated with diabetes mellitus [646]. Ischemic oculomotor nerve palsy may also occur with giant cell arteritis [78, 96, 183, 646, 647 and systemic lupus erythematosus [663]. Ischemic lesions of the oculomotor nerve often spare the pupil because the lesion is confined to the core of the nerve and does not affect peripherally situated pupillomotor fibers. The pupil may, however, be involved in diabetic oculomotor palsies [562] and diabetes may even cause a superior branch palsy of the oculomotor nerve [515]. In a prospective study of 26 consecutive patients with diabetes-associated TNPs, internal ophthalmoplegia (pupillary involvement) occurred in 10 patients (38%) [367]. The size of anisocoria was 1 mm or less in most patients. Only two patients had anisocoria >2.0 mm and it was never >2.5 mm. No patient had a fully dilated unreactive pupil. The author concluded that pupil involvement in patients with diabetes-associated TNP occurs more often than has previously been recognized (14%-32% in other studies), although the degree of anisocoria in any patient is usually 1 mm or less. When commenting on this study, Trobe stated “we can presume that all patients who have oculomotor nerve palsies with anisocoria of >2.0 mm are outliers for the diagnosis of ischemia” [788]. Shih et al. noted that 28.6% of patients with diabetic ischemic TNP had pupil involvement [707]. Patients with TNP with a normal pupillary sphincter and completely palsied extraocular muscles should be observed at 24- to 48-hour intervals during the first week because some patients with aneurysms may develop delayed pupil involvement [436]. Patients with isolated incomplete motor TNP with pupillary sparing (“relative pupil-sparing”) may have a mass lesion or aneurysm [368, 370]. Patients with an isolated acquired TNP with a subnormal pupillary sphincter and partial or complete extraocular muscle palsies and patients with complete external and internal TNPs occurring in isolation often harbor a compressive lesion (e.g., aneurysm) or meningeal infiltration [98, 451].
Spontaneous resolution of aneurysmal TNP may rarely occur. Foroozan et al. described a patient with a TNP that developed in the third
P.182

trimester of pregnancy and was due to a posterior communicating artery aneurysm [244]. Prepartum complications forced postponement of surgery. The palsy spontaneously resolved over 3 weeks after delivery by C-section. Repeated angiogram showed that the aneurysmal sac had shrunk from 10 to 4.5 mm.
Superior division or inferior division oculomotor paresis may occur with subarachnoid lesions [309]. For example, superior division paresis has been described with a superior cerebellar–posterior cerebral artery junction aneurysm that compressed and flattened the interpeduncular oculomotor nerve from below [306], while isolated inferior division involvement has occurred with trauma, vasculitic or demyelinating disease, parasellar tumors (e.g., meningioma, schwannoma) [139, 177], or basilar artery aneurysm [397]. Inferior division involvement with tumors may be pupil-sparing, perhaps because insidious tumor growth may spare pressure-resistant pupillomotor fibers. Monocular elevator paresis from isolated SR and/or IO dysfunction, is a common neuro-ophthalmic finding in patients with neurofibromatosis type 2 and is probably a sign of third nerve infiltration or compression by a schwannoma [217].
The third nerve in its subarachnoid course may also be damaged by ectatic vessels, tumors (particularly meningiomas, metastases, and chordomas), infectious and inflammatory processes of the meninges, trauma [339, 698], stretching during neurosurgical procedures, or in the Guillain-Barré syndrome. Elongation of the nerve by a herniated uncus causes, first, pupillary dilatation (Hutchinson pupil), associated with poor response to light but relatively preserved convergence, followed by weakness of the extraocular muscles when the pupil becomes fixed. Midbrain corectopia may also occur during transtentorial herniation. Enhancement and thickening of the interpeduncular segment of the oculomotor nerve has been noted on magnetic resonance imaging (MRI) of some children with ophthalmoplegic migraine [582]. Episodic and recurrent pupil-involving TNPs have been described with cryptococcal meningitis [41].
In the cavernous sinus see Figure 8-5, compressive lesions often also involve the other ocular motor nerves and the ophthalmic branch of the trigeminal nerve [415]. Combined oculomotor paresis and sympathetic denervation are virtually pathognomonic of a cavernous sinus lesion. Compressive cavernous sinus lesions may also spare the pupil because they often preferentially involve only the superior division of the oculomotor nerve, which carries no pupillomotor fibers, or the superior aspect of the nerve anterior to the point where the pupillomotor fibers descend in their course near the IO muscle. The pupillary “sparing” with anterior cavernous sinus lesions may be more apparent than real, resulting from simultaneous injury of nerve fibers to both the pupillary sphincter and dilator, resulting in a midposition, fixed pupil [436]. A patient with a pupil-sparing “severe” motor TNP has been described with a cavernous sinus aneurysm [358]. With chronic lesions, aberrant regeneration (see subsequent text) may result in apparent pupillary sparing. Lesions in the neighborhood of the posterior clinoid process may for some time affect only the third nerve as it pierces the dura (e.g., breast or prostatic carcinoma) [176].
Sensory fibers from the ophthalmic division of the fifth CN join the oculomotor nerve within the lateral wall of the cavernous sinus [458]. The frontal-orbital pain experienced by patients with enlarging aneurysms could therefore be caused by direct irritation of the third nerve [458]. Ischemic damage to the trigeminal fibers in the oculomotor nerve may also be the source of pain in ischemic-diabetic TNPs [99].
Medial lesions in the cavernous sinus, such as a carotid artery aneurysm, may affect only the ocular motor nerves but spare the more laterally located ophthalmic branch of the trigeminal nerve, resulting in painless ophthalmoplegia. On the contrary, lesions that begin laterally present with retro-orbital pain first, and ophthalmoparesis supervenes only later. A TNP may be the presenting or sole sign of a pituitary adenoma [684] or dural carotid-cavernous sinus fistula [338]. Pituitary apoplexy causes an oculomotor nerve deficit most often and involves the abducens nerve and the trochlear nerve with less frequency [702]. Occasionally, pituitary apoplexy may present as a painful TNP [656]. In immunosuppressed individuals, cavernous sinus infection with mucormycosis [235] or aspergillosis [214] may develop. The clinical findings and etiologies for processes located in the superior orbital fissure are similar to those of the cavernous sinus syndrome.
Lesions within the orbit that produce third nerve dysfunction usually produce other ocular motor dysfunction as well as optic neuropathy and proptosis (see Chapter 7). With space-occupying lesions, however, proptosis is a strong indication of an orbital location. When evaluating a patient with an oculomotor palsy for proptosis, it must be remembered that flaccidity of the muscles may result in proptosis of up to 3 mm on the paretic side. Many lesions extend from the cavernous sinus to the orbital apex and vice versa so that a clear
P.183

separation between the two syndromes may be impossible. Isolated involvement of the muscles innervated by either the superior or the inferior oculomotor branch has classically been localized to an orbital process, often trauma or tumor, or a sphenocavernous lesion [150, 735]. However, as noted earlier, the functional division of the oculomotor nerve is present probably even at the fascicular level, and a divisional pattern may occur from damage anywhere along the course of the nerve [448]. Superior division or inferior division third nerve paresis may occur with subarachnoid lesions.
Even ophthalmoplegic migraine may cause recurrent paroxysmal superior division oculomotor palsy [400]. Rarely, partial or complete oculomotor palsy may follow dental anesthesia, presumably due to inadvertent injection of an anesthetic agent into the inferior dental artery or superior alveolar artery with subsequent retrograde flow into the maxillary, middle meningeal, and finally the lacrimal branch of the ophthalmic artery [607].
Congenital TNP is rare, usually unilateral, and may occur in isolation or in association with other neurologic and systemic abnormalities, including congenital facial nerve palsies or other cranial neuropathies, facial capillary hemangioma, cerebellar hypoplasia, gaze palsy, ipsilateral nevus sebaceous of Jadassohn, mental retardation, digital anomalies, and septo-optic dysplasia (optic hypoplasia, midbrain malformations, and hypothalamohypophyseal dysfunction) [46, 320, 359, 457, 601, 625, 695, 831]. All patients have some degree of ptosis and ophthalmoplegia, and nearly all have pupillary involvement. In most cases, the pupil is miotic rather than dilated, probably because of aberrant third nerve regeneration (see subsequent text), and usually trace reactive or nonreactive to light. Rarely the pupil may be spared [46].
Months to years after the occurrence of an oculomotor lesion, clinical findings of aberrant regeneration of the third nerve may be seen. They include elevation of the lid on downward gaze (pseudo-von Graefe phenomenon) or on adduction, but lid depression during abduction. The lid-gaze synkinesis is best seen with attempted adduction in downgaze. This horizontal gaze-lid synkinesis is similar to but of opposite direction from the lid synkinesis observed in Duane's retraction syndrome (see subsequent text). Other findings with aberrant regeneration include limitation of elevation and depression of the eye with occasional eyeball retraction on attempted vertical gaze, adduction of the eye on attempted elevation or depression, and suppression of the vertical phase of the optico-kinetic response. The pupil may be in a miotic or middilated position; it may be fixed to light but may respond to accommodation (near-light dissociation) or constrict on adduction or downgaze. Aberrant regeneration to the iris sphincter may be too weak to constrict the pupil on exposure to light, but at the slit lamp, clear segmental contraction of the sphincter may be seen when the eye tries to move in any third nerve direction (Czarnecki's sign) [173]. This gaze-evoked segmental constriction of the pupil may occur in portions of the sphincter that are unreactive to light, while other segments of the pupil have normal light reaction without Czarnecki's sign [174]. Aberrant regeneration may be associated with lagophthalmos, presumably caused by co-contraction of the levator and SR muscles during Bell's phenomenon [179].
Aberrant regeneration may be seen after oculomotor damage due to congenital causes, trauma, aneurysm, migraine, and syphilis but is almost never caused by ischemic neuropathy [61]. A single case of aberrant regeneration has been described because of an ischemic stroke involving the third nerve fascicle in the cerebral peduncle [525]. The misdirection of regenerating nerve fibers is the likely cause, but it has also been postulated that the syndrome may be due to ephaptic neuron transmission of impulses or from chromatolysis-induced reorganization of oculomotor nuclear synapses. Ephaptic transmission would explain the transient oculomotor misdirection described with ophthalmoplegic migraine, pituitary apoplexy, giant cell arteritis, and non-Hodgkin's lymphoma [470]. Long-standing lesions within the cavernous sinus, such as meningiomas, trigeminal neuromas, pituitary tumors, or large aneurysms, may present as a primary aberrant regeneration of the third nerve without a history of previous TNP [456]. Primary aberrant regeneration may rarely occur with extracavernous lesions [383, 806] and has even been described with a posterior communicating artery aneurysm [140]. Bilateral primary aberrant regeneration may also occur with abetalipoproteinemia (Bassen-Kornzweig syndrome) [161]. Rarely, the pseudo-von Graefe phenomenon may develop contralateral to a regenerating paretic third nerve [308]. Also, combined oculomotor-abducens synkinesis has been described after severe head trauma, resulting in misdirection of nerve fibers to the right MR and right lateral rectus [599].
Oculomotor paresis with cyclic spasms has been described in which ptosis, mydriasis,
P.184

P.185

ophthalmoparesis, and decreased accommodation are cyclically interrupted by transient eyelid elevation, globe adduction, pupil constriction, and increased accommodation [250]. This cyclic spasm lasts 10 to 30 seconds and is usually congenital but has been noted with brainstem glioma. Miller and Lee described two patients with a history of previous skull base irradiation for intracranial tumor who developed acquired oculomotor nerve paresis with cyclic spasms years later [532]. Both patients developed unilateral lid retraction and ipsilateral ET with limitation of abduction during the spastic phase of the cycle, with ipsilateral ptosis, XT, and variable limitation of adduction during the paretic phase. The cycles were continuous and were not induced or altered by eccentric gaze.
TABLE 8-3 Etiologies of Third Nerve Palsies by Topographical Localization
Nuclear TNP
Infarction or hemorrhage
Cavernous malformation
Tumor
Infection
Trauma
Multiple sclerosis

Fascicular TNP
Infarction or hemorrhage
“Migraine” with MRI signal abnormalities during acute phase consisting of a thickening and enhancement of the nerve at its exit from the midbrain
Tumor
Multiple sclerosis
Stereotactic surgery

Subarachnoid space
Aneurysms of the internal carotid, internal carotid-posterior communicating, superior cerebellar, basilar, or posterior cerebral arteries
Ectatic vessels
Middle cerebral artery arteriovenous fistula
Tumors, especially meningiomas, chordomas, metastases, or primary tumors of the third nerve
Glioblastoma multiforme
Infectious or inflammatory processes of the meninges (e.g., sarcoidosis and Wegener's) and carcinomatous or lymphomatous meningitis
Recurrent parainfectious third nerve palsy with cisternal nerve enhancement on MRI
Ophthalmoplegic migraine
Subarachnoid hemorrhage with leukemia
Pseudotumor cerebri
Spontaneous intracranial hypotension
Trauma, especially during neurosurgical procedures
Nerve infarction from diabetes, atherosclerosis, giant cell arteritis, or systemic lupus erythematosus (nerve infarction may also occur in the cavernous sinus or anywhere along the course of nerve)
Uncal herniation
Hydrocephalus

Cavernous sinus/superior orbital fissure
Aneurysm of the internal carotid or posterior communicating artery
Dural carotid-cavernous sinus fistula
Balloon test occlusion of the cervical internal carotid artery
Cavernous sinus thrombosis or infection (e.g., tuberculoma); superior ophthalmic vein thrombosis
Tumors, including pituitary adenoma, meningioma, esthesioneuroblastoma, arachnoid cyst, neurinoma, nasopharyngeal carcinoma, myeloma, lymphoma, Hodgkin's disease, and metastases
Pituitary infarction or hemorrhage (pituitary apoplexy)
Wegener's granulomatosis
Gammopathy
Intraneural hemorrhage
Mucocele of the sphenoid sinus or sphenoid sinusitis
Tolosa-Hunt syndrome or other granulomatous diseases

Orbit
Infections, inflammations, and granulomatous processes (e.g., orbital pseudotumor)
Sphenoid sinus mucocele
Tumors
Dural arteriovenous malformation
Trauma

Unknown localization
Congenital
Migraine
Trauma
Viral infections (including herpes zoster ophthalmicus, Ramsay Hunt syndrome, and cervical zoster) and immunizations
Lyme disease
Diffuse neuropathic processes (e.g., Fisher syndrome and chronic inflammatory polyradiculoneuropathy)
Cervical carotid artery dissection, stenosis, or occlusion
Subdural hematomas
Toxic effects of drugs
Cocaine
Sildenafil citrate (Viagra)
Infliximab
Internal carotid cisplatin infusion (inferolateral trunk carotid artery neurovascular toxicity)
Dental anesthesia
Scorpion bite
Radiation therapy
Elevated anti-galactocerebroside and anti-GM1 antibodies
Autoimmune associated with anti-GQ1b IgG antibody [357]
TNP = third nerve palsy; MRI = magnetic resonance imaging.
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
Ophthalmoplegic migraine usually starts in the first decade of life and usually affects the oculomotor nerve, although rare trochlear nerve or multiple ocular motor nerve involvement has been described [530]. Clinical criteria essential for the diagnosis of ophthalmoplegic migraine include (a) a history of typical migraine headache (severe, throbbing, unilateral but occasionally bilateral or alternating); the headache may last hours to days; (b) ophthalmoplegia that may include one or more nerves and may alternate sides with attacks; extraocular muscle paralysis may occur with the first attack of headache or, rarely, precede it; usually, however, the paralysis appears subsequent to an established migraine pattern; (c) exclusion of other causes, by neuroimaging, surgery, or autopsy. With ophthalmoplegic migraine, the third nerve paresis reached a maximum as the headache began to resolve and persisted for one to four weeks. The third nerve paralysis during the attack is often complete or nearly so, but partial third nerve paresis, including superior division third nerve paresis, may occur [400]. Most patients have normal neuro-ophthalmologic examinations between attacks, but some patients may demonstrate partial third nerve paresis or even signs of aberrant regeneration. In some cases, MRI has revealed enhancement and enlargement of the cisternal portion of the oculomotor nerve during the attacks [138, 624].
Ocular neuromyotonia (ONM) is a rare disorder characterized by episodic (lasting seconds to minutes) horizontal or vertical diplopia, occurring either spontaneously or following sustained (10 to 20 seconds) eccentric gaze [3, 62, 154, 218, 227, 253, 254, 336, 544, 569, 570, 572, 677, 713, 852]. ONM may affect the oculomotor, trochlear, or abducens nerve. Most patients have had prior radiation therapy to the sellar or parasellar region (months to years before onset of the ONM) for tumors, although in some cases no structural lesion or history of radiation therapy is noted. Rarely ONM may be due to a compressive lesion, such as an aneurysm [3, 227], dolichoectatic basilar artery [781], thyroid eye disease [154], Paget's disease of bone [100], or cavernous sinus thrombosis secondary to mucormycosis [330]. Banks et al. describe a unique example of ONM from nonirradiated, stroke-related intramedullary lesions of the contralateral midbrain and thalamus [56]. ONM is thought to reflect impaired muscle relaxation due to inappropriate discharges from oculomotor, trochlear, or abducens neurons or axons with unstable cellular membranes.
Trochlear Nerve (Cranial Nerve IV)
Anatomy
The trochlear nucleus lies caudal to the oculomotor nuclear group, dorsal to the MLF, and at the level of the inferior colliculus, just ventrolateral to the cerebral aqueduct (Figs. 8-7 and 8-8) [112, 281]. The nerve fascicles course posteroinferiorly around the aqueduct to decussate in the dorsal midbrain in the anterior medullary velum; they then emerge from the brainstem near the dorsal midline, immediately below the inferior colliculi. The cisternal segment then runs anteriorly over the lateral aspect of the brainstem, successively traversing the quadrigeminal, ambient, crural, and pontomesencephalic cisterns [281]; the cisternal part of the nerve is closely related to the tentorium cerebelli (Fig. 8-8). After traveling on the undersurface of the tentorial edge, it pierces the dura at a point slightly below the point of entry of the oculomotor nerve into the cavernous sinus along the lateral aspect of the clivus just below the petroclinoid ligament. Within the lateral wall of the cavernous sinus, the trochlear nerve lies below the oculomotor nerve and above the ophthalmic division of the trigeminal nerve, with which it shares a connective tissue sheath [480]. The trochlear nerve enters the orbit through the superior orbital fissure and innervates the SO muscle (see Fig. 7-4).
Localization of Lesions
A summary of the localization of lesions is provided in Table 8-4. Fourth cranial nerve palsies may cause the following [821, 820]:
  • Incomitant hypertropia demonstrated with the three-step maneuver. The hypertropia increases on head tilt toward the paralyzed side (positive Bielschowsky's test). Hypotropia may occur in the normal eye if the affected eye is fixating; if the unaffected eye is fixating, hypertropia occurs in the involved eye. This hypertropia is usually most prominent in the field of gaze of
    P.186

    the involved SO muscle (i.e., down and in), especially in cases of acute or recent onset. The hypertropia may also be most prominent in the field of gaze of the ipsilateral overacting IO muscle in subacute or chronic cases or evident in the entire paretic field (spread of comitance). Duction testing may variably reveal underaction of the ipsilateral SO muscle, overaction of the ipsilateral IO muscle, or overaction of the contralateral SO muscle. Pseudo-overaction of the SO in the uninvolved eye occurs with spread of comitance and secondary contracture of the SR muscle in the involved eye with the hypertropia involving the entire lower field of gaze. In a patient with an SO muscle paralysis who habitually fixates with the paretic eye and in whom overaction of the ipsilateral IO muscle has developed, less than the normal amount
    P.187

    of innervation will be required when the patient looks up and to the contralateral side. Since the innervation flowing to the opposite SR is “determined” by the overacting ipsilateral IO (Hering's law), the opposite SR muscle will seem paretic (inhibitional palsy of the contralateral antagonist). In these cases, the head tilt test will correctly determine which of the two eyes is paretic.
    FIGURE 8-7 Diagram of the trochlear nerve (cranial nerve IV). Cross section of lower midbrain shows the nucleus and course and distribution to the superior oblique muscle of the opposite eye. (From
    Daube JR, Regan TJ, Sandok BA, et al. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown and Company, 1986
    . By permission of Mayo Foundation.)
    FIGURE 8-8 Diagram illustrating normal course of fourth cranial nerve (IV N), CA = carotid artery; N = nerve; II, III, V, VI = optic, oculomotor, trochlear, trigeminal, and abducens nerves, respectively, V1, V2, and V3 = three divisions of cranial nerve V. (From
    Gentry LR, Mehta RC, Appen RE, et al. MR imaging of primary trochlear nerve neoplasms. Am J Neuro-Radiology 1991;12:707–713
    . Reprinted with permission.)
    TABLE 8-4 The Localization of Trochlear Nerve Lesions
    Structure Involved | Clinical Manifestation
    Lesions affecting the trochlear nucleus and/or fascicles (SO palsy contralateral to lesions)
    Nucleus/Fascicles alone | Isolated trochlear palsy (rare)
    Pretectal region | Vertical gaze palsy (Dorsal midbrain syndrome)
    Superior cerebellar peduncle | Dysmetria on side of lesion
    Descending sympathetic fibers | Horner syndrome on side of lesion
    Medial longitudinal fasciculus | Ipsilateral paresis of adduction with nystagmus of contralateral abducting eye
    Brachium of superior colliculus | Contralateral relative afferent pupillary defect without visual impairment
    Anterior medullary velum | Bilateral trochlear nerve palsies
    Lesions affecting the trochlear nerve within the subarachnoid space (SO palsy usually ipsilateral to lesion unless mesencephalon compressed)
    Trochlear nerve alone | Isolated trochlear palsy
    Superior cerebellar peduncle | Ipsilateral dysmetria
    Cerebral peduncle | Contralateral hemiparesis
    Lesions affecting the trochlear nerve within the cavernous sinus and/or superior orbital fissure
    Trochlear nerve alone | Isolated trochlear palsy (rare)
    CN III, VI, sympathetic | Ophthalmoplegia; pupil small, large, or spared; ptosis
    CN V (Ophthalmic division) | Facial/retro-orbital pain, sensory loss (forehead)
    Increased venous pressure | Proptosis, chemosis
    Lesions affecting the trochlear nerve within the orbit
    Trochlear nerve, trochlea, SO muscle or tendon | SO palsy
    Mechanical restriction of SO tendon | Brown's superior oblique tendon sheath syndrome
    Other ocular motor nerves/extraocular muscles | Ophthalmoplegia, ptosis, restricted ocular movements
    Optic nerve | Visual loss, optic disc swelling/atrophy
    Mass effect | Proptosis (occasionally enophthalmus); chemosis, eyelid swelling; and so on.
    SO = superior oblique; CN = cranial nerve.
  • Excyclotropia, which is usually evident on fundus exam and double Maddox rod testing (Maddox rods of different colors over each eye) [787]. This cyclotropia is symptomatic only in acquired (vs. congenital) cases.
  • Head tilt, which is incorporated to eliminate the hypertropia and rarely the cyclotropia. This head tilt is present in approximately 70% of patients and is usually away from the involved
    P.188

    side but may be paradoxical (toward the involved side) in about 3%. Paradoxical head tilt presumably results in a greater separation of images, thereby allowing one of the images to be ignored.
It is important to differentiate patients with decompensation of a congenital fourth nerve palsy from those with an acquired fourth nerve palsy. The following differences can be seen in patients with congenital fourth nerve palsies:
  • Old photos may show head tilt.
  • Patients are usually noted to have cyclotropia on examination but do not complain of cyclotropia (subjective image tilting) as do some patients with acquired fourth nerve palsies.
  • Large vertical fusional amplitudes (>6 to 8 prism diopters) in primary gaze are characteristic of congenital cases.
  • Facial asymmetry (hypoplasia on side of head turn) suggests a congenital lesion.
Bilateral fourth nerve palsies result in an inability to depress either eye fully in adduction. There may be associated bilateral overaction of the IO muscles. Bilateral fourth nerve palsies are suggested by the following [463, 821, 820]:
  • A right hypertropia in left gaze and left hypertropia in right gaze
  • A positive Bielschowsky test on tilt to either shoulder (“double Bielschowsky test”)
  • A large excyclotropia (>10 degrees)
  • V-pattern ET (15 prism diopters or more difference in ET between upward and downward gaze); the “V” pattern is caused by a decrease of the abducting effect of the SO(s) in depression and overaction of the SO muscle(s)
  • Underaction of both SO muscles and/or overaction of both IO muscles
  • In general, bilateral fourth nerve palsies tend to have a smaller hypertropia in primary position than do unilateral fourth nerve palsies
Although trochlear nerve palsy accounts for most cases of acquired vertical strabismus [480], trochlear nerve palsies are less commonly recognized than oculomotor or abducens nerve palsies [78, 647].
A lesion involving the trochlear nucleus or its fascicles may result in contralateral paresis of the SO muscle [167]. Unilateral or bilateral SO palsy may occur with nontraumatic etiologies, including nuclear aplasia, mesencephalic stroke, tumor, arteriovenous malformation, and demyelination [160, 406, 421, 429, 428, 465, 480, 679, 808]. Acquired bilateral SO palsies may occur with lesions affecting the dorsal midbrain or superior medullary velum [60, 589, 750, 808]. Although an isolated trochlear nerve palsy may be the sole or first sign of a dorsal mesencephalic tumor, hemorrhage, infarction, or multiple sclerosis [264, 369, 406, 446, 540, 764, 768], most mesencephalic lesions causing trochlear nerve palsies betray their presence by causing damage to neighboring structures [112]. Nontraumatic bilateral fourth nerve palsies, often associated with other midbrain signs, may be due to pinealoma, hydrocephalus, demyelinating disease, neurosurgical complication, subdural hematoma with herniation, metastasis, vascular malformation, and midbrain infarction or hemorrhage (all processes affecting the dorsal midbrain or anterior medullary velum) [112, 160, 679]. Unilateral lesions involving the fourth nerve nucleus or its fascicles, before decussation in the anterior medullary velum, and adjacent sympathetic fibers may produce an ipsilateral Horner syndrome and contralateral SO paresis [167, 307, 559]. A unilateral mesencephalic lesion affecting the trochlear nerve nucleus (or its fibers prior to decussation) and the MLF may cause an ipsilateral internuclear ophthalmoplegia and a contralateral SO palsy [802]. A lesion affecting the brachium of the SC and the adjacent trochlear nucleus or fascicle may cause a contralateral relative afferent pupillary defect without visual impairment (see Chapter 7) and a contralateral SO paresis [223]. Ventrolateral extension of the lesion to the superior cerebellar peduncle may produce ipsilateral dysmetria and truncal ataxia. Bilateral SO paresis associated with unilateral spinothalamic tract damage has been described with a small spontaneous mesencephalic tegmentum hemorrhage [213].
In children and adults, congenital abnormalities and trauma are the most common causes of isolated unilateral or bilateral trochlear nerve palsy in which an etiology can be determined [410, 413, 647]. Even minor head trauma may induce a trochlear nerve palsy in patients on anticoagulants or in patients with preexisting structural disorder [371]. Its long course around the mesencephalon, near the edge of the tentorium, makes this nerve particularly vulnerable, and a blow to the forehead may cause a contrecoup contusion of one or both fourth nerves by shoving the nerve up against the rigid tentorium [45]. Severe frontal head trauma may cause bilateral fourth nerve palsies, probably due to contusion of the anterior medullary velum.
P.189

In the absence of other signs, it may be essentially impossible to make a topical diagnosis of an isolated trochlear nerve palsy without neuroradiologic assistance. Ischemic neuropathy caused by diabetes or other vasculopathies can affect any segment of the trochlear nerve. Vasculopathic trochlear nerve palsy often resolves spontaneously within 4 to 6 months [447, 670]. In the subarachnoid space, isolated fourth nerve palsy may occur with a superior cerebellar artery aneurysm at the level of the ambient cistern [9, 163], with an internal carotid posterior communicating artery aneurysm [708], or with a primary trochlear nerve neoplasm (e.g., schwannoma or neurofibroma) [232]. The latter should be especially considered in patients with neurofibromatosis [281, 682]. Pituitary tumors may rarely present with an isolated trochlear nerve palsy [606]. A fourth nerve palsy associated with homonymous hemianopia and hemisensory deficit was described with a proximal posterior cerebral artery aneurysm [312]. Diffuse meningeal processes (e.g., meningitis) may cause unilateral or bilateral fourth nerve palsies [673]. With other lesions, precise localization depends on the damage done to neighboring structures. As the nerve courses anterolaterally around the midbrain, involvement of the superior cerebellar peduncle before the decussation may be manifest by ipsilateral cerebellar signs. A contralateral hemiparesis, predominantly involving the leg, would locate the lesion more anteriorly where the nerve swings around the cerebral peduncle. Tentorial meningiomas can cause the syndromes just described. Guillain-Barré syndrome or Fisher syndrome usually affects other ocular motor nerves as well [755]. Within the subarachnoid space, the nerve may also be injured by neurosurgical procedures, and it is probably here that nerve injury occurs following lumbar puncture or spinal anesthesia [433]. Fourth nerve palsy has been described with superficial siderosis of the central nervous system [331, 709]. Rarely, pseudotumor cerebri may be associated with a fourth nerve palsy [464, 730].
Lesions in the cavernous sinus or superior orbital fissure may involve all the ocular motor nerves and the ophthalmic branch of the trigeminal nerve, with subsequent retro-orbital pain on the affected side [415]. An isolated trochlear nerve palsy may be produced by an intracavernous internal carotid artery aneurysm [27], a dural carotid-cavernous sinus fistula [701], or a cavernous sinus meningioma [719]. An isolated trochlear nerve palsy may occur with herpes zoster ophthalmicus [25, 302, 480, 688, 757 or oticus [403], neonatal hypoxia, encephalitis, and as a complication of coronary angiography and bypass surgery.
Although orbital processes may damage the trochlear nerve, more often direct damage to the SO muscle or trochlea is responsible for vertical diplopia with an orbital lesion [135]. Trauma, tumor, or other infiltrative processes are the usual etiologies. Motion of the SO may be restricted by a tenosynovitis that prevents the tendon from passing freely through the trochlear pulley. Forced duction can be used to unmask this mechanical restriction of depression on adduction.
Rarely, myasthenia gravis may present with isolated SO weakness simulating a trochlear nerve lesion [669]. Thyroid ophthalmopathy may present with what appears to be a unilateral SO paresis (likely actually caused by a restrictive process of the opposite IR muscle) [552]. Decompensation of a latent SO palsy may occur during pregnancy, resulting in diplopia that often resolves shortly after delivery [364].
The etiologies of trochlear nerve palsies, based on topographical localization, are outlined in Table 8-5 [465].
Involvement of the trochlear nerve should always be sought in the presence of a TNP. In this instance, adduction weakness prevents the SO from depressing the eye. If the SO is functional, however, it intorts the eye when the patient is asked to look down. This eye intorsion is subtle and best noted by watching the movement of a horizontally located conjunctival vessel.
Myokymia of the SO muscle, a uniocular rotatory microtremor, may cause episodes of vertical oscillopsia, shimmering, or transient diplopia [117, 661]. This condition is usually benign. It may follow a SO palsy and has a natural history of recurrent spontaneous remissions and relapses. The myokymia may occur in primary position or be induced by movements into or away from the direction of action of the SO muscle. Superior oblique myokymia (SOM) may rarely be an isolated manifestation of tectal disease [185, 548]. SOM has also been described with lead intoxication and adrenoleukodystrophy [566]. Neurovascular compression of the trochlear nerve at the root exit zone may be responsible for SOM [859]. This monocular disorder has both phasic and tonic components and is thought to be due to dysfunction restricted to the SO motor unit, perhaps spontaneous discharge of trochlear motor neurons that have undergone regenerative changes [478, 776].
TABLE 8-5 Etiologies for a Fourth Nerve Palsy Based on Clinical Topographical Localization
Midbrain (nuclear/fascicular)
Aplasia of the nucleus
Arteriovenous malformation
Demyelination
Hemorrhage
Ischemia/infarction
Tumor (e.g., glioma)
Trauma (including surgical)
Sarcoidosis
Arachnoid cyst of quadrigeminal cistern
Subarachnoid space
Aneurysm (e.g., superior cerebellar artery)
Hydrocephalus
Infections
Mastoiditis
Meningitis
Wegener's granulomatosis
Sarcoidosis
Superficial siderosis of central nervous system
Postlumbar puncture or spinal anesthesia
Pseudotumor cerebri
Trauma, including surgery
Neoplasm
Carcinomatous meningitis
Cerebellar hemangioblastoma
Ependymoma
Meningioma
Metastasis
Neurolimomma/schwannoma
Pineal tumors
Trochlear nerve sheath tumors
Fisher syndrome
Churg-Strauss syndrome
Cavernous sinus
Neoplasm (e.g., meningioma, pituitary adenoma)
Infectious
Herpes zoster
Mucormycosis
Inflammation
Tolosa-Hunt syndrome
Wegener's granulomatosis
Internal carotid artery aneurysm
Dural carotid-cavernous sinus fistula
Superior ophthalmic vein thrombosis
Foramen ovale electrode placement
Balloon test occlusion of cervical internal carotid artery
Orbit
Neoplasm
Infection
Infiltration
Waldenstrom's macroglobulinemia
Inflammation
Progressive systemic sclerosis
Trauma
Orbital floor fracture
Other
Migraine
Congenital
Cephalic tetanus
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
P.190

Acquired vertical diplopia is most often due to oculomotor palsies, trochlear palsies, and skew deviation (see subsequent text), but it may also be caused by myasthenia gravis, thyroid orbitopathy, Guillain-Barré syndrome, orbital floor fracture, orbital pseudotumor or infiltration, Brown's syndrome, Fisher syndrome, botulism, CPEO, vertical one-and-a-half syndrome (see subsequent text), and monocular supranuclear gaze palsy (see subsequent text) [115, 407, 460, 727, 804]. An asymptomatic physiologic hyperdeviation on peripheral gaze, most often simulating the phenomenon of overaction of the IOs, has been described [720]. Patients with sixth nerve palsies may also have an associated hyperdeviation, usually maximal to the side of the palsy, thought to be due to mechanical factors [718, 843]. Small vertical deviations in sixth nerve palsy are consistent with normal hyperphorias that become manifest in the presence of ET. In peripheral sixth nerve palsy, static head roll to either side induces hyperdeviation in the eye on the side of the head tilt. Hyperdeviation of the same eye induced by head tilt to either direction implicates a brainstem lesion as the cause of paretic abduction. Quantitative study of sixth nerve palsy demonstrates that if a vertical deviation falls within the normal range of hyperphoria, multiple CN palsy or skew deviation may not be
P.191

responsible. Conversely, vertical deviation >5 PD indicates skew deviation or peripheral nerve palsy in addition to abduction palsy. This abducens-associated vertical deviation may account for the vertical diplopia noted in some patients with pseudotumor cerebri [44].
Abducens Nerve (Cranial Nerve VI)
Anatomy
The paired abducens nucleus is located in the dorsal lower portion of the pons, separated from the floor of the fourth ventricle by the genu of the facial nerve (facial colliculus) (Fig. 8-9). The abducens motoneurons are intermixed with internuclear neurons that send their axons across the midline to the opposite MLF, where they ascend through the pons and midbrain to end in the third nerve nucleus. Therefore, the abducens nuclear complex coordinates the action of both eyes to produce horizontal gaze. Axons of the abducens motoneurons course anteriorly in the pons, through the medial lemniscus and medial to the facial nerve fascicles, to emerge in the horizontal sulcus between the pons and medulla, lateral to the corticospinal bundles. The abducens nerve then ascends along the base of the pons in the prepontine cistern and enters Dorello's canal beneath Gruber's (petroclinoid) ligament (see Fig. 7-4). In the lateral wall of the textit cavernous sinus, it lies between the carotid artery medially and the ophthalmic branch of the trigeminal nerve laterally (Fig. 8-5; also Fig. 7-4). In their course from the pericarotid plexus to the ophthalmic branch of the trigeminal nerve, the pupil's sympathetic fibers join the abducens nerve for a few millimeters. After passing through the superior orbital fissure, the abducens nerve innervates the lateral rectus muscle.
FIGURE 8-9 The abducens nerve shown arising from the nucleus in the pons to travel through the cavernous sinus and superior orbital fissure to the lateral rectus muscle. (From
Daube JR, Regan TJ, Sandok BA, et al. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown and Company, 1986
. By permission of Mayo Foundation.)
Localization of Lesions
Table 8-6 summarizes the localization of lesions. Etiologies of abducens nerve palsies based on localization is outlined in Table 8-7 [465].
Lesions affecting the abducens nucleus cause not only an ipsilateral lateral rectus paresis but also an ipsilateral gaze palsy to the same side because the abducens interneurons are involved. Lesions of the abducens nucleus occurring early in life can cause Möbius syndrome or Duane's retraction syndrome. In addition to horizontal gaze disturbances, patients with Möbius syndrome have facial diplegia and may have other CN abnormalities. Möbius syndrome is often more than a CN or nuclear developmental disorder. In a study of 37 patients with this disorder and facial weakness, 97% had bilateral and 3% had unilateral ocular abduction weakness [815]. Further analysis showed isolated abducens nerve palsy in 9%, a conjugated horizontal gaze paresis in 48%, features of Duane retraction syndrome in 34%, and congenital fibrosis of the extraocular muscles in 9%. Other signs included lingual involvement (77%), dysfunction of palate and pharynx (56%), general motor disability (88%), poor coordination (83%),
P.192

and respiratory abnormalities (19%). Möbius syndrome may therefore be considered as a disorder of rhombencephalic maldevelopment involving predominantly motor nuclei and axons, as well as traversing long tracts [815]. The disorder may be associated with gaze palsies, Duane's retraction syndrome, feeding and respiratory problems, and poor motor development [815].
TABLE 8-6 The Localization of Abducens Nerve Lesions
Structure Involved | Clinical Presentation
Lesions affecting abducens nucleus
Abducens nucleus | Gaze palsy Möbius syndrome (gaze palsy with facial diplegia) Duane's retraction syndrome (gaze palsy with globe retraction and narrowing of palpebral fissure with adduction)
Dorsolateral pons | Ipsilateral gaze palsy, facial paresis, dysmetria; occasionally with contralateral hemiparesis (Foville's)
Lesions of the abducens fascicle
Abducens fascicle | Isolated CN VI palsy
Anterior paramedial pons | Ipsilateral CN VI palsy, ipsilateral CN VII palsy, contralateral hemiparesis (Millard-Gubler)
Prepontine cistern | CN VI palsy with or without contralateral hemiparesis (if corticospinal tract involved)
Lesion of abducens nerve
Petrous apex (Dorello's canal) | CN VI palsy, deafness, facial (especially retro-orbital) pain (Gradenigo)
Cavernous sinus | Isolated CN VI palsy; CN VI palsy plus Horner syndrome; also may affect CN III, IV, V1
Superior orbital fissure syndrome | CN VI palsy with variable affection of CN III, IV, V1; proptosis
Orbit | CN VI palsy; visual loss; variable proptosis, chemosis, lid swelling
CN = Carnival nerve.
Duane's retraction syndrome is characterized by a narrowing of the palpebral fissure and occasionally globe retraction on adduction [155]. Three forms have been described [198]. In type 1, abduction is limited, but adduction is normal. Some patients have impaired adduction but normal abduction (type 2), whereas others have impairment of both (type 3). These patients seldom complain of diplopia, although this symptom may develop later in life. Patients are not usually esotropic in primary gaze, do not develop amblyopia, and do not note diplopia if they are able to look in the field of the paretic muscle (facultative amblyopia). In all types, there may be a vertical deviation of the adducting eye that takes the form of “upshoots” and “downshoots.” Unilateral type 1 syndrome may rarely be associated with restriction of upgaze in the affected eye [508]. The abducens nerve on the affected side is absent in type 1 Duane's retraction syndrome patients and some type 3 patients, but is present in type 2 Duane's patients as well as in some type 3 patients [424]. In terms of the presence or absence of the abducens nerve, type 1 and type 2 Duane's retraction syndrome were homogenous, and type 3 Duane's retiaction syndrome was heterogenous. Although Duane's retraction syndrome is predominantly congenital, and is thought to be due to anomalous innervation of the lateral rectus muscle by the inferior division of the oculomotor nerve [198], acquired Duane's syndrome has been described in patients with pontine glioma, with rheumatoid arthritis, following trigeminal rhizotomy, and after removal of an orbital cavernous hemangioma by lateral orbitotomy [198].
Pontine tegmental lesions are discussed in greater detail in the section on central disturbances of eye movements. Acute lesions of the low
P.193

P.194

dorsolateral pons cause an ipsilateral gaze palsy, facial paresis, and terminal dysmetria. A more extensive unilateral lesion causes contralateral hemiparesis (Foville's syndrome), usually due to infarction in the territory of the anterior inferior cerebellar artery. More anterior paramedial lesions spare the abducens nucleus but affect the fascicles, resulting in ipsilateral abducens and facial weakness with contralateral hemiparesis (Millard-Gubler syndrome). Such lesions are often ischemic, but they also include neoplasms, granulomas, multiple sclerosis plaques, or Wernicke's encephalopathy. Rarely, infarction, tumor, or hemorrhage affecting the abducens nerve fascicle may cause an isolated sixth nerve palsy [123, 210, 257, 382, 427, 761], and chronic isolated sixth nerve palsies have been described with pontine glioma and extra-axial tumors [178, 267]. An acute sixth nerve palsy may be a prominent or presenting symptom of multiple sclerosis [744, 761, 766 and an isolated fascicular abducens palsy has been described with Lyme disease [514].
TABLE 8-7 Etiology of a Sixth Nerve Palsy by Topographical Localization
Nuclear (Horizontal gaze)
Congenital (e.g., Möbius syndrome)
Demyelinating
Infarction or ischemia
Neoplasm (pontine and cerebellar)
Histiocytosis X
Trauma
Wernicke-Korsakoff syndrome
Fascicular
Demyelination
Infarction
Neoplasm
Anti-Hu paraneoplastic brainstem encephalitis
Trauma
Hematoma
Migraine
Subarachnoid
Aneurysm or vascular abnormality
Persistent primitive trigeminal artery
Posterior inferior cerebellar aneurysm
Vertebral artery
Dolichoectasia of the basilar artery or vertebral artery
Carcinomatous or leukemic meningitis
Arnold-Chiari malformation or basilar impression
Following procedures
Cervical traction
Lumbar puncture
Myelography
Post vaccination
Radiculography
Shunting for hydrocephalus
Spinal or epidural anesthesia
Intrathecal glucocorticoid injection
Inflammatory
Retropharyngeal space inflammation
Necrotizing vasculitis
Sarcoidosis
Systemic lupus erythematosus
Wegener's granulomatosis
Fisher syndrome
Infectious
Lyme disease
Syphilis
Tuberculosis
Cryptococcal meningitis
Cysicercosis
Human immunodeficiency–Cytomegalovirus encephalitis
West Nile meningoencephalitis
Pseudomonas skull-based osteomyelitis
Neoplasm
Abducens nerve tumor
Cerebellopontine angle tumor
Clivus tumor (e.g., chordoma, chondrosarcoma, plasmacytoma)
Leukemia
Plasmacytoma
Metastatic
Skull base tumor
Nasopharyngeal carcinoma
Trigeminal nerve tumor
Capillary hemangioma of Meckel's cave
Nonlocalizing sign of increased intracranial pressure
Pseudotumor cerebri
Meningitis of any type
Intracranial tumor
Venous sinus thrombosis
Syndrome of headache, neurologic deficits, and cerebrospinal fluid lymphocytosis
Spontaneous cerebrospinal fluid leak with intracranial hypotension
Trauma (excluding surgical)
Epidural hematoma of clivus (posttraumatic)
Petrous apex
Neoplasm (e.g., nasopharyngeal carcinoma)
Infection
Complicated otitis media
Mastoiditis (Gradenigo's syndrome)
Thrombosis of inferior petrosal or transverse/sigmoid sinus
Trauma
Basilar skull fracture
Inflammatory
Cavernous sinus
Cavernous sinus thrombosis
Cavernous sinus fistula
Cavernous carotid artery dolichoectasia
Superior ophthalmic vein thrombosis
Neoplasm
Nasopharyngeal carcinoma
Pituitary adenoma
Plasmacytoma
Lymphoma
Hodgkin's disease
Hemangioma
Hemangioendothelioma
Meningioma
Sixth nerve tumors
Sphenoid sinus tumors
Skull base tumors
Squamous cell cancer of pterygopalatine fossa
Subarachnoid diverticulum
Sphenoid sinus mucocele
Ischemia
Inflammatory or infectious
Herpes zoster
Actinomycoses
Actinobacillus actinomycetemcomitans
Tolosa-Hunt syndrome
Internal carotid artery diseases
Aneurysm
Dissection
Dolichoectasia
Balloon test occlusion
Cisplatin infusion
Postradiofrequency rhizotomy for trigeminal neuralgia
Orbital lesions
Neoplastic
Inflammation
Infectious
Traumatic
Localization uncertain
Infectious mononucleosis
Mycoplasma pneumoniae infection
Lyme disease
Campylobacter jejuni enteritis
Creutzfeldt-Jacob disease
Progressive multifocal leukoencephalopathy in acquired immunodeficiency syndrome
Lymphoma
Bing-Neel syndrome with Waldenstrom macroglobulinemia
Bone marrow transplantation treatment with cyclosporin and ganciclovir
3, 4-Methyl-enedioxymetamphetamine (“ecstasy”) abuse
Guillain-Barré syndrome
Fisher syndrome
Associated with anti-GQ1b IgG antibody
Chronic inflammatory demyelinating polyradiculoneuropathy
Pregnancy
Trauma
Dental anesthesia
Migraine
Idiopathic
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
Lesions that affect the abducens nerve in the prepontine cistern may compress the ipsilateral corticospinal bundles and lead to contralateral hemiparesis. More often, stretching or compression of the trigeminal root results in associated ipsilateral facial pain. A frequent cause of isolated abducens involvement at this level is increased intracranial pressure [445]. Ophthalmic manifestations, including decreased vision, papilledema, and sixth nerve palsy, may occur in the syndrome of headache, neurologic deficits, and cerebrospinal fluid lymphocytosis (HaNDL) [543]. Spontaneous intracranial hypotension from a dural cerebrospinal fluid leak may also cause abducens palsy [22, 354, 482, 537, 580, 691 as may a lumbar puncture [767]. Cerebellopontine angle tumors may involve the abducens nerve. Compressive lesions in the prepontine cistern include dolichoectatic basilar arteries, aneurysms, meningiomas of the clivus, chordomas, chondrosarcomas, schwannomas, and nasopharyngeal carcinomas [246, 289, 325, 803, 818, 819]. In the prepontine cistern, the nerve is also exposed to trauma, meningitis, meningeal carcinomatosis, and syndrome Guillain-Barré syndrome. A sixth nerve palsy may be the initial manifestation of sarcoidosis [672] or metastatic prostate cancer [579]. Transient and occasionally recurrent sixth nerve palsies may
P.195

be the first presentation of acute leukemia [34, 839]. Isolated bilateral abducens nerve palsies have occurred with the rupture of a vertebral artery aneurysm [543A], and bilateral palsies have been described with West Nile meningoencephalitis [665].
Combined abducens nerve and hypoglossal nerve palsies are rare. This is often an ominous combination as it may be seen with nasopharyngeal carcinoma (Godtfredsen syndrome) and with other clival lesions, especially tumors (75% of which are malignant) [416]. Although the combination of abducens nerve palsy with hypoglossal nerve palsy usually localizes the pathologic process to the clivus, lower brainstem lesions and subarachnoid processes (e.g., cysticercal meningitis) may also cause this unusual dual CN impairment [416].
On the basis of neurologic findings alone, it may be difficult at times to determine whether the nerve has been injured within the subarachnoid space or in its petrous portion, in the Dorello's canal. Concomitant involvement of the trigeminal nerve is more likely if the lesion is in the petrous portion. Other clinical findings may point to disease in the petrous bone, such as an otic discharge from chronic otitis media or mastoiditis, or deafness. An infectious or neoplastic process that spreads to the tip of the petrous bone may result in Gradenigo's syndrome, which includes abducens nerve paresis, ipsilateral facial (usually retro-orbital) pain, and deafness [181]. Trauma, inferior petrosal sinus thrombosis, vascular malformations, aneurysms, and tumors may also injure the nerve at this level.
Retro-orbital pain, involvement of other ocular motor nerves and, occasionally, an ipsilateral Horner syndrome point to the cavernous sinus as the site of the lesion. The sympathetic fibers to the eye join the abducens nerve for a short distance within the cavernous sinus, and therefore a unilateral abducens nerve lesion associated with an ipsilateral Horner syndrome (Parkinson's syndrome) is of localizing value [1, 715, 742]. Herpes zoster ophthalmicus may cause abducens palsy with a Horner syndrome [721]. Similar findings (without a Horner syndrome) may be encountered with more anterior lesions in the superior orbital fissure. However, tumors in this location may betray their presence by proptosis.
Pituitary adenomas, nasopharyngeal carcinomas, craniopharyngiomas, and metastases most commonly affect the abducens nerve at the cavernous sinus and superior orbital fissure. Sphenoid sinus carcinoma often causes a sphenocavernous syndrome, but may also present with an isolated sixth nerve palsy [326]. Carotid-cavernous sinus dural arteriovenous fistulae may present with unilateral or bilateral sixth nerve palsies [468, 796]. Tolosa-Hunt syndrome, which is caused by inflammatory processes of various etiologies involving the cavernous sinus, presents with ocular motor weakness and retro-orbital pain. Facial sensation and visual acuity may be diminished. Tolosa-Hunt syndrome or painful ophthalmoplegia is a diagnosis of exclusion [728]. Sudden onset of headache and dysfunction of multiple ocular motor nerves on either one or both sides, with or without retro-orbital pain or visual impairment, suggests the possibility of pituitary apoplexy [518]. In the orbit, trauma, tumors, and inflammatory processes can cause abducens weakness. An orbital location of pathology is suggested by associated findings including proptosis, chemosis, and optic nerve involvement.
The abducens nerve may be involved anywhere along its course by an ischemic neuropathy related to diabetes, collagen-vascular disease, giant cell arteritis, and parainfectious or postinfectious arteritides. Although isolated abducens nerve palsies in patients with diabetes are usually attributed to extra-axial lesions, isolated abducens nerve palsy secondary to pontine infarction or hemorrhage has been described in patients with diabetes [256, 257]. Vasculopathic sixth nerve palsies usually recover over a period of 3 to 6 months. It should be noted that early progression of paresis over 1 week in vasculopathic abducens nerve palsies is not uncommon. In one study, only 2 of 35 patients with ischemic sixth nerve palsies had initial complete abduction deficits [366]. Of 33 patients with initial incomplete deficits, 18 (54%) showed progression over a 1-week period. Elderly patients who present with an isolated sixth nerve palsy and headache, scalp tenderness, jaw claudication, or visual loss should undergo an appropriate evaluation for giant cell arteritis [553, 644, 687, 686].
Sanders et al. evaluated the long-term prognosis of patients with vasculopathic sixth nerve palsy [680]. Fifty-nine patients were identified with a mean age of 65.3 years ± 11.6 (range 34–90 years). Fifty-one patients (86%) experienced complete resolution of their first episode of vasculopathic palsy and eight patients (14%) had incomplete resolution. A subsequent episode of ocular motor mononeuropathy occurred in 18 of 59 (31%) patients. The number of recurrences ranged from one (in 14 patients) to four (in one patient). There was no association between any risk factor and recurrence of ocular motor nerve palsy. Similarly, incomplete resolution of the vasculopathic sixth nerve palsy was not associated with any risk
P.196

factor. The authors concluded that patients with a vasculopathic sixth nerve palsy usually have complete resolution of their ophthalmoplegia, but nearly one third of patients in their study later experienced at least one episode of recurrent vasculopathic ocular motor nerve palsy later [690].
Aneurysm is a rare cause of acquired sixth nerve palsy (vs. oculomotor nerve palsy). Recurrent, unilateral, isolated, idiopathic lateral rectus palsy may occur in children [7] or adults [322, 811]. An isolated abducens nerve palsy may occur with pregnancy, especially during the third trimester [259]. Combined oculomotor-abducens synkinesis has been described after head trauma [599].
Patel et al. studied 137 new cases of sixth nerve palsy over the 15-year period [602]. The age- and gender-adjusted annual incidence of sixth nerve palsy was 11.3/100,000. Causes and associations were: undetermined (26%), hypertension alone (19%), coexistent hypertension and diabetes (12%), trauma (12%), multiple sclerosis (7%), neoplasm (5%), diabetes alone (4%), cerebrovascular accident (4%), postneurosurgery (3%), aneurysm (2%), and other (8%).
A pseudo-palsy of the sixth nerve may result from excessive convergence. The most common variety is spasm of the near reflex (see subsequent text). Acute ET has been described with contralateral thalamic infarction in the territory of the penetrating branches of the mesencephalic artery (acute thalamic ET) [291]. Acute thalamic hemorrhage may cause bilateral asymmetric ET with the contralateral eye more affected than the ipsilateral eye [344].
Although a sixth nerve palsy is probably the most common cause of an acquired abduction deficit or ET (or both), other etiologies include thyroid ophthalmopathy, myasthenia gravis, ONM, orbital pseudotumor, orbital trauma with MR entrapment, convergence spasm, thalamic ET, Duane's syndrome, Möbius syndrome, Wernicke-Korsakoff syndrome, divergence paralysis, spasm of the near reflex, midbrain pseudo-sixth, and cyclic oculomotor palsy [116, 231].
Immediate neuroimaging in patients 50 years of age or older with acute isolated third, fourth, and sixth nerve palsies is controversial. Chou et al. prospectively evaluated 66 patients, aged 50 years and older (median 67 years, range 50–85), with acute isolated ocular motor mononeuropathies [151]. They found that clinical features, including time to maximal diplopic symptoms, were not predictive of etiology (median 2 days to maximal diplopic symptoms for both peripheral microvascular and other etiologies). The presence of any common vascular risk factor, including diabetes mellitus, hypertension, hypercholesterolemia, or coronary artery disease, was significantly associated with peripheral microvascular etiology in this cohort. Despite the high prevalence of peripheral microvascular ischemia as an etiology in this age group, other causes were identified by MRI or computed tomography (CT) scanning in 14% of patients. Diagnoses included brainstem and skull base neoplasms, brainstem infarcts, aneurysms, demyelinating disease, and pituitary apoplexy. Neuroimaging procedures may therefore have a role in the initial evaluation of patients 50 years of age or older with acute ocular motor mononeuropathies [151].
Multiple Ocular Motor Nerve Palsies
Acute bilateral ophthalmoplegia may result from multiple causes. In patients with acute bilateral ophthalmoplegia, the lesion that is responsible may be localized to the brainstem, to the CNs, to the region of the cavernous sinus, and to the myoneural junction [197, 405, 480]. Acute bilateral ophthalmoplegia may be caused by myasthenia gravis, pituitary apoplexy, demyelinating disease, Fisher syndrome, brainstem ischemia or hemorrhage, botulism, diphtheria, Whipple's disease, and Wernicke's encephalopathy [197, 804].
Because all three ocular motor nerves are supplied by the inferolateral trunk, an intracavernous branch of the internal carotid [459], a cavernous sinus vascular lesion (e.g., secondary to diabetes mellitus or traumatic internal carotid artery dissection) may cause a complete unilateral ophthalmoplegia, occasionally with pupillary sparing [503, 805]. Spontaneous dissection of the cervical internal carotid artery may cause transient or persistant third, fourth, or sixth CN palsy [689].
The triad of ophthalmoplegia, ataxia, and areflexia make up Fischer syndrome (due to a demyelinating neuropathy induced by antibodies that is thought to be a clinical variant of syndrome Guillain-Barré syndrome) [658, 804]. The initial symptom is usually diplopia; limb and gait ataxia appear 3 or 4 days later, or at times concurrently with diplopia. Early ocular findings include unilateral or asymmetric bilateral abducens paralysis, but there are reports of upward-gaze paralysis, pupil-sparing oculomotor nerve palsy, pseudo-internuclear ophthalmoplegia, rebound nystagmus, or divergence paresis [418, 658]. These usually progress to bilateral ophthalmoplegia within 2 or 3 days. Ptosis occurs in most patients, but associated pupillary paralysis is unusual. Isolated pupillary paralysis without other signs of third nerve involvement
P.197

rarely occurs [837]. Patients with Fischer syndrome, particularly those with ophthalmoplegia, often have antibodies directed against GQ1b IgG. Also, relapsing ophthalmoplegia with a chronic inflammatory demyelinating polyradiculoneuropath (CIDP) may precede other findings by several weeks [208].
The Pupil
Sympathetic and Parasympathetic Innervation
The iris contains two groups of smooth muscle with reciprocal action: the sphincter and the dilator. Pupillary size (normal = 2–6 mm, average 3 mm in ambient light; smaller in older persons) depends on the balance between sympathetic and parasympathetic tone. Sympathetic innervation, which dilates the pupil, proceeds ipsilaterally from the posterolateral hypothalamus through the lateral tegmentum of the brainstem, the intermediolateral gray matter of the cord at the C8-T2 segments (ciliospinal center of Budge-Waller), the sympathetic chain to the superior cervical ganglion, the carotid plexus, and the ophthalmic branch of the trigeminal nerve, reaching the pupil through the long ciliary nerves (Fig. 8-10; see also Fig. 7-4). From the Edinger-Westphal subnucleus in the rostral portion of the third nerve nuclear complex, the parasympathetic tone reaches the constrictor of the pupil through the third nerve, synapsing first in the ciliary ganglion, which is located behind the globe in the orbit on the temporal side of the ophthalmic artery between the optic nerve and the lateral rectus muscle in close association with the inferior division of the oculomotor nerve (Fig. 8-11; see also Fig. 7-4). The pupillomotor fibers probably course in the periphery of the oculomotor nerve, immediately internal to the epineurium, and are situated superficially and dorsally in the subarachnoid segment of the oculomotor nerve [561].
FIGURE 8-10 Sympathetic innervation of the pupil. The first-order neurons are located in the posterolateral hypothalamus. The second-order neurons are located in the intermediolateral cell column of the low cervical and upper thoracic cord. The third-order neurons are located in the superior cervical ganglion.
Careful examination of pupillary reaction to light and near, and attention to distinctive associated signs and symptoms allows differentiation of the abnormalities in pupil size and response to stimuli. Old photographs may be helpful in defining the duration of anisocoria (asymmetry of pupillary size). Generally, the history and examination will distinguish the major entities causing an abnormal large pupil (e.g., TNP, tonic pupil, iris damage, pharmacologic dilation, or sympathetic irritation) or small pupil (e.g., Horner
P.198

syndrome, simple anisocoria, pharmacologic miosis). Pharmacologic testing further confirms the diagnosis and allows topographical localization in many cases.
FIGURE 8-11 Parasympathetic innervation of the pupil and pathways for the light reflex.
Pupillary Inequality (Anisocoria)
Except for midbrain lesions and some unusual cases of bilateral miosis due to sympathetic damage, structural lesions impinging on the pupillomotor pathways are often unilateral and result in pupillary inequality (anisocoria). If a large pupil (mydriasis) is poorly reactive to light and the visual afferent system is normal, then a defect in the efferent parasympathetic innervation to this pupil is likely. Because this pathway courses for the most part with the third nerve, lesions affecting it are often accompanied by a lesser or greater degree of weakness of the extraocular muscles innervated by the oculomotor nerve and by an impaired light reflex (Fig. 8-11).
If the light reaction is difficult to compare to the fellow eye, then a measurement of the anisocoria in light and dark may help to determine the pupillary abnormality. If the anisocoria is greater in dim light (stimulates dilation of the normal pupil), then the defect is in the sympathetic innervation to the pupil. If the anisocoria is less in dim light, then the lesion is in the parasympathetic innervation to the pupil [772]. Ptosis can accompany lesions of either pathway; it tends to be rather severe with third nerve lesions but is mild and certainly incomplete with lesions of the sympathetic pathway, which results in lack of tone of the ller's muscle Müller's muscle. Classically, oculosympathetic paralysis results in a Horner syndrome.
Pupillary asymmetry is often the point of departure for diagnosis of lesions in the pupillomotor pathways [465, 772]. If anisocoria is present and the pupillary light reaction is normal in both eyes, then physiologic (simple) anisocoria [454], Horner syndrome, or sympathetic irritation should be considered. Several steps are taken to diagnose the cause of pupillary asymmetry.
Simple Anisocoria
If both pupils react normally to light, the patient may have simple anisocoria [770].
Between 15% and 30% of the normal population has a difference in pupillary size of 0.4 mm or greater [770]. These patients have no associated ptosis or dilation lag and no evidence of iris injury or topical drugs. Topical cocaine will dilate both pupils equally (see pharmacologic testing of Horner syndrome in the subsequent text).
P.199

Sympathetic Dysfunction (Horner Syndrome)
If there is anisocoria and both pupils respond normally to light, it is likely that the smaller pupil is the abnormal one and that the anisocoria will become more pronounced when the lights in the examining room are turned off. While the lights are being turned off, one should look for a “dilatation lag” of the smaller pupil. If present, there may be more pupillary asymmetry 5 seconds after the lights are turned off than 15 seconds afterward. A dilatation lag implies poor sympathetic tone and is therefore indicative of a Horner syndrome. Horner syndrome comprises the triad of miosis, ptosis (due to paresis of the Müller's muscle), and anhidrosis of the forehead [770]. However, anhidrosis is inconstant after postganglionic lesions. Theoretically, because the sympathetic fibers that innervate the forehead follow the external carotid artery, lesions distal to the carotid bifurcation would be unaccompanied by anhidrosis of the forehead (Fig. 8-10). However, this is an unreliable sign. Miosis may not be perceptible if the patient with a Horner syndrome is in a state of high sympathotonic activity, such as marked fear or anxiety. In these cases, high levels of circulating norepinephrine dilate the pupil.
Other signs of a Horner syndrome may include lower lid elevation (“upside down ptosis” or “reverse ptosis sign”) due to paresis of the smooth muscle attached to the inferior tarsal plate, apparent enophthalmos, increased accommodation, and ocular hypotony. Pallor of the iris, resulting in different colors of the two irides (heterochromia iridis), may accompany oculosympathetic paralysis that was sustained early in life (before age 2) (congenital Horner syndrome). Progressive heterochromia may rarely occur with an acquired Horner syndrome in adults and has been described following sympathectomy, other cervical operations, and internal carotid cutdown [203]. The clinical findings in Horner syndrome are summarized in Table 8-8.
The diagnosis of Horner syndrome can be confirmed by instilling one drop of a 10% cocaine solution in both the eyes [396]. Another drop is instilled 1 minute later, and the result is read in 45 minutes with the patient in the dark. The normal pupil dilates after cocaine instillation, which blocks the presynaptic reuptake of norepinephrine at the neuromuscular junction in the dilator muscle, but in Horner syndrome the pupil fails to dilate. Antihypertensive medications prevent pupillary dilatation by cocaine. A solution of 1% hydroxyamphetamine hydrobromide (which releases norepinephrine into the synaptic cleft) instilled at least 48 hours after the cocaine test, dilates a pupil in Horner syndrome only if the lesion is preganglionic. No pharmacologic test available will differentiate a first-order from a second-order neuron Horner syndrome. Therefore, a preganglionic Horner syndrome (with intact postganglionic third-order neuron) will dilate after administration of topical hydroxyamphetamine 1% (Paredrine) while a postganglionic Horner syndrome pupil will not dilate (no norepinephrine stores). It should be noted that a false negative Paradrine test may occur with postganglionic Horner syndrome during the first week after injury [209].
TABLE 8-8 Clinical Findings in Horner Syndrome
Anisocoria due to ipsilateral miosis
Dilation lag (slow dilation of the pupil after the lights are dimmed)
Ipsilateral mild (usually <2 mm) ptosis (due to denervation of the Müller's muscle of the upper eyelid)
“Upside down ptosis” (from sympathetic denervation to the lower eyelid retractors)
Apparent enophthalmos
Increased accommodative amplitude or accommodative paresis (e.g., patients holds the near card closer to read)
Transient (acute phase) ocular hypotony and conjunctival hyperemia
Variable ipsilateral facial anhidrosis
Ipsilateral straight hair in some congenital cases
Heterochromia of the iris (usually congenital but rarely acquired) 207]
Neurotrophic corneal endothelial failure (pain and stromal edema) (rare) [866]
Ipsilateral nasal obstruction (rare) [755]
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
A Horner syndrome may result from a lesion anywhere along a three-neuron pathway [206] that arises as a first-order (central) neuron from the posterolateral hypothalamus, descends in the brainstem and lateral column of the spinal cord to exit at the cervical (C8) and thoracic (T1-T2) levels (ciliospinal center of Budge) of the spinal cord as a second-order neuron. This second-order (intermediate) preganglionic neuron exits the ventral root and arches over the apex of the lung to ascend in the cervical sympathetic chain. The second-order neurons synapse in the superior
P.200

cervical ganglion and exit as a third-order neuron. The neural fibers responsible for sweating of the face travel with the external carotid artery. The third-order post-ganglionic neuron travels with the carotid artery into the cavernous sinus, on to the abducens nerve for a short course, and then travels with the ophthalmic division of the trigeminal nerve to join the nasociliary branch of the trigeminal nerve, passes through the ciliary ganglion, and reaches the eye as long and short ciliary nerves.
Patients with a central or first-order Horner syndrome can usually be identified by the presence of associated hypothalamic, brainstem, or spinal cord signs or symptoms. A central Horner syndrome may be seen with hypothalamic infarction, hemorrhage, or tumor [33, 560, 738], but it occurs more commonly following brainstem vascular lesions. Horner syndrome may occur with midbrain infarction [72] or anterior spinal artery thrombosis [724] and is part of the lateral medullary syndrome of Wallenberg [111, 430]. The alternate clinical pattern of a central Horner syndrome with contralateral ataxic hemiparesis is a stroke syndrome of the diencephalic–mesencephalic junction, resulting from the involvement of the common arterial supply to the paramedian/anterior thalamus, the posterior hypothalamus and the rostral paramedian midbrain [666]. A Horner syndrome involving the first-order neurons has been reported in midbrain lesions with a contralateral trochlear nerve palsy [167, 307, 559 and with bilateral abducens palsy due to pontine infarction [422]. Giant cell arteritis has been associated with a unilateral internuclear ophthalmoplegia and an ipsilateral Horner syndrome [31]. Lyme disease may result in a reversible preganglionic or central Horner syndrome [285].
The preganglionic (intermediate or second-order) Horner syndrome patient may have neck or arm pain, anhidrosis involving the face and neck, brachial plexopathy, vocal cord paralysis, or phrenic nerve palsy. Neoplasm located in the neck, head, brachial plexus, or lung (e.g., glomus tumors, breast cancer, sarcomas, lung cancer, lymphoreticular neoplasms, neurofibroma, or thyroid adenoma [248a) may cause a second-order Horner syndrome as may mediastinal or neck lymphadenopathy. In patients with cancer and a brachial plexopathy, a Horner syndrome appears more often with metastatic disease than with radiation injury [443]. Pancoast tumor often involves the sympathetic chain [32]. Mass lesions in the neck may produce a preganglionic Horner syndrome associated with vocal cord paralysis and phrenic nerve palsy (Rowland-Payne syndrome) [360]. Cervicothoracic abnormalities causing a Horner syndrome include a cervical rib, pachymeningitis, hypertrophic spinal arthritis, foraminal osteophyte, ruptured intervertebral disc, thoracic aneurysm, herpes zoster in T3-T4 distribution, and continuous thoracic epidural analgesia [496, 621]. Neck, brachial plexus or lung trauma or surgery, including birth trauma (Klumpke's paralysis), upper cervical sympathectomy, anterior C3-C6 fusion, and radical thyroid surgery may also cause a Horner syndrome [597, 724]. Other causes of second-order Horner syndrome include internal jugular vein thrombosus in polycythemia vera [286], thoracic aneurysms, and infectious or inflammatory processes.
The postganglionic (third-order) Horner syndrome patient may have ipsilateral pain and other symptoms suggestive of cluster or migraine headaches (e.g., tearing, facial flushing, rhinorrhea) [196, 507]. Anhidrosis in postganglionic Horner syndrome is often absent, but because the sweat glands of the forehead are supplied by the terminal branches of the internal carotid nerve, involvement of these fibers after they have separated from the remaining facial sweat fibers may explain the occurrence of anhidrosis of the forehead with sparing of the rest of the face in these patients [542].
A Horner syndrome may accompany ipsilateral carotid artery occlusive disease, but carotid stenosis may instead give rise to a dilated, poorly reactive pupil, perhaps because of ischemia of the iris. Dissection of the internal carotid artery (e.g., traumatic, spontaneous) may result in a Horner syndrome [83, 85, 89, 124, 690]. Biousse et al., for example, studied 146 patients with internal carotid artery dissections and found that 44% (65 of 146) had a painful Horner syndrome that was isolated in half of the cases (32 of 65) [85]. Biousse et al. state that “the association of a third-order Horner syndrome
P.201

and orbital and/or ipsilateral head pain or neck pain of acute onset is so characteristic that it should be considered diagnostic of internal carotid artery dissection unless proved otherwise” [85].
Postganglionic Horner syndrome due to cavernous sinus lesions (e.g., thrombosis, infection, neoplasm) is usually associated with other localizing signs such as ipsilateral third, fourth, or sixth nerve palsy or trigeminal nerve dysfunction. Inflammatory, neoplastic, or vascular disease of the cavernous sinus may result in ipsilateral retro-orbital pain and a Horner syndrome (Raeder's paratrigeminal neuralgia) [303]. Other causes of a third-order Horner syndrome include infectious or inflammatory lesions (e.g., cervical lymphadenopathy, otitis media, petrositis, sphenoid sinus mucocele, herpetic geniculate neuralgia, meningitis, sinusitis), neoplasms (e.g., cervical node metastasis, cervical sympathetic chain schwannoma or neurolimommas, prolactinoma), systemic peripheral, or autonomic disorders (e.g., diabetes, amyloidosis, Shy-Drager syndrome, AIDS), trauma (e.g., basilar skull fracture), giant cell arteritis, and Wegener's granulomatosis [94, 271, 323, 377, 572, 604].
A Horner syndrome that alternates from one eye to the other (“alternating” Horner syndrome) usually over days to weeks has been described with cervical cord lesions, syringomyelia, radiation myelopathy, and Shy-Drager syndrome [754].
A Horner syndrome may be a precursor to benign transient episodes of pupillary distortion characterized by peaked elongation of the pupillary aperture (“tadpole-shaped” pupil) [773]. This benign phenomenon is likely caused by segmental spasm of the iris dilator muscle and may also occur in patients with migraine and, rarely, in association with tonic pupils.
Bilateral extreme miosis (“pinpoint pupils”) may be caused by the binocular application of strong parasympathomimetic agents, pontine hemorrhage, or the use of narcotics [128]. Unilateral extreme miosis suggests the use of a strong topical parasympathomimetic agent [243].
Parasympathetic Dysfunction
If anisocoria is present and one of the pupils, generally the larger one, reacts poorly to light, the diagnosis can be narrowed to four possibilities:
  • Patients with anisocoria and a poorly reactive pupil should be evaluated for an ipsilateral TNP. Nuclear lesions involve both eyes. Pupillary irregularity or eccentricity (sector palsy of the iris sphincter) may result from lesions anywhere along the third nerve or in the midbrain but not from pharmacologic blockade. Pupillary dilatation and unresponsiveness, with relatively preserved extraocular muscle function, is characteristic of the compression of the third nerve in the subarachnoid space, usually by the uncus of the temporal lobe or by an internal carotid–posterior communicating artery aneurysm [436]. Pupillary sparing is the rule with ischemic (e.g., diabetic) oculomotor neuropathy [565] and may be seen with systemic lupus erythematosus [663]. Compressive cavernous sinus lesions may spare the pupil because they often involve only the superior division of the oculomotor nerve, which carries no pupillomotor fibers, or the superior aspect of the nerve anterior to the point where the pupillomotor fibers descend in their course near the IO muscle. Also, the pupillary sparing may be more apparent than real, resulting from simultaneous injury to the pupillary sphincter and dilator with cavernous sinus lesions or from aberrant regeneration [436].
    Although an extra-axial lesion (e.g., unruptured intracranial aneurysm) compressing the third nerve may cause a dilated pupil in isolation (or with minimal ocular motor nerve paresis) [63], in the absence of an extraocular motility deficit and/or ptosis, an isolated dilated pupil is usually not due to third nerve paresis. In addition, although intracranial aneurysms, especially those involving the posterior communicating artery–internal carotid artery junction, often produce a fixed and dilated pupil, this is almost always associated with other signs of a TNP [529]. Crompton and Moore reported two cases of isolated pupil dilation due to aneurysm, but these patients developed severe headache and eventual signs of a TNP [165]. Fujiwara et al. reviewed 26 patients with an oculomotor palsy due to cerebral aneurysm and reported three with only ptosis and anisocoria [255]. Gale and Crockard observed transient unilateral mydriasis in a patient with a basilar aneurysm [263]. Miller reported an isolated internal ophthalmoplegia in a patient with a basilar aneurysm [529]. Wilhelm et al. described an oculomotor nerve paresis due to a neurinoma of the third nerve that began as an isolated internal ophthalmoplegia in 1979 and then developed into a more typical TNP in 1993 [835]. Kaye-Wilson et al. also described a patient who initially had only minimal pupil signs due to a neurinoma of the third nerve [401]. A mydriatic pupil was the presenting sign of a common carotid artery dissection with the pupil dilation preceding other signs and symptoms of a TNP and cerebral ischemia [440]. However, in a patient with an isolated dilated pupil in the presence of normal extraocular motility, a TNP can be safely excluded in almost every circumstance simply with close follow-up.
  • Damage to the ciliary ganglion or the short ciliary nerves results in a tonic pupil. Initially there is an isolated internal ophthalmoplegia (a fixed, dilated pupil with loss of accommodation), but later there is mydriasis with a poor or absent reaction to light but a slow constriction to prolonged near effort (light-near dissociation). Redilation after constriction to near
    P.202

    stimuli is slow and tonic. Segmental vermiform movements of the iris borders may be evident on slit lamp examination (due to sector palsy of other areas of the iris sphincter), and cholinergic supersensitivity (see subsequent text) of the denervated iris sphincter may be demonstrated. The vermiform iris movements represent physiologic pupillary unrest or hippus that becomes more impressive because it occurs only in portions of the iris in which the iris sphincter still reacts. In some cases there is no reaction at all to light, with the iris sphincter palsy being diffuse rather than segmental.
    Tonic pupils are thought to be due to damage of the ciliary ganglion or short ciliary nerves with subsequent collateral sprouting, resulting in the iris sphincter being almost entirely innervated by accommodative elements. They occur from local damage to the ciliary ganglion or short ciliary nerves, as part of a widespread peripheral or autonomic neuropathy, or in otherwise healthy individuals (Adie's tonic pupil syndrome) [465, 529]. Adie's syndrome may be unilateral or bilateral, is more common in young women aged 20 to 40, and may be associated with impaired corneal sensation and depressed or absent patellar and Achilles tendon reflexes (the Holmes-Adie syndrome) [529]. With time, ciliary muscle dysfunction tends to resolve, and the pupil becomes progressively miotic (“little old Adie's”). The pupillary light reflex does not recover and may worsen. Some patients may have primary miotic Adie's pupils without passing through a mydriatic phase [660]. There is a tendency for patients with unilateral Adie's syndrome to develop a tonic pupil in the opposite eye.
    A tonic pupil may also be seen with hyporeflexia and progressive segmental hypohidrosis (Ross syndrome) [829]. Bilateral ciliary ganglion ischemia is also the likely cause of the bilateral, asymmetric mydriasis that has rarely been noted with giant cell arteritis [168]. Syphilis (e.g., taboparesis) may produce large pupils that are fixed to both light and near-effort; therefore, patients with bilateral tonic pupils should have serologic tests for syphilis [241].
  • Damage to the iris due to ischemia, trauma, or an inflammatory process may cause mydriasis. Clinical characteristics of suggesting abnormalities of the iris structure as a cause for mydriasis include: no associated ptosis or ocular motility disturbance (vs. TNP); the pupil is often irregular with tears in the pupillary margin due to tears in the iris sphincter (vs. smooth margin in drug-related pupillary abnormalities); irregular contraction of the pupil to light; the eventual development of iris atrophy may occur; and poor or no response of the pupil to 1% pilocarpine.
  • Mydriasis may be induced by the instillation of a parasympathicolytic drug (e.g., atropine, scopolamine). Unilateral mydriasis may follow the use of transdermal scopolamine to prevent motion sickness [146], the accidental instillation into the eye of fluids from certain plants (e.g., jimsonweed) that contain belladonna and atropine-like alkaloids, and exposure to certain cosmetics and perfumes.
A careful history is usually all that is required in patients with inadvertent or intentional (e.g., glaucoma medication, treatment with topical cycloplegics for uveitis) exposure to agents that may affect pupil size. In general, in accidental pharmacologic pupillary abnormalities, a large pupil indicates increased sympathetic tone with dilator stimulation (e.g., ocular decongestants, adrenergic inhalants in the intensive care unit, etc.) or decreased parasympathetic tone with sphincter block (e.g., Belladonna alkaloids, scopolamine patch, anticholinergic inhalants, topical gentamicin, lidocaine injection in orbit, etc.). Small pupils indicate decreased sympathetic tone or increased parasympathetic stimulation (e.g., pilocarpine, glaucoma drops, anticholinesterases such as flea or tick collar or insecticides [238]).
Nurses, physicians, and other health care workers are particularly prone to inadvertent or intentional exposure to pharmacologic mydriatics. The pupil size of patients with pharmacologic sphincter blockade is often quite large (>8 mm), often in the order of 10 to 12 mm in diameter, which is much greater than the mydriasis usually seen in a typical TNP or tonic pupil syndrome. The pupils are evenly affected 360 degrees (vs a tonic pupil) and smoothly affected around without irregularity (vs iris trauma). Adrenergic pharmacologic mydriasis (e.g., phenylephrine) may be clinically distinguished by blanched conjunctival vessels, residual light reaction, and a retracted upper lid due to sympathetic stimulation of the upper lid retractor muscle. Most eye-whitening drops (e.g., oxymetazoline, phenylephrine) contain sympathomimetics too weak to dilate the pupil unless the eye is abraded (e.g., contact lens wear). With adrenergic mydriasis, the pupil may react to bright light due to the working iris sphincter muscle, which can overcome dilator spasm.
Cholinergic supersensitivity, which is characteristic of a tonic pupil, mediates pupillary
P.203

constriction when 0.1% pilocarpine is instilled. This drug has no effect on normal individuals but causes miosis in tonic pupils. Cholinergic supersensitivity of the pupil may occasionally occur with nonischemic oculomotor nerve palsies and may be related to the degree of preganglionic injury to the pupillomotor fibers [363]. A stronger solution of pilocarpine (1%) causes constriction in the case of a third nerve lesion but does not modify pupillary size if the anisocoria is due to an atropinic drug or to iris damage. In the latter case, the iris may transilluminate, or its margin may appear torn on ophthalmoscopy or when it is examined with the slit lamp. Constriction after the application of 1% pilocarpine (after failing to constrict with a 0.1% solution) may also occur with prior instillation of a parasympathetic agent that is “wearing off,” with the use of a sympathomimetic agent, or with acute Adie's syndrome [128]. Some patients with Adie's syndrome of recent onset may have a fixed dilated pupil that fails to constrict to even a strong solution (e.g., 1%) of pilocarpine.
Lepore reported an unusual case of anisocoria [487]. A woman presented with anisocoria, ptosis on the right, and right-sided headache and neck pain. She was found to have Horner syndrome on the right, an Adie's syndrome on the left, and fibromuscular dysplasia.
Argyll-Robertson Pupil
The Argyll-Robertson pupil is characteristically seen in patients with neurosyphilis. The pupils are usually involved bilaterally (though often asymmetrically) and are miotic and irregular, with variable iris atrophy. A decreased or absent pupillary light reaction is noted with an intact near response (light-near dissociation). Because an eye with reduced sensitivity to light (e.g., due to retinal or optic nerve disease) shows a better response to near effort than to stimulation with light, the definition of light-near dissociation requires good vision. Because the near reflex (miosis, accommodation, and convergence) has its supranuclear control through occipitomesencephalic pathways influencing the pupillary constrictor neurons in the visceral oculomotor complex by a different route than the retinomesencephalic afferents that control the light reflex, it may be unaffected by pretectal lesions that interrupt the pupillary light reflex. Indeed, the site of the lesion causing Argyll-Robertson pupils is thought to be in the rostral midbrain [771]. The miosis is likely due to the lesion injuring supranuclear inhibitory fibers that affect the visceral oculomotor nuclei.
Light-near dissociation may also be seen with midbrain lesions (e.g., dorsal midbrain syndrome, encephalitis/meningitis, Wernicke encephalopathy and alcoholism, demyelination, pineal tumors, vascular disease). Other causes of light-near dissociation include sarcoidosis, diabetes, aberrant regeneration of the oculomotor nerve, Adie's syndrome, familial amyloidosis, paraproteinemic neuropathy, syringomyelia, spinocerebellar ataxia type I, and myotonic dystrophy [771]. Patients with long-standing diabetes and patients with myotonic dystrophy may have small, poorly reactive pupils.
The Flynn Phenomenon
In response to darkness, the pupils normally dilate bilaterally. However, paradoxical constriction of the pupils to darkness (Flynn phenomenon) may occur in patients with congenital achromatopsia, dominant optic atrophy, partial Leber's congenital amaurosis, old bilateral optic neuritis, congenital nystagmus, strabismus and amblyopia, or congenital stationary night blindness [247].
Periodic Pupillary Phenomena (Episodic Anisocoria)
The pupil normally exhibits continual, symmetric, small contractions (hippus). Periodic pathologic pupillary movements (episodic anisocoria) are uncommon and thought to be mediated by abnormal parasympathetic or sympathetic activity. Excess parasympathetic activity may be responsible for the periodic pupillary contractions of cyclic oculomotor palsy [250], ONM [713], and the rhythmic pupillary oscillations that rarely accompany a complete TNP. Intermittent unilateral mydriasis may occur during or immediately following a seizure with ipsilateral or contralateral epileptic foci [868], with migraine [726, 844], with cluster headache [678], or as a transient phenomena in otherwise healthy young adults. Unilateral pupillary mydriasis associated with ipsilateral visual loss and orbital or ocular pain may be caused by migraine but may also be caused by intermittent acute angle closure glaucoma. An episodic encephalopathy with dilated pupils has been described [379]. Unilateral ictal miosis may occur with contralateral epileptic foci [8] and bilateral miosis and internal ophthalmoplegia has occurred with left temporo-occipital seizure activity suggesting irritation of the cortical pupillary constrictive center in this region [662].
Jacobson reported 24 patients with benign episodic unilateral mydriasis [365]. The median age of the patients was 31 years (range, 14 to 50) and the median duration of events was 12 hours (range, 10 minutes to 7 days). Associated symptoms included visual blur, headache,
P.204

orbital pain, monocular photophobia, monocular red eye, monocular diplopia, and monocular positional transient obscurations. Some cases were thought to be due to parasympathetic insufficiency of the iris sphincter (had associated impaired near vision, impaired accommodative function, and the anisocoria increased with added ambient light), while others had sympathetic hyperactivity of the iris dilator (associated with normal near vision and normal reaction of the pupil during the attack). No associated neurologic disorders were found in these patients.
Intermittent sympathetic nervous system pupillary abnormalities include cyclic sympathetic spasm, in which the pupil dilates concentrically for 40 to 60 seconds and which may occasionally be associated with lid retraction, facial hyperhidrosis, and headache (Claude-Bernard syndrome). Pupillary dilation may be restricted to a segment, giving the appearance of tadpole pupils [773]. Other autonomic abnormalities, including Horner syndrome, Adie's pupil, and migraine are frequent in these patients. Pupillary dilation, brought about by elevation and stretch of the ipsilateral arm or leg, has been described as oculosympathetic spasm and may occur with lesions of the C3-C6 segments of the spinal cord, including syringomyelia, trauma, and infarction [437]. Localized autonomic hyper-reflexia is hypothesized to explain this phenomenon. Intermittent pupillary dilation may occur ipsilateral to a frontal lobe astrocytoma [80]. The tumor may have irritated the proposed sympathetic relays that originate in the frontal cortex or excited the parasympathetic inhibitory relays. Idiopathic alternating anisocoria without associated signs of oculosympathetic involvement has also been described [121].
Table 8-9 reviews pupillary signs of importance in the intensive care unit setting.
Supranuclear Control of Eye Movements
The complex and precise array of eye movements that secure clear vision results from the interaction of a number of neural systems. Their combined output plays on the ocular motor nuclei in the brainstem; therefore, the term supranuclear is appropriate to designate these systems. Many eye movements are involuntary—for example, the fine corrective movements that keep the eye in the appropriate orbital position, despite ongoing head motion. Input for these corrective movements comes from the vestibular nuclei (VN vestibular system) or from the retina (optokinetic and smooth pursuit systems). The systems that permit a
P.205

moving target to remain sharply focused in the fovea (smooth pursuit and vergence systems) are also largely involuntary, although the person may choose to glance or not to glance at a particular object. The system that produces voluntary eye movements is called the saccadic system.
TABLE 8-9 Pupillary Signs in the Intensive Care Unit
Unilateral Large Poorly Reactive Pupil
Third nerve palsy
Contusion of eye
Accidental Exposure to Aerosolized Anticholinergics or
Spilling of Atropine Droplets During Preparation of the
Syringe
Transient (ipsilateral or contralateral) during focal seizure
or as part of petit mal
Oval Unilateral Nonreactive Pupil—Transitory Appearance in Brain Death
Bilateral Mydriasis with Normal Reaction to Light
Anxiety, delirium, pain
Episodic encephalopathy with dilated pupils (also
associated with hyperthermia and tachycardia)
During Seizure
Botulism
Drugs–systemic atropine, aerosolized albuterol, amylnitrate, magnesium sulfate, norepinephrine, dopamine, aminoglycoside, polypeptide, tetracycline overdose
Bilateral Midposition and Fixed to Light— Brain Death
Unilateral Small, Reactive— Horner Syndrome
Traumatic carotid dissection
Brachial plexopathy
Internal jugular vein catheterization
Extensive thoracic surgery
Spastic miosis in acute corneal penetration injury
Bilateral Miosis (reaction present but may be difficult to see even with magnifying glass)
Narcotic agents (e.g., morphine)
Any metabolic encephalopathy
Respiratory distress with hypercapnia and tachypnea
Bilateral Pinpoint, Reactive
Acute pontine lesion, especially hemorrhage
Nonketotic hyperglycemia
(Adapted from Wijdicks EFM. Neurology of critical illness. Philadelphia, PA: FA Davis Co, 1995).
The Vestibular System
To be clearly perceived, images of the outside world have to slide over the retina at a speed of no more than a few degrees per second. Otherwise, things would appear blurry and fuzzy, like a photograph taken with a low shutter speed while the camera is moving. Without the appropriate corrective system, something similar would happen to the eye, anchored in the orbit and constantly jerked by manifold head movements. The vestibular system drives the eye with the same velocity but in a direction opposite to the disruptive head motion. Therefore, the eye globe, like a gyroscope, keeps its stable position despite orbital movements. The VN basically coordinate the stabilization of gaze and posture and contribute to the perception of verticality and self-motion [304, 475, 480].
The Vestibulo-ocular Reflex
The reflex by which the vestibular system perceives head movement and makes the eyeball move in the opposite direction is called the vestibulo-ocular reflex.
Labyrinth and Vestibular Nucleus
The sensory arc of the reflex begins at the semicircular canals (SCCs) of the inner ear. Each of the three (horizontal, anterior, and posterior) SCCs is stimulated by movements in its plane and also induces eye movements in its plane (Flouren's law). The corresponding SCCs of both ears are yoked in such a way that when the head rotates, one canal increases its rate of firing while the corresponding canal in the opposite ear slows its rate. The impulses travel by way of the vestibular nerve to the ipsilateral vestibular nuclear complex in the pontomedullary junction. Fibers from the ampullae of the SCCs terminate primarily in the superior nucleus and rostral part of the medial nucleus, whereas fibers from the utricular macula end predominantly in the lateral nucleus, with some fibers also going to the medial and descending nuclei. When a vestibular nucleus is excited, it tends to deviate the eyes toward the contralateral side. However, each vestibular nuclear complex has neurons that increase their rate of firing with ipsilateral head rotations and others that increase their discharge rate with contralateral rotations. This feature, coupled with the existence of a vestibular commissure in the vicinity of the VN, may explain why vestibular function recovers when one side is damaged. From the vestibular nucleus, the signal for horizontal eye movements is relayed to the abducens nucleus in the contralateral side of the lower pons. Vestibular nucleus neurons project not only to motor neurons but also send collaterals to the nucleus propositus hypoglossi and the cell groups of the paramedian tracts (PMT). The nucleus propositus hypoglossi and the adjacent medial vestibular nucleus (MVN) make up the neural integrator, which is crucial for gaze holding; the paramedian tract cells relay information about eye movements to the cerebellar flocculus.
Ocular Motor Nuclei, the Medial Longitudinal Fasciculus, and Vestibular Pathways
The abducens nucleus has two types of intermingled neurons: motor neurons and internuclear neurons. The axons of the internuclear neurons cross to the contralateral side in the lower pons and, after ascending in the MLF, synapse in the portion of the oculomotor nucleus that innervates the MR (Fig. 8-12). Therefore, a horizontal vestibulo-ocular impulse originating in the horizontal canal is relayed from the ipsilateral MVN to the contralateral abducens and the ipsilateral MR subnuclei neurons, resulting in deviation of the eyes to the contralateral side. There is also a direct pathway from the VN to the ipsilateral MR subnucleus through the ascending tract of Deiters, which lies lateral to the MLF. The clinical significance of this pathway is unclear. Similar pathways (medial and superior) mediate vertical vestibular eye movements. Excitatory impulses from the vestibular nucleus cross in the brainstem and ascend in the MLF (for the posterior canal projection) and in the brachium conjunctivum, MLF, and ventral tegmental pathway (for the anterior canal projection), synapsing in the areas of the trochlear or oculomotor nuclei where the muscles involved in the appropriate movement are represented (Fig. 8-12). Inhibitory projections from the same canals ascend ipsilaterally in the MLF to synapse in ocular motor subnuclei that mediate relaxation of antagonist muscles. Stimulation of the anterior canal (e.g., by downward head acceleration) excites the ipsilateral SR muscle and the contralateral IO muscle, whereas stimulation of the posterior canal (e.g., by upward head acceleration) excites the ipsilateral SO muscle and the contralateral IR muscle. Therefore, lesions of the MLF cause internuclear ophthalmoplegia and also impair the vertical vestibulo-ocular reflex.
FIGURE 8-12 Vestibulo-ocular pathways. A: Anterior canal excitatory pathways; B: Posterior canal excitatory pathways; C: Horizontal canal excitatory pathways.
P.206

The connections from the anterior and posterior SCCs also contact the nucleus of Cajal, which is important in eye–head coordination in roll and in vertical gaze holding, and the riMLF, which is important in generating quick phases of vestibular nystagmus in the vertical and torsional planes [475]. Vestibular nuclear output also projects to the spinal cord, to generate vestibulospinal reflexes, and to the thalamus and cerebral cortex, to provide inputs for perception of movement. Therefore, the vestibulo-ocular reflex pathways also mediate posture and perception [475].
Head Position
In addition to information about angular acceleration registered by the SCCs, the labyrinth provides information about the static position of the head. This is registered by the utricle and the saccule, situated on planes perpendicular to each other, and reaches the extraocular muscles through pathways akin to the ones used by signals from the SCCs (Fig. 8-13). The utricle and saccule project predominantly to the lateral (Deiter's) vestibular nucleus, although there are some superior nucleus projections. Ipsilateral (probably inhibitory) ocular motor connections travel over the ascending tract of Deiter's, whereas contralateral connections travel in the MLF.
Linear or translational movements of the head (e.g., the up-and-down movements with running) are detected by the otolith organs by virtue of their sensitivity to linear acceleration [480]. The otoliths therefore subserve the translational vestibulo-ocular reflex (TVOR), which has a latency of less than 35 milliseconds. Lateral head tilt (roll) induces some ocular counter-rolling, but this amounts to only 10% of the head tilt in humans.
Caloric Testing, Nystagmus
The slow eye motions induced by the vestibular system cannot be appreciated in ordinary conditions. They become quite obvious, however, if there is a pathologic imbalance between the VN. Such imbalance can be produced by instilling a few milliliters of cold water in the external auditory canal while the head is kept at a 30-degree angle with the horizontal plane. This results in a slowing of the firing rate of the horizontal SCC on the side of the infusion. Consequently, the eyes tend to deviate slowly to where the cold water has been infused. However, quick corrective jerks in a direction opposite the slow motion keep the eyes looking in the direction willed by the individual who is alert. The resultant rhythmic eye movement with slow and quick components in opposite directions is termed nystagmus. In a comatose patient, the quick jerks are absent and the eyes remain deviated toward the side that has been cooled for 10 to 25 seconds.
Testing of patients with vestibular symptoms should include stimuli corresponding to the rotational head perturbations that occur during locomotion. Some patients with bilateral vestibular dysfunction may have stable gaze while sitting or
P.207

standing but develop impaired vision and oscillopsia during walking because of excessive motion of images on the retina due to the failure of the normal vestibulo-ocular reflex.
FIGURE 8-13 Diagram showing utricular pathways. CN = cranial nerve; MLF = medial longitudinal fasciculus. (From
Brazis PW. Ocular motor abnormalities in Wallenberg's lateral medullary syndrome. Mayo Clin Proc 1992;67:365
, Reprinted with permission.)
Full-Field Optokinetic Reflex
The vestibulo-ocular reflex becomes fatigued after about 30 seconds. A different system is required to maintain the eyes on target during prolonged head motion in the same direction. The intermediate pathway probably includes retinal projections to the nucleus of the optic tract (NOT) and accessory optic system (AOS) which, in turn, project to the pontine nuclei, the vestibular system, and, through the inferior olive, to the vestibulocerebellum. The slow eye movement tends to stabilize the image. This is the so-called optokinetic reflex that requires that the moving object fill most of the visual field (full-field stimulation) and differs from the smooth pursuit of a target that is being followed while it is projected in the macular region of the retina. In humans, smooth pursuit probably plays a greater role than the full-field optokinetic reflex in stabilizing images in the retina. However, when the pathway that mediates pursuit (see Smooth Pursuit System) is damaged, the more primitive full-field pursuit mechanism can be elicited. Unlike foveal pursuit, full-field pursuit builds up slowly (10 to 20 seconds) and decays gradually after the stimulus is terminated (optokinetic after-nystagmus). Therefore, the optokinetic system acts as a velocity storage mechanism. Optokinetic stimulation may induce a compelling sensation of self-rotation called circular vection that develops even though no peripheral vestibular stimulation has occurred.
Lesions of the anterior visual pathways decrease optokinetic responses. Unilateral vestibular lesions cause a directional preponderance of optokinetic nystagmus, with increased slow-phase velocity toward the side of the lesion. Reversed optokinetic nystagmus is characteristically found in patients with benign congenital nystagmus (see subsequent text). In this case, the quick component beats in the direction of the slowly moving optokinetic target. This actually represents the patient's own gaze-modulated spontaneous nystagmus shifted to the primary position of gaze by optokinetic stimulation.
Smooth Pursuit System
An object is seen with most detail when its image falls in the fovea, located in the posterior pole of the retina. Two ocular motor systems allow visual images to remain in the fovea: smooth pursuit, as the object moves vertically or horizontally,
P.208

and vergence eye movements (convergence and divergence) as the object moves along the depth axis of the visual field, particularly as it approaches the subject.
Images moving away from the fovea constitute the strongest stimuli for smooth pursuit. At the bedside, handheld optokinetic drums or tapes provide an adequate stimulus for the foveal-pursuit system. The smooth pursuit system cannot follow objects that move faster than 30 to 40 degrees per second, the lower range being more characteristic of elderly persons. Faster-moving objects elicit quicker eye movements, termed saccades. Saccades are under the control of the will, but smooth eye movements cannot be voluntarily produced and need a visual object to be traced. When a person tries to move the eyes slowly, a number of short quick saccades result. However, some individuals can elicit slow smooth eye movements by tracking their own slowly moving finger in darkness.
As an object of interest moves in front of the subject, both the head and the eyes may turn to keep it in the macula. To do this, however, the vestibulo-ocular reflex, discussed in the preceding text, must be inhibited. Otherwise, as the head moves in the direction of the object, the eyes would be pulled in the opposite direction. The neural command for the head and eyes to follow an object inhibits the vestibulo-ocular reflex at the same time. Therefore, abnormalities of the pursuit system may be expressed by an inability to inhibit the vestibulo-ocular reflex.
The smooth pursuit system may be tested by having the patient track a small moving target smoothly in a horizontal and vertical direction [480]. An optokinetic drum or tape may also be used to induce smooth pursuit eye movements.
Anatomy of the Pursuit System
The anatomic pathways involved in the smooth pursuit system are complex [480, 794] (Fig. 8-14). In monkeys, the sensory system includes a projection from the dorsolateral geniculate nucleus to the striate cortex, which then sends fibers to the middle temporal (MT) visual area. Area MT processes information about the speed and direction of target motion in the contralateral visual field and sends this information through an arcuate fiber bundle to the adjacent medial superior temporal (MST) area. Area MT projects contralaterally through the tapetum, major forceps, and splenium of the corpus callosum to the areas MT and MST of the contralateral hemisphere. Area MST combines an internal signal of eye velocity with the motion signal from area MT. The homologues of the areas MT and MST in humans are probably located in the lateral occipital cortex (area 19) and the adjacent ventrocaudal aspect of Brodmann's area 39 (which corresponds to the angular gyrus) [546]. Both areas MT and MST project through arcuate fiber bundles to the posterior parietal cortex (PPC) in the ventral bank of the intraparietal sulcus, which is concerned with attention to moving objects. Areas MT, MST, and the PPC all project to the frontal eye fields (FEFs) (FEF; Brodmann's area 8).
Retinal information on the speed and direction of a moving target is abstracted in the visual cortex, especially areas MT and MST. Such processing takes into account current eye movements, encodes the direction and speed of complex moving stimuli, and allows for the effects of relative motion of the background during pursuit. These signals are passed on to the frontal areas, which may contribute predictive properties to the pursuit response.
Descending pursuit pathways run ipsilaterally from areas MT and MST through the internal sagittal stratum (along the lateral surface of the lateral ventricle), the retrolenticular internal capsule–Internal Capsule (IC), and the posterior cerebral peduncle to terminate in the dorsolateral and lateral pontine nuclei–Dorsolateral and Lateral Pontine Nuclei (DLPN). Another motor pathway projects from the FEFs through the IC and medial portion of the cerebral peduncle to the dorsolateral pontine nuclei. The FEFs generate volitional pursuit, which does not necessarily rely on a moving visual stimulus (e.g., predictive smooth pursuit or pursuit of a moving target that transiently disappears). Area MST generates reflexive pursuit, in which a moving visual stimulus is always required to elicit pursuit.
For horizontal pursuit, the left motor system mediates smooth pursuit eye movements to the left, while the right motor system mediates movements to the right. The pathway decussates twice at the pontocerebellar level. Pontine nuclei on the side toward which the eyes move send, through the middle cerebellar peduncle, excitatory mossy fibers to granule cells of the contralateral cerebellar cortex, including the flocculus, paraflocculus, uvula, and posterior vermis (lobules VI-VII). The granule cells excite basket cells and stellate cells, which in turn inhibit Purkinje cells that send inhibitory projections to the ipsilateral MVN. Excitatory projections from the vestibular nucleus cross the midline in the angular bundle of Lowy, adjacent to the fourth ventricle, ending in the opposite abducens nucleus [387, 480, 704]. The
P.209

paramedian pontine reticular formation–Paramedian Pontine Reticular Formation (PPRF) is probably not involved in smooth pursuit eye movements.
FIGURE 8-14 Schematic diagram illustrating major pathways involved in smooth pursuit eye movements. MT = middle temporal area; MST = medial superior temporal area; FEF = frontal eye field; DLPN = dorsolateral pontine nucleus; VN = vestibular nucleus.
Vertical pursuit signals follow a similar course and, after synapsing in the VN, project rostrally through the MLF and brachium conjunctivum [618, 642] and probably traverse the INC. Upward pursuit pathways are believed to decussate in the posterior commissure (PC), as PC lesions abolish upward pursuit, before ending in the appropriate ocular motor nuclei. Downward pursuit fibers likely descend after reaching the INC and do not traverse the PC. Upward and downward smooth pursuit may be restricted by unilateral midbrain lesions.
The cerebellum plays an important role in synthesizing the pursuit signal from visual and ocular motor inputs. The dorsal vermis and fastigial nucleus may contribute mainly to the onset of pursuit, while the paraflocculus and flocculus mainly sustain the pursuit response.
There is also another pathway concerned with smooth pursuit through the AOS and the NOT [480]. The AOS is composed of a group of midbrain nuclei that receives inputs mainly from the contralateral retina through the accessory optic tract. The AOS projects to the inferior olive and to the nucleus prepositus hypoglossi–medial vestibular nucleus–Nucleus Prepositus Hypoglossi–Medial Vestibular Nucleus (NPH-MVN) complex. The NOT is a pretectal nucleus lying in the brachium of the SC from which it receives retinal inputs. It projects to pontine nuclei, including DLPN and NRTP (nucleus reticularis tegmenti pontis–Nucleus Reticularis Tegmenti Pontis), and the inferior olive, which, in turn, projects to the cerebellum. The AOS and NOT may play a role in activating the transcortical-pontine-cerebellar pursuit pathway.
Lesions Affecting Smooth Pursuit
Smooth pursuit abnormalities occur with lesions anywhere along the course of smooth pursuit pathways [481]. Frontal lesions may impair
P.210

ipsilateral smooth pursuit, especially to targets moving in a predictable pattern [547, 654]. Bilateral occipital lesions abolish smooth pursuit. Parietal lesions decrease the amplitude and velocity of smooth pursuit toward the side of the lesion [479]. This deficit is most evident after hemispherectomy. Two distinct deficits of visual tracking for unpredictable stimuli have been described with unilateral posterior cerebral cortex lesions [473, 775]. The first is a unidirectional deficit of smooth pursuit for targets moving toward the side of the lesion, in response to stimuli presented into either visual hemifield. The second deficit is a bidirectional inability to estimate the speed of a moving target in the visual hemifield contralateral to the lesion, causing inaccurate saccades to moving targets and impaired smooth pursuit initiation. These two deficits of visual tracking are similar to those described in monkeys with lesions of the MST and MT visual areas, respectively. Patients with retinotopic and directional deficits of smooth pursuit have lesions near the junction of Brodmann's areas 19, 37, and 39, providing evidence that this region includes the human homologues of monkey areas MT and MST [71, 546].
Lesions occurring in a band extending from the occipitotemporal areas posteriorly, through the internal sagittal stratum, the posterior and anterior limbs of the IC with adjacent striatum, to the dorsomedial frontal cortex anteriorly cause predominantly ipsilesional pursuit deficits [481]. Posterior thalamic hemorrhage may cause a deficit in smooth pursuit toward the side of the lesion by interrupting corticofugal fibers passing to the pontine nuclei near the posterior thalamus or the adjacent retrolenticular portion of the IC [120]. This pursuit defect may be associated with hypometric saccades away from the side of the lesion due to associated disruption of the dorsal transthalamic pathway or the intermediate pathway mediating saccadic eye movements, or both.
Because of the double decussation in the brainstem of the motor pursuit pathways, patients with posterior fossa lesions may have impaired ocular smooth pursuit either contralaterally or ipsilaterally [262, 387]. Unilateral midbrain lesions may result in ipsilateral pursuit defects [398, 861] as may basal pontine lesions that damage the pontine nuclei [277, 381, 398, 760, 823]. MLF lesions may disturb vertical smooth pursuit. Unilateral pontine or rostral medulla lesions may slowdown contralateral smooth pursuit more than ipsilateral pursuit while sparing the vestibulo-ocular reflex [387]. Therefore, lesions of the pontine tegmentum that paralyze ipsilateral saccades can spare the vestibulo-ocular reflex, and smooth pursuit movement and the vestibulo-ocular reflex can be impaired independently by pontine or medullary lesions.
The cerebellar flocculus and vermis play an important role in the production of smooth pursuit [826]. The flocculus probably maintains pursuit during steady state tracking, whereas the vermis may be more important when target velocity is changing [480]. Unilateral cerebellar damage results in transient impairment of pursuit in the direction of the involved side [823], whereas bilateral damage causes permanent impairment of smooth pursuit eye movements. A posterior vermal lesion may impair pursuit [609], and middle cerebellar peduncle lesions or floccular lesions may cause an ipsilateral pursuit defect [398, 823].
The functioning of the smooth pursuit system depends on the degree of attention elicited by the object being followed. Many drugs impair smooth pursuit, rendering it jerky or slow or abolishing it altogether. Pursuit gain is decreased with certain disseminated disorders, such as progressive supranuclear palsy–Progressive Supranuclear Palsy (PSP) [249, 506], Huntington's disease, Gerstmann-Straussler-Scheinker disease [852], and human immunodeficiency virus (HIV)-related illnesses [523].
Patients with lesions that impair pursuit are often unable to inhibit the vestibulo-ocular reflex. For instance, a patient with a left hemispherectomy, resulting in impaired pursuit to the left, followed smoothly an object turning to the right along with him. When rotating to the left, however, he had to make quick refixations to catch up with the target because the vestibulo-ocular reflex that in this situation tends to deviate the eyes to the right was not properly compensated for by foveal fixation and smooth pursuit. Inadequate suppression of the vestibulo-ocular reflex can be easily assessed by looking for quick refixations as the patient gazes at a finger in his outstretched arm while he is being rotated in a wheelchair.
The Saccadic System
Most obvious among the eye movements are the quick refixations called saccades. Their purpose is to place in the fovea objects of interest, which often have first been registered by the peripheral retina. Saccadic eye movements are also used to inspect a complex scene, such as a painting. A fairly complicated array of short refixations then takes place, as the diverse details of the painting are calibrated by placing them successively in the macular region. In addition to these types of saccades, a person may produce saccades at will or on command (volitional saccades) and can inhibit
P.211

the tendency to glance at an object perceived by the peripheral retina. Other types of saccadic eye movements include the quick, corrective phase of vestibular and optokinetic nystagmus. On a command such as “look to your right,” saccades are produced with greater ease if the head as well as the eyes are turned in the appropriate direction. Turning the eyes while keeping the head still is somewhat more difficult.
Saccades are of several types, as follows [616]:
  • Reflexive saccades are externally triggered by the sudden appearance of a visual target on the peripheral part of retina (reflexive visually guided saccades) or a sudden noise in the immediate environment (reflexive auditory saccades).
  • Intentional saccades are internally triggered with a goal. These saccades may be visually guided (goal to catch on the fovea a target that has been visible on the peripheral part of the retina), predictive (goal to find the image of a target not yet or no longer visible when the image is expected at a specific location), or memory-guided (toward the remembered position of a target perceived a moment before on the peripheral part of the retina or toward the remembered position to which gaze was directed before a body rotation).
  • Antisaccades are made in direction opposite to a suddenly appearing lateral visual target (also intentional).
  • Spontaneous saccades are internally triggered but without a goal and occur during another motor activity (such as speech) or at rest in darkness.
Alertness is required for the production of saccades. The slow phase of the vestibulo-ocular reflex can be elicited in a comatose patient by the doll's head maneuver or by caloric stimulation. The eyes are then slowly driven by the vestibular reflex, but there are no corrective saccadic jerks.
Mechanical Properties of Saccadic Eye Movements
Saccades are produced by a combination of two mechanical elements: (a) a pulse (a velocity command), which, overcoming the resistance of the orbital tissues and the inertia of the globe, changes the position of the eye in the orbit, and (b) a step (a position command) or change in tonic contraction of the orbital muscles, which, overcoming the elasticity of the orbital tissues, keeps the eye in the new position. A greater effort is required to keep the eye in a more eccentric position. The transition between the end of the pulse and the beginning of the step is actually not abrupt but gradual (actually a pulse-slide-step).
A subject asked to switch his gaze from one object to another produces saccades of larger amplitude when the objects are farther apart. The amplitude of the saccade is expressed by the degrees of the angle it subtends. The velocity of a saccade is expressed in degrees per second. There is an invariate relation between the size and the peak velocity of saccades. Larger displacements in the orbit require faster saccades.
Saccades subtending a few degrees have velocities as low as 100 degrees per second, whereas large refixations may reach peak velocities of 700 degrees per second. Elderly subjects and those who are drowsy, inattentive, or medicated produce slower saccadic eye movements. The predictability of the target, as in a test situation in which the subject looks alternately at either of two targets, increases velocity. Following the signal to switch gaze, there is a latency of about 200 milliseconds before the saccade takes place.
In the production of saccades, the brain apparently makes use of a sensory map of the visual environment and of the coordinates of the orbit. The neural mechanisms involved in the production of saccades compare the ocular position desired with the actual position and calculate the pulse and step to be generated to reach the desired position. Disease of these neural mechanisms results in saccades that have an abnormal velocity or erroneous amplitude (dysmetria) or fail to keep the eye steady in the desired position.
During saccades the visual field sweeps across the retina at high velocity, and concomitant visual blur is prevented by saccadic omission in which perception during the saccade is reduced by the presence of a preceding and following stationary background (visual masking) [125]. A central inhibitory mechanism may underlie this saccadic omission [125].
Anatomy of the Saccadic System
Two types of neurons play an important role in the generation of saccades: burst neurons and omnipause neurons. Excitatory burst neurons–Excitatory Burst Neurons (EBNs) are located in the PPRF and lie rostral to the abducens nucleus in the dorsomedial nucleus reticularis pontis caudalis–Nucleus Reticularis Pontis Caudalis (NRPC). EBNs project the excitatory pulse to the ipsilateral abducens nucleus (to both abducens motoneurons and internuclear neurons) that results in horizontal saccades. The step of innervation at the end of the saccade arises form the NPH and MVN that make up the neural
P.212

integrator for horizontal gaze. Inhibitory burst neurons–Inhibitory Burst Neurons (IBNs) for horizontal saccades lie caudal to the abducens nucleus in the nucleus paragigantocellularis dorsalis in the dorsomedial portion of the rostral medulla. The IBNs send axons to the contralateral abducens nucleus to inhibit this nucleus during ipsilateral saccades. The IBNs silence the activity in the antagonist muscles (contralateral lateral rectus and ipsilateral MR) during horizontal ipsilateral saccades.
FIGURE 8-15 Schematic diagram illustrating the supranuclear pathways for lateral visually guided saccades. + = excitatory; - = inhibitory; ? = unknown effect (Adapted from
Pierrot-Deseilligny C, Rivaud S, Penet C, et al. Latencies of visually guided saccades in unilateral hemispheric cerebral lesions. Ann Neurol 1987;21:138
;
Pierrot-Deseilligny C, Rivaud S, Fournier E, et al. Lateral visually guided saccades in progressive supranuclear palsy. Brain 1989;122:471.
)
The PPRF, located anterior and lateral to the MLF, extends from the pontomesencephalic junction to the abducens nucleus. Impulses from the FEFs are relayed to the pontine PPRF, which coordinates both vertical and horizontal saccades (the rostral PPRF probably coordinates horizontal saccades, whereas the caudal PPRF may play an important role in the generation of vertical as well as horizontal saccades). Signals for horizontal saccades proceed from the ipsilateral PPRF in the lower pons to the ipsilateral abducens nucleus and contralateral oculomotor nucleus through the MLF. Therefore, the PPRF mediates a saccade to the same side of the pons but contralateral to the frontal eye field that originated the chain of command (Fig. 8-15).
The EBNs and IBNs for vertical and torsional saccades are intermingled in the midbrain in the riMLF, located in the prerubral field of the ventral diencephalomesencephalic junction, rostral to the tractus retroflexus. Each riMLF contains neurons that burst for upward and downward saccades, but for torsional quick phases in one direction only (the right riMLF is responsible for the right eye extorting and the left eye intorting, while the left riMLF is responsible for the left eye extorting and the right eye intorting) [82]. Therefore, an riMLF lesion will result in contralesional torsional deviation [129]. Projections from the riMLF to motorneurons innervating the elevator muscles are bilateral, with axon collaterals probably crossing to the opposite side at the level of the motorneurons axons (crossing within the oculomotor nucleus) and not in the PC [82]. Axons from the riMLF for depressor muscles are unilateral; therefore, unilateral lesions of the
P.213

riMLF will slow downward saccades but spare upward saccades.
Axons from the riMLF send collaterals to the INC (bilaterally for upward burst neurons), which provides the step of innervation for vertical and torsional saccades (vertical neural integrator), and to the cell groups of the PMT, which project to the cerebellum. The INC projects to the vertical motoneurons in the oculomotor and trochlear subnuclei on the contralateral side of the brainstem through the PC. The INC is important in holding the eye in eccentric gaze after a vertical saccade and coordinating eye–head movements in roll. The nucleus of the PC also contains neurons that burst for upward saccades that project through the PC to contact the riMLF and INC. The nucleus of the PC and the riMLF also projects to the m-group neurons (located adjacent, medially, and caudal to the riMLF), which relay signals to the central caudal levator subnucleus of the oculomotor nerve and the elevator subnuclei of the eye elevators (SR and IO). The m-group of neurons coordinates vertical eye and lid movements. Lesions of the m-group neurons or the PC may therefore cause dissociated lid–eye movements during vertical saccades (e.g., impaired lid saccades in the presence of preserved eye saccades).
Omnipause cells lie in the nucleus raphe interpositus, which is located in the midline, at the level of the abducens nerve. Omnipause cells send inhibitory projections to EBNs in the pons, IBNs in the medulla, and to the riMLF; omnipause cells discharge continually except immediately before and during saccades, when they pause. Therefore, omnipause neurons inhibit all burst cells, preventing saccades when such movements are not desirable, as during visual fixation [615]. Lesions of omnipause cells likely have a slowing effect on saccades in all directions [392].
The Neural Integrator
For eye movements, a pulse (velocity command) causes a phasic contraction of the extraocular muscles that overcomes the viscous drag of the orbit and moves the eye to its destination. Once this destination has been reached, a step (position command) holds the eye steady at its new position by resisting the elastic restoring forces of the orbit. Therefore, ocular motor neurons carry information about both eye position and eye velocity. A mathematical integration is necessary to convert velocity-coded information to position-coded information and the structures responsible are called the neural integrator. For conjugate, horizontal eye movements, the neural integrator responsible for gaze holding resides in the nucleus propositus hypoglossi (NPH) and the adjacent MVN. The NPH/MVN have reciprocal connections with the vestibulocerebellum, especially the flocculus and paraflocculus that stabilize the neural integrator, which is inherently “leaky.” The neural integrator for vertical conjugate eye movements resides in the INC.
Gaze holding is tested by noting the patient's ability to hold the eyes in an eccentric position in the orbit [480]. When the neural integrator is impaired (“leaky”), the eyes will drift back toward primary position at an exponentially decreasing rate. This necessitates a corrective saccade resulting in gaze-evoked nystagmus. A unilateral lesion of the NPH/MVN acutely results in partial loss of both ipsilateral and contralateral horizontal gaze holding. Bilateral lesions abolish neural integration for all conjugate horizontal eye movements—horizontal saccades are normal but the eyes cannot be held in the new position. Optokinetic and smooth pursuit movements are similarly affected. Bilateral lesions of the INC result in a partial failure of vertical gaze holding, while vestibulocerebellar damage makes the neural integrator deficient. Bilateral blindness may also cause an inability to hold the gaze steady because the neural integrator depends on retinal inputs for its calibration.
Collicular system
The SC contains neurons that discharge in relation to saccadic eye movements and acts complementarily with the FEF in triggering saccades. It has a dorsally placed sensory portion and a ventrally located motor portion. The motor portion receives its excitatory input from the inferior parietal lobule (which receives occipital fibers), from the parietal eye fields–Parietal Eye Fields (PEF) or lateral intraparietal–Lateral Intraparietal area (LIP), and from the FEF directly. Other cortical afferents originate in the prefrontal and supplementary motor cortex.
The SC plays an important role in the triggering and inhibition of reflexive visually guided saccades. More caudally located SC neurons project to burst neurons in the contralateral PPRF and the ipsilateral riMLF. The SC tends to deviate the eyes to the contralateral side, particularly when a novel stimulus appears in the visual field. The SC programs visually guided saccades by encoding motor error signals and probably initiates contralaterally directed spontaneous saccades and quick phases of nystagmus.
The parietocollicular pathway is concerned with reorienting the gaze to novel visual stimuli and, in particular, with shifting visual attention to
P.214

the location of new targets appearing in extrapersonal space. The superior part of the angular gyrus (Brodmann's area 39) in the PPC is the main area facilitating the triggering of reflexive visually guided saccades [615]. Because reflexive visually guided saccade latencies are increased bilaterally with right PPC lesions, whereas left posterior parietal lesions increase latency only for saccades made contralaterally, the right parietal region could be dominant for reflexive visually guided saccade control [615].
The FEF-collicular pathway is concerned with self-generated changes in gaze related to remembered, anticipated, or learned behavior (voluntary saccades) [480]. The FEF also acts on the SC, indirectly through the basal ganglia, in the process of maintaining and releasing fixation. The supplementary eye fields–Supplementary Eye Fields (SEFs) are located in the posteromedial portion of the frontal lobe and have a role in planning saccades to visual and nonvisual cues as part of complex or learned behavior. This area plays a role in the control of sequential eye movements (just as it plays a role in programming sequential limb movements), and lesions here, especially in the dominant hemisphere, cause a specific deficit in generating a sequence of two or three memory-guided saccades [276, 279]. The dorsolateral prefrontal cortex–Dorsolateral Prefrontal Cortex (DLPFC) (Brodmann's area 46) is involved in saccades to remembered location of targets. Lesions of the dorsolateral prefrontal region therefore result in deficits in making saccades to remembered targets. Lesions here also cause an inability to suppress reflex saccades toward a visual target when a patient is instructed to make a saccade in a direction opposite to the target (antisaccade tasks) [614]. Therefore, the DLPFC is the main area in the cerebral hemisphere inhibiting reflexive visually guided saccades [615]. Medial frontal lobe lesions also affect the ability to maintain central gaze fixation [605].
Partial lesions of the striate cortex, which impair vision severely, may nonetheless leave unaffected the ability to produce saccades to novel stimuli in a portion of the visual field that is blind (“blind sight”) [171]. This phenomenon may be mediated by the SC, perhaps using extrastriatal pathways.
The SC also plays an important role in the triggering and inhibition of reflexive visually guided saccades [619]. Neurons at the rostral pole of the motor area of the SC appear to play an important role in maintaining steady fixation and they project to omnipause neurons. These fixation neurons suppress saccades and also may be involved in disengagement from fixation.
Higher Level Control of the Saccades
Three different cortical areas are capable of triggering saccades [616, 792].
  • Frontal Eye Field (FEF). The FEF is located around the lateral part of the precentral sulcus, involving both the posterior extremity of the middle frontal gyrus and the adjacent precentral sulcus and gyrus, just anteriorly to the motor cortex. It includes Brodmann's areas 6 and 4 (not 8). It projects fibers to the SC and also directly to the premotor reticular formations of brainstem, and receives multiple cortical afferent tracts, especially from the PEF, SEF, and prefrontal cortex (PFC or Brodmann's area 46). From the FEF the impulses proceed caudally in a pathway (the ventral pedunculotegmental pathway) that runs in the anterior limb of the IC and medial portion of the cerebral peduncle, decussates at the pontomesencephalic junction, and ends in the NRTP, which, in turn, projects to the cerebellum. Other corticofugal pathways include the transthalamic pathway, which projects to the ipsilateral SC and possibly the riMLF, and a projection through the anterior limb of the IC to the caudate, which, in turn projects through the pars reticulata of the substantia nigra, to the SC. The PPRF and midline raphe nucleus (omnipause neurons) also receive FEF projections.
    Bilateral stimulation of the homologous points of both FEFs is required to produce vertical movements. Some impulses reach the caudal PPRF and through a para-MLF pathway are conveyed to the mesencephalic reticular formation (bilateral MLF lesions do not impair the ability to generate vertical saccades). Others directly reach the midbrain and caudal diencephalon through the intermediate prefrontal oculomotor bundle.
    The FEF controls the following:
    • Disengagement from fixation is perhaps through its fixation cells projecting both to the brainstem reticular formation and to the SC, in which other fixation cells exist.
    • Triggering of intentional retinotopic saccades (intentionally visually guided saccades, memory-guided saccades with visual input, predictive saccades, and correct antisaccades). That is, the FEF triggers intentional saccades to visible targets, to remembered target locations, or to the location where it is predicted that the target will reappear (i.e.,
      P.215

      saccades concerned with intentional exploration of the visual environment).
    • The amplitude of all (i.e., reflexive and intentional) contralateral retinotopic saccades.
      The main role of the FEF is to explore the visual environment with intentional saccades, for which the simple retinoscopic framework is sufficient to calculate saccade amplitude.
  • Parietal Eye Field (PEF). The PEF is located in the region of intraparietal sulcus, that is, in the superior part of the angular gyrus and supramarginal gyrus (Brodmann's areas 39 and 40). It projects to the FEF and the SC, but not directly to the brainstem reticular formation.
    The PEF controls the following:
    • Perhaps disengagement from fixation (upstream from the FEF), probably by direct projections to the SC.
    • Triggering of saccades made reflexively on the sudden appearance of visual targets (i.e., saccades concerned with reflexive exploration of the visual environment).
      The PEF is more involved in the reflexive exploration of the visual environment (triggering reflexive visually guided saccades), while the FEF is more involved in the intentional exploration of this environment (intentional visually guided saccades).
      Visual attention is mainly controlled by the superior parietal lobule adjacent to the PEF. Bilateral lesions affecting the PPC, including the PEF, or both this cortex and the FEF, result in Balint's syndrome (see Chapter 20) and acquired ocular motor apraxia, respectively, with severe disturbances of visually guided saccades in both cases.
  • Supplementary Eye Field (SEF). The SEF lies in the posteromedial part of the superior frontal gyrus in the supplementary motor area–Supplementary Motor Area (SMA). It receives multiple cortical afferent tracts, particularly from PFC and the posterior part of the cerebral hemisphere. The SEF projects to the FEF, and, likethe FEF, to the SC and to the premotor reticular formations.
    The SEF controls the following:
    • Triggering and amplitude of memory-guided saccades with vestibular input (i.e., using spatiotopic information) and saccades using craniotopic information (i.e., saccades using extraretinal signals). SEF also appears to control spontaneous saccades.
    • Triggering sequences of saccades and in controlling saccades made during head or body movement (i.e., saccades concerned with complex motor programming).
The main role of the SEF could be to prepare motor programs, either combining several intentional saccades or coordinating intentional saccades with other body movements, which require the use of craniotropic or spatiotopic coordinates for calculating saccade amplitude. Like the SMA for sequences involving limbs, the SEF controls motor programs made up of several saccades.
Three other areas contribute to the preparation of certain types of saccades:
  • The prefrontal cortex (PFC, Brodmann's area 46) plays a crucial role for planning saccades to remembered target locations. The dorsolateral PFC receives afferents from the PPC, and projects to the FEF, SEF, and SC. Lesions of the PFC, for example, with PSP, result in an increased percentage of unwanted reflexive visually guided saccades (in antisaccade paradigms); therefore, the PFC controls inhibition of saccades, probably through the SC rather than the FEF.
  • The PPC is involved in visuospatial integration, and projects to the PEF and PFC. It is likely near the inferior parietal lobule adjacent to the PEF. The inferior parietal lobule is involved in the visuospatial integration used for calculating saccade amplitude; the PPC directs visual attention in extrapersonal space. As reflexive visually guided saccade latencies are increased bilaterally with right PPC lesions, while left posterior parietal lesions increase latency only for saccades made contralaterally, the right parietal region could be dominant for reflexive visually guided saccade control.
  • The hippocampus (medial temporal lobe) appears to control the temporal working memory required for memorization of the chronologic order of sequences of saccades.
  • Experimental and clinical studies suggest that the DLPFC and the SC are crucial for the cancellation of reflexive eye movements toward distracting stimuli. However, the contribution of subcortical structures remains unknown. The basal ganglia provide serial tonic inhibitory connections between the DLPFC and the SC, and could therefore be involved in preventing the triggering of unnecessary saccades. The DLPFC could also exert its inhibitory effect on the SC through direct prefronto-tectal pathways that travel in the IC. Since thalamic dysfunction may be responsible for reduced DLPFC activation, it may be hypothesized that the thalamus could also participate in saccadic inhibition. A study by Condy et al., however, suggested that neither the basal ganglia nor the thalamus plays
    P.216

    a major role in reflexive saccade suppression, but supported the hypothesis of a direct DLPFC inhibitory control of saccade triggering on the SC [164].
Thalamic structures also take part in saccadic eye movements. The laminar or intralaminar nuclei of the thalamus receive inputs from the FEF, SEF, and inferior parietal lobule as well as from the SC, basal ganglia, and cerebellum. This region of the thalamus may help control saccadic accuracy and the ability to match eye position to target position. The pulvinar may have a role in the maintenance and shift of visual attention (probably in coordination with the parietal cortex) [480], and pulvinar lesions may cause a paucity of spontaneous saccades into the contralateral field and increased saccadic latencies for all saccades, especially those directed contralaterally.
The Basal Ganglia
Inhibitory neurons to the SC are located in the substantia nigra (pars reticulata). These neurons act in a tonic fashion, their activity ceasing immediately prior to visually guided and memory-guided saccades. The substantia nigra pars reticulata in turn receives inhibitory (and possibly excitatory) connections from the caudate nucleus that, in turn, receives afferents from the frontal lobe. For reflexive visually guided saccades, the frontal cortex is mainly inhibitory. Therefore, some patients with frontal lesions affecting the superior part of the prefrontal cortex may be unable to inhibit unwanted saccades. The basal ganglia system for saccadic control therefore has two serial inhibitory links: caudo-nigral inhibition (phasic, GABA mediated) and nigro-collicular inhibition (tonic, GABA mediated). Frontal pathways excite caudate neurons that block the inhibitory affect of the substantia nigra on the SC and, therefore, activate a saccade. The basal ganglia gate, selectively, reflexive and voluntary saccades generated by the SC. The system facilitates the initiation of more voluntary, self-generated saccades made in the context of learned behavior (e.g., memory-guided or predictive saccades) and aids in steady fixation by preventing unwanted, reflexive saccade to disruptive stimuli [480]. Caudate lesions may cause loss of phasic SC disinhibition resulting in impaired saccade initiation, while lesions of the substantia nigra allow the SC to be released from tonic inhibition resulting in extraneous saccades (excessive and inappropriate saccades). Caudate lesions may also decrease the accuracy of memory-guided saccades [812].
In summary, the influence of the frontal and parietal cortex on the control of saccades appears to be through two parallel descending pathways. One pathway is through the FEF to the SC (directly and indirectly through the basal ganglia). This pathway appears to be concerned with self-generated changes in gaze related to anticipated, learned, or remembered behavior. The other pathway is directly from the PPC to the SC and is concerned with reorienting gaze to novel visual stimuli and particularly with shifting visual attention to location of new targets appearing in extrapersonal space. There is likely a hemisphere asymmetry for eye gaze mechanisms. Studies suggest that the right cerebral hemisphere is dominant with respect to attentional/intentional mechanisms directed at external space [520].
Lesions of the FEF impair nonvisually guided, intentional saccades but not visually guided, intentional saccades, whereas parietal-occipital lesions impair visually guided, intentional saccades but not nonvisually guided, intentional saccades. FEF lesions cause a transient neglect (decreased saccade frequency and size) contralaterally and a defect in generating voluntary saccades, especially anticipatory saccades and saccades to remembered targets. Unilateral parietal lesions cause unilateral or bilateral increased saccade latencies, hypometric contralateral saccades, and saccadic slowing. Bilateral parietal lesions result in an acquired form of ocular motor apraxia (see subsequent text) with a deficit in generating visually guided saccades greater than the deficit for voluntary saccades [612]. Bilateral frontoparietal lesions cause a marked deficit of both voluntary and visually guided saccades [611]. Combined lesions of the FEF and the ipsilateral SC cause severe and permanent impairment of saccades to the contralateral side.
Cerebellum
The cerebellum plays a role in the control of saccadic eye movements. A major projection from the cortical eye fields is to the cerebellum, through the pontine nuclei. The NRTP lies ventral to the rostral PPRF and receives inputs from the FEF and SEF. The NRPT projects fibers to the dorsal vermis and caudal fastigial nucleus of the cerebellum and to the PPRF.
The dorsal vermis (lobules VI and VII), and underlying fastigial nucleus, modulate the amplitude of the saccadic pulses. The caudal part of the fastigial nucleus, the fastigial oculomotor region–Fastigial Oculomotor Region (FOR), also receives a copy of the saccadic commands, which are relayed through the NRTP from the FEF and SC. The fastigial outflow passes
P.217

contralaterally through the uncinate fasciculus in the dorsolateral brachium conjunctivum to reach the PPRF and riMLF neurons. The fastigial nucleus might influence saccades by providing early drive to burst neurons during contralateral saccades and a late brake during ipsilateral ones.
Stimulation of the dorsal vermis evokes conjugate saccades ipsilaterally; this effect represents stimulation of Purkinje cells, which inhibit the underlying fastigial nucleus. Stimulation of the fastigial nucleus elicits contralateral saccades. Therefore, lesions of the dorsal vermis or brachium conjunctivum produce ipsilateral saccade hypometria and contralateral saccade hypermetria, while lesions of the fastigial nucleus produce ipsilateral saccade hypermetria (ipsipulsion) and hypometria of contralateral saccades [278, 480]. The findings related to unilateral fastigial nucleus lesions are similar to the lateralpulsion noted with Wallenberg lateral medullary syndrome. Bilateral vermis lesions lead to hypometric saccades, and bilateral FOR lesions to hypermetric saccades [131]. Infarction in the territory of the superior cerebellar artery, involving the superior cerebellar peduncle, causes contrapulsion of saccades: horizontal saccades away from the lesion are hypermetric, ipsilateral saccades are hypometric, and attempted vertical saccades are directed obliquely away from the side of the lesion [640, 739]. This saccadic lateropulsion is thought to be due to a lesion of the efferent pathways from the caudal fastigial nucleus [131, 739]. Ocular contrapulsion in patients with multiple sclerosis likely results from a lesion in the region of the superior cerebellar peduncle, involving the uncinate fasciculus [251].
Vermian cerebellar lesions also impair an interesting adaptive capability of the saccadic system (i.e., repair of ocular dysmetria). Normally, if lateral rectus weakness develops, the involved eye makes hypometric saccades. If the sound eye is then patched, the saccadic system is soon readjusted, so that the abducting saccades produced by the affected eye fall on target (are orthometric), whereas the adducting saccades of the fellow eye become hypermetric.
The flocculus (and perhaps the paraflocculus) appears to be responsible for matching the saccadic step to the pulse [480]. Floccular lesions cause postsaccadic drift, or inability to maintain the globe in the newly acquired eccentric position after a saccade (the eye drifts centripetally causing gaze-evoked nystagmus), but do not cause saccadic pulse dysmetria. The cerebellum has been implicated in conjugate ocular motor control, including steady gaze holding. Patients with cerebellar disease may have disturbances of ocular alignment, including esophoria during monocular viewing or an ET during binocular viewing, implying an increase in convergence tone. Many patients may have a vertical misalignment that varies with horizontal eye position (alternating skew deviation) [813].
It is evident from the previous discussions that the cerebellum plays a crucial role in the control of vestibulo-ocular, pursuit, and saccadic eye movements [480]. Lesions of the dorsal vermis (lobules IV-VI) and fastigial nucleus cause enduring saccadic dysmetria, mild deficits of smooth pursuit, and, occasionally, macrosaccadic oscillations. For example, lesions affecting the posterior vermis cause bilateral saccadic hypometria and a decrease in ipsilateral smooth pursuit gain [799]. Lesions of the flocculus and paraflocculus (vestibulocerebellum) impair ipsilateral smooth pursuit and gaze holding, cause postsaccadic drift, impair the vestibulo-ocular reflex, and may be associated with gaze-evoked, rebound, or downbeat nystagmus (DBN). Finally, nodular lesions prolong the vestibular responses and result in periodic alternating nystagmus–Periodic Alternating Nystagmus (PAN) [480]. Nystagmus is discussed in the subsequent text.
Abnormal Saccades
Saccadic eye movements are tested at the bedside by instructing the patient to fixate alternately upon two targets (e.g., the tip of the examiner's finger and the examiner's nose) noting saccadic latency, trajectory, accuracy, and conjugacy [480]. The quick phases induced by an optokinetic drum or tape also assess saccadic eye movements. Lesions in the structures that mediate the production of saccades may result in saccades that are inappropriate, inaccurate (hypermetric or hypometric), too slow or too fast, or saccades that are poorly initiated.
  • Inappropriate saccades, or saccadic intrusions, interfere with macular fixation of an object of interest. There are several types of inappropriate saccades:
    • Square-wave jerks take the eyes off the target and are followed after about 200 milliseconds by a corrective saccade. They may appear normally in the young and the elderly, but when larger than 1 or 2 degrees they are pathologic, resulting from a variety of disorders especially cerebellar disease and PSP. Here they may be due to impairment of the normal fixation mechanism, which exerts its effect through the rostral SC. In cerebellar disease there may be damage to the fastigial nucleus, which projects
      P.218

      to the rostral SC, and the SC is often involved pathologically in PSP. Square-wave jerks have also been described with Alzheimer's disease, Huntington's disease, Parkinson's disease, Wernicke-Korsakoff's syndrome, amyotrophic lateral sclerosis, Friedreich's ataxia, acquired immunodeficiency syndrome (AIDS)–dementia complex, Gerstmann-Straussler-Scheinker disease, adult-onset Alexander's disease, carbohydrate-deficient glycoprotein syndrome type 1a, and schizophrenia [249, 643, 733, 853]. They may also occur with lithium or tobacco use. An increased frequency of square-wave jerks may be noted after unilateral pallidotomy for Parkinson's disease [38]. Very frequent square-wave jerks (called square-wave oscillations) may occur with cerebellar disease, PSP, and cerebral hemispheral disease.
    • Macrosquare wave jerks are similar to square-wave jerks but are of larger amplitude (20 to 40 degrees). They are occasionally present in the vertical plane and have been noted in multiple sclerosis, cerebellar hemorrhage, olivopontocerebellar atrophy, multiple systems atrophy, and with Arnold-Chiari malformation.
    • Ocular flutter is a burst of to-and-fro horizontal saccades without an intersaccadic interval. Occasionally, otherwise normal individuals show intermittent, 15 to 30 Hz frequency, low amplitude (0.1 to 0.5 degrees), horizontal oscillations (seen only with the ophthalmoscope) termed microsaccadic flutter [30]. Patients with microsaccadic flutter often complain of “shimmering,” “jiggling,” “wavy,” or “laser beams” with paroxysms of visual disturbances lasting seconds to hours. Dizziness or dysequilibrium often accompanies the visual symptoms. Most patients are otherwise normal, although one patient had multiple sclerosis [30].
    • Opsoclonus (saccadomania) is similar to ocular flutter, except that in opsoclonus there are conjugate, involuntary, large amplitude saccades in all directions. Like ocular flutter, opsoclonus indicates brainstem, especially mesencephalic, or cerebellar disease. Opsoclonus persists during eye closure and during sleep and is thought to be due to dysfunction of omnipause neurons that normally exert tonic inhibition on burst neurons [353, 648]. This disorder has been described in patients with purely pontine lesions [334]. Opsoclonus is often part of a syndrome with myoclonus of the trunk and limbs and cerebellar dysfunction and may be seen as a paraneoplastic effect with neuroblastoma or other tumors (especially small-cell lung cancer and breast cancer) [74, 86, 648]. These movements have also been observed in patients with viral encephalitis and hepatitis, meningitis, trauma, intracranial (especially dorsal mesencephalic) tumor, hydrocephalus, intracranial hypertension from venous thrombosis, thalamic or pontine hemorrhage, multiple sclerosis, hyperosmolar nonketotic coma, primary Sjögren's syndrome, sarcoidosis, AIDS, or toxic encephalopathy induced by lithium, phenytoin plus diazepam, cocaine, phenelzine plus imipramine, strychnine, toluene, organophosphates, chlordecone, thallium, or amitriptyline [205, 465]. Opsoclonus evident only during eye closure has been described with hereditary cerebellar ataxia [335]. Ocular flutter has been described in a patient with multiple sclerosis with a lesion affecting the PPRF, suggesting that at least in some cases, ocular flutter may be due to lesions involving the PPRF [694]. Voluntary nystagmus (more correctly termed psychogenic flutter [480]) occurs in normal subjects and consists of bursts of high-frequency horizontal oscillations composed of back-to-back saccades. The movements may be vertical or torsional as well. This movement will completely disappear if patients are forced to keep their eyes open, since it requires tremendous volitional effort and cannot be sustained for prolonged periods of time [128]. Voluntary nystagmus is often accompanied by a “fixed look” required to produce the symptoms, eyelid flutter, and convergence spasm [683].
    Foroozan et al. described the clinical presentation of a disorder termed idiopathic microsaccadic opsoclonus [245]. A 67-year-old man with intermittent blurred vision and oscillopsia, which persisted with monocular occlusion, over a 5-year period was found to have high frequency, small amplitude back-to-back multivectorial saccadic movements, which were visible with slit lamp biomicroscopy and direct ophthalmoscopy. Video-oculography showed a 20 Hz, 0.2 to 1 degree pattern of horizontal, vertical, and torsional microsaccades. This microsaccadic disorder has persisted for 5 years with no etiology. Microsaccadic opsoclonus is
    P.219

    an idiopathic disorder that presents with oscillopsia and intermittent blurred vision.
  • Impaired initiation of saccades, with abnormally increased latencies, can be the consequence of disease anywhere in the pathways mediating saccade production. Saccades toward the side contralateral to the lesion are delayed with frontal or collicular damage. Pontine lesions impair saccades to the side of the injury. In all these cases, the saccades tend to be hypometric as well. Saccadic latencies may actually be decreased in PSP or with focal hemispheral lesions [609, 617]. A striking disorder of saccade initiation is ocular apraxia, characterized by an impaired ability to generate saccades on command, although reflexly induced saccades (both to visual targets during spontaneous visual search and to vestibular and optokinetic stimulation) and random saccades are normal. This abnormality is part of Balint's syndrome (see Chapter 20). Ocular apraxia may be congenital [328, 608, 623, 706], in which the abnormality is almost always restricted to the horizontal plane and is associated with characteristic thrusting horizontal head movements sometimes with prominent blinking (rare vertical cases since birth have been described [215]). When acquired later in life, ocular apraxia usually occurs in the vertical as well as the horizontal plane and usually indicates bilateral hemispheric disease, especially frontal or frontoparietal [186, 215, 280, 611, 612]. Impaired scanning of a complex picture, leading to bizarre interpretations of visual scenes, is also characteristic of the patients with bilateral frontal disease. Ocular motor apraxia in both the horizontal and vertical planes associated with ataxia and choreoathetosis may occur in hereditary spinocerebellar degenerations (e.g., recessive ataxia with ocular apraxia) [11, 58, 462], with Niemann-Pick variants, or as part of the disorder known as ataxia-telangiectasia. Purely vertical saccadic apraxia (random but not voluntary saccades intact) associated with memory impairment has been described with bilateral medial thalamic lesions [533]. Saccadic abnormalities are common with parkinsonian syndromes and with progressive ataxic syndromes [549, 817].
  • Inaccurate or dysmetric saccades usually point to brainstem or cerebellar disease [101]. Patients with cerebellar disease often have significantly larger saccadic amplitudes (hypermetria) at least in one direction [101]. Lesions of the superior vermis or brachium conjunctivum cause hypermetria away from the side of the lesion while lesions of the fastigial nucleus produce ipsilateral saccade hypermetria. Wallenberg syndrome may be associated with ipsipulsion of saccades while superior cerebellar peduncle lesions, rostral cerebellar lesions, caudal lesions of the medulla, and medial medullary lesions cause contrapulsion of saccades [431, 432, 640, 779]. Extreme saccadic hypermetria produces macrosaccadic oscillations (a series of hypermetric saccades) about the target. Macrosaccadic oscillations are different from square-wave jerks and consist of eye oscillations around the fixation angle with intersaccadic intervals approximately 200 milliseconds [480]. They are usually conjugate, horizontal, and symmetric in both directions of gaze, but may occur in torsional or vertical planes. Macrosaccadic oscillations are encountered in cerebellar disease that involves the fastigial nucleus and with pontine lesions that involve omnipause neurons [36]. For example, a recessive disorder, designated spinocerebellar ataxia with saccadic intrusions, has been described in which affected patients showed overshooting horizontal saccades, macrosaccadic oscillations, and increased velocity of larger saccades, while other eye movements were normal [749]. Macrosaccadic oscillations may be induced by edrophonium (Tensilon) in patients with profound ophthalmoplegia from myasthenia gravis [442]. Also, patients with a hemispheric lesion resulting in a homonymous field defect may make hypermetric saccades toward the side of the field defect in order to visualize objects placed in that direction. Patients with Lambert-Eaton myasthenic syndrome may have hypometric, closely spaced saccades; the characteristic facilitation of muscle power in this syndrome can sometimes be demonstrated during repetitive saccades as hypometria gives way to hypermetria [480].
    In Alzheimer's disease, saccades are often abnormal [240]. In advanced cases, there may be impersistence of gaze, manifested by large amplitude saccadic intrusions away from the intended position of gaze. When instructed to make saccades away from a target (antisaccadic task), some patients make reflex saccades toward the target (visual grasp reflex) [240]. Abnormalities of antisaccade tasks also occur with PSP, AIDS, and Gilles de la Tourette syndrome [614, 741]. Gaze distractibility (inability to fix the eyes on a stationary or moving target for more than a few seconds without being distracted by alternative peripheral targets) may be seen in Alzheimer's disease and also
    P.220

    with discrete frontal lobe lesions, in Huntington's disease, in schizophrenia, and in Wilson's disease [483]. Patients with HIV infection often demonstrate ocular motor abnormalities, including impaired saccadic accuracy, impaired saccadic latency, impaired fixation stability, and abnormality of antisaccade tasks [385, 523]. Patients with attention deficit hyperactivity disorder–Attention Deficit Hyperactivity Disorder (ADHD) have impaired performance in antisaccade tasks and impaired memory-guided saccades, findings consistent with deficits in response initiation [556]. Patients with late-onset Tay-Sachs disease–Late-Onset Tay-Sachs Disease (LOTS), an adult-onset, autosomal recessive progressive variant of GM2 gangliosidosis, show characteristic abnormalities of saccades but normal afferent visual systems [668]. Hypometria, transient decelerations, and premature termination of saccades suggest disruption of a “latch circuit” that normally inhibits pontine omnipause neurons, permitting burst neurons to discharge until the eye movement is completed.
    Patients with Creutzfeldt-Jakob disease may show a characteristic ocular abnormality—geotropic ocular deviation with skew and absence of saccades [855]. When the head is turned to one side, the eyes very slowly deviate to that side, while the abducting eye moves upward and the adducting eye moves downward. Spontaneous ocular movements are very slow with no saccadic component. They may also develop PAN (see subsequent text) and slow vertical saccades (especially upward) suggesting involvement of the cerebellar nodulus and uvula, and brainstem reticular formation, respectively [297]. Another saccadic abnormality in Creutzfeldt-Jacob disease is periodic alternating gaze deviation with tonic deviation of the eyes and the head to one side for a period of two to two-and-a-half minutes followed by slow deviation over 10 to 15 seconds to the opposite side where the head and eyes remain deviated for a similar duration before the cycle repeats. Centripetal nystagmus may also occur with Creutzfeldt-Jacob disease [341].
  • Abnormal saccadic velocity may have various causes. Saccades that appear to be too fast usually represent a normal-velocity saccade stopped in midflight. They are characteristically found in myasthenia gravis, when muscle fatigue (intrasaccadic fatigue) prevents the saccade from evolving to completion or slows the saccade in midflight so that the eye creeps up to its target. The saccade, rather than being too fast, is actually too small. This fatigue may cause the saccade to stop in midflight with a drift backward resulting in a relatively specific jelly-like bilateral quiver movement; this quiver consists of an initial small saccadic movement followed by a rapid drift backward. In myasthenia, large saccades may be hypometric and small saccades may be hypermetric. Edrophonium (Tensilon) injection may cause saccades to be hypermetric, sometimes with continuous to-and-fro movements about the target (macrosaccadic oscillations) [480].
Slow saccades occur in the direction of a paretic extraocular muscle or in the adducting eye with an ipsilateral MLF lesion. In these cases, the range of motion is limited (hypometric saccades). When the range of motion is full, slow saccades in the horizontal plane usually result from bilateral PPRF disease, while slowing in the vertical plane suggests impairment in the riMLF. Slow horizontal saccades probably reflect damage to EBNs or omnipause neurons. Slow saccades have been described with olivopontocerebellar atrophy and other spinocerebellar ataxias (especially SCA 2 and SCA 7), Parkinson's disease, Huntington's disease, Whipple's disease, Alzheimer's disease, amyotrophic lateral sclerosis, tetanus, paraneoplastic syndromes, AIDS-associated dementia, Wilson's disease, ataxia-telangiectasia, PSP, and lipid storage disorders. Patients with PSP have slowing of vertical (up and down) saccadic velocity while patients with corticobasal degeneration have preserved saccadic velocity with increased saccadic latency (i.e., delayed initiation), especially ipsilateral to the apraxic side [477, 653]. Slow saccades and saccadic dysmetria may occur with chronic petrol sniffing and lead encephalopathy [134]. Drowsy, inattentive, or sedated patients (e.g., anticonvulsants or benzodiazepines) may also have slow saccades.
Convergence System
Convergence and divergence (disjunctive) movements of the eyes bring about binocular vision. Like convergence, divergence is not a purely passive process but requires active contraction of eye muscles. Both eye movements aim at placing a point of the visual field in homologous points of both retinas, most often the maculae. Near objects elicit convergence, whereas distant ones elicit divergence of the axes of both eyes. Vergence movements are accompanied by accommodation of the lens to prevent the blur that results from a poorly focused image. An object approaching the subject in the sagittal plane induces the “near-triad”
P.221

reflex composed of convergence, rounding of the lens (accommodation), and constriction of the pupil (miosis). Vergence movements are much slower than saccades or pursuit, proceeding as long as one second. In most natural circumstances, however, vergence movements are used in combination with saccades or pursuit eye movements.
The neuronal groups or pathways involved in convergence remain poorly understood [833]. Stimulation of areas 19 or 22 of the occipital cortex may induce some of the elements of the near-triad. Descending fibers from cortical convergence areas probably decussate in the thalamotectal area (perhaps in the paramedian thalamus [627, 833) and control premotor vergence neurons. Vergence premotor neurons, so-called near response cells, lie in the midbrain dorsal and dorsolateral to the oculomotor nucleus and in the medial NRTP [517]. These near response cells can be divided functionally into convergence and divergence neurons [517].
Most natural shifts of the visual point of fixation between targets are located at different distances and in different directions. Such sudden or “step” refixations require combined saccade–vergence movements. The vergence component of such movements is speeded up by the synchronous saccade and is sometimes referred to as “fast” vergence. “Slow” vergence movements (less than 2 deg/second) can be induced by moving a target smoothly toward the patient's nose, as is commonly done during a clinical examination. Neuronal structures for “fast” and “slow” vergence might be anatomically separated in the pons under natural viewing conditions. Lesions affecting the NRTP caused not only impaired conjugate smooth pursuit eye movements but also deficits in vergence to ramp and sinusoidal targets (constant peak vergence velocity of 1.5 deg/second) but not to “step” targets [638]. Pontine nuclei therefore appear to be involved in the slow vergence control [638]. “Fast” vergence may be impaired by midbrain and upper pontine lesions [639].
Convergence and divergence neurons project to the MR and lateral rectus, respectively. The cerebellar flocculus also has neurons that discharge in relation to the vergence angle. Vergence movements involve fine coordination between the abducens and the oculomotor nuclei, but for vergence the link between these nuclei probably courses outside the MLF because MLF lesions respect convergence.
During convergence, the pupillary sphincter constricts the pupil as parasympathetic impulses from the Edinger-Westphal nucleus reach the pupil by way of the third nerve and ciliary ganglion. Lesions affecting the midbrain, third nerve, or ciliary ganglion may cause paresis of the iris sphincter. In these cases, the light reflex tends to be involved earlier and to a greater extent than in convergence (light-near dissociation) because the contingent of pupillomotor fibers mediating convergence outnumbers the ones mediating the light reflex. Adie's tonic pupil, discussed in the preceding text, exemplifies this differential innervation.
Convergence insufficiency is common among teenagers and college students (especially those with an increased visual work load) but may also be seen in the elderly, after mild head trauma, and with acquired cerebral lesions (especially those affecting the nondominant parietal lobe) [480, 588]. Patients with convergence insufficiency typically complain of eyestrain and ache. After brief periods of reading, the letters will blur and run together and often diplopia occurs during near work. Typically, the patient will close or cover one eye while reading to obtain relief from visual fatigue. Patients have an exodeviation greater at near than at distance but adduction is usually normal and there is a remote near point of convergence [821]. Parkinson's disease and PSP may also be associated with impaired or absent convergence.
Patients with convergence paralysis, as opposed to convergence insufficiency, often harbor a lesion of the midbrain. Diplopia exists only at near fixation, adduction is normal, and the patient is unable to converge. Preservation of accommodation or pupillary miosis at near confirms an organic etiology. Other signs of midbrain damage are usually present including impaired vertical gaze, upbeat or DBN, convergence-retraction nystagmus, and eyelid retraction. Many conditions are associated with convergence paralysis, including Parkinson's disease, PSP, dorsal midbrain tumors, midbrain hemorrhage or infarction, multiple sclerosis, encephalitis, metabolic causes, trauma, subdural hematoma, and drugs [630, 731]. Accommodation and convergence palsy has been described in a patient with bilateral rostral SC lesions [587]. Because descending fibers from cortical convergence areas probably decussate in the thalamotectal area, dissociated unilateral convergence paralysis has been described with thalamotectal hemorrhage [492], and bilateral paramedian thalamic infarction can cause selective loss of vergence control and dissociation of the light-near reflex [833].
Convergence spasm (spasm of the near reflex) most often occurs on a functional basis [290, 821]. The spasm may be triggered by asking the patient to fixate an object held closely before the eyes;
P.222

after the fixation object has been removed, the eyes will remain in a convergent position [821]. Quick saccades back and forth in the horizontal plane may also induce the spasm. Patients may initially be thought to have unilateral or bilateral abducens nerve paresis (or myasthenia gravis but the observation of miosis during the spasm in a patient with apparent unilateral or bilateral limitation of abduction and severe myopia (8 to 10 diopters) indicates the correct diagnosis [290]. This miosis generally resolves as soon as either eye is occluded.
Increased or sustained convergence may also be seen with lesions of the diencephalic–mesencephalic junction. For example, a pseudo-sixth nerve palsy may occur from midbrain lesions (midbrain pseudo-sixth nerve palsy), perhaps due to an excess of convergence tone [522, 627]. In a study of patients with pseudoabducens palsy and “top of the basilar” infarcts, the smallest infarcts producing an ipsilateral pseudoabducens palsy were located just rostral to the oculomotor nucleus, near the midbrain–diencephalic junction [627]. Two patients with only contralateral pseudoabducens palsy had subthalamic and thalamic infarction and four patients with bilateral pseudoabducens palsy had larger infarcts involving the midbrain. All patients with pseudoabducens palsy had upgaze palsy. The authors concluded that lesions near the midbrain–diencephalic junction are important for the development of pseudoabducens palsy and that this abnormality and convergence-retraction nystagmus are both manifestations of abnormal vergence activity. Inhibitory descending pathways for convergence may pass through the thalamus and decussate in the subthalamic region [627]. Therefore, acute ET has been described with contralateral thalamic infarction in the territory of the mesencephalic artery (acute thalamic ET) [291]. Tonic activation of the MR muscle in these cases could result from damage to direct inhibitory projections from the thalamus or impairments of inputs to midbrain neurons involved in vergence control. Acute thalamic hemorrhage may cause bilateral asymmetric ET with the contralateral eye more affected than the ipsilateral eye [344]. Acute acquired comitant ET in childhood may also occur with central nervous system tumors, especially brainstem and cerebellar tumors and tumors of the corpus callosum, and with Chiari I malformation [489]. The mechanism of acute acquired comitant ET is unknown. Other etiologies of increased or sustained spasm of the near reflex include thalamic ET, thalamic hemorrhage, pineal tumor, Wernicke-Korsakoff syndrome, posterior fossa lesions, Arnold-Chiari malformation, encephalitis, vertebrobasilar ischemia, metabolic abnormalities, including phenytoin intoxication and hepatic encephalopathy, Miller-Fisher syndrome, and internuclear ophthalmoplegia [16, 480, 622, 771].
Weakness of divergence is characterized by intermittent or constant ET at distance with fusion at near [486, 834]. When ET at distance due to divergence impairment occurs in an otherwise healthy individual, it is referred to as “divergence insufficiency,” whereas it is called “divergence paralysis.” when it occurs associated with neurologic disease. Divergence paralysis is associated with diverse central nervous system disease and can be mimicked by myasthenia gravis [486]. Although often described with posterior fossa disease, divergence paralysis is a nonlocalizing cause of horizontal diplopia and, therefore, multiple or diffusely distributed neural structures may govern divergence [486]. For example, divergence paralysis may be seen with lower pontine lesions; after trauma, lumbar puncture, or epidural block; with encephalitis, demyelinating disease, neurosyphilis, or tumors in and around the cerebellum; with increased intracranial pressure; with brainstem ischemia; with acute lymphocytic leukemia–Acute Lymphocytic Leukemia (ALL); as an initial sign of Miller-Fisher syndrome; with Machado-Joseph disease; or associated with diazepam use [480, 590].
Gaze Palsies
An understanding of the systems that coordinate eye movements clarifies why lesions at different levels of the brain spare some systems while affecting others. The resulting pattern of eye movements is helpful for localization of lesions. Alternative pathways account for differential severity of the deficit related to a single lesion or to several lesions. For instance, a unilateral lesion in the frontal eye field (area 8) causes only transient gaze palsy, but simultaneous involvement of the ipsilateral SC causes severe impairment of contralateral saccadic eye movements.
Conjugate Gaze Palsies
A conjugate gaze palsy is one in which both eyes are symmetrically restricted in their excursion to one side, up, or down.
Horizontal Conjugate Gaze Palsy
Unilateral restriction of voluntary gaze to one side is most often due to contralateral frontal or ipsilateral pontine damage.
Frontal Lesions
Frontal lesions causing a gaze palsy tend to be rather acute, and the resulting
P.223

palsy is transient. In the acute phase, the patient generally has a hemiparesis and “looks toward the lesion,” away from the hemiparesis (Prevost or Vulpian sign). The gaze palsy can be overcome with the oculocephalic maneuver or caloric stimulation. If the process, most often a stroke, evolves favorably, the gaze palsy resolves in a few days, although impaired initiation and hypometria of voluntary saccades may remain. After clinical disappearance of the conjugate eye deviation, disorders of saccades (contralateral more than ipsilateral) and smooth pursuit (ipsilateral more than contralateral) may still be demonstrated for at least six months in most patients [778]. In general, the larger the lesion, the more persistent the conjugate deviation. Prolonged eye deviation after stroke often implies preexisting damage to the contralateral frontal region and, therefore, early recovery of the gaze palsy may well be mediated by the contralateral unaffected eye field [736]. Sustained horizontal gaze is more common after large strokes affecting the post-Rolandic cortex or subcortical frontoparietal region and the IC. Lesions in the corona radiata adjacent to the genu of the IC may cause contralateral selective saccadic palsy (associated with contralateral supranuclear facio-palato-pharyngeal paresis with no tongue or limb weakness) suggesting that the some of the descending pathways from the FEF may pass through the genu of the IC in parallel with the corticobulbar tract [258].
After a hemispheric lesion, there may be a tendency for the eyes to become deviated toward the side of the hemiparesis with forced lid closure (Cogan's spasticity of conjugate gaze). This finding can be elicited by asking the patient to close his eyes while the eyelids are kept forcibly open, tends to be of lateralizing value, and is seen more commonly with parietotemporal lesions [745].
Lesions of the FEF may produce an ipsilateral horizontal gaze deviation that resolves. Contralateral voluntary saccades are hypometric and impaired smooth pursuit is noted toward the side of the lesion. Lesions of the SEF cause impairment of the ability to make a remembered sequence of saccades to visible targets, while dorsolateral prefrontal lesions cause impaired performance to antisaccade tasks.
Epileptogenic lesions in the FEFs may cause transient deviation of the eyes and head to the contralateral side (the patient then “looks” away from the lesion) [287]. However, in most cases, as soon as the focal seizure ceases, the patient tends to “look” to the involved side. Ipsiversive head and eye movements during a seizure are more likely with temporal or frontal epileptiform foci and less likely with occipital foci [519, 655, 659, 838]. Maintenance of awareness during versive movements always indicates a contralateral focus and an origin from the frontal lobe in most instances [519]. Initial forced turning (versive) head and eye movements (occurring in the first 10 seconds after seizure onset) usually correspond to a contralateral epileptiform focus, but these initial contraversive movements may be followed by late ipsiversive nonforced movements during the secondary generalization of the epileptiform activity [423, 846, 847]. Therefore, the late version, unlike the initial version, is frequently ipsilateral and cannot be assumed to indicate seizure onset in the contralateral hemisphere. Turning movements have been classified as either versive (unquestionably forced and involuntary, resulting in sustained unilateral positioning) or nonversive (mild, unsustained, wandering, or seemingly voluntary movements) [846, 847]. Contralateral versive head and eye movements occur during seizures, but ipsilateral versive movements do not. Nonversive lateral head and eye movements occur ipsilaterally and contralaterally with equal frequency and are not of localizing significance. Therefore, true versive head and eye movements are thought to be a reliable localizing sign [423, 846, 847].
With frontal lesions, when optokinetic nystagmus is elicited, the quick component toward the side contralateral to the lesion is impaired, but smooth pursuit is preserved if the lesion spares the parietal lobe.
Parietal Lesions
Acute parietal lesions may cause ipsilateral horizontal gaze preference. With right-sided lesions, there is also contralateral inattention. The latency of visually guided saccades to targets presented in either visual hemifield is increased with right-sided lesions, while left-sided lesions cause delay in only contralateral saccades. Bilateral parietal lesions cause Balint's syndrome (see Chapter 20).
Thalamic Lesions
Hemorrhages deep in a cerebral hemisphere, particularly those involving the medial thalamus, can also cause eye deviation to the side of the hemiparesis, opposite the lesion (“wrong way eyes”). The reason for this contraversive deviation is unknown but it may be an irritative phenomena because the intralaminar thalamic nuclei have a role in the production of contralateral saccades. Others have postulated that involvement of the descending ocular motor pathways from the contralateral hemisphere at the midbrain level is the most probable explanation for this phenomenon [524, 777]. Thalamic lesions, especially hemorrhage, may also be associated with tonic downward and inward deviation of the
P.224

eyes (the patients “peer at the tip of the nose”), with miosis, likely due to irritation or destruction of the neural structures involved in the vergence and vertical upward gaze in the mesodiencephalon [148]. Skew deviation and ET from abduction deficit may be involved in some patients. Caudal thalamic lesions may also be associated with ET (thalamic esotropia), without downward deviation, due to convergence excess. Downgaze paralysis and impaired horizontal saccades, reported with thalamic infarction, is probably due to the involvement of the riMLF and midbrain descending smooth pursuit pathways, respectively (see subsequent text).
Mesencephalic Lesions
Occasionally, mesencephalic lesions may cause horizontal gaze palsies. Unilateral paramedian involvement of the midbrain tegmentum may cause paresis of contralateral saccades (probably due to disruption of the corticofugal transthalamic and/or the prefrontal ocular motor bundle) associated with monocular paralysis of adduction in the ipsilateral eye (nuclear or internuclear from a lesion of the MLF) and conjugate paresis of ipsilateral smooth pursuit [866, 867, 868, 869, 870]. The horizontal vestibulo-ocular reflex is spared. These mesencephalic tegmental lesions likely disrupt prefrontal corticofugal pathways, colliculofugal pathways, and smooth pursuit pathways [866, 867, 868, 869, 870]. Also, patients with unilateral infarctions of the midbrain–diencephalic junction may have supranuclear contralateral gaze palsies associated with ipsilateral oculomotor palsies [512]. Large midbrain lesions may lead to complete ophthalmoplegia. Lesions confined to the SC are rare but may cause defects in the latency and accuracy for contralateral horizontal saccades and impaired performance in antisaccade tasks.
Pontine Lesions
As noted earlier, the abducens nucleus receives (a) excitatory and inhibitory fibers from the VN (vestibular, optokinetic, and pursuits eye movements), (b) PPRF connections (saccades), (c) fibers from the nucleus propositus hypoglossi/MVN (gaze holding), and (d) projections from the contralateral MR nucleus subdivision (oculomotor internuclear neurons that coordinate convergence) [480]. In pontine lesions affecting the abducens nucleus, the eyes look toward the hemiparesis (although hemiparesis is an inconstant finding) and cannot often be brought to the paretic side using the doll's eye maneuver or ipsilateral cold caloric stimulation. Vergence is spared, since these movements depend on projections that pass directly to MR motoneurons. Saccades, pursuit, optokinetic, and vestibular movements are all impaired toward the side of the lesion (nondissociated ipsilateral horizontal gaze palsy) [193]; therefore, lesions of the abducens nucleus cause ipsilateral palsy of conjugate gaze. Saccades directed toward the side of the lesion are present in the contralateral hemifield of movement, but are slow because they now depend solely on projections to the intact abducens nucleus from the IBN of the contralateral medullary reticular formation, and saccadic peak velocity is now a function of antagonist muscle relaxation rather than antagonist contraction [258]. Horizontal gaze-evoked nystagmus may be evident on looking contralaterally, probably due to involvement of fibers from the MVN (which provide an eye position signal to the contralateral abducens nucleus) or due to involvement of the cell groups of the PMT (which may contribute to horizontal gaze holding through projections to the cerebellum). An ipsilateral facial nerve palsy often accompanies abducens nuclear lesions; however, isolated acquired unilateral horizontal gaze paresis (without CN V or VII involvement) may occur from a putative lesion of the abducens nucleus [531]. Bilateral horizontal gaze palsies may occur with bilateral lesions [718]. Horizontal pontine gaze palsy may be associated with ipsilateral ET [710].
When all rapid eye movements (saccades and quick phases of nystagmus) ipsilateral to the lesion are abolished with preserved ipsilateral vestibulo-ocular response, smooth pursuit, and gaze-holding ability, the PPRF is involved (dissociated ipsilateral horizontal conjugate gaze palsy). Acutely, the eyes are deviated contralaterally. Ipsilaterally directed saccades from the opposite field are small and slow or even absent and do not carry the eyes past the midline; this occurs with PPRF lesions because both EBNs and IBNs are impaired and there is no longer any inhibition of the antagonist muscles controlled by the abducens nucleus on the opposite side (vs. abducens nucleus lesions) [258]. Nystagmus may occur when gaze is directed into the contralateral field of movement with the quick phase away from the side of the lesion. In some patients with PPRF lesions, vestibular stimulation can only drive the contralateral adducting eye into the ipsilateral field without any drive of the ipsilateral abducting eye. This occurs because the abducens fascicle travels through the PPRF in its course through the pons so that a PPRF lesion may be associated with an ipsilateral abducens nerve palsy (the abducens nucleus is spared). In some patients with PPRF lesions, axons conveying vestibular and pursuit input to the abducens nucleus may also be damaged and, therefore, occasionally ipsilateral smooth pursuit and vestibular eye movements may be impaired.
P.225

Loss of horizontal voluntary eye movements may occur as a paraneoplastic phenomenon associated with severe, persistent muscle spasms of the face, jaw, and pharynx [48]. Prostate carcinoma has been associated with this syndrome, probably due to an autoimmune process that damages a subpopulation of brainstem neurons critical for horizontal eye movements and recurrent inhibition of bulbar nuclei.
Selective saccadic palsy voluntary saccades, in both horizontal and vertical planes, are slow and the quick phases of vestibular and optokinetic nystagmus are absent, while smooth pursuit, the vestibulo-ocular reflex, the ability to hold steady eccentric gaze, and vergence eye movements are preserved [324, 573]. Pathologic study revealed lesions involving the median and PPRF and median basis pontis with sparing of the rostral mesencephalon and the riMLF [324]. These findings suggest that the riMLF is dependent on inputs from the PPRF for the programming of normal vertical saccades [324]. It may be that lesions involving the PPRF may also damage omnipause neurons that project to the riMLF and, therefore, vertical as well as horizontal saccades are slowed.
Unilateral lesions of the pontine tegmentum may result in slowed ipsilateral horizontal saccades associated with abnormal vertical saccades [388]. Attempted vertical saccades in these patients are misdirected obliquely, away from the side of the lesion, and vertical components are prolonged. Unilateral damage to EBNs and pause cells in the medial part of the caudal PPRF may cause these abnormal vertical and oblique saccades.
A pseudohorizontal gaze palsy may occur with pontine lesions damaging the MLF on one side (see subsequent text) and the contralateral abducens nerve fascicle. This pseudohorizontal gaze palsy should be suspected if the gaze palsy is asymmetric, usually with the adducting eye more restricted than the abducting eye.
Periodic alternating gaze (PAG) is composed of (a) cyclic conjugate lateral deviation of the eyes, usually with compensatory head turning to the opposite side for 1 to 2 minutes, (b) a midline changeover period of 10 to 15 seconds, followed by (c) conjugate deviation of the eyes to the other side with compensatory head turning for 1 to 2 minutes [472]. With the exception of one case of occipital encephalocele, all cases of this rare condition studied radiographically or pathologically have demonstrated disease in the posterior fossa (e.g., pontine damage, posterior fossa ischemia, spinocerebellar degeneration, cerebellar medulloblastoma, Arnold-Chiari malformation, cerebellar dysgenesis, etc.), especially affecting the inferior cerebellar vermis [472].
Vertical Conjugate Gaze Palsy
Nondominant Hemispheral and Thalamic Lesions
Bilateral ptosis and upgaze palsy has been described with right hemispheric lesions [39]. Thalamic lesions may be associated with vertical gaze palsies [801]. Although most of these lesions also involve midbrain structures involved with vertical gaze, in some patients no midbrain involvement is noted on neuroimaging suggesting involvement of supranuclear inputs [157, 191].
Midbrain Lesions
Unilateral lesions of the riMLF cause slowing of downward saccades. Each riMLF contains burst neurons for both upward and downward movements but projections to motoneurons innervating depressors are ipsilateral while those innervating elevators are probably bilateral. A unilateral lesion of the riMLF may occasionally cause combined up- and downgaze palsies, perhaps by disrupting bilateral upgaze excitatory and inhibitory inputs and unilateral downgaze excitatory inputs [91]. A defect of torsional saccades is also produced with unilateral riMLF lesions; for example, with a right riMLF lesion, torsional quick phases in a clockwise (patient's view) are lost (i.e., extorsion of the right eye and intorsion of the left eye) [650]. Unilateral riMLF lesions can be detected at the bedside if torsional quick phases are absent during ipsidirectional head rotations in roll [82]. There is also a contralesional torsional deviation with torsional nystagmus beating contralesionally. Bilateral riMLF lesions cause deficits of either downward saccades or downward and upward saccades [298, 349, 584]. Vertical gaze holding, pursuit, and vestibulo-ocular reflexes are preserved. Lesions of the riMLF are usually infarcts in the distribution of the posterior thalamosubthalamic paramedian artery that arises between the bifurcation of the basilar artery and the origin of the posterior communicating artery, with a single vessel often supplying both riMLFs. Somnolence and memory impairment often coexist because of damage to the medial thalamic nuclei.
Lesions of the INC (the neural integrator for upward gaze) cause impaired vertical and torsional gaze holding with large lesions causing severe limitation of vertical gaze, especially upward. It is possible that such lesions also affect other midbrain structures, such as the nucleus of the PC that contributes to the control of upward gaze. Bilateral lesions cause reduced range of all vertical eye movements but saccades are not slowed. Unilateral lesions of the INC also cause an ocular tilt
P.226

reaction–Ocular Tilt Reaction (OTR) with torsional nystagmus beating ipsilesionally (see subsequent text), while bilateral lesions cause upbeat nystagmus–Upbeat Nystagmus (UBN) and neck retroflexion.
The PC is the route by which the INC projects to ocular motoneurons. Inactivation of the PC causes vertical gaze-evoked nystagmus, but destructive lesions cause a more profound defect of vertical gaze, probably because of the involvement of the nucleus of the PC [82]. Lesions of the PC cause vertical gaze impairment affecting all classes of vertical eye movements, especially upward gaze [480]. The constellation of findings caused by lesions in this location has been variously designated as the Parinaud's syndrome, Sylvian aqueduct syndrome, pretectal syndrome, dorsal midbrain syndrome, and Koerber-Salus-Elschnig syndrome [411]. The syndrome probably reflects damage to axon projections of the INC and damage to the nucleus of the PC. Unilateral midbrain lesions may cause the same syndrome by damaging afferent and efferent connections of the PC [349, 642].
With the dorsal midbrain syndrome, there is impairment of all upward eye movements (although the vestibulo-ocular reflex and Bell's phenomenon may sometimes be spared). Downgaze saccades and smooth pursuit may be impaired, but downward vestibulo-ocular movements are spared. A sign of dorsal midbrain compression in hydrocephalic infants is a tonic downward deviation of the eyes, while the retracted eyelids expose the epicorneal sclera (“setting sun” sign). Downbeating nystagmus may be present. The upper eyelid may be retracted, baring the sclera above the cornea (Collier's “tucked lid” sign); this sign is probably due to damage to the PC levator inhibitory fibers or is a manifestation of normal levator—SR synkinesis. Bilateral ptosis may result when the lesion extends ventrally to involve the caudal central nucleus of CN III. The pupils are large and react poorly to light, but the near response is spared (light-near dissociation). Occasionally, skew deviation with the higher eye on the side of the lesion is noted. Convergence and divergence are often impaired. In some patients, a convergence spasm may result in slow or restricted abduction (“midbrain pseudo-sixth”) during horizontal refixations [627]. Attempted upgaze may result in convergence-retraction nystagmus, with quick adducting-retraction jerks. This phenomenon can be elicited at the bedside by having the patient watch a downward-moving optokinetic drum. In this case, the normal upward corrective saccades are replaced by convergence-retractory nystagmus, which is not made by convergence movements but by opposed adducting saccades at least in some cases. As mentioned earlier, true convergence is often absent. The retraction of the eye into the orbit results from irregular cofiring from several extraocular muscles, perhaps due to impairment of recurrent inhibition with the oculomotor subnuclei or abnormal vergence activity [627, 637]. Fixation instability with square-wave jerks may also be noted.
Tumors are most often responsible for damage of the dorsal midbrain [411]. Hydrocephalus is another common etiology, especially when dilatation of the third ventricle and aqueduct or enlargement of the suprapineal recess cause pressure on and deformity of the PC. Patients with shunted hydrocephalus may develop features of the pretectal syndrome with shunt dysfunction even without any dilation of the ventricular system or elevation of intracranial pressure; therefore, the observation of these clinical features provides a sensitive index of shunt dysfunction regardless of ventricular size or isolated measurements of intracranial pressure [87, 156]. Less likely causes of pretectal syndrome include thalamic or midbrain hemorrhage or infarction, hypoxia, multiple sclerosis, trauma, lipid storage diseases, Wilson's disease, drugs (barbiturates, carbamazepine, neuroleptics), Whipple's disease, syphilis, and tuberculosis [15, 465, 466, 471, 480]. A position-dependent Parinaud's syndrome (i.e., the syndrome was manifest only with changes in head position) has been described with a subdural fluid collection over the cerebellar hemisphere [652]. Upward gaze is often limited in Parkinson's disease and may be rarely affected with vitamin B12 deficiency [411].
Convergence-retractory nystagmus may be mimicked by bilateral dysthyroid orbitopathy with bilateral involvement of both medial recti and inferior recti; saccadic upgaze attempts may cause convergence and retraction due to limitation of eye movements [128]. Other peripheral eye movement abnormalities that may mimic upgaze palsy or even convergence nystagmus include Lambert-Eaton myasthenic syndrome [175] and Fisher syndrome [418].
In summary, selective paralysis of downward saccades may occur with bilateral riMLF lesions, while downgaze paralysis affecting all types of eye movements may occur with INC or PC lesions [349, 362]. Pseudoptosis on attempted downward gaze may be noted as the levators relax. Paralysis of upgaze affecting all types of eye movements may occur with lesions of the PC and INC. Combined upgaze and downgaze palsies for
P.227

saccades only is due to bilateral riMLF lesions, while combined upgaze and downgaze palsies for all eye movements are due to damage to both the INCs or the PC.
Downgaze is involved early in PSP [249]. The initial ocular motor deficit in PSP consists of slowing of vertical saccades and quick phases, especially downward, with preserved range of movement. Later, vertical saccades and quick phases are lost. Patients with PSP make errors when they are required to look in the opposite direction to that in which a target suddenly appears (antisaccade task). Bell's phenomenon is usually absent. At a stage when full vertical excursions are still present, some patients with PSP display an inability to produce pure vertical saccades along a straight line in the midline. Instead, they can only accomplish vertical saccades by moving their eyes in a lateral arc (the “round the houses” sign) [629, 667]. Horizontal eye movements may also be impaired (saccades and pursuit), and square-wave jerks inhibit fixation. Impaired vertical smooth pursuit occurs later, but vestibulo-ocular reflexes are preserved. Vertical saccade abnormalities are thought to be due to involvement of the riMLF, square-wave jerks due to SC damage, abnormal smooth pursuit due to damage of the dorsolateral pontine nuclei, and impaired antisaccade responses due to frontal lobe dysfunction or involvement of the substantia nigra pars reticulata, which normally suppresses saccades. Convergence is often impaired, eye-opening apraxia may occur, and, eventually, complete ophthalmoplegia may develop. Other lid abnormalities include blepharospam, eye-closing apraxia, lid retraction, and lid lag. In some patients, an eye movement disorder resembling internuclear ophthalmoplegia (see subsequent text) may occur, although vestibular stimulation may overcome the limited adduction.
Averbach-Heller et al. reported the case of a parkinsonian syndrome with abnormal vertical eye movements that mimicked PSP but that was due to Whipple's disease [37]. Eye movement recordings revealed marked slowing of upward saccades, moderate slowing of downward saccades, a full range of voluntary vertical eye movements, curved trajectories of oblique saccades, and absence of square-wave jerks. These features are atypical for PSP, in which the range of voluntary vertical eye movements is characteristically limited, horizontal smooth pursuit is commonly impaired, and fixation is disrupted by square-wave jerks. Also, in PSP downward eye movements are more severely affected. Other disease processes with eye movement abnormalities resembling PSP include idiopathic striopallidodentate calcifications and autosomal dominant parkinsonism and dementia with pallidopontonigral degeneration. Cortical–basal ganglionic degeneration is associated with increased saccadic latencies but does not cause slowing of saccades. Parkinson's disease seldom produces slow saccades until late in the course. Creutzfeldt-Jacob disease slows saccades both in a vertical and horizontal plane. In multiple systems atrophy, saccades are not slow but are hypometric. Diffuse Lewy body disease may present with supranuclear vertical and horizontal ophthalmoplegia [231].
Other causes of progressive impairment of downgaze include Niemann-Pick C disease and variant, adult-onset hexosaminidase A deficiency, olivopontocerebellar degeneration, ataxia-telangiectasia, Wilson's disease, Huntington's disease, Whipple's disease, Parkinson's disease (rare), and Hallervorden-Spatz disease (rare) [236, 327]. The DAF syndrome is an acronym suggested for a group of patients with prominent signs of downgaze paralysis, ataxia/athetosis, and foam cells; it is thought to be a variant of Niemann-Pick disease (e.g., sea-blue histiocytosis syndrome or juvenile dystonic lipidosis) [236].
Parkinson's disease may be associated with square-wave jerks, hypometria of horizontal and vertical (especially upward) saccades with normal saccadic velocity (except in advanced cases), impaired smooth pursuit, impaired convergence, and lid retraction and lag (vestibular eye movements are spared). Pallidotomy may induce square-wave jerks in parkinsonian patients.
Other eye abnormalities in patients with Parkinson's disease include complaints suggesting ocular surface irritation, altered tear film with dry eyes, visual hallucinations, blepharospasm, decreased blink rate, and decreased convergence amplitudes with convergence insufficiency [84]. Huntington's disease may be associated with difficulties in initiating saccades (prolonged latency), which is often facilitated by an associated head thrust or eye blink. Other findings include impairment in the performance of antisaccade tasks, slow saccades, especially vertically, and impaired smooth pursuit (the VOR and gaze holding are preserved). Dentatorubropallidoluysian atrophy or Haw River disease may also cause slow saccades. Ataxia-telangiectasia may be associated with abnormalities in the systems that maintain fixation and shift gaze including abnormal reflexive and voluntary saccades (characterized by prolonged latency, hypometric amplitude, and the use of head movements to initiate gaze shifts) and impaired fixation [490]. The abnormalities of image
P.228

stabilization most likely result from dysfunction in the cerebellar flocculus and paraflocculus, while saccadic abnormalities may result from abnormal supranuclear control of the SC resulting from dysfunction in the cerebellar vermis or the basal ganglia.
Kufor Rakeb disease (autosomal recessive, levodopa-responsive parkinsonism with pyramidal degeneration, supranuclear gaze palsy, and dementia) may be associated with hypometric, slow vertical saccades and limitation of up- and downgaze [841A]. Associated features include supranuclear gaze palsy; acute L-dopa-responsive oculogyric dystonic spasms; facial, faucial, and finger mini myoclonus; visual hallucinations; L-dopa-provoked motor fluctuations; and widespread cerebral atrophy on neuroimaging.
In a consecutive series of 50 postresuscitation comatose patients, 28 (56.0%) developed tonic upward or downward eye deviation [380]. The authors suggested that both the upward and the downward deviations resulted from diffuse cerebrocerebellar damage sparing the brainstem. Upward deviation is an early sign, whereas downward deviation appears later and generally implies a transition to the vegetative state.
Oculogyric Crisis
Oculogyric crises are episodic, spasmodic, conjugate ocular deviations, usually occurring in an upward and lateral (rarely downward or lateral) direction. The eye deviation is often accompanied by mental changes, especially disorders of attention in which pathologic fixation of a thought (obsessive, persistent thoughts) occurs [476]. This disorder of mood may precede or accompany the ocular deviation. The disorder may be due to impairment of the vertical neural integrator. The crises may be accompanied by dystonic or dyskinetic movements such as tongue protrusion, lip smacking, blepharospasm, choreoathetosis, and anterocollis. Oculogyric crises may be caused by encephalitis lethargica, degenerative diseases, such as familial parkinsonism-dementia, Chédiak-Higashi syndrome, Tourette's syndrome, head trauma, neurosyphilis, multiple sclerosis, ataxia-telangiectasia, brainstem encephalitis, third ventricular glioma, striatocapsular infarction, bilateral putaminal hemorrhage, or medications such as neuroleptics (e.g., haloperidol and piperazine phenothiazines), lithium, tetrabenazine, cetirizine, and carbamazepine [211, 248, 494]. Oculogyric crisis has also been described as a paraneoplastic process with testicular cancer associated with anti-Ta antibodies [77] and may be the initial manifestation of Wilson's disease [469].
Dysconjugate Gaze Palsies
Horizontal Dysconjugate Gaze Palsies
Medial Longitudinal Fasciculus Syndrome or Internuclear Ophthalmoplegia
Clinically, this syndrome is characterized by adduction weakness on the side of the MLF lesion and monocular nystagmus of the abducting eye [252]. However, unless the lesion is quite high, reaching the midbrain, convergence is preserved. Often patients with internuclear ophthalmoplegia (INO) have no visual symptoms but others may complain of diplopia (due to limitation of adduction or skew deviation) or oscillopsia (in the horizontal plane due to the adduction lag or the abduction nystagmus; in the vertical plane it may occur during head movements and is caused by a deficient vertical vestibulo-ocular reflex). Adduction weakness in INO results from disruption of the signals carried by the MLF—signals coming from the internuclear abducens nucleus and destined for the oculomotor nucleus. Although the weakness of the MR affects all types of conjugate eye movements, it is most evident during saccades and the “adduction lag” is best brought out during optokinetic testing using a tape or drum [722]. For example, with a right INO when the drum is rotated to the right the amplitude and velocity of the adducting quick phase of the right eye is smaller and slower than that of the abducting saccades in the left eye. When INO is due to demyelinating disease, there may be a discrepancy between the involvement of saccades and other movements because demyelinated fibers cannot carry the high-frequency discharges required during the saccadic pulse.
INO is often associated with skew deviation (see subsequent text) with the higher eye on the side of the lesion, likely reflecting imbalance of otolith outputs that cross in the medulla and ascend in the MLF. The pathogenesis of the nystagmus in the abducting eye is unclear but is likely a normal adaptive process that helps overcome the adducting weakness of the fellow eye [869]. Therefore, abduction nystagmus in INO depends on the MR paresis and is presumably initiated by a visual error signal [762]. Vertical gaze-evoked nystagmus and impaired vestibular and pursuit vertical eye movements and vertical gaze holding may occur, especially with bilateral INO, because of the interruption of MLF axons carrying vertical vestibular and smooth pursuit signals [480]. Vertical saccades are spared. INO may be associated with ipsilateral DBN and contralateral incyclorotatory (torsional) nystagmus reflecting that most
P.229

posterior SCC central fibers are conveyed through the MLF, while some anterior SCC pathways are not [509]. Ipsilesional torsional nystagmus [577] and jerky see-saw nystagmus [581] may also occur. Unilateral INO may be associated with transient (disappearing within 3 days) torsional nystagmus, which is clockwise (examiner's view) in cases of left INO and counterclockwise in right INO [228]. This torsional nystagmus is thought to be due to a decrease in vertical SCC input to the trochlear and oculomotor nuclei owing to the MLF lesion, which results in tonic torsional imbalance that is corrected by a torsional saccade generated in the intact ipsilateral rostral interstitial nucleus of the MLF.
Bilateral INO is most often seen with multiple sclerosis and ischemic lesions [272, 417, 426]. Unilateral INO may result from brainstem infarction [221, 426]. Although bilateral INO is more common with multiple sclerosis than with vascular insults, bilateral INO may occur with stroke as well as many other pathologic processes and, therefore, the presence of a unilateral or bilateral INO cannot be used as a differential feature for etiologic diagnosis. For example, in a series of 100 patients with multiple sclerosis, 34 had INO, which was bilateral in 14 and unilateral in 20 [558]. In another study of 51 patients with INO, 28 had multiple sclerosis and 23 had infarction; INO was bilateral in 23 patients and unilateral in 28 [352]. Most patients with nutritional, metabolic, degenerative, and drug-induced intoxication have bilateral INOs. Other causes of INO include Wernicke's encephalopathy, trauma, postcoronary artery catheterization, encephalitis, AIDS, cysticercosis, syphilis, brucellosis, sickle-cell trait, neurosyphilis, tumor, Arnold-Chiari malformation, hydrocephalus, arteriovenous malformation, metabolic disorders (e.g., Fabry's disease, abetalipoproteinemia), syringobulbia, radiation effect, PSP, hepatic encephalopathy, pernicious anemia, and drugs (phenytoin, amitriptyline, phenothiazines, tricyclics, propranolol, lithium, narcotics, barbiturates, and intravenous FK 506) [133, 220, 417, 465, 480]. Bilateral INO has been described with isolated tegmental mesencephalic hemorrhage due to cocaine abuse [201]. Bilateral INO with progressive bilateral visual loss may be the first sign of a paraneoplastic encephalomyelitis [620]. Bilateral damage to the MLF and subsequent lateral extension of damage to the region of the two abducens nerve fasciculi has been described as causing complete bilateral horizontal gaze paralysis in two patients with multiple sclerosis [528].
The pattern of extraocular muscle weakness with myasthenia gravis and the Guillain-Barré syndrome can mimic INO as can thyroid orbitopathy, orbital pseudotumor, partial oculomotor nerve palsy, Fisher syndrome, penicillamine-induced pseudo-INO, myotonic muscular dystrophy, and surgical paresis of the MR muscle [42, 361, 378, 809]. Atypical INO with nystagmus in the adducting eye has been described with abetalipoproteinemia (vitamin E deficiency) [849]. The vitamin E deficiency syndrome superficially resembles the wall-eyed bilateral internuclear ophthalmoplegia–Wall-Eyed Bilateral Internuclear Ophthalmoplegia (WEBINO) syndrome (see subsequent text) in that patients demonstrate XT associated with adduction limitation and dissociated horizontal nystagmus on lateral gaze. However, in vitamin E deficiency, saccades are slower in the abducting eye, rather than the adducting eye, and the dissociated nystagmus is of greater amplitude in the adducting eye [849]. This motility impairment is especially noted with abetalipoproteinemia with other findings including ataxia, weakness, posterior column dysfunction, and pigmentary retinopathy.
In bilateral internuclear ophthalmoplegia, the eyes are generally aligned in primary gaze. Instances of XT, with both eyes deviated laterally, have been termed wall eyed-bilateral internuclear ophthalmoplegia or WEBINO syndrome [230, 242, 390, 743]. This syndrome may occur with midbrain lesions involving both MR subnuclei and both MLFs, or with bilateral MLF lesions in patients with a previously compensated strabismus (exophoria). Convergence is often absent [743]. A unilateral INO may also be associated with XT (wall-eyed monocular internuclear ophthalmoplegia–Wall-Eyed Monocular Internuclear Ophthalmoplegia or WEMINO syndrome) [357, 386]; acutely unilateral INO may be associated with an esophoria, perhaps due to increased vergence tone. Rarely, INO may be associated with XT in the contralateral eye due to overaction of the contralateral PPRF under fixation with the paretic eye [441].
What used to be called Lutz posterior internuclear ophthalmoplegia is now known as internuclear ophthalmoplegia of abduction [593, 784]. Abduction, restricted on volition, can be fully effected by reflex maneuvers, such as cold caloric stimulation. Unilateral or bilateral internuclear ophthalmoplegia of abduction, occasionally associated with adduction nystagmus of the contralateral eye, has been described with ipsilateral rostral pontine or mesencephalic lesions [765]. Abduction paresis is attributed to impaired inhibition of the tonic resting activity of the antagonistic MR muscle. The prenuclear origin of the disorder
P.230

is based on morphologic and neurophysiologic evidence of an ipsilateral inhibitory connection between the PPRF and the oculomotor nucleus running close to but separated from the MLF [765].
“One-and-a-Half” Syndrome
In these cases there is a conjugate gaze palsy to one side (“one”) and impaired adduction on looking to the other side (“and a half”) [610, 825]. As a result, the only horizontal movement remaining is abduction of one eye, which exhibits nystagmus in abduction. Vertical movements and convergence are spared. The lesion responsible for this condition involves the PPRF or abducens nucleus and the adjacent MLF on the side of the complete gaze palsy. A clinical distinction can be made between the horizontal gaze palsy in lesions affecting the rostral part of the PPRF and those at the level of the abducens nucleus [193]. When all rapid eye movements (saccades and quick phases of nystagmus) ipsilateral to the lesion are abolished with preserved ipsilateral vestibulo-ocular response, the rostral part of the PPRF is involved (dissociated ipsilateral horizontal conjugate gaze palsy). In contrast, lesions at the lower pontine level, affecting the PPRF and/or abducens nucleus, are associated with an ipsilateral horizontal gaze palsy and loss of reflex vestibular eye movements (nondissociated ipsilateral horizontal gaze palsy) [193]. Patients with the one-and-a-half syndrome often have XT of the eye opposite the side of the lesion (paralytic pontine XT) because the eyes tend to drift to the side opposite the lesion due to the gaze palsy, but adduction in this direction is limited by the MLF lesion [705]. Rarely, a primary position ET may occur with the one-and-a-half syndrome, likely due to involvement of the abducens nerve fascicle superimposed upon a lesion of the PPRF and MLF [825].
The one-and-a-half syndrome may be associated with ocular bobbing [246] and, more often, facial nerve palsy [the “eight-and-a-half syndrome”) [219]. Patients with one-and-a-half syndrome and facial nerve palsies may develop oculopalatal myoclonus weeks to years after the onset of the ocular motility problem [840, 857]. The one-and-a-half syndrome has also been described with facial diplegia (the “15½ syndrome” [1½ + 7 +7 = 15½]) [43]. It may also be associated with supranuclear facial weakness on the same side as the gaze palsy and internuclear ophthalmoplegia with lesions of the paramedian aspect of the dorsal pontine tegmentum, providing evidence for the existence of corticofugal fibers that extend to the facial nucleus in the dorsal paramedian pontine tegmentum. [19].
The one-and-a-half syndrome is most often caused by multiple sclerosis, infarcts, hemorrhages, trauma, basilar artery aneurysms, brainstem arteriovenous malformations, and tumors [426, 586, 825]. A pseudo one-and-a-half syndrome may be caused by myasthenia gravis [55, 184] and the Miller-Fisher syndrome [59].
A somewhat similar syndrome may result from two separate lesions involving both MLFs and the roots of the abducens nerve on the side of the unilateral horizontal “gaze” palsy. However, in this case, if the “gaze” palsy is incomplete, the eyes would move disconjugately in the direction of the gaze palsy [610]. A true gaze palsy due to unilateral PPRF damage causes concomitant paresis of both eyes. Also, a unilateral INO may be associated with an ipsilateral abducens nerve palsy (fascicular involvement) without abducens nuclear or PPRF damage (i.e., no associated gaze palsy). Another type of one-and-a-half syndrome has been described with rostral brainstem infarction. The patient developed a left ptosis, right conjugate gaze palsy, and abduction paralysis of left eye on attempted gaze to left with adduction nystagmus of right eye. The horizontal eye movement disorder was similar to one-and-a-half syndrome except for an abduction paralysis and adduction nystagmus. The left ptosis and adduction paralysis were attributed to a left oculomotor fascicular involvement, while the right-sided ET and abduction paresis were consistent with pseudoabducens palsy. Left abduction paralysis with adduction nystagmus on the right side on attempted gaze to left was thought to be due to involvement of the para-MLF path on the left side and is called internuclear ophthalmoplegia in abduction. [143]
A different one-and-a-half syndrome has been described in a patient with mucormycosis of the cavernous sinus [141]. The patient had an ipsilateral sixth nerve palsy due to cavernous sinus involvement and a contralateral horizontal gaze palsy due to simultaneous carotid artery occlusion with infarction of the frontal lobe. Contrary to the pontine one-and-a-half syndrome, in which abduction in one eye is the preserved horizontal movement, this patient had only preserved adduction in one eye (contralateral to the sixth nerve palsy) [141].
Vertical Dysconjugate Gaze Palsies
Monocular elevation paresis (“double elevator palsy”) may occur with pretectal supranuclear lesions contralateral to the paretic eye or ipsilateral to the paretic eye that interrupt efferents from the rostral interstitial nucleus of the MLF to the SR and IO subnuclei (often Bell's phenomenon is intact) [349, 763]. Double elevator palsy may
P.231

simply be an asymmetric upgaze palsy that clinically presents as monocular elevation paresis in the more severely affected eye (thus, not a true monocular elevator palsy) [763]. It has also been described with paramedial midbrain infarcts affecting selectively the lateral-most fibers of the fascicular portion of the oculomotor nerve [565].
A vertical one-and-a-half syndrome, with vertical upgaze palsy and monocular paresis of downgaze on the side of the lesion [92, 349, 756 or contralateral to the lesion [349], has been described with thalamo-mesencephalic infarction [92], best explained by selective damage to supranuclear pathways or partial nuclear involvement [756]. Another vertical one-and-a-half syndrome has been described consisting of impairment of all downward rapid eye movements (including the vestibulo-ocular reflex) and downward smooth pursuit (nondissociated downgaze paralysis) associated with monocular paralysis of elevation [192]. Bell's phenomenon and all types of horizontal eye movements were preserved. Bilateral mesodiencephalic region infarctions were found that may have affected the efferent tracts of the riMLF bilaterally and the premotor fibers to the contralateral SR subnucleus and ipsilateral SO subnucleus, either before or after the decussation in the PC [192]. The unusual combination of loss of depression in one eye and of elevation in the other occurred in a patient with a vascular malformation in the rostral midbrain. This abnormality was thought to be due to interruption of supranuclear pathways for vertical gaze and not due to a subnuclear lesion of oculomotor nerve nuclear complex [671]. In another patient, monocular elevation paresis of the right eye was associated with contralateral paresis of downward gaze, and subtle bilateral ptosis. MRI disclosed a unilateral embolic infarction restricted to the mesodiencephalic junction involving the left paramedian thalamus. Preserved vertical oculocephalic movements and intact Bell's phenomenon suggested a supranuclear lesion. This rare “crossed vertical gaze paresis” resulted from a lesion near the oculomotor nucleus affecting ipsilateral downward gaze and contralateral upward gaze fibers, originating in the riMLF [832]. A coexisting vertical and horizontal one-and-a-half syndrome has been described with an infarct involving the right medial thalamus, left dorsal upper midbrain, and left cerebellum [758]. Only the right eye could abduct with monocular horizontal nystagmus, and only the left eye could gaze down.
Skew Deviation
Although vertical misalignment of the eyes may be caused by lesions of the ocular motor nerves or muscles (e.g., with myasthenia gravis), the term skew deviation is reserved for vertical misalignment resulting from supranuclear derangements. The angle between the axes of the eyes may or may not be constant in various gaze positions but skew deviation is not associated with the presence of a primary and secondary deviation. Unlike the other causes of acquired vertical strabismus (e.g., SO palsy, thyroid ophthalmopathy, myasthenia gravis, etc.), the eyes usually are not rotated in skew deviation [787]. Absence of rotation or cyclodeviation is best tested by Maddox rods of different colors over each eye. With skew deviation, the Bielschowsky head-tilt test (see preceding text) is often negative. However, cyclodeviation may also occur with skew deviation (see subsequent text) [268]. Skew deviation occurs whenever peripheral or central lesions cause an imbalance of otolith inputs and can accompany lesions at different areas of the brainstem (mesencephalon to medulla) or cerebellum [554, 748, 842]. Occasionally, increased intracranial pressure, Fisher syndrome [225], or hepatic coma may cause skew deviation.
When skew deviation varies in different gaze positions, it usually indicates a medullary lesion. Peripheral vestibular disease can cause contralateral hypertropia, in which the contralateral eye is higher than the ipsilateral eye. Lateral pontomedullary lesions affecting the VN may result in skew deviation with the lower eye on the side of the lesion. By contrast, the eye on the side of a unilateral MLF lesion tends to be higher.
Lesions near the PC occasionally are manifest with a skew deviation, in which the ipsilateral eye is higher, or there is slowly alternating skew deviation, in which one eye falls as the other rises [170]. This change of position takes from 10 to 30 seconds with the new position maintained for 30 to 60 seconds. Alternating skew deviation (incomitant skew) in which the hypertropia alternated on gaze to either side has been described associated with pretectal lesions including acute hydrocephalus, tumor, stroke, multiple sclerosis, trauma, lithium exposure, Wernicke's encephalopathy, tentorial herniation, and spinocerebellar degenerations [404]. Patients with bilateral adducting hypotropia (alternating skew on lateral gaze) with accompanying pretectal signs (e.g., upward gaze palsy, defective pupillary reaction, and nystagmus) may need urgent surgical intervention [13]. By contrast, alternating skew on lateral gaze (bilateral abducting hypertropia) with DBN and ataxia has been noted with lesions of cerebellum or of the cervicomedullary junction [321, 554].
P.232

Skew deviation may be constant or transient; periodic or transient vertical divergence may occur with migraine or vertebrobasilar ischemia. Paroxysmal skew deviation has been described as a presenting sign of a unilateral astrocytoma [17]. Recurrent attacks (lasting 20 to 80 seconds) of contraction of the left frontalis muscle accompanied by skew deviation and torsional nystagmus have been ascribed to transient ischemia causing paroxysmal discharges of neurons of the vestibulo-ocular system and facial motor pathways [740]. Epileptic skew deviation has also been described [270]. Paroxysmal alternating skew deviation and direction-changing nystagmus has been noted after partial destruction of the uvula of the cerebellum [633]. The eye movement disorder was thought to result from a lesion of the left VN, causing right over left skew and right beating resting nystagmus, and a disruption of cerebellar inhibition of VN, causing alternating activity in the vestibular system with intermittent reversal of the skew deviation and paroxysmal nystagmus towards the side of the lesion.
A patient with locked-in syndrome due to pontine infarction had dysconjugate vertical and torsional ocular movements [600]. When the patient was asked to look to the right, the right eye moved upward with intorsion and the left eye moved downward with extorsion. When the patient was asked to look to the left, the reversal cycle, with the left eye moving upward with intorsion and the right eye moving downward with extorsion, was observed. Horizontal gaze was limited to minimal movement. It was thought that this intermittent dysconjugate abnormality was mediated by the INC.
In some patients, skew deviation may be associated with ocular torsion and head tilt (the ocular tilt reaction [OTR]) [314]. In the OTR, the head tilt, conjugate eye torsion, and hypotropia are all to the same side suggesting that this reaction is a motor compensation of a lesion-induced apparent eye-head tilt; the contralateral head tilt represents a compensatory response to the perceived tilt of the subjective visual vertical–Subjective Visual Vertical (SVV) [106]. Otolith inputs to the INC from the contralateral vestibular (especially lateral vestibular) nucleus and motor outputs from the INC to cervical and ocular motoneurons are likely involved [314]. A left OTR could be due to a lesion of the left labyrinth, left vestibular nerve, left vestibular nucleus (e.g., Wallenberg syndrome), or right mesodiencephalon [24, 111, 314, 412, 583, 651, 816 suggesting the existence of a crossed graviceptive pathway (possibly the MLF) between the vestibular nucleus and the contralateral INC [314]. Therefore, cases of OTR have been reported in vestibular nerve injury, auditory trauma, Wallenberg syndrome, lateral medullary compression, pontomedullary ischemia, and mesodiencephalic lesions [104, 111, 204, 314, 412, 504, 634, 651]. The vertical diplopia and cyclotorsion occasionally noted in cases of vestibular neuronitis is likely a form of skew deviation that occurs as part of the OTR from a peripheral vestibular lesion [676]. The absence of brainstem signs in peripheral OTR helps to exclude a central cause for the vertical diplopia. The OTR may be tonic (i.e., persistent) or phasic (i.e., paroxysmal), the latter likely due to increased INC neuron activity (e.g., disinhibition) [314, 340].
Two types of OTR have been described [108]: (a) an ascending pontomedullary vestibulo-ocular (VOR)-OTR with ipsilateral lesions of the vestibulo-ocular pathway in the roll plane from the labyrinth to the VN; this type is characterized by dysconjugate ocular torsion and occurs if the anterior, posterior, or both SCC or otolith pathways are affected. It simply reflects tone imbalance of the VOR; and (b) a descending mesencephalic integrator–OTR with contralateral lesions of the rostral midbrain integrator center for eye–head coordination in the roll plane. This type is characterized by conjugate ocular torsion.
Skew deviation associated with concomitant ocular torsion and tilts of the SVV toward the undermost eye is a sensitive brainstem sign of localizing and lateralizing value. In a study of patients with unilateral brainstem infarcts presenting with skew deviation and ocular torsion, all skew deviations were ipsiversive (ipsilateral eye was undermost) with caudal pontomedullary lesions and contraversive (contralateral eye was lowermost) with rostral pontomesencephalic lesions [105]. The ocular skew torsion sign indicates a vestibular tone imbalance in the roll plane secondary to graviceptive pathway lesions [105].
A patient with a dorsal midbrain syndrome with an ipsilateral skew deviation has been described due to a right paramedian thalamic infarct that perhaps impaired the tonic input of the thalamus on the integrator center [20]. Several patients have been described with tonic contraversive partial OTRs due to unilateral caudal cerebellar lesions. The patients had tonic contraversive conjugate ocular torsion. Therefore, the OTR, a brainstem otolith-ocular reflex of probable utricular origin, is under the inhibitory control of the ipsilateral caudal cerebellum, possibly the nodulus. This tonic contraversive OTR with unilateral cerebellar lesion is probably caused by an increased tonic resting activity in the ipsilesional vestibular nucleus due to a loss of inhibition from the lesioned nodulus [534]. A patient with a
P.233

cerebellar infarct can, therefore, present with imbalance as the only neurologic symptom and with conjugate ocular torsion as the only specific neurologic sign [534, 551].
Skew deviation associated with concomitant ocular torsion and tilts of the SVV toward the undermost eye is a sensitive brainstem sign of localizing and lateralizing value. The topographic diagnosis of vestibular syndromes in the roll plane may be summarized as follows [106, 107]:
  • The fundamental pattern of eye–head tilt in roll, either complete OTR or skew torsion without head tilt, indicates a unilateral peripheral deficit of otolith input or a unilateral lesion of graviceptive brainstem pathways from the VN (crossing midline at lower pontine level) to the INC in the rostral midbrain.
  • Skew deviation and tilts of the perceived visual vertical occur with peripheral or central vestibular lesions from the labyrinth to the visual cortex and represent the most sensitive sign of vestibular tone imbalance in roll.
  • All tilt effects, perceptual, ocular motor, and postural, are ipsiversive (ipsilateral eye lowermost) with unilateral peripheral or pontomedullary lesions below the crossing of the graviceptive pathways. They indicate involvement of medial and/or superior VN, mainly supplied by the vertebral artery.
  • All tilt effects in unilateral pontomesencephalic brainstem lesions are contraversive (contralateral eye lowermost) and indicate involvement of the MLF (paramedian arteries arising from the basilar artery) or INC and riMLF (paramedian superior mesencephalic arteries arising from the basilar artery).
  • Unilateral lesions of vestibular structures rostral to the INC typically manifest with deviations of perceived vertical without concurrent eye–head tilt.
  • OTR in unilateral paramedian thalamic infarction (paramedian thalamic arteries from basilar artery) indicates simultaneous ischemia of the paramedian rostral midbrain including the INC.
  • Unilateral lesions of the posterolateral thalamus can cause thalamic astasia and moderate ipsiversive or contraversive skew deviation and tilts of the perceived visual vertical, thereby indicating involvement of the “vestibular” thalamic subnuclei (thalamogeniculate arteries).
  • Unilateral lesions of the parietoinsular vestibular cortex cause moderate, mostly contraversive skew deviation and tilts of the perceived visual vertical (temporal branches of the middle cerebral artery or deep perforators).
  • A skew deviation and tilts of the perceived visual vertical found with monocular but not with binocular viewing is typical of a trochlear or oculomotor palsy rather than a supranuclear graviceptive brainstem lesion.
Infarction in the distribution of the middle cerebral artery, especially affecting the posterior insula, may cause contraversive, pathologic SVV tilts [109]. The parietoinsular vestibular cortex therefore likely represents the integration center of the multisensory vestibular cortex areas within the parietal lobe.
Nystagmus and Other Ocular Oscillations
Nystagmus may be defined as a biphasic ocular oscillation containing slow eye movements that are responsible for its genesis and continuation. Fine nystagmus that may not be noticed by simple inspection of the eyes may be detected on funduscopic examination. It is important to take into account that the direction in which the retinal vessels can be seen to oscillate is opposite the direction in which the globe oscillates. Changes in the amplitude of nystagmus when the patient fixates on an object serve to separate some varieties of nystagmus. Therefore, nystagmus should be observed during fixation and after removing fixation by having the patient wear Frenzel lenses or by recording eye movements in the dark. A simple maneuver is to observe the rate and amplitude of the nystagmus on funduscopic examination with a handheld ophthalmoscope while the patient fixates with the other eye. Then, as the lights of the examining room are turned off, thereby removing fixation, any changes in nystagmus are noticed.
The to-and-fro ocular movement that takes place as an individual watches the tree line when driving alongside a forest was described in the preceding text as optokinetic nystagmus. This type of jerk nystagmus, with a slow drift and a quick corrective component, is more common than pendular nystagmus, in which the eyes move with the same speed in both directions.
Oscillopsia
Oscillopsia is an illusory perception of environmental movement and may assume four forms [128]: (a) associated with acquired jerk nystagmus (the environment moves in the direction opposite the slow phase of the nystagmus; no movement is perceived during the fast phase due to visual threshold elevation), (b) associated with pendular nystagmus (perceived as a
P.234

to-and-fro movement), (c) associated with SOM (jelly-like quivering), and (d) associated with bilateral labyrinthine dysfunction (continuous environmental jumping, e.g., with the heartbeat). Often oscillopsia is increased by the movement of the head, as when walking, and then it is related to impairment of the vestibular system, which stabilizes images in the retina. Oscillopsia in the vertical plane may result from bilateral MLF involvement. Conditions that may cause oscillopsia even when the head remains still include acquired pendular nystagmus, paresis of an extraocular muscle, and epilepsy.
Optokinetic Drum
A handheld optokinetic drum or tape does not test the optokinetic system but is useful in testing pursuit and saccades. When the drum is rotated to the patient's right, a rightward slow phase (pursuit) is followed by a compensatory quick phase (saccade) to the left. Therefore, the drum or tape is useful in the following situations [182]:
  • Asymmetry of the slow phase may be seen with hemispheral, especially parietal, lesions.
  • Early saccade impairment may be evident in PSP, Huntington's disease, olivopontocerebellar atrophy, congenital ocular motor apraxia, and sea-blue histiocytosis.
  • Internuclear ophthalmoplegia may be more clearly defined.
  • Vertical rotation may bring out retraction nystagmus.
  • Hysteria or malingering may be supported because a patient cannot follow the tape or drum unless visual function is present.
  • With congenital nystagmus, reversal of optokinetic nystagmus may occur (see subsequent text).
Nystagmus induced by optokinetic or vestibular stimuli is physiologic. Nystagmus in extreme lateral or vertical gaze (end-point nystagmus) can also be found in normal persons. It tends to wane easily and belongs to the variety described in the subsequent text as “gaze-evoked” nystagmus. The following paragraphs deal primarily with the localizing value of the pathologic varieties of nystagmus.
Jerk Nystagmus
Nystagmus is generally named according to the direction of the fast, corrective component. Therefore, horizontal nystagmus to the left implies that the eyes tend to drift slowly to the right, corrected by quick saccades to the left that bring the eyes back to where the patient wishes to look. Analysis of the slow component proves most helpful for the anatomic diagnosis of nystagmus. The slow component may have a uniform velocity or may reduce or gain speed as the eyes move in the direction of the slow component.
Systems Classification of Nystagmus
Although the velocity characteristics of nystagmus cannot be appreciated with the naked eye, the easy availability of electrooculography makes it advisable to follow this classification. Pathologic nystagmus may be due to disorders of the vestibular, gaze-holding, and visual stabilization and pursuit mechanisms.
Vestibular Nystagmus
Vestibular tone imbalance results in an asymmetric input to the horizontal gaze generator; vestibular nystagmus always shows linear (straight-line) slow phases reflecting a persistent drive of the eyes toward the damaged vestibular apparatus (labyrinth, nerve, nuclei). The slow phases of this nystagmus are decreased by fixation and increased in darkness, with eye closure, or with the use of Frenzel lenses. Fixation inhibition of nystagmus may be related to an opposing smooth pursuit force and requires the integrity of the cerebellar flocculus. Therefore, nystagmus present during attempted visual fixation often reflects both the underlying disturbance creating the nystagmus and the impaired smooth pursuit that fails to dampen the slow drift.
Gaze-Holding Nystagmus
An impaired neural integrator (“leaky” integrator) may cause gaze-evoked nystagmus with a negative exponential slow phase. The velocity of the slow component decreases as the eyes move from the periphery of the orbit, where the pull due to the viscosity of the orbital tissues is greatest, toward resting in primary position. The inability of the gaze-holding mechanisms to keep the eyes eccentric in the orbit is often present with central or peripheral lesions causing weakness of eye movements. For this reason, this type of nystagmus is often referred to as “gaze-paretic” nystagmus.
Visual Stabilization Nystagmus
High-gain instability of slow eye movement subsystems (e.g., the pursuit system) may also cause nystagmus, with the nystagmus slow phase having an exponentially increasing time course
P.235

(“runaway” movements). Such nystagmus in the horizontal plane is seen in congenital nystagmus and in the vertical plane is seen with cerebellar disease. High-gain instability may also result in congenital or acquired pendular nystagmus.
Clinical Classification of Nystagmus
In assessing a patient with abnormal eye oscillations, it is first useful to note whether the oscillations are confined to one eye (monocular), involve mainly one eye (binocular asymmetric or dissociated), or involve both eyes symmetrically (binocular symmetric) [128].
Monocular Eye Oscillations and Asymmetric Binocular Eye Oscillations
Monocular eye oscillations and asymmetric binocular eye oscillations may be due to spasmus nutans and its mimickers, monocular visual deprivation or loss, monocular pendular nystagmus, internuclear ophthalmoplegia and its mimickers, partial paresis of extraocular muscles, restrictive syndromes of extraocular muscles, or SOM.
Spasmus nutans is a benign syndrome characterized by a triad of head nodding, nystagmus, and abnormal head posture [295, 857]. This condition usually has its onset in the first year of life and remits spontaneously within one month to several years (up to 8 years) of onset. The sinusoidal nystagmus is often intermittent, asymmetric or unilateral, and of high frequency and small amplitude with a “shimmering” quality. The nystagmus is usually horizontal but may have a vertical or torsional component. The irregular head nodding with spasmus nutans has horizontal, vertical, or mixed components. Patients often also demonstrate a head turn or tilt. In all children with spasmus nutans, monocular nystagmus, or asymmetric pendular nystagmus, one must consider that the nystagmus may be due to tumor of the optic nerve, chiasm, third ventricle, or thalamus [26, 229, 570, 723]. These latter patients may also have visual loss, optic atrophy, or other signs of tumor [434]. A myopic child suspected of having spasmus nutans should also undergo electroretinographic testing to exclude the diagnosis of congenital stationary night blindness [455].
Monocular nystagmus may occur in adults or children with acquired monocular visual loss and consists of small, slow vertical pendular oscillations in the primary position of gaze. It may develop years after uniocular visual loss (Heimann-Bielschowsky phenomenon) and may improve if vision is corrected [626, 723, 851]. Monocular, small amplitude, fast frequency, and predominantly horizontal nystagmus in children may be caused by unilateral anterior visual pathway disease [293].
Epileptic monocular horizontal nystagmus has been described in a cognitively intact adult with normal vision [296]. Focal seizures originated in the occipital lobe contralateral to the involved eye, and an associated structural lesion was thought to represent a forme fruste of the Sturge-Weber syndrome. It was hypothesized that the seizure discharge either activated a cortical saccade region and caused simultaneous supranuclear inhibition of ipsilateral eye movement or triggered monocular eye movement commands.
Acquired monocular pendular nystagmus may also occur with multiple sclerosis, neurosyphilis, and brainstem infarct (thalamus and upper midbrain) and may be vertical, horizontal, or multivectorial [626]. Monocular DBN may occur with acute infarction of the medial thalamus and upper midbrain and with pontocerebellar degeneration; this abnormality is likely due to dysfunction of the ipsilateral brachium conjunctivum [93, 373]. Contralateral unilateral DBN has been described with a paramedian thalamopeduncular infarction [591]. Monocular rotatory nystagmus may occur with brainstem lesions [399]. One patient has been described who developed ictal monocular horizontal nystagmus during a generalized seizure triggered by photic stimulation [374].
Nystagmus is seen only in the abducting eye in INO and in pseudo-INO syndromes (see preceding text). SOM (described earlier) may also cause vertical oscillopsia, vertical or torsional diplopia, or both.
Dysconjugate Bilateral Symmetric Eye Oscillations
If the ocular oscillations involve both eyes to a relatively equal degree, the next step in evaluation involves determining whether the eye movements are disconjugate (the eyes moving in opposite directions) or conjugate (both eyes moving in the same direction) [128]. When the oscillations are disconjugate, the examiner should determine whether the oscillations are vertical or horizontal. Vertical disconjugate eye oscillations are usually due to see-saw nystagmus. Horizontal disconjugate eye oscillations include convergence-retraction nystagmus (nystagmus retractorius), divergence nystagmus, repetitive divergence, and oculomasticatory myorhythmia.
P.236

See-saw Nystagmus
See-saw nystagmus refers to a cyclic movement of the eyes with a conjugate torsional component and a disjunctive vertical component: while one eye rises and intorts, the other falls and extorts; the vertical and torsional movements are then reversed, completing the cycle [564]. This nystagmus is usually pendular, but see-saw jerk nystagmus has been described with brainstem lesions affecting the mesodiencephalon or lateral medulla [188, 313, 317]. In some patients, one half-cycle of see-saw nystagmus alternates with oppositely directed quick phases (hemi-see-saw nystagmus) [315].
Etiologies of see-saw nystagmus are outlined in Table 8-10. Lesions responsible for see-saw nystagmus include large, extrinsic suprasellar lesions that compress the mesodiencephalon bilaterally (e.g., parasellar tumors) or focal mesodiencephalic or lateral medullary brainstem lesions (e.g., infarction). If a patient with pendular see-saw nystagmus has a focal lesion, then the lesion is usually a large, extensive, suprasellar lesion compressing or invading the brainstem bilaterally at the mesodiencephalic junction. Pendular see-saw nystagmus may also be congenital [516]. If, on the other hand, the see-saw nystagmus has an underlying jerk waveform, then the patient will have an intrinsic focal brainstem lesion, either in the lateral medulla (usually on the side opposite the torsional quick phases) or in the mesodiencephalon on the same side as the quick phases [314, 317]. See-saw nystagmus likely represents sinusoidal oscillations involving central otolith connections, especially the INC [315, 317, 393]. Discrete INC lesions may cause see-saw or hemi-see-saw nystagmus. See-saw nystagmus may also be partly due to an unstable visuovestibular interaction control system. Lesions in the optic pathways may prevent retinal error signals, essential for vestibulo-ocular reflex adaptation, from reaching the cerebellar flocculus and inferior olivary nucleus, thereby making the system less stable [564].
Besides tumor and infarction, disease processes causing see-saw nystagmus include syringomyelia and syringobulbia, brainstem or thalamic vascular disease, multiple sclerosis, trauma, hydrocephalus, albinism, septo-optic dysplasia, Leigh's disease, retinitis pigmentosa, Arnold-Chiari type 1 malformation, paraneoplastic encephalitis with testicular cancer and anti-Ta antibodies, and whole brain irradiation with intrathecal methotrexate [77, 465]. Congenital see-saw nystagmus may lack the torsional component or even present with an opposite pattern (i.e., extorsion with eye elevation and intorsion with eye depression) [180]. With congenital cases, the binocular torsional eye movements may be in phase with clinically visible head oscillations (i.e., head movements are not compensatory for the torsional eye movements) [636].
TABLE 8-10 Etiologies of See-Saw Nystagmus
  • Parasellar masses
  • Brainstem and thalamic stroke
  • Multiple sclerosis
  • Trauma
  • Arnold-Chiari malformation
  • Hydrocephalus
  • Syringobulbia
  • Paraneoplastic encephalitis (with testicular cancer and anti-Ta antibodies)
  • Whole brain irradiation and intrathecal methotrexate
  • Septo-optic dysplasia, retinitis pigmentosa, and cone degeneration
  • Congenital see-saw nystagmusa
aCongenital see-saw nystagmus may lack the torsional component or even present with an opposite pattern, that is, extorsion with eye elevation and intorsion with eye depression. With congenital cases, the binocular torsional eye movements may be in phase with clinically visible head oscillations (i.e., head movements are not compensatory for the torsional eye movements).
Choi et al. reported a 20-year-old man with bilateral medial medullary infarction who showed transition of bowtie and UBN into hemi-seesaw nystagmus [149]. The follow-up MRI revealed near complete resolution of the right medullary lesion. This transition of nystagmus suggests that the UBN was generated by bilateral lesions in the ascending pathways from both anterior SCCs, and that the hemi-seesaw nystagmus was caused by damage to the pathway from the left anterior SCC.
Horizontal Dysconjugate Eye Oscillations
Convergence may evoke various forms of nystagmus (i.e., convergence-evoked nystagmus—see subsequent text). Convergence-retraction nystagmus is a disorder of ocular motility in which repetitive adducting saccades, which are often accompanied by retraction of the eyes into the orbit, occur spontaneously or on attempted upgaze [596]. Sliding an optokinetic tape downward in front of the patient's eyes may also elicit convergence-retraction nystagmus. Convergence-retraction nystagmus is primarily a saccadic disorder as the
P.237

convergence movements are not normal vergence movements but asynchronous, adducting saccades. Mesencephalic lesions affecting the pretectal region are most likely to cause this type of nystagmus that is often associated with abnormalities of vertical gaze. The localization of these vertical gaze abnormalities and convergence-retraction nystagmus was discussed in the preceding text. Occasionally, periodic lateralized epileptiform discharges–Periodic Lateralized Epileptiform Discharges (PLEDs) during electroencephalography have been found to occur in synchrony with retraction nystagmus [855]. Convergence nystagmus has been described without vertical gaze abnormalities in patients with dorsal midbrain stroke and in patients with Arnold-Chiari malformation [550, 693]. Whipple's disease may also cause convergence nystagmus at approximately one Hz (pendular vergence oscillations) [699]. Convergence nystagmus has been described in a patient with spasmus nutans [513].
Divergence nystagmus (with divergent quick phases) may occur with hindbrain abnormalities (e.g., Chiari malformation) and is associated with DBN [851]. These patients have slow phases directed upward and inward. Repetitive divergence consists of a slow divergent movement followed by a rapid return to the primary position at regular intervals [576]. This rare disorder has been described with coma from hepatic encephalopathy. A similar disorder, probably related to seizures, was reported in a neonate in association with burst-suppression patterns of the electroencephalogram [568].
Oculomasticatory myorhythmia refers to acquired pendular vergence oscillations of the eyes associated with concurrent contraction of the masticatory muscles [6, 337, 501, 696]. When the myorhythmia also involves nonfacial skeletal muscles, it is called oculo-facial-skeletal myorhythmia. There is a smooth, rhythmic eye convergence, which cycles at a frequency of approximately 1 Hz, followed by divergence back to the primary position. Rhythmic elevation and depression of the mandible is synchronous with the ocular oscillations that persist in sleep and are unaltered by stimuli. The masticatory involvement may occasionally consist of a permanent bruxism leading to severe tooth abrasions [783]. Patients with oculomasticatory myorhythmia may also have paralysis of vertical gaze, progressive somnolence, and intellectual deterioration. This distinct movement disorder has been recognized only in Whipple's disease. Whipple's disease may also cause convergence nystagmus at approximately 1 Hz (pendular vergence oscillations) [699].
Binocular Symmetric Conjugate Eye Oscillations
Binocular symmetric conjugate eye oscillations may be divided into pendular nystagmus, jerk nystagmus, and saccadic intrusions [128].
Binocular Symmetric Pendular Conjugate Eye Oscillations
Binocular symmetric pendular conjugate eye oscillations may be due to congenital nystagmus, pendular nystagmus, oculopalatal myoclonus, spasmus nutans (discussed in the preceding text), and visual deprivation nystagmus.
Congenital nystagmus may be noted at birth or in early infancy, or may emerge or enhance in teenage or adult life, often without apparent provocation [195, 299]. It is seldom familial and most often idiopathic. Metabolic derangements and structural anomalies of the brain, including abnormalities of the eye or anterior visual pathways, have been occasionally responsible. More important, when it is found later in life it must be distinguished from other forms of nystagmus that have a potentially treatable cause. Congenital nystagmus may be wholly pendular or have both pendular and jerk components. Congenital jerk nystagmus has a slow phase with a velocity that increases exponentially as the eyes move in the direction of the slow phase. Occasionally, congenital nystagmus may be purely vertical or torsional. Although irregular, congenital nystagmus is generally conjugate and horizontal, even on upgaze or downgaze (uniplanar); visual fixation accentuates it and active eyelid closure or convergence attenuates it [299]. The nystagmus decreases in an eye position (“null region”) that is specific for each patient. Despite the constant eye motion, these patients do not experience oscillopsia. When they are tested with a handheld optokinetic tape or drum, the quick phase of the elicited nystagmus generally follows the direction of the tape (reversed optokinetic nystagmus) [316].
The cause of congenital nystagmus is unknown but it has been associated with many disease processes affecting the visual afferent system including ocular and oculocutaneous albinism, achromatopsia, optic nerve hypoplasia, Leber's amaurosis, coloboma, aniridia, cone dystrophies, corectopia, congenital stationary night blindness, Chédiak-Higashi syndrome, Joubert's syndrome, and peroxisomal disorders [465]. It has also been associated with hypothyroidism [632].
Latent nystagmus is common and generally congenital [194, 301, 870]. It appears when one eye is covered. Both eyes then develop conjugate jerk
P.238

nystagmus, with the viewing eye having a slow phase directed toward the nose (i.e., the quick phase of both eyes beat toward the side of the fixating eye). Although present at birth, latent nystagmus is often not recognized until later in life, when an attempt is made to determine monocular visual acuity during vision screening at school. Latent nystagmus is usually associated with strabismus, especially ET; amblyopia may occur, and binocular vision with normal stereopsis is rare. In addition to horizontal strabismus, upward deviation of the covered eye (dissociated vertical deviation or alternating sursumduction) and a torsional, occasionally pendular, component to the nystagmus may occur [158]. Latent nystagmus is a marker for congenital ocular motor disturbance and does not indicate progressive structural brain disease [128].
Manifest latent nystagmus is an oscillation that occurs in patients with strabismus or acquired visual loss who have a jerk nystagmus in the direction of the fixing eye (i.e., right-beating nystagmus when fixing with the right eye and left-beating nystagmus when fixing with the left eye) [128]. Patients with infantile uniocular blindness may have a bilateral horizontal nystagmus that represents a manifest nystagmus of the latent type [450]. These patients often have a family history of strabismus; the monocular blindness (opacity of the media or suppression) acts as an occluder, manifesting what would have been latent nystagmus.
As noted earlier, pendular nystagmus is often congenital. Acquired pendular nystagmus may be wholly horizontal, wholly vertical, or have mixed components (circular, elliptical, or windmill pendular nystagmus). Pendular nystagmus may be symmetric, dissociated, or even monocular and often causes distressing oscillopsia and decreased visual acuity [29, 40, 68, 498]. Damage to the dentatorubroolivary pathways (Guillain-Mollaret triangle) is found in some cases of acquired pendular nystagmus, which is most often caused by multiple sclerosis, stroke, or tumor of the brainstem or other posterior fossa structures. In multiple sclerosis, pendular nystagmus may be a sign of cerebellar nuclear involvement [29], or result from optic neuropathy, but the most consistent finding on MRI is a lesion in the dorsal pontine tegmentum, perhaps affecting the central tegmental tract [68]. In a study of 27 patients with acquired pendular nystagmus, magnetic resonance images were characterized by multiple areas of abnormal signal with statistically significant ones occurring in areas containing the red nucleus, the central tegmental tract, the MVN, and the inferior olive [498]. The abundance of abnormal MRI signals, predominantly in the pons but also in the midbrain and the medulla, suggests that large or multiple structural lesions may be required to elicit pendular nystagmus. Acquired convergence-induced pendular nystagmus may occur with multiple sclerosis [69].
Other causes of acquired binocular pendular nystagmus include Pelizaeus-Merzbacher disease, mitochondrial cytopathy, Cockayne's syndrome, neonatal adrenoleukodystrophy (a peroxisomal disorder), and toluene addiction [465, 480]. Pendular nystagmus may also appear with blindness or monocular loss of vision; in the latter case, it may be monocular (see preceding text). Binocular visual loss may cause nystagmus that has both horizontal and vertical components that change direction over seconds or minutes (i.e., a wandering null point) [292]. Blind patients may have windmill nystagmus, in which there are repeated oscillations in the vertical plane alternating with repeated oscillations in the horizontal plane.
Horizontal pendular pseudonystagmus has been described in patients with horizontal essential head tremor and bilateral vestibular dysfunction [122, 810]. The deficient vestibulo-ocular reflex results in ocular oscillations in space when the head oscillates and funduscopy reveals a fine pendular motion of the eyes that is reduced by firm support of the head. Yen et al. described two renal transplant patients who developed pseudonystagmus and oscillopisa caused by immunosuppressant (tacrolimus)-induced head tremor and gentamicin-induced vestibulopathy [854]. Although the patients were initially thought to have nystagmus, closer observation revealed no true nystagmus but corrective saccades compensating for an absent vestibulo-ocular reflex during the head tremor (pseudonystagmus). Typically patients with vestibulo-ocular impairment have only head movement–induced oscillopsia, but these patients had constant oscillopsia because the visual tracking system (smooth pursuit) could not compensate for the loss of vestibular function at immunosuppressant-induced head oscillation >1 Hz.
Head-shaking nystagmus–Head-Shaking Nystagmus (HSN) refers to the nystagmus induced by head oscillation, and usually beats to the healthy side in unilateral peripheral vestibulopathy [311]. In perverted HSN–Perverted Hsn (pHSN), the nystagmus develops in the plane other than that being stimulated, that is, downbeat or upbeat after horizontal head oscillation. pHSN has been reported in diffuse cerebellar degeneration, with focal caudal cerebellar stroke, or with medullary lesions and signifies central vestibular lesion [425].
P.239

Palatal myoclonus is a continuous rhythmic involuntary movement of the soft palate that may be accompanied by synchronous movements of other adjacent structures, such as the face, pharynx, larynx, or diaphragm. The association of pendular nystagmus with palatal myoclonus is not infrequent and the condition is then termed oculopalatal myoclonus [300, 752]. Oculopalatal myoclonus may be of two types [563].
  • A lateral form, consisting of jerky, nystagmoid movements with simultaneous oblique and rotatory components associated (and synchronous) with lateralized palatal myoclonus (in this form, the eye on the side of the myoclonus intorts as it rises and extorts as it falls while the opposite eye extorts as it rises and intorts as it falls).
  • A midline form in which vertical to-and-fro pendular eye movements occur synchronous with symmetric bilateral palatal myoclonus.
It has been postulated that the generation of oculopalatal myoclonus involves vestibulo-ocular reflex adaption mediated by the cerebellar flocculus as floccular integrity is preserved in most patients [563]. The lateral form implies unilateral disease while the midline form indicates bilateral disease. Damage to the dentatorubroolivary pathways (Guillain-Mollaret triangle) is found in cases of oculopalatal myoclonus, which is most often caused by multiple sclerosis or vascular lesions of the brainstem. MRI often shows enlargement of the inferior olivary nuclei [752].
There may be an association between the one-and-a-half syndrome (see preceding text) and oculopalatal myoclonus [841]. In five patients with one-and-a-half syndrome and facial nerve palsy, oculopalatal myoclonus developed in 4 months to 3 years. Involvement of the facial nerve may predict subsequent development of oculopalatal myoclonus.
Binocular Symmetric Jerk Nystagmus
Binocular symmetric conjugate jerk nystagmus may be divided into those presenting spontaneously and those that are is induced [128]. Spontaneous jerk nystagmus may be further divided into forms present in primary position and forms present predominantly on eccentric gaze.
Spontaneous symmetric conjugate jerk nystagmus that occurs in primary position may be predominantly horizontal, torsional, or vertical. Spontaneous symmetric conjugate jerk nystagmus in primary gaze that is predominantly horizontal includes congenital nystagmus (see preceding text), latent nystagmus (see preceding text), vestibular nystagmus, PAN, drug-induced nystagmus, and epileptic nystagmus. Spontaneous symmetric conjugate jerk nystagmus in primary gaze that is purely torsional is a form of central vestibular nystagmus. Spontaneous symmetric conjugate jerk nystagmus in primary gaze that is predominantly vertical includes UBN and DBN.
Horizontal nystagmus in the primary position is often the result of peripheral vestibular disease. Vestibular nystagmus has a linear (constant velocity) slow phase. The horizontal component is diminished when the patient lies with the intact ear down and is exacerbated with the affected ear down. Peripheral vestibular lesions induce a tendency for the eyes to drift in a direction parallel to the plane in which the diseased canal lies. Horizontal nystagmus with the slow component toward the lesion (the opposite VN drive the eyes toward the diseased side) results from unilateral horizontal canal or total labyrinthine destruction. In the latter case, there is a torsional slow component causing the upper part of the globe to rotate toward the lesioned side. Although constant for a particular position of gaze, the slow-phase velocity is greater when the eyes are turned in the direction of the quick component (Alexander's law). Nystagmus due to peripheral vestibular disease is most prominent, or only becomes apparent, when fixation is prevented. Both peripheral and central vestibular nystagmus may vary with head position and movement, but peripheral nystagmus changes after a latency period following the postural change and tends to fatigue. Hyperventilation may occasionally precipitate acute vestibular imbalance and nystagmus in patients with acoustic neuroma or after vestibular neuritis [480]. Hyperventilation-induced nystagmus is usually a recovery nystagmus, with slow phases directed away from the side of the lesion, perhaps due to hyperventilation improving nerve conduction on the lesioned side and inducing imbalance of activity within the VN that had been centrally adapted [480]. Two main differences identify peripheral and central vestibular nystagmus: the effect of fixation and the direction of nystagmus. Fixation (i.e., intact fixation and pursuit stabilization systems) suppresses the peripheral but not the central nystagmus. Also, peripheral nystagmus, particularly when vertical, usually has a torsional component. Pure vertical or torsional nystagmus is central. Occasionally, a peripheral vestibular lesion may cause a nystagmus with the horizontal slow component away from the lesion. This is most likely a recovery nystagmus due to the effects of central vestibular adaptive processes.
Peripheral vestibular disease is suspected when the nystagmus is associated with subjective vertigo.
P.240

Central vestibular disease (e.g., brainstem infarction) is suspected when associated neurologic signs and symptoms of brainstem dysfunction are present.
With periodic alternating nystagmus–Periodic Alternating Nystagmus (PAN), the eyes exhibit primary position nystagmus, which, after 60 to 120 seconds, stops for a few seconds and then starts beating in the opposite direction [202]. A few beats of DBN, UBN, or square-wave jerks may appear in the interval between alternating sidebeat nystagmus. Horizontal jerk nystagmus in the primary position not associated with vertigo is usually PAN [128]. This disorder may be associated with periodic alternating oscillopsia, periodic alternating gaze, or periodic alternating skew deviation [790].
PAN may be congenital, but it is often acquired and caused by disease processes at the craniocervical junction [333, 465, 480, 782]. PAN may be provoked by an attack of Meniere's disease [147] and was associated with periodic alternating skew deviation in a patient with cerebellar degeneration [488]. Also, PAN may be a prominent finding in some patients with Creutzfeldt-Jakob disease, especially cases associated with cerebellar ataxia; the head turn, however, was in the same direction as the current slow eye deviation (when the cases had progressed to periodic alternating gaze deviation), suggesting that the head turns in these cases were not adaptive mechanisms but rather a manifestation of the underlying vestibular oscillation [297] (Table 8-11). A possible variant of PAN, periodic alternating windmill nystagmus, has been described in blind patients and consists of oscillations in both the horizontal and vertical planes, 90 degrees out of phase.
The nodulus and uvula of the cerebellum maintain inhibitory control over vestibular rotational responses by using the neurotransmitter GABA and over the course of postrotational nystagmus. Therefore, following ablation of these structures, the postrotational response is excessively prolonged, so that normal vestibular repair mechanisms act to reverse the direction of the nystagmus [480], which may result in PAN. Therefore, PAN is likely caused by lesions of the cerebellar uvula and nodulus or their connections with the brainstem VN. This vestibulo-cerebellar circuit would ordinarily be blocked by visual fixation, smooth pursuit, and optokinetic mechanisms; therefore, another prerequisite for PAN is that visual stabilization systems must be impaired either by loss of vision (e.g., cataracts, vitreous hemorrhage) or cerebellar floccular disease. Baclofen, a GABA-B agonist, may abolish PAN, adding further evidence to the importance of the nodulus and uvula in the generation of PAN.
TABLE 8-11 Etiologies of Periodic Alternating Nystagmus
  • Congenital (may be associated with albinism)
  • Arnold-Chiari malformation and other malformations of the craniocervical junction
  • Cerebellar degenerations (e.g., spinocerebellar ataxia type 6), occasionally with anti-glutamic acid decarboxylase antibodies
  • Ataxia-telangiectasia
  • Cerebellar masses, including tumors, abscesses, and cysts
  • Brainstem infarction
  • Cerebellar infections, including syphilis and Creutzfeldt-Jacob disease
  • Hepatic encephalopathy
  • Encephalitis
  • Trauma
  • Multiple sclerosis
  • Anticonvulsant medications (e.g., phenytoin intoxication)
  • Lithium
  • Following visual loss (e.g., due to cataract or vitreous hemorrhage)
  • Epileptic periodic alternating nystagmus (after hypoxic encephalopathy)
  • Provoked by an attack of Meniere's disease
Drug-induced nystagmus may be predominantly horizontal, vertical, rotatory, or, most commonly, mixed. It is most often seen with tranquilizing medications and anticonvulsants. Although drug-induced nystagmus is more often evident with eccentric gaze (see subsequent text), it may also be evident in primary gaze [128, 645].
Nystagmus may occur as an epileptic phenomena. Epileptic nystagmus is usually horizontal, may be seen with epileptiform activity ipsilateral or contralateral to the direction of the slow component of the nystagmus, and is often associated with altered states of consciousness, although consciousness may be preserved during the attacks [261, 329, 372, 394, 395, 737, 793]. There are two postulated mechanisms for the eye deviation in epileptic nystagmus [261, 329, 372, 394, 395, 793]. Ipsiversive eye deviation, with eye movement recordings and EEG showing seizure-induced ipsilateral linear slow phases, is postulated to result from stimulation of the smooth pursuit region in the temporo-occipital cortex. If eye velocity is high or the eye reaches a far
P.241

eccentric portion in the orbit, a normal resetting quick phase eye movement occurs after each slow phase, resulting in nystagmus. Contraversive eye deviations, with eye movement recordings and EEG showing seizure-induced contralateral quick phases, is thought to be due to stimulation of the saccade-controlling regions of the temporo-occipital or frontal cortex. If gaze holding is defective (e.g., the neural integration is “leaky”), then velocity-decreasing slow phases bring the eyes back to the midline after each quick phase, resulting in nystagmus. Epileptic PAN has been described (after hypoxic encephalopathy) [555].
Spontaneous jerk nystagmus that is purely torsional is a rare form of central vestibular nystagmus. It is often difficult to detect except by the observation of the conjunctival vessels or by noting the direction of retinal movements on either side of the fovea. Purely torsional nystagmus may be present in primary gaze or elicited by head positioning or gaze deviation [500]. Purely torsional nystagmus may be seen with brainstem and posterior fossa lesions, such as tumors, syringobulbia, syringomyelia with Arnold-Chiari malformation, lateral medullary syndrome, multiple sclerosis, trauma, vascular anomalies, post-encephalitis, and sarcoidosis, and as part of the stiff-person syndrome [465, 500, 545, 577, 734].
Contralesionally beating torsional nystagmus may be due to a midbrain lesion involving the rostral interstitial nucleus of the MLF, while lesions of the INC in the midbrain cause ipsilesional torsional nystagmus [342, 343]. Torsional nystagmus occurring only during vertical pursuit has been described with cavernous angiomas of the middle cerebellar peduncle [237]. Nonrhythmic but continuous torsional eye movements have been reported as a paraneoplastic process [664].
Predominantly Vertical Jerk Nystagmus
Spontaneous jerk nystagmus in primary gaze that is predominantly vertical includes UBN and DBN [52, 130, 613].
DBN is usually present in primary position, but is greatest when the patient looks down (Alexander's law) and to one side. On upward gaze, the nystagmus is less pronounced or disappears completely. DBN is often associated with horizontal gaze-evoked nystagmus; convergence may increase, suppress, or convert the nystagmus to UBN. The nystagmus may occasionally be dysjunctive, being more vertical in one eye and torsional in the other eye, especially when associated with an internuclear ophthalmoplegia (as seen earlier). DBN may occur with cervicomedullary junction disease, midline medullary lesions, posterior midline cerebellar lesions, or diffuse cerebellar disease [318, 474, 824, 848]. Most lesions responsible for DBN affect the vestibulocerebellum (flocculus, paraflocculus, nodulus, and uvula) and the underlying medulla. Deficient drive by the posterior SCCs, whose central projections cross in the floor of the fourth ventricle, has been postulated as an explanation for DBN. Interruption of downward vestibulo-ocular reflex pathways, which synapse in the MVN and cross in the medulla (beneath the NPH) to reach the contralateral MLF, would result in upward smooth eye drift and a downward corrective saccade. Cerebellar, especially floccular and uvulonodular, lesions may cause this nystagmus by disinhibition of the cerebellar effect on the VN. The cerebellar flocculus contains Purkinje cells that send inhibitory projections to the anterior canal but not the posterior canal central pathways; therefore, disinhibition would lead to DBN. Damage to the nuclei propositus hypoglossi and the medial VN (the neural integrator) in the medulla has also been suggested as the cause of the nystagmus [169]. A patient with acute multiple sclerosis with a lesion of the caudal medulla (which contains the nucleus Roller and nucleus intercalatus) developed DBN upon horizontal head oscillations (pHSN) [534a. Etiologies of DBN [77, 169, 216, 310, 465, 480 are listed in Table 8-12. Intermittent DBN, accompanied by episodic vertical oscillopsia, may be an early sign of Arnold-Chiari malformation [849] and was elicited by head extension and rotation in a patient with a vermian arachnoid cyst with associated obstructive hydrocephalus [145].
Damage to the central projections of the anterior SCCs, which tend to deviate the eyes superiorly, has been suggested to explain UBN. UBN is usually worse in upgaze (Alexander's law) and, unlike DBN, it usually does not increase on lateral gaze [52]. Convergence may increase or decrease the nystagmus, or convert DBN to UBN [319, 346]. Damage to the ventral tegmental pathways, which may link the superior VN to the SR and IO subnuclei of the oculomotor nuclei, may cause the eyes to glide down, resulting in UBN [641]. Medullary disease may cause UBN as may lesions of the anterior cerebellar vermis, perihypoglossal and inferior olivary nuclei of the medulla, pontine tegmentum, brachium conjunctivum, midbrain, and brainstem diffusely [130, 318, 346, 391, 419, 557, 786]. Medullary lesions invariably involve the perihypoglossal nucleus and adjacent MVN, nucleus intercalatus, and ventral tegmentum, which contain projections from VN that receive inputs from the anterior SCCs. Primary position UBN may occur with unilateral medial
P.242

medullary infarction, likely due to impairment of the vertical position-to-velocity neural integrator in the nucleus intercalatus of Staderini, a structure in the paramedian caudal medulla located caudal to the VN and to the most rostral of the perihypoglossal nuclei (NPH and nucleus of Roller) [347, 376]. Lesions of this structure may cause primary position UBN increased in downward gaze [585]. Etiologies of UBN [465, 480, 786 are outlined in Table 8-13. Primary position UBN and ocular lateral pulsion (i.e., saccadic overshoot or hypermetria away from the lesion and hypometria toward the lesion) have been described with hemispheric cerebellar lesions [76]. Primary position UBN combined with binocular elliptical pendular nystagmus is characteristic of Pelizaeus-Merzbacher disease [789]. Bow-tie nystagmus, in which quick phases are directed obliquely upward with horizontal components alternating to the right and left, is probably a variant of UBN [480].
TABLE 8-12 Etiologies of Downbeat Nystagmus
Craniocervical anomalies, including cerebellar ectopia, Arnold-Chiari malformation, platybasia, basilar invagination, and Paget's disease
Familial cerebellar degenerations including spinocerebellar ataxia 6 and episodic ataxia type 2
Multiple system atrophy
Posterior fossa tumors
Increased intracranial pressure (e.g., due to supra-tentorial mass) and hydrocephalus
Brainstem or cerebellar infarction, anoxia, or hemorrhage
Dolichoectasia of the vertebrobasilar artery
Intermittent vertebral artery compression by an osteophyte
Encephalitis, including herpes simplex encephalitis and HTLV-1 infection
Heat stroke
Cephalic tetanus
Multiple sclerosis and other leukodystrophies
Syringomyelia/syringobulbia
Trauma
Alcohol, including alcohol-induced cerebellar degeneration
Wernicke's encephalopathy
Paraneoplastic cerebellar degeneration (including testicular cancer with anti-Ta antibody)
High serum and cerebrospinal fluid titers of glutamic acid decarboxylase antibodies have been associated with downbeat nystagmus
Superficial siderosis of the CNS
Congenital
Vitamin B12 deficiency
Thiamine deficiency
Magnesium deficiency
Drugs, including lithium, toluene, and anticonvulsants (e.g., phenytoin, carbamazepine, felbamate)
Transient finding in otherwise normal infants
Idiopathic
CNS = central nervous system.
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
The pathophysiology of spontaneous UBN and DBN was reviewed and summarized by Pierrot-Deseilligny and Milea [613]. UBN due to pontine lesions could result from damage to the ventral tegmental tract–Ventral Tegmental Tract (VTT), originating in the superior vestibular nucleus–Superior Vestibular Nucleus (SVN), coursing through the ventral pons and transmitting excitatory upward vestibular signals to the third nerve nucleus. A VTT lesion probably leads to relative hypoactivity of the drive to the motoneurons of the elevator muscles with, consequently, an imbalance between the downward and upward systems, resulting in a downward slow phase. The results observed in internuclear ophthalmoplegia suggest that the MLF is involved in the transmission of both upward and downward vestibular signals. Since no clinical cases of DBN due to focal brainstem damage have been reported, it may be assumed that the transmission of downward vestibular signals depends only upon the MLF, whereas that of upward vestibular signals involves both the MLF and the VTT. The main focal lesions resulting in DBN affect the cerebellar flocculus and/or paraflocculus. Apparently, this structure tonically inhibits the SVN and its excitatory efferent tract, (i.e., the VTT) but not the downward vestibular system. Therefore, a floccular lesion could result in a disinhibition of the SVN–VTT pathway with, consequently, relative hyperactivity of the drive to the motoneurons of the elevator muscles, resulting in an upward slow phase. UBN also results from lesions affecting the caudal medulla (nucleus of Roller and a cell group of the PMT). An area in this region could form part
P.243

of a feedback loop involved in upward gaze holding, originating in a collateral branch of the VTT and comprising the caudal medulla, the flocculus, and the SVN, successively. Therefore, Pierrot-Deseilligny and Milea suggest that the main types of spontaneous vertical nystagmus due to focal central lesions result from a primary dysfunction of the SVN–VTT pathway, which becomes hypoactive after pontine or caudal medullary lesions, thereby eliciting UBN, and hyperactive after floccular lesions, thereby eliciting DBN. Lastly, since gravity influences UBN and DBN and may facilitate the downward vestibular system and restrain the upward vestibular system, it was hypothesized that the excitatory SVN–VTT pathway, along with its specific floccular inhibition, has developed to counteract the gravity pull. This anatomic hyperdevelopment is apparently associated with a physiologic upward velocity bias, since the gain of all upward slow eye movements is greater than that of downward slow eye movements in normal human subjects and in monkeys [613].
TABLE 8-13 Etiologies of Upbeat Nystagmus
Primary cerebellar degenerations and atrophies
Arnold-Chiari malformation
Posterior fossa tumors
Brainstem or cerebellum infarction or hemorrhage
Cavernous malformation of brainstem
Multiple sclerosis
Meningitis and brainstem encephalitis
Thalamic arteriovenous malformation
Wernicke's encephalopathy
Behcet's syndrome
Congenital, including cases associated with Leber's congenital amaurosis and other congenital anterior visual pathway disorders
Pelizaeus-Merzbacher disease
Creutzfeldt-Jakob disease
Fisher syndrome (ataxia, areflexia, and ophthalmoplegia)
Middle ear disease
Organophosphate poisoning
Tobacco induced
Anticonvulsant intoxication
Cyclosporine A
Paraneoplastic syndrome with testicular cancer and anti-Ta antibodies
Transient finding in otherwise healthy neonates
Adapted from Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence-based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
Binocular Symmetric Jerk Nystagmus Present in Eccentric Gaze or Induced by Various Maneuvers
Spontaneous binocular conjugate symmetric jerk nystagmus that is induced by eccentric gaze (gaze-evoked nystagmus) includes nystagmus due to brainstem/cerebellar disease, Bruns' nystagmus, drug-induced nystagmus, physiologic nystagmus, rebound nystagmus, and convergence-induced nystagmus. DBN and UBN may only occur on downward or upward gaze, respectively (see preceding text).
With gaze-evoked nystagmus, the eyes fail to remain in an eccentric position of gaze but drift to midposition. The velocity of the slow component decreases exponentially as the eyes approach midposition. A “leaky” neural integrator or cerebellar (especially vestibulocerebellar) lesion may result in this type of nystagmus, which is more pronounced when the patient looks toward the lesion. Cerebellopontine angle tumors may cause Bruns' nystagmus, a combination of ipsilateral large-amplitude, low-frequency nystagmus that is due to impaired gaze holding, and contralateral small-amplitude, high-frequency nystagmus that is due to vestibular impairment [480]. Gaze-evoked nystagmus may be a side effect of medications, including anticonvulsants, sedatives, and alcohol. Gaze-evoked nystagmus has been described with adult-onset Alexander's disease with the involvement of the middle cerebellar peduncles and dentate nuclei [510] and is also a feature of familial episodic vertigo and ataxia type 2 that is responsive to acetazolamide [51, 53, 110]. Physiologic or endpoint nystagmus is a benign low-amplitude jerk nystagmus with the fast component directed toward the field of gaze. It usually ceases when the eyes are brought to a position somewhat less than the extremes of gaze.
Rebound nystagmus is seen in some patients with brainstem and/or cerebellar disease (e.g., olivocerebellar atrophy, brainstem/cerebellar tumor or stroke, Marinesco-Sjögren syndrome, Dandy-Walker cyst, Gerstmann-Straussler-Scheinker disease, adult-onset Alexander's disease, etc.) [95, 491, 510, 852]. After keeping the eyes eccentric for some time, the original gaze-evoked nystagmus may wane and actually reverse direction so that the slow component is directed centrifugally (centripital nystagmus); it becomes obvious if the eyes are returned to midposition (rebound nystagmus). Rebound nystagmus probably reflects an attempt
P.244

by the brainstem or the cerebellar mechanisms to correct for the centripetal drift of gaze-evoked nystagmus [480].
Convergence may change nystagmus by converting downbeat to upbeat, upbeat to downbeat, or pendular to upbeat. Convergence-evoked nystagmus is usually vertical (upbeat is more common than downbeat) and seen most commonly with multiple sclerosis or brainstem infarction [592]. Convergence may also increase or decrease the amplitude of nystagmus and may evoke horizontal (congenital or acquired pendular and jerk) or vertical (upbeat or downbeat) nystagmus [703]. Convergence-induced pendular nystagmus has been described as a congenital phenomenon (conjugate) and as an acquired phenomenon (disjunctive) with multiple sclerosis [69, 592, 703]. The effects of convergence on nystagmus are not to be confused with convergence nystagmus in which a slow abduction of the eyes is followed by quick adduction (see preceding text).
Binocular symmetric conjugate jerk nystagmus that is induced includes optokinetic nystagmus, rotational/caloric vestibular nystagmus, positional nystagmus, Valsalva-induced nystagmus, and hyperventilation-induced nystagmus [128, 480]. The first two types of induced nystagmus are physiologic and, although abnormalities of these responses may aid in clinical diagnosis, they will not be discussed further.
Positional vertigo of the benign paroxysmal type, also known as benign paroxysmal positioning vertigo or positional nystagmus, is usually “idiopathic” and possibly related to degeneration of the macula of the otolith organ or to lesions of the posterior SCC [49, 54, 102, 103, 260, 461, 827]. It has been proposed that otoconia detached from the otoconial layer (by degeneration or trauma) gravitate and settle on the cupula of the posterior canal causing it to become heavier than the surrounding endolymph and therefore sensitive to changes in the direction of gravity (with positional change). After rapid head tilt toward the affected ear or following head extension, when the posterior SCC is moved in the specific plane of stimulation, an ampullofugal deflection of the cupula occurs, with a rotational vertigo and concomitant nystagmus. Some patients show a strong horizontal nystagmus induced by lateral head positioning suggesting lateral (rather than posterior) SCC irritation (lateral canal or horizontal canal variant of benign paroxysmal positional vertigo) [50, 190]. Other causes of positional vertigo include trauma, infection, labyrinthine fistula, ischemia, demyelinating disease, Arnold-Chiari malformation, and, rarely, posterior fossa tumors or vascular malformations [461].
Besides paroxysmal positional nystagmus, patients often also exhibit static (persistent) positional nystagmus while lying in a lateral position. This static nystagmus is predominantly horizontal with minimal vertical component [49]. Paroxysmal vertigo induced by certain head positions is the most common complaint; the patient is asymptomatic between bouts. The Nylen-Barany maneuver (briskly tilting the patient's head backward and turning it 45 degrees to one side) allows a differentiation between a peripheral and a central origin for positional vertigo.
Nystagmus induced by the Valsalva maneuver may occur with Arnold-Chiari malformation or perilymph fistulas [480]. Hyperventilation may induce nystagmus in patients with tumors of the eighth CN (e.g., acoustic neuroma or epidermoid tumors), after vestibular neuritis, or central demyelinating lesions [480, 536]. Hyperventilation-induced nystagmus has the slow phase away from the side of the lesion (an excitatory or recovery nystagmus) and is likely due to the effect of hyperventilation upon serum pH and calcium concentration, which improves nerve conduction in a marginally functional, demyelinated nerve [480, 536].
The superior SCC dehiscence syndrome is characterized by vertigo and nystagmus induced by sound (Tullio phenomenon) or changes of middle ear (Hennebert sign) or intracranial pressure and is caused by bony dehiscence of the superior SCC [47, 199, 780]. These patients may have head movement–dependent oscillopsia. The sound- and pressure-induced nystagmus is in the plane of that canal, and CT of the temporal bone shows dehiscence of the bone overlying the affected superior SCC in every case. The basic mechanism for the production of symptoms and signs with the syndrome is an internal perilymph fistula—“a third window”—so that sound and pressure changes displace endolymph in the anterior canal, deviating the cupula and exciting or inhibiting the anterior canal nerve. By triggering the characteristic torsional vertical nystagmus in the plane of the superior SCC with either loud sounds or pressure changes in the middle ear or cerebrospinal fluid (CSF), the diagnosis can usually be made [47]. Tilikete et al. reported a patient with bilateral superior canal dehiscence syndrome who presented with unusual manifestations including pulse-synchronous vertical pendular nystagmus and Valsalva-induced, up and counterclockwise-beating jerk nystagmus and suggested that normal communication between the
P.245

inner ears and the intracranial space may explain the vertical pendular and pulse-synchronous nystagmus, modulated by increased intracranial pressure [780].
Saccadic Intrusions
Inappropriate saccades, or saccadic intrusions, interfere with macular fixation of an object of interest. The essential difference between nystagmus and saccadic intrusions lies in the initial eye movement that takes the line of sight away from the object of regard [480]. For nystagmus, it is a slow drift or slow phase as opposed to an inappropriate saccadic movement that intrudes on steady fixation. Saccadic intrusions are discussed in the preceding text.
Lid Nystagmus
Lid nystagmus refers to eyelid twitches that are synchronous with the fast phase of horizontal nystagmus on lateral gaze. It has been ascribed to lateral medullary disease, where it may be inhibited by near effort. Lid nystagmus may also be provoked by convergence (Pick's sign) with cerebellar or medullary pathology. In this situation, it consists of a slow downdrift of the lid corrected by an upward flick. Rhythmic upward jerking of the eyelids may be associated with vertical nystagmus, palatal myoclonus, or convergence-retraction nystagmus. In patients with vertical gaze limitation due to Fisher syndrome, lid nystagmus may be evoked by upward movements of the head in attempted up-gaze. Irregular lid tremor or lid flutter can occur in parkinsonism and certain metabolic diseases (e.g., Gaucher's disease) [574].
The Eyelids
In normal adults, the upper lid just covers the upper cornea, and the lower lid lies slightly below the inferior corneal margin. Eyelid opening occurs with contraction of the LP superioris muscle, innervated by the oculomotor nerve. Accessory muscles include Müller's muscle (sympathetic innervated), which is embedded in the levator and inserts mainly into the tarsal plate, and the frontalis muscle (innervated by the temporal branch of the facial nerve), which helps to retract the lid in extreme up-gaze [692]. Tonus in the levator normally parallels that to the SR muscle, and, at extreme down gaze, both muscles are completely inhibited. However, there is an inverse relationship between the levator and the SR during forced lid closure where the eye elevates (Bell's phenomenon). Eyelid closure occurs when levator motor neuronal activity ceases; rapid and firm eye closure is a function of the OOc muscles, which are controlled by the facial nerve. Schmidtke and Buttner-Ennever, in their excellent review of the nervous control of eyelid function [692], noted that the eyelid serves as a protector of the eye in a number of separable functions such as the following:
  • Tonic lid elevation when the eyes are open
  • Voluntary eye closure and eye-opening
  • Involuntary adjustment of the eyelid to the vertical globe position, that is, lid–eye coordination
  • Periodic and reflex blinking
  • Firm eye closure in protective and expressive acts, for example, sneezing
In the first through third functions, only the LP muscle is active; in the fourth and fifth functions, different parts of the OOc contract while the levator is synchronously inhibited. Therefore, lid position, gentle eye closure, and lid–eye coordination are unaffected by facial nerve (CN VII) palsy, whereas blinking and firm eye closure are impaired [692]. (Disorders of eyelid closure are discussed in Chapter 10)
The motor neurons for both levator muscles are in the unpaired central caudal nucleus–Central Caudal Nucleus (CCN), located at the dorsal caudal pole of the oculomotor complex adjacent to the MR and SR subdivisions. Within the CCN, motor neurons of both levators are intermixed; however, the premotor control of each levator is at least partially lateralized [692]. The close relationship of the lid position to the level of arousal (i.e., the lids lower involuntarily with increasing fatigue) has led some authors to conclude that the generator of the tonic levator motor neuronal activity lies in the ventral PAG of the brainstem dorsal to the caudal oculomotor nucleus (the “supraoculomotor area”); because this area receives afferents from the limbic system and reticular formation, both regions are functionally involved in the level of arousal. Therefore, destruction of the PAG may cause ptosis. The cerebral cortex, particularly the right hemisphere, is associated with the voluntary control of tonic levator activity, whereas extrapyramidal dopaminergic pathways influence blinks; the region of the nuclear complex of the posterior commissure–Nuclear Complex of the Posterior Commissure (NPC) is involved in lid–eye movement coordination [692].
The riMLF is the principal premotor structure concerned with the generation of voluntary vertical saccades. Because of the close lid–eye coordination in all types of vertical gaze changes, it is likely that the premotor control of saccadic signals to the levators also comes from the riMLF [692].
P.246

However, the control of lid–eye coordination also involves interposed premotor structures.
Ptosis
Drooping of the eyelid (ptosis or blepharoptosis) can be measured with the limbus or central light reflex used as reference points. The usual position of the adult upper eyelid margin is 1.5 mm below the upper limbus or 3 to 4 mm above the light reflex (the margin reflex distance). If the vertical distance from limbus to limbus is 11 mm, then 4 mm of ptosis would result in bisection of the center of the cornea or pupil by the lid margin. The palpebral fissure and upper eyelid fold are measured in the primary position of gaze. Normally, the upper lid fold is located 5 to 7 mm above the upper lid margin. It is also important to measure levator function in the evaluation of ptosis; the amount of excursion of the upper eyelid from maximal straight downgaze to maximal upgaze may be determined with a millimeter rule. Levator function is usually 10 to 12 mm or more (contraction of the frontalis muscle, which attempts to overcome the ptosis, must be neutralized by pressing the thumb over the center of the patient's eyebrow while measuring). About 2 mm of movement probably is transmitted from contraction of the SR muscle, so that a measurement of 2 mm or less can be considered as no levator function. Movement of 4 mm or less is classified as poor levator function; from 5 to 7 mm as fair levator function; and 8 mm or more as good levator function.
Ptosis has multiple etiologies, including supranuclear lesions, lesions of the oculomotor complex, oculosympathetic lesions, lesions of the neuromuscular junction, diseases of the muscle, and local mechanical lid abnormalities [465]. Acquired ptosis may be associated with marked loss of the superior visual fields in both primary gaze and reading gaze [603]. A unilateral ptosis may be associated with eyelid retraction on the opposite side due to Hering's law of equal innervation [526].
Supranuclear ptosis may be unilateral or bilateral [35, 39, 70, 578, 860]. Unilateral supranuclear ptosis is usually due to a lesion of the opposite cerebral hemisphere, especially ischemic lesions (e.g., middle cerebral artery infarction) [136], but may also occur with tumor and arteriovenous malformations [502]. Bilateral supranuclear ptosis may be seen with unilateral or bilateral hemispheric disease [578]. The preponderance of right-sided lesions in cases of cerebral ptosis suggests a dominance of the right hemisphere in lid control [35, 692]. Large hemispheric infarcts may cause complete bilateral ptosis that may be a premonitory sign of an impending herniation [35]. Bilateral ptosis has been described following acute right fronto-temporo-parietal lobe lesions, all associated with conjugate gaze deviation to the right [484]. This ptosis is usually transient, implying that the intact hemisphere assumed motor control. Ptosis of an unknown mechanism may be noted with parkinsonism [172].
Bilateral ptosis associated with supranuclear downward gaze paralysis, but with other ocular motor functions relatively intact, has been described with midbrain glioma [132]. The downward gaze paralysis was likely due to bilateral riMLF impairment, whereas the bilateral ptosis was thought to be due to the tumor destroying the PAG dorsal to the oculomotor nucleus (i.e., the “supraoculomotor area”), which is concerned with premotor control of the levator motor neurons. Bilateral ptosis, thought to be due to damage to premotor levator pathways, associated with selective upward gaze paralysis has been described after minor head trauma in a patient with chronic hydrocephalus [746].
Apraxia of eyelid opening refers to an inability to open the eyes voluntarily in the absence of ptosis or blepharospasm. Patients with this condition do not have true ptosis but have difficulty in overcoming levator inhibition [487a. They must thrust their heads backward to attempt eyelid opening or must open their lids manually. Apraxia of eyelid opening may occur with lesions of the right hemisphere or with bilateral cerebral hemispheric lesions [384, 578] but may also be seen with diseases of the extrapyramidal system [126, 288, 409, 444, 649]. A levodopa-responsive apraxia of eyelid opening may also occur in the absence of any other central nervous system (CNS) signs [200]. The etiologies of apraxia of eyelid opening are outlined in Table 8-14 [4, 5, 88, 375, 438, 465, 807].
Aramideh et al. correlated the clinical findings of apraxia of eye-opening with synchronous LP and OOc EMG recordings [23]. EMG was characterized by either intermittent LP inhibition–Intermittent Lp Inhibition (ILPI) or a continuation of OOc activity [785] following voluntary closure of the eyes (pretarsal motor persistence or PMP). The results from this study are as follows:
  • In some patients, there may be intermittent involuntary eye closure as a result of ILPI. Persistence of ILPI following eye closure would interfere with eye-opening. When there is no ILPI, these patients have no difficulty opening their eyes at will following voluntary closure.
    TABLE 8-14 Etiologies of Apraxia of Eyelid Opening
    • Extrapyramidal disease
      • Parkinson's disease
      • 1-methyl-4 phenyl-1,2,3,6 tetrahydropyridine-induced parkinsonism
      • Progressive autosomal dominant parkinsonism and dementia with pallido-ponto-nigral degeneration
      • Amyotrophic lateral sclerosis-parkinsonism-dementia complex
      • Huntington's disease
      • Multiple systems atrophy (e.g., Shy-Drager syndrome)
      • Progressive supranuclear palsy
      • Wilson's disease
      • Neuroacanthocytosis
      • Cortical–basal ganglionic degeneration
      • Adult-onset Hallervordan-Spatz syndrome
    • Unilateral (especially nondominant hemisphere) or bilateral hemispheric lesions
    • Focal inferior and lateral frontal lobe cortical degeneration
    • Motor neuron disease
    • Postbilateral stereotactic subthalamotomy
    • Postimplantation of bilateral subthalamic nucleus electrical stimulators for Parkinson's disease
    • Unilateral putaminal hemorrhage
    • Isolated finding (may be levodopa-responsive)
    • P.247

  • In other patients, closure of the eyes due to ILPI may activate OOc. These patients have PMP in addition to ILPI and are unable to open their eyes at will following voluntary closure.
  • Patients who have PMP alone may be unable to open their eyes at will following voluntary closure. Once open, the eyes do not have the tendency to close by themselves.
Ptosis may occur on the side of eye adduction (likely due to paradoxical supranuclear levator inhibition) with Duane's syndrome (see preceding text). Rarely, mouth opening may be associated with ptosis (inverse Marcus Gunn phenomenon) due to synkinesis between the oculomotor and trigeminal nerves. Ptosis may also be psychogenic or functional in nature [350].
Ptosis may also occur with lesions of the oculomotor nucleus, fascicle, or nerve and is often associated with other signs of oculomotor dysfunction (e.g., mydriasis). A patient has been described with isolated, intermittent ptosis as the first sign of a posterior carotid artery aneurysm [791]. Lesions of the CCN cause bilateral ptosis [527]. A mild ptosis is also evident with oculosympathetic lesions (Horner syndrome), in which case there is associated miosis. Ptosis may also occur with diseases of the neuromuscular junction, such as myasthenia gravis, Lambert–Eaton syndrome [594], and botulism [114], and with myopathic processes, such as myotonic muscular dystrophy, CPEO, and dermatomyositis. Intermittent ptosis with diplopia has been described with Charcot-Marie-Tooth disease [729], and slowly progressive ptosis may develop in patients with diabetes, perhaps due to a local myopathy of the LP or tarsalis muscles (or both) by chronic local ischemia or hypoxia [73]. In the Miller-Fisher variant of Guillain-Barré syndrome, unilateral or bilateral ptosis may occur [79].
In myasthenia gravis, Cogan's “eyelid twitch sign” may be observed. When the patient is asked to look up after having kept the eyes directed downward for 20 to 30 seconds, the affected upper eyelid may twitch before setting in a ptotic position. Ptosis, which may be temporarily abolished by sustained upgaze, may occur with the Lambert-Eaton myasthenic syndrome [114, 594]. Ptosis may also occur as a remote effect of therapeutic botulinum toxin B injection for cervical dystonia [631].
Local mechanical factors may also cause ptosis, including levator tendon damage due to ocular surgery or thyroid eye disease. Mechanical causes of ptosis include tumors or cysts of the conjunctiva, infection (e.g., preseptal or orbital cellulitis), cicatricial scarring (e.g., posttraumatic, postsurgical, or postinflammatory), inflammation and edema (e.g., Graves' disease), infiltration (e.g., amyloid, sarcoid, neoplastic, Waldenström's macroglobulinemia), primary or metastatic tumors or orbital pseudotumor, contact lenses wear, contact lens migration, foreign body reaction, giant papillary conjunctivitis, and disinsertion of the levator from excessive eyelid manipulation [465]. Prolonged hard contact lens wear may induce a lower position of the upper eyelid and eventually lead to ptosis through levator disinsertion [800]. Unilateral isolated ptosis has been described with primary orbital sarcoidosis limited to the LP superioris muscle [725]. Uddin and Rose described seven cases of downgaze “hangup” of the upper eyelid with biopsy-proved orbital malignant neoplasms [795]. All seven patients had ptosis and four had limited elevation of the affected eye. Keane described a patient with a fixed eyelid with failure of eyelid relaxation and elevation presumed to be due to metastasis from breast cancer [402].
P.248

Disinsertion of the levator tendon may occur with age, resulting in unilateral or bilateral involutional ptosis in the elderly. Unlike congenital ptosis, in which the dystrophic levator precludes normal eyelid excursion, the lid continues to move normally in upgaze and downgaze in aponeurotic disinsertion (excursion of the eyelid from downgaze to upgaze is usually 9 mm or more). Ptosis must be differentiated from dermatochalasis, which refers to the stretched, redundant, baggy eyelid skin that occurs with age. Congenital ptosis is usually the result of abnormal development of the levator and may often coexist with SR muscle paresis (both muscles originate from a common embryologic tissue mass). With congenital ptosis the levator is fibrotic and dystrophic, so that lid elevation in upgaze is poor (lack of levator contraction), and the lid fails to follow the globe in downgaze (inability of the muscle to relax). Levator function (i.e., excursion of the eyelid from downgaze to upgaze) is therefore poor (5 mm or less).
False ptosis (pseudoptosis) may occur because of mechanical impairment of upward eyelid movement (e.g., with orbital tumor), with orbital inflammation and eyelid swelling, with an anophthalmic socket, with microphthalmia or phthisis bulbi, with lid retraction in the opposite eye, and on the side opposite a hypertropic eye (when the hypertropic eye fixes, the opposite eye becomes hypotropic and demonstrates an apparent ptosis). Blows to the forehead, resulting in orbital roof fracture and subfrontal epidural hemorrhage, may cause ptosis and ipsilateral paralysis of globe elevation; in the context of an ecchymotic lid, these findings indicate local damage to orbital muscles rather than injury to the superior division of the third nerve [414].
Eyelid Retraction and Lid Lag
The upper lid position is abnormal if it exposes a white band of sclera between the lid margin and the upper corneal limbus. This may be due to lid retraction (related to overactivity of the levator muscle, contracture of the levator, or hyperactivity of the Müller's muscle), which may be noted in the primary position, or lid lag, which is noted on attempted downgaze [66].
Neurogenic eyelid retraction and lid lag may be due to supranuclear, nuclear, or infranuclear lesions affecting the LPS or conditions that produce hyperactivity of the sympathetically innervated Müller's muscle.
As mentioned earlier, dorsal mesencephalic supranuclear lesions may result in eyelid retraction, which is seen when the eyes are in the primary position of gaze or on looking upward (Collier sign, or “posterior fossa stare”). Unlike thyroid orbitopathy, with midbrain lesions there is no retraction in downgaze. Lesions of the medial or principal portion (or both) of the NPC are required for the production of lid retraction, because these structures are assumed to be involved in lid–eye coordination by providing inhibitory modulation of levator motor neuronal activity [692]. Supranuclear periodic eyelid retraction may occur during seizures and may also signal impending tentorial herniation. Bilateral episodic retraction of the eyelids may occur as a manifestation of epileptic discharges associated with petit mal or myoclonic seizures or due to “levator spasms” during an oculogyric crisis [529]. Lid lag may occur on a supranuclear basis in PSP, likely due to defective inhibition of the levator nuclei during downward gaze [249]. Lid lag may occur in Guillain-Barré syndrome (only observed on downward gaze) [753], and lid retraction may also occur with parkinsonism [172], Fisher syndrome [16], and POEMS (peripheral neuropathy, organomegaly, endocrinopathy, M-protein, and skin changes–Peripheral Neuropathy, Organomegaly, Endocrinopathy, M-Protein, And Skin Changes) syndrome [283].
Lesions of the medial and/or principal portion of the NPC are essential for the production of lid retraction because these structures are assumed to be involved in lid–eye coordination by providing inhibitory modulation of levator motor neuronal activity [692]. Normally, supranuclear inhibition of the CCN of the levators releases the eyelids to descend with the eyes into downgaze [132]. Disrupted inhibition presumably causes eyelid retraction and eyelid lag. Clinical and experimental evidence suggests that there is an inhibitory premotor network in the PAG (the supraoculomotor area or supra III), dorsal to the third CN nucleus, that projects from the NPC to the central caudal subnucleus [265, 266, 269, 692]. Lesions in the region of NPC may produce excessive innervation to the lids and consequently lid retraction in primary position; therefore, bilateral eyelid retraction and eyelid lag with minimal impairment of vertical gaze has been described with a circumscribed unilateral lesion immediately rostral and dorsal to the red nucleus involving the lateral PAG area in the region of the NPC [265, 266, 269]. Eyelid lag without retraction has also been described in pretectal disease, implying that these lid signs may have separate neural mechanisms [269]. Conversely, vertical gaze paralysis without eyelid retraction may occur; in these cases the fibers and nucleus of the PC are spared and the lesions are more rostral, involving the riMLF, the INC, and the PAG area [692]. Ipsilateral ptosis and contralateral
P.249

superior eyelid retraction may be due to a nuclear oculomotor nerve syndrome (plus-minus lid syndrome) [266, 275, 814]. The plus-minus syndrome results from a unilateral lesion of the third nerve fascicle with extension rostrally and dorsally to involve the nucleus of the PC or its connections. The plus-minus syndrome has been described with glioma, TNP, orbital myositis, myasthenia gravis, congenital ptosis, and orbital trauma [814]. Also, a patient has been described with a nuclear TNP, sparing the caudal central nucleus and its efferent fibers, who had no ipsilateral ptosis but had contralateral lid retraction [274]. The contralateral eyelid retraction was thought to be due to damage to the fibers from the NPC, most probably in the region of the supraoculomotor area, and it is inferred from this case that inhibitory connections between the NPC and the CCN are unilateral and crossed. A similar crossed pattern may also exist for excitatory afferents to the CCN as hemispheric lesions result in contralateral ptosis.
Paroxysmal SR and levator palpebrae spasm is a rare and unique disorder described in a single patient with multiple sclerosis [226]. Paroxysms of vertical diplopia and lid retraction in this patient lasted 3 to 4 seconds and examination revealed intermittent right hypertropia, lid retraction, and restriction of downgaze. MRI revealed multiple lesions consistent with multiple sclerosis, including a lesion in the midbrain in the region of the third nerve fascicle.
Paradoxic lid retraction may occur with jaw movement or swallowing (the Marcus Gunn phenomenon). This trigemino-oculomotor synkinesis occurs on a congenital basis. Eyelid retraction may also occur with aberrant regeneration of the oculomotor nerve (when the eye adducts), with congenital or acquired abducens palsies (on abduction), with levator denervation supersensitivity after oculomotor palsies, and with irritative oculosympathetic lesions (Claude-Bernard syndrome). Intermittent oculosympathetic irritation may cause cyclic sympathetic spasm, in which the pupil dilates for 40 to 60 seconds, which may be associated with lid retraction, facial hyperhidrosis, and headache (Claude-Bernard syndrome) [128]. Eyelid retraction may also occur if there is ptosis of the opposite eyelid (especially when the ptosis is due to disease at or distal to the neuromuscular junction) when fixating with the eye with the unilateral ptosis (due to Hering's law) [485]. Compensatory unilateral OOc contraction may mask lid retraction; therefore, if the OOc muscle is also weakened, as in myasthenia gravis, contralateral lid retraction becomes more evident. Other causes for lid retraction include prolonged steroid use, local application of phenylephrine, an enlarged globe, recession of the SR, or nondysthyroid cicatricial retraction (e.g., due to scar after trauma, herpes zoster).
Eyelid retraction and lid lag may also occur with neuromuscular diseases, including myasthenia gravis, familial periodic paralysis, myotonic syndromes, and thyroid eye disease [485].
Myogenic eyelid retraction may also occur after botulinum toxin injections of the eyelids and after eye surgery, including SR recession, ptosis repair, and enucleation [66]. Thyroid eye disease is one of the most common etiologies for acquired unilateral or bilateral sustained lid retraction; the retraction is due to pathologic shortening of the levator muscle. On looking down, the eyelid pauses and then follows the eye (Graefe's sign) and, in the primary position, there is upper lid retraction with infrequent and incomplete blinking (Stellwag's sign). Upper lid retraction in Graves' disease is likely due to local adhesions of the levator muscle to fixed orbital tissues; retraction and lag do not correlate with limitation of vertical eye movements or IR muscle volume [233]. Bilateral upper and lower lid retraction may occur with severe liver disease (Summerskill sign), but the existence of this sign has been questioned [67]. Volitional lid retraction may occur and is usually bilateral and associated with furrowing of the brows (frontalis contraction).
Myasthenia gravis may also be associated with three types of eyelid retraction [529].
  • Patients with unilateral ptosis may develop contralateral eyelid retraction as they attempt to elevate the ptotic lid due to bilateral excessive innervation to the eyelids.
  • Patients with ptosis may develop brief eyelid retraction lasting only seconds following a saccade from downgaze to primary position (Cogan's lid twitch sign).
  • Patients may develop transient eyelid retraction lasting seconds or minutes after staring straight ahead or looking upward for several seconds (possibly due to post-tetanic facilitation of the levator muscle).
Retraction of the lower eyelid may be the earliest clinical lid sign of a lesion of the facial nerve, and facial nerve lesions are the most common cause of lower lid retraction [118, 162]. Flaccidity of the lower lid may be an early manifestation of facial muscle paresis in myasthenia and myopathies, and lower lid retraction may occur with proptosis (e.g., secondary to thyroid
P.250

orbitopathy), with senile entropion or ectropion, after eye muscle or orbital surgery, or with contraction of lid tissue (e.g., from burns, tumors, or dermatoses) [162]. With a hypertropia, the ipsilateral lid may appear to be retracted, whereas with a hypotropia, there may be an illusion of contralateral lid retraction. Lid retraction may occur when there is elevation of the contralateral lower eyelid with facial contracture following Bell's palsy, spastic–paretic facial contracture with myokymia, hemifacial spasm, enophthalmus, or Horner syndrome “upside down” ptosis.
References
1. Abad JM, Alvarez F, Blazquez MG. An unrecognized neurological syndrome: sixth-nerve palsy and Horner's syndrome due to traumatic intracavernous carotid aneurysm. Surg Neurol 1981;16(2):140–144.
2. Abdollah A, Francis GS. Intraaxial divisional oculomotor nerve paresis suggests intraaxial fascicular organization. Ann Neurol 1990;28:589–590.
3. Abdulla N, Eustace P. A case of ocular neuromyotonia with tonic pupil. J Clin Neuroophthalmol 1999;19:125–127.
4. Abe K, Fujimura H, Tatsumi C, et al. Eyelid “apraxia” in patients with motor neuron disease. J Neurol Neurosurg Psychiatry 1995;59:629.
5. Adair JC, Williamson DJG, Heilman KM. Eyelid opening apraxia in focal cortical degeneration. J Neurol Neurosurg Psychiatry 1995;58:508–509.
6. Adler CH, Galetta SL. Oculo-facial-skeletal myorhythmia in Whipple disease: treatment with ceftriaxone. Ann Intern Med 1990;112:467–469.
7. Afifi AK, Bell WE, Bale JF, et al. Recurrent lateral rectus palsy in childhood. Pediatr Neurol 1990;6:315–318.
8. Afifi AK, Corbett JJ, Thompson HS, et al. Seizure-involved miosis and ptosis: association with temporal lobe magnetic resonance imaging abnormalities. J Child Neurol 1990;5:142–146.
9. Agostinis C, Caverni L, Moschini L, et al. Paralysis of fourth cranial nerve due to superior cerebellar artery. Neurology 1992;42:457–458.
10. Ahn Yuen SJ, Rubin PAD. Idiopathic orbital inflammation—distribution, clinical features, and treatment outcome. Arch Ophthalmol 2003;121:491–499.
11. Aicardi J, Barbosa C, Andermann E, et al. Ataxia-ocular motor apraxia: a syndrome mimicking ataxia-telangiectasia. Ann Neurol 1988;24:497–502.
12. Ajtai B, Fine EJ, Lincoff N. Pupil-sparing, painless compression of the oculomotor nerve by expanding basilar artery aneurysm: a case of ocular pseudomyasthenia. Arch Neurol 2004;61:1448–1450.
13. Akbarihamed A, et al. Alternating skew on lateral gaze (bilateral adducting hypotropia). Neuroophthalmology 1992;12:141.
14. Akdal G, Baklan B, Ersahin Y, et al. Mesencephalic cavernoma causing reversible nuclear third nerve palsy and obstructive hydrocephalus. Neuroophthalmology 2001;26:127–132.
15. Albera R, Magnano M, Lacilla M, et al. Vascular dorsal midbrain syndrome. Neuroophthalmology 1993;13:207–213.
16. Al-Din AN, Anderson M, Eeg-Olofsson O, et al. Neuro-ophthalmic manifestations of the syndrome of ophthalmoplegia, ataxia, and areflexia. A review. Acta Neurol Scand 1994;89:157–163.
17. Allerand CD. Paroxysmal skew deviation in association with a brainstem glioma: report of an unusual case. Neurology 1962;12:520.
18. Alonso-Valdivielso JL, Alvarez Lario B, Alegre Lopez J, et al. Acquired Brown's syndrome in a patient with systemic lupus erythematosus. Ann Rheum Dis 1993;52:63–64.
20. Anderson DF, Morris RJ. Parinaud's syndrome and ipsilateral tonic ocular skew deviation from unilateral right paramedian thalamic infarct. Neuroophthalmology 1998;19:13–15.
19. Anderson CA, Sanberg E, Filley CM, et al. One and one-half syndrome with supranuclear facial weakness. Arch Neurol 1999;56:1509–1511.
21. Andreo LK, Gardner TA, Enzenauer RW. Third nerve palsy in an AIDS patient. Presented at the North American Neuro-Ophthalmology Society Meeting. Durango, CO. February 27-March 3, 1994.
22. Apte RS, Bartek W, Mello A, et al. Spontaneous intracranial hypotension. Am J Ophthalmol 1999;127:482–485.
23. Aramideh M, Ongerboer de Visser BW, Koelman JHTM, et al. Motor persistence of orbicularis oculi muscle in eyelid-opening disorders. Neurology 1995;45:897–902.
24. Arbusow V, Dieterich M, Strupp M, et al. Herpes zoster neuritis involving superior and inferior parts of the vestibular nerve causing ocular tilt reaction. Neuroophthalmology 1998;19:17–22.
25. Archambault P, Wise JS, Rosen J, et al. Herpes zoster ophthalmoplegia: report of six cases. J Clin Neuroophthalmol 1988;8:185–193.
26. Arnoldi KA, Tychsen L. Prevalence of intracranial lesions in children initially diagnosed with disconjugate nystagmus (spasmus nutans). J Pediatr Ophthalmol Strabismus 1995;32:296–301.
27. Arruga J, De Rivas P, Espinet HL, et al. Chronic isolated trochlear nerve palsy produced by intracavernous internal carotid artery aneurysm: report of a case. J Clin Neuroophthalmol 1991;11:104–108.
28. Asakawa H, Yanaka K, Nose T. MRI of Claude's syndrome. Neurology 2003;61:575.
29. Aschoff JC, Conrad B, Kornhuber HH. Acquired pendular nystagmus with oscillopsia in multiple sclerosis: a sign of cerebellar nuclear disease. J Neurol Neurosurg Psychiatry 1974;37:570–577.
30. Ashe J, Hain TC, Zee DS, et al. Microsaccadic flutter. Brain 1991;114:461–472.
31. Askari A, Jolobe OM, Shepherd DI. Internuclear ophthalmoplegia and Horner's syndrome due to presumed giant cell arteritis. J R Soc Med 1993;86:362.
32. Attar S, Krasna MJ, Sonett JR, et al. Superior sulcus (Pancoast) tumor: experience with 105 patients. Ann Thoracic Surg 1998;66:193–198.
33. Austin CP, Lessel S. Horner's syndrome from hypothalamic infarction. Arch Neurol 1991;48:332–334.
34. Averbuch-Heller L, Gillis S, Ben-Hur T. Transient sixth-nerve palsy as the first presentation of acute leukemia. J Neurol Neurosurg Psychiatry 1994;57:506–.
35. Averbuch-Heller L, Kori AA, Rottach KG, et al. Dysfunction of pontine omnipause neurons causes impaired fixation: macrosaccadic oscillations with a unilateral pontine lesion. Neuroophthalmology 1996; 16:99–106.
P.251

36. Averbuch-Heller L, Leigh RJ, Mermelstein V, et al. Ptosis in patients with hemispheric stroke. Neurology 2002;26:620–624.
37. Averbuch-Heller L, Paulson GW, Daroff RB, et al. Whipple's disease mimicking progressive supranuclear palsy: the diagnostic value of eye movement recording. J Neurol Neurosurg Psychiatry 1999;66:532–535.
38. Averbuch-Heller L, Stahl JS, Hlavin ML, et al. Square-wave jerks induced by pallidotomy in parkinsonism patients. Neurology 1999;52:185–188.
39. Averbuch-Heller L, Stahl JS, Remler BF, et al. Bilateral ptosis and upgaze palsy with right hemispheric lesions. Ann Neurol 1996;49:465–468.
40. Averbuch-Heller L, Zivotofsky AZ, Das VE, et al. Investigations of the pathogenesis of acquired pendular nystagmus. Brain 1995;118:369–378.
41. Azran MS, Waljee A, Biousse V, et al. Episodic third nerve palsy with crytococal meningitis. Neurology 2005;64:759–560.
42. Azuara-Bianco A, Katz LJ, Arkfeld DF, et al. Myotonic dystrophy mimicking bilateral internuclear ophthalmoplegia. Neuroophthalmology 1997;17:11–14.
43. Bae JS, Song HK. One-and-a-half syndrome with facial diplegia: the 15 1/2 syndrome? J Clin Neuroophthalmol 2005;25:52–53.
44. Baker RS, Buncic JR. Vertical ocular motility disturbance in pseudotumor cerebri. J Clin Neuroophthalmol 1985;5:41–44.
45. Baker RS, Epstein AD. Ocular motor abnormalities from head trauma. Surv Ophthalmol 1991;35:245–267.
46. Balkan R, Hoyt CS. Associated neurologic abnormalities in congenital third nerve palsies. Am J Ophthalmol 1984;97:315–319.
47. Baloh RW. Superior semicircular canal dehiscence syndrome: leaks and squeaks can make you dizzy. Neurology 2004;62:684–685.
48. Baloh RW, DeRossett SE, Cloughesy TF, et al. Novel brainstem syndrome associated with prostate carcinoma. Neurology 1993;43:2591–2596.
49. Baloh RW, Honrubia V, Jacobson K. Benign positional vertigo: clinical and oculographic features in 240 cases. Neurology 1987;37:371–378.
50. Baloh RW, Jacobson K, Honrubia V. Horizontal semicircular canal variant of benign positional vertigo. Neurology 1993;43:2542–2549.
51. Baloh RW, Winder A. Acetazolamide-responsive vestibulo-cerebellar syndrome: clinical and oculographic features. Neurology 1991;41:429–433.
52. Baloh RW, Yee RD. Spontaneous vertical nystagmus. Rev Neural 1989;145:527–532.
53. Baloh RW, Yue Q, Furman JM, et al. Familial episodic ataxia: clinical heterogeneity in four families linked to chromosome 19p. Ann Neurol 1997;41:8–16.
54. Baloh RW, Yue Q, Jacobson KM, et al. Persistent direction-changing positional nystagmus: another variant of benign positional nystagmus? Neurology 1995;45:1297–1301.
55. Bandini F, Faga D, Simonetti S. Ocular myasthenia mimicking a one-and-a-half syndrome. J Clin Neuroophthalmol 2001;21:210–211.
56. Banks M, Caruso PA, Lessell S. Midbrain-thalamic ocular neuromyotonia. Arch Ophthalmol 2005;123:118–119.
57. Barbas NR, Hedges TR, Schwenn M. Isolated oculomotor nerve palsy due to neoplasm in infancy. Neuroophthalmology 1995;15:157–160.
58. Barbot C, Coutinho P, Chorao R, et al. Recessive ataxia with ocular apraxia. Review of 22 Portuguese patients. Arch Neurol 2001;58:201–205.
59. Barontini F, Sita D. The nosologic position of Fisher'syndrome (ophthalmoplegia, ataxia, areflexia). J Neurol 1983;229:3–34.
61. Barr D, Kupersmith M, Turbin R, et al. Synkinesis following diabetic third nerve palsy. Arch Ophthalmol 2000;118:132–134.
60. Barr DB, McFadzean RM, Hadley D, et al. Acquired bilateral superior oblique palsy: a localizing sign in the dorsal midbrain syndrome. Eur J Ophthalmol 1997;7:271–276.
62. Barroso LH, Hoyt WF. Episodic exotropia form lateral rectus neuromyotonia—appearance and remission after radiation therapy for a thalmic glioma. J Pediatr Ophthalmol Strabismus 1993;30:56–57.
63. Bartleson JD, Troutmann JC, Sundt TM. Minimal oculomotor nerve paresis secondary to unruptured intracranial aneurysm. Arch Neurol 1986;43:1015–1020.
64. Bartley GB. The epidemiologic characteristics and clinical course of ophthalmopathy associated with autoimmune thyroid disease in Olmstead County, Minnesota. Trans Am Ophthalmol Soc 1994;92:477–588.
65. Bartley GB. Evolution and classification systems for Graves' ophthalmopathy. Ophthal Plast Reconstr Surg 1995;11:229–237.
66. Bartley GB. The differential diagnosis and classification of eyelid retraction. Ophthalmology 1996;103:168–176.
67. Bartley GB, German CA. Hepatic cirrhosis as a doubtful cause of eyelid retraction. Am J Ophthalmol 1991;111:109–110.
68. Barton JJS, Cox TA. Acquired pendular nystagmus in multiple sclerosis: clinical observations and role of optic neuropathy. J Neurol Neurosurg Psychiatry 1993;56:262–267.
69. Barton JJS, Cox TA, Digre K. Acquired convergence-evoked pendular nystagmus in multiple sclerosis. J Clin Neuroophthalmol 1999;19:34–38.
70. Barton JJ, Kardon RH, Slagel D, et al. Bilateral central ptosis in acquired immunodeficiency syndrome (review). Can J Neurol Sci 1995;22:52–55.
71. Barton JJS, Sharpe JA, Raymond JE. Directional defects in pursuit and motion perception in humans with unilateral cerebral lesions. Brain 1996;119:1535–1550.
72. Bassetti C, Staikov IN. Hemiplegia vegetativa alterna (ipsilateral Horner's syndrome and contralateral hemihyperhidrosis) following proximal posterior cerebral artery occlusion. Stroke 1995;26:702–704.
73. Bastiaenson LAK. On the cause of insidiously progressive diabetic blepharoptosis. Neuroophthalmology 1992;12:297–297.
74. Bataller L, Graus F, Saiz A, et al. Clinical outcome in adult onet idiopathic or paraneoplastic opsoclonus-myoclonus. Brain 2001;124:437–443.
75. Bengel D, Huffmann G. Oculomotor nuclear complex syndrome as a single sign of midbrain hemorrhage. Neuroophthalmology 1994;5:279–282.
76. Benjamin EE, Zimmerman CF, Troost BT. Lateropulsion and upbeat nystagmus are manifestations of central vestibular dysfunction. Arch Neurol 1986;43:962–964.
77. Bennett JL, Galetta SL, Frohman LP, et al. Neuro-ophthalmologic manifestations of a paraneoplastic syndrome and testicular carcinoma. Neurology 1999; 52:864–867.
P.252

78. Berlit P. Isolated and combined pareses of cranial nerves III, IV, and VI. A retrospective study of 412 patients. J Neurol Sci 1991;103:10–15.
79. Berlit P, Rakicky J. The Miller Fisher syndrome. review of the literature. J Clin Neuroophthalmol 1992;12:57–63.
80. Berreen JP, Vrabec MP, Penar PL. Intermittent pupillary dilatation associated with astrocytoma. Am J Ophthalmol 1990;109:237–239.
81. Bever CT Jr, Aquino AV, Penn AS, et al. Prognosis of ocular myasthenia gravis. Ann Neurol 1983;14:516–519.
82. Bhidayasiri R, Plant GT, Leigh RJ. A hypothetical scheme for the brainstem control of vertical gaze. Neurology 2000;54:1985–1993.
83. Bilbao R, Amoros S, Murube J. Horner syndrome as an isolated manifestation of an intrrapetrous internal carotid artery dissection. Am J Ophthalmol 1997;123:562–564.
84. Biousse V, Skibell BC, Watts RL, et al. Ophthalmologic features of Parkinson's disease. Neurology 2004;62:177–180.
85. Biousse V, Touboul P-J, D'Anglejan-Chatillon J, et al. Ophthalmic manifestations of internal carotid dissection. Am J Ophthalmol 1998;126:565–577.
86. Blaes F, Jauss M, Kraus J, et al. Ault paraneoplastic opsoclonus-myoclonus syndrome associated with antimitochondrial autoantibodies. J Neurol Neurosurg Psychiatry 2003;74:1595–1596.
87. Bleasel AF, Ell JJ, Johnston I. Pretectal syndrome and ventricular shunt dysfunction. Neuroophthalmology 1992;12:193–196.
88. Boghen D. Apraxia of lid opening: a review. Neurology 1997;48:1491–1503.
89. Bogousslavsky J, Despland PA, Regli F. Spontaneous carotid dissection with acute stroke. Arch Neurol 1987;44:132–140.
90. Bogousslavsky J, Maeder P, Regli F, et al. Pure midbrain infarction: clinical, MRI, and etiologic patterns. Neurology 1994;44:2032–2040.
91. Bogousslavsky J, Miklossy J, Regli F, et al. Vertical gaze palsy and selective unilateral infarction of the rostral interstitial nucleus of the medial longitudinal fasciculus (riMLF). J Neurol Neurosurg Psychiatry 1990;53:67–71.
92. Bogousslavsky J, Regli F. Up-gaze palsy and monocular paresis of downward gaze from ipsilateral thalamo-mesencephalic infarction: a vertical “one-and-a-half' syndrome. J Neurol 1984;231:43–45.
93. Bogousslavsky J, Regli F. Monocular downbeat nystagmus. J Neurol 1985;232:99–101.
94. Bollen AE, Krikke AP, de Jager AEJ. Painful Horner syndrome due to arteritis of the internal carotid artery. Neurology 1998;51:1471–1472.
95. Bondar RL, Sharpe JA, Lewis AJ. Rebound nystagmus in olivocerebellar atrophy: a clinicopathological correlation. Ann Neurol 1984;15:474–477.
96. Bondenson J, Asman P. Giant cell arteritis presenting with oculomotor nerve palsy. Scand J Rheumatol 1997;26:327–328.
97. Borchert MS, Lessell S, Hoyt WF. Hemifield slide diplopia from altitudinal visual field defect. J Clin Neuroophthalmol 1996;16:107–109.
98. Borras JM, Salazaar FG, Grandas F. Oculomotor palsy and contralateral tremor (Benedikt's syndrome) following a stereotactic procedure. J Neurol 1997;244:272–274.
99. Bortolami R, D'Alessandro R, Manni E. The origin of pain in ‘ischemic diabetic’ third-nerve palsy. Arch Neurol 1993;50:795.
100. Boschi A, Spiritus M, Cioffi M, et al. Ocular neuromyotonia in a case of Paget's disease of bone. Neuroophthalmology 1997;18:67–71.
101. Bötzel K, Rottach K, Büttner U. Normal and pathological saccadic dysmetria. Brain 1993;116:337–353.
102. Brandt T. Positional and positioning vertigo and nystagmus. J Neurol Sci 1990;95:3–28.
103. Brandt T. Man in motion. Historical and clinical aspects of vestibular function. Brain 1991;114:2159–2174.
104. Brandt T, Dieterich M. Pathological eye-head coordination in roll: tonic ocular tilt reaction in mesencephalic and medullary lesions. Brain 1987;110:649–666.
105. Brandt T, Dieterich M. Skew deviation with ocular torsion: a vestibular brainstem sign of topographic diagnostic value. Ann Neurol 1993;33:528–534.
106. Brandt T, Dieterich M. Vestibular syndromes in the roll plane: topographic diagnosis from brainstem to cortex. Ann Neurol 1994;36:337–347.
107. Brandt T, Dieterich M. Central vestibular syndromes in roll, pitch, and yaw planes. Neuroophthalmology 1996;15:291–303.
108. Brandt T, Dieterich M. Two types of ocular tilt reaction: the “ascending” pontomedullary VOR-OTR and the “descending” mesencephalic integrator-OTR. Neuroophthalmology 1998;19:83–92.
109. Brandt T, Dieterich M, Danek A. Vestibular cortex lesions affect the perception of verticality. Ann Neurol 1994;35:403–412.
110. Brandt T, Strupp M. Episodic ataxia type 1 and 2 (familial periodic ataxia/vertigo). Audiol Neurootol 1997;2:373–383.
113. Brazis PW. Subject review: localization of lesions of the oculomotor nerve: recent concepts. Mayo Clin Proc 1991;66:1029–1035.
111. Brazis PW. Ocular motor abnormalities in Wallenberg's lateral medullary syndrome. Mayo Clin Proc 1992;67:365–368.
112. Brazis PW. Palsies of the trochlear nerve: diagnosis and localization-recent concepts. Mayo Clin Proc 1993;68:501–509.
114. Brazis PW. Enhanced ptosis in Lambert-Eaton myasthenic syndrome. J Clin Neuroophthalmol 1997;17:202–203.
115. Brazis PW, Lee AG. Binocular vertical diplopia. Mayo Clin Proc 1998;73:55–66.
116. Brazis PW, Lee AG. Acquired binocular horizontal diplopia. Mayo Clin Proc 1999;74:907–916.
117. Brazis PW, Miller NR, Henderer JD, et al. The natural history and results of treatment of superior oblique myokymia. Arch Ophthalmol 1994;112:1063–1067.
118. Brazis PW, Vogler JB, Shaw KE. The “numb cheek-limp lower lid” syndrome. Neurology 1991;41:327–328.
119. Breen LA, Hopf HC, Farris RK, et al. Pupil-sparing oculomotor nerve palsy due to a midbrain infarction. Arch Neurol 1991;48:105–106.
120. Brigell M, Babikian V, Goodwin JA. Hypometric saccades and low-gain pursuit resulting from a thalamic hemorrhage. Ann Neurol 1984;15:374–378.
121. Brodsky MC, Sharp GB, Fritz KJ, et al. Idiopathic alternating anisocoria. Am J Ophthalmol 1992;114:509–510.
P.253

122. Bronstein AM, Gresty MA, Mossman SS. Pendular pseudonystagmus arising as a combination of head tremor and vestibular failure. Neurology 1992;42:1527–1531.
123. Bronstein AM, Morris J, Du Boulay G, et al. Abnormalities of horizontal gaze. Clinical, oculographic, and magnetic resonance imaging findings. I. Abducens palsy. J Neurol Neurosurg Psychiatry 1990;53:194–199.
124. Brown J, Danielson R, Donahue SP, et al. Horner's syndrome in subadventitial carotid artery dissection and the role of magnetic resonance angiography. Am J Ophthalmol 1995;119:811–813.
125. Brown JJ, Oken B. Electrophysiological correlates of saccadic omission. Neurology 1989;39:355.
126. Brusa A, et al. Eyelid opening disorders. An anatomical study. Neuroophthalmology 1986;6:341.
127. Bryan JS, Hamed LM. Levator-sparing nuclear oculomotor palsy. Clinical and magnetic resonance imaging findings. J Clin Neuroophthalmol 1992;12:26–30.
128. Burde RM, Savino PJ, Trobe JD. Clinical decisions in neuro-ophthalmology, 2nd ed. St. Louis: Mosby-Year Book, 1992.
129. Büttner U, Helmchen C. Eye movement deficits after unilateral mesencephalic lesions. Neuroophthalmology 2000;24:469–484.
130. Büttner U, Helmchen C, Buttner-Ennever JA. The localizing value of nystagmus in brainstem disorders. Neuroophthalmology 1995;15:283–290.
131. Büttner U, Straube A. The effect of cerebellar midline lesions on eye movements. Neuro-ophthalomology 1995;15:75–82.
132. Büttner-Ennever JA, Acheson JF, Buttner U, et al. Ptosis and supranuclear downgaze paralysis. Neurology 1989;39:385–389.
133. Cacciatori M, Dhillon B. Bilateral internuclear ophthalmoplegia in AIDS. Neuroophthalmology 1997; 17:219–222.
134. Cairney S, Maruff P, Burns CB, et al. Saccade dysfunction associated with chronic petrol sniffing and lead encephalopathy. J Neurol Neurosurg Psychiatry 2004;75:472–476.
135. Cantillo N. A case of superior oblique palsy in an orbital floor fracture. Am Orthop J 1978;28:124–126.
136. Caplan LR. Ptosis. J Neurol Neurosurg Psychiatry 1974;34:1–7.
137. Capo H, Warren F, Kupersmith MJ. Evolution of oculomotor nerve palsies. J Clin Neuroophthalmol 1992;12:21–25.
138. Carlow TJ. Oculomotor ophthalmoplegic migraine: is it really migraine? J Clin Neuroophthalmol 2002;22:215–221.
139. Carlow TJ, Jounson JK. Parasellar tumors: isolated pupil-sparing third nerve palsy. Neurology 1990;40:309.
140. Carrasco JR, Savino PJ, Bilyk JR. Primary aberrant oculomotor nerve regeneration from a posterior communicating artery aneurysm. Arch Ophthal 2002;120:663–664.
141. Carter JE, Rauch RA. One-and-a-half syndrome, type II. Arch Neurol 1994;51:87–89.
142. Castro O, Johnson LN, Mamourian AC. Isolated inferior oblique paresis from brainstem infarction. Perspective on oculomotor fascicular organization in the ventral midbrain tegmentum. Arch Neurol 1990;47:235–237.
143. Çelebisoy N, Akyürekli ö. One-and-a-half syndrome, type II: a case with rostral brain stem infarction. Neuroophthalmology 1996;16:373–377.
144. Çelebisoy N, Seçil Y, Yüceyar N, et al. Unilateral lid retraction with contralateral oculomotor paresis. Neuroophthalmology 1999;21:165–172.
145. Chan T, Logan P, Eustace P. Intermittent downbeat nystagmus secondary to vermian arachnoid cyst with associated obstructive hydrocephalus. J Clin NeuroOphthalmol 1991;11:293–296.
146. Chiaramonte JS. Cycloplegia from transdermal scopolamine. N Engl J Med 1982;306:174.
147. Chiu B, Hain TC. Periodic alternating nystagmus provoked by an attack of Meniere's disease. J Clin Neuroophthalmol 2002;22:107–109.
148. Choi K-D, Jung DS, Kim JS. Specificity of “peering at the tip of the nose” for a diagnosis of thalamic hemorrhage. Arch Neuro 2004;61:417–422.
149. Choi K-D, Jung DS, Park K-P, et al. Bowtie and upbeat nystagmus evolving into hemi-seesaw nystagmus in medial medullary infarction: possible anatomic mechanisms. Neurology 2004;62:663–665.
150. Chotmongkol V, Chainunsamit S. Superior branch palsy of the oculomotor nerve caused by acute sphenoid sinusitis. J Med Assoc Thailand 1999;82:410–413.
152. Chou TM, Demer JL. Isolated inferior rectus palsy caused by a metastasis to the oculomotor nucleus. Am J Ophthalmol 1998;126:737–740.
151. Chou KL, Galetta SL, Liu GT, et al. Acute ocular motor mononeuropathies: prospective study of the roles of neuroimaging and clinical assessment. J Neurol Sci 2004;219:35–39.
153. Chuman H, Nao-i N, Sawada A, et al. Oculomotor fascicular syndrome involving the right superior rectus and the inferior oblique muscles. Neuroophthalmology 1999;22:65–68.
154. Chung SM, Lee AG, Holds JB, et al. Ocular neuromyotonia in Graves' dysthyroid orbitopathy. Arch Ophthalmol 1997;115:365–370.
155. Chung M, Stout JT, Borchert MS. Clinical diversity of hereditary Duane's retraction syndrome. Ophthalmology 2000;107:500–503.
156. Cinalli G, Sainte-Rose C, Simon I, et al. Sylvian aqueduct syndrome and global rostral midbrain dysfunction associated with shunt malfunction. J Neurosurg 1999;90:227–236.
157. Clark JM, Albers GW. Vertical gaze palsies from medial thalamic infarctions without midbrain involvement. Stroke 1995;26:1467–1470.
158. Clarke WN, Noel LP, Blaylock JF. Rotatory nystagmus in infantile esotropia. Can J Ophthalmol 1988; 23:270–272.
159. Coats DK, Avilla CW, Lee AG, et al. Etiology and surgical management of horizontal pontine gaze palsy with ipsilateral esotropia. Am Assoc Pediatr Ophthalmol Strabismus 1998;2:293–297.
160. Cobbs WH, Schatz NJ, Savino PJ. Nontraumatic bilateral fourth nerve palsies: a dorsal midbrain sign [Abstract]. Ann Neurol 1980;8:107–108.
161. Cohen DA, Bosley TM, Savino PJ, et al. Primary aberrant regeneration of the oculomotor nerve—Occurrence in a patient with abetalipoproteinemia. Arch Neurol 1985;42:821–823.
162. Cohen MM, Lessell S. Retraction of the lower eyelid. Neurology 1979;29:386–389.
P.254

163. Collins TE, Mehalic TF, White TK, et al. Trochlear nerve palsy as the sole initial sign of an aneurysm of the superior cerebellar artery. Neurosurgery 1992;30:258–261.
164. Condy C, Rivaud-Pechoux S, Ostendorf F, et al. Neural substrate of antisaccades: role of subcortical structures. Neurology 2004;63:1571–1578.
166. Conway VH, Rozdilsky B, Schneider RJ, et al. Isolated bilateral complete ptosis. Can J Ophthalmol 1983;18:37–40.
167. Coppeto JR. Superior oblique paresis and contralateral Horner's syndrome. Ann Ophthalmol 1983;15:681–683.
168. Coppeto JR, Greco T. Mydriasis in giant cell arteritis. J Clin Neuroophthalmol 1989;9:267–269.
169. Corbett JJ, Jacobson DM, Thompson HS, et al. Downbeating nystagmus and other ocular motor defects caused by lithium toxicity. Neurology 1989;39:481–487.
170. Corbett JJ, Schatz NJ, Shults WT, et al. Slowly alternating skew deviation: description of a pretectal syndrome in three patients. Ann Neurol 1981;10:540–546.
171. Corbetta M, Marzi CA, Tassinari G, et al. Effectiveness of different task paradigms in revealing blindsight. Brain 1990;113:603–616.
172. Corin MS, Elizan TS, Bender MB. Oculomotor function in patients with Parkinson's disease. J Neurol Sci 1972;15:251–265.
173. Cox TA. Czarnecki's sign is the initial finding in acquired oculomotor synkinesis. Am J Ophthalmol 1986;102:543.
174. Cox TA, Goldberg RA, Rootman J. Tonic pupil and Czarnecki's sign following third nerve palsy. J Clin Neuroophthalmol 1991;11:55–56.
165. Crompton JL, Moore CF. Painful third nerve palsy; how not to miss an intracranial aneurysm. Aust J Ophthalmol 1981;9:113–115.
175. Cruciger MP, Brown B, Magoon E, et al. Pseudo-sylvian aqueduct syndrome. JAMA 1981;246:2324.
176. Cullom ME, Savino PJ. Adenocarcinoma of the prostate presenting as a third nerve palsy. Neurology 1993;43:2146–2147.
177. Cunningham ET, Good WV. Inferior branch oculomotor nerve palsy: a case report. J Clin Neuroophthalmol 1994;14:21–23.
178. Currie J, Lubin JH, Lessell S. Chronic isolated abducens paresis from tumors at the base of the brain. Arch Neurol 1983;40:226–229.
179. Custer PL. Lagophthalmos: an unusual manifestation of oculomotor nerve aberrant regeneration. Ophthal Plast Reconstr Surg 2000;16:50–51.
180. Daroff RB. See-saw nystagmus. Neurology 1965;15:874–877.
181. Davé AV, Diaz-Marchan PJ, Lee AG. Clinical and magnetic resonance imaging features of Gradenigo syndrome. Am J Ophthalmol 1997;124:568–570.
182. David NJ. Optokinetic nystagmus—A clinical review. J Clin Neuroophthalmol 1989;9:258–266.
183. Davies GE, Shakir RA. Giant cell arteritis presenting as oculomotor nerve palsy with pupillary dilatation. Postgrad Med J 1994;70:298–299.
184. Davis TL, Lavin PJM. Pseudo one-and-a-half syndrome with ocular myasthenia. Neurology 1989;39:1553.
185. Dehaene I, Casselman J. Left superior oblique myokymia and right superior oblique paralysis due to a posterior fossa tumor. Neuroophthalmology 1993;13:13–.
186. Dehaene I, Lammens M. Acquired ocular motor apraxia. A clinicopathologic study. Neuroophthalmology 1991;11:117–122.
187. Dehaene I, Marchau M, VanHooren G. Nuclear oculomotor nerve paralysis. Neuroophthalmology 1987;7:219–222.
188. Dehaene I, Van Zandijcke M. See-saw jerk nystagmus. Neuroophthalmology 1984;4:261–263.
189. Dehaene I, van Zandijcke M. Isolated paralysis of the superior division of the ocular motor nerve mimicked by myasthenia gravis. Neuroophthalmology 1995;15:257–258.
190. De la Meilleure G, Dehaene I, Depondt M, et al. Benign paroxysmal positional vertigo of the horizontal canal. J Neurol Neurosurg Psychiatry 1996;60:68–71.
191. Deleu D. Selective vertical saccadic palsy from unilateral medial thalamic infarction: clinical, neurophysiologic and MRI correlates. Acta Neurol Scand 1997;96:332–336.
192. Deleu D, Ebinger G. Vertical one-and-a-half syndrome. Clinical, oculographic and radiologic findings. Neuroophthalmology 1991;11:99–101.
193. Deleu D, Solheid C, Michotte A, et al. Dissociated ipsilateral horizontal gaze palsy in one-and-a-half syndrome: a clinicopathologic study. Neurology 1988;38:1278–1280.
194. Dell'Osso LF, Abel LA, Daroff RB. Latent/manifest latent nystagmus reversal using an ocular prosthesis: implications for vision and ocular dominance. Invest Ophthalmol Vis Sci 1987;28:1873–1876.
195. Dell'Osso LF, Weissman BM, Leigh RJ, et al. Hereditary congenital nystagmus and gaze-holding failure: the role of the neural integrator. Neurology 1993;43:1741–1749.
196. DeMarinis M. Pupillary abnormalities due to sympathetic dysfunction in different forms of idiopathic headache. Clin Auton Res 1994;4:331–338.
197. Deramo VA, Jayamanne GR, Auerbach DB, et al. Acute bilateral ophthalmoplegia in a young woman. Surv Ophthalmol 2000;44:513–517.
198. DeRespinis PA, Caputo AR, Wagner RS, et al. Duane's retraction syndrome. Surv Ophthalmol 1993;38:257–288.
199. Deutschlander A, Strupp M, Jahn K, et al. Vertical oscillopsia in bilateral superior canal dehiscence syndrome. Neurology 2004;62(5):784–787.
200. Dewey RB Jr, Maraganore DM. Isolated eyelid opening apraxia: report of a new levodopa-responsive syndrome. Neurology 1994;44:1752–1754.
201. Diaz-Calderon E, Del Brutto OH, Aguire R, et al. Bilateral internuclear ophthalmoplegia after smoking “crack” cocaine. J Clin Neuroophthalmol 1991;11:297–299.
202. DiBartolomeo JR, Yee RD. Periodic alternating nystagmus. Otolaryngol Head Neck Surg 1988;99:552–557.
203. Diesenhouse MC, Palay DA, Newsom NJ, et al. Acquired heterochromia with Horner syndrome in two adults. Ophthalmology 1992;99:1815–1817.
204. Dieterich M, Brandt T. Ocular torsion and tilt of subjective visual are sensitive brainstem signs. Ann Neurol 1993;33:292–299.
205. Digre KB. Opsoclonus in adults—Report of three cases and review of the literature. Arch Neurol 1986; 43:1165–1175.
P.255

206. Digre KB, Smoker WRK, Johnston P, et al. Selective MR imaging approach for evaluation of patients with Horner's syndrome. AJNR Am J Neuroradiol 1992;13:223–227.
207. Dissenhouse MC, Palay DA, Newman NJ, et al. Acquired heterochromia with Horner's syndrome in two adults. Ophthalmology 1992;99:1815–1817.
208. Donaghy M, Earl CJ. Ocular palsy preceding chronic relapsing polyneuropathy by several weeks. Ann Neurol 1985;17:49–50.
209. Donahue SP, Lavin PJM, Digre K. False-negative hydroxyamphetamine (Paradrine) test in acute Horner's syndrome. Am J Ophthalmol 1996;122:900–901.
210. Donaldson D, Rosenberg NL. Infarction of abducens nerve fascicle as cause of isolated sixth nerve palsy related to hypertension. Neurology 1988;38:1654.
211. Dorevitch A. Neuroleptics as a cause of oculogyric crisis. Arch Neurol 1984;41:15–16.
212. Drake ME. Migraine as an organic cause of monocular diplopia. Psychosomatics 1983;24:1024.
213. Dussaux P, Plas J, Brion S. Bilateral paresis of the superior oblique muscles due to a hematoma of the mesencephalic tegmentum. Rev Neurol 1990;146:45–47.
214. Dyken ME, Biller J, Yuh WT, et al. Carotid-cavernous sinus thrombosis caused by Aspergillus fumigatus. Magnetic resonance imaging pathological correlation. Angiology 1990;41:652–657.
215. Ebner R, Lopez L, Ochoa S, et al. Vertical ocular motor apraxia. Neurology 1990;40:712–713.
216. Editorial. GAD antibodies can signal downbeat nystagmus. J Neurol Neurosurg Psychiatry 2003;74:998–999.
217. Egan RA, Thompson CR, MacCollin M, et al. Monocular elevator paresis in neurofibromatosis type 2. Neurology 2001;56:1222–1224.
219. Eggenberger EJ. Eight-and-a-half syndrome: one-and-a-half syndrome plus cranial nerve VII palsy. Neuroophthalmology 1998;18:114–116.
218. Eggenberger E. Ocular neuromyotonia: report of 2 cases, review of the literature and pathophysiologic hypothesis. Neuroophthalmology 1999;21:249–254.
220. Eggenberger ER, Desai NP, Kaufman DI, et al. Internuclear ophthalmoplegia after coronary artery catheterization and percutaneous transluminal coronary balloon angioplasty. J Clin Neuroophthalmol 2000;20:123–126.
221. Eggenberger E, Golnik K, Lee A, et al. Prognosis of ischemic internuclear ophthalmoplegia. Ophthalmology 2002;109:1676–1678.
222. Eggenberger ER, Miller NR, Hoffman PN, et al. Mesencephalic ependymal cyst causing an inferior division paresis of the oculomotor nerve: case report. Neurology 1993;43:2419–2420.
223. Elliot D, Cunningham ET Jr, Miller NR. Fourth nerve paresis and ipsilateral relative afferent pupillary defect without visual sensory disturbance: a sign of contralateral dorsal midbrain disease. J Clin Neuroophthalmol 1991;11:169–172.
224. Erie JC. Acquired Brown's syndrome after peribulbar anesthesia. Am J Ophthalmol 1990;109:349–350.
225. Esaki H, Shinji O. Skew deviation in Fisher's syndrome. Neuro-ophthalmol Jpn 1992;9:66.
226. Ezra E, Plant GT. Paroxysmal superior rectus and levator palpebrae spasm: a unique presentation of multiple sclerosis. Br J Ophthalmol 1996;80:187–188.
227. Ezra E, Spalton D, Sanders MD, et al. Ocular neuromyotonia. Br J Ophthalmol 1996;80:350–355.
228. Fantin A. Torsional nystagmus in unilateral internuclear ophthalmoplegia. Presented at the Annual Meeting of the North American Neuro-Ophthalmology Society, Tucson, Arizona, 1995.
229. Farmer J, Hoyt CS. Monocular nystagmus in infancy and early childhood. Am J Ophthalmol 1984;98:504–509.
230. Fay PM, Strominger MB. Wall-eyed bilateral internuclear ophthalmoplegia in central nervous system cryptococcosis. J Neuro-Ophthalmol 1999;19:131–135.
231. Fearnley JM, Revesz T, Brooks DJ, et al. Diffuse Lewy body disease presenting with a supranuclear gaze palsy. J Neurol Neurosurg Psychiatry 1991;54:159–161.
232. Feinberg AS, Newman NJ. Schwannoma in patients with isolated trochlear nerve palsy. Am J Ophthalmol 1999;127:183–188.
233. Feldon SE, Levin L. Graves' ophthalmopathy: V. Aetiology of upper eyelid retraction in Graves' ophthalmopathy. Br J Ophthalmol 1990;74:484–485.
234. Fells P. Thyroid-associated eye disease: clinical management. Lancet 1991;338:29–32.
235. Ferry A, Abedi S. Diagnosis and management of rhino-orbitocerebral mucormycosis (phycomycosis): a report of 16 personally observed cases. Ophthalmology 1983;90:1096–1104.
236. Fink JK, Filling-Katz MR, Sokol J, et al. Clinical spectrum of Neimann-Pick disease type C. Neurology 1989;39:1040–1049.
237. FitzGibbon EJ, Calvert PC, Dieterich M, et al. Torsional nystagmus during vertical pursuit. J Neuro-ophthamol 1996;16:79–90.
238. Flach AJ, Donahue ME. Pet flea and tick collar-induced anisocoria. Arch Ophthalmol 1994;112:585–586.
239. Fleet WS, Rapcsak SZ, Huntley WW, et al. Pupil-sparing oculomotor palsy from midbrain hemorrhage. Ann Ophthalmol 1988;20:345–346.
240. Fletcher WA, Sharpe JA. Saccadic eye movement dysfunction in Alzheimer's disease. Ann Neurol 1986;20:464–471.
241. Fletcher WA, Sharpe JA. Tonic pupils in neurosyphilis. Neurology 1986;36:188–192.
242. Flitcroft DI, Saidléar CA, Stack JP, et al. A proposed neuroanatomical and neurophysiological basis for WEBINO. Neuroophthalmology 1996;16:280.
243. Fogelholm R, Laru-Sompa R. Brain death and pinpoint pupils. J Neurol Neurosurg Psychiatry 1988;51:1002.
245. Foroozan R, Brodsky MC. Microsaccadic opsoclonus: an idiopathic cause of oscillopsia and episodic blurred vision. Am J Ophthalmol 2004;138:1053–1054.
244. Foroozan R, Slamovits TL, Ksiazek SM, et al. Spontaneous resolution of aneurismal third nerve palsy. J Clin Neuroophthalmol 2002;22:211–214.
246. Forsyth PA, Cascino TL, Shaw EG, et al. Intracranial chordomas: a clinicopathological and prognostic study of 51 cases. J Neurosurg 1993;78:741–747.
247. Frank JW, Kushner BJ, France TD. Paradoxical pupillary phenomena: a review of patients with pupillary constriction to darkness. Arch Ophthalmol 1988;106:1564–1566.
248. Fraunfelder FW, Fraunfelder FT. Oculogyric crisis in patients taking cetirizine. Am J Ophthalmol 2004;137:355–357.
248a. Freeman JL, van den Brekel MW, Brown D. Carcinoma of the thyroid presenting as Horner's syndrome. J Otolaryngology 1997;26:387–388.
249. Friedman DI, Jankovic J, McCrary JA. Neuro-ophthalmic findings in progressive supranuclear palsy. J Clin Neuroophthalmol 1992;12:104–109.
P.256

250. Friedman DL, Wright KW, Sadun AA. Oculomotor palsy with cyclic spasm. Neurology 1989;39:1263–1264.
251. Frohman EM, Frohman TC, Fleckenstein J, et al. Ocular contrapulsion in multiple sclerosis: clinical features and pathophysiological mechanisms. J Neurol Neurosurg Psychiatry 2001;70:688–692.
253. Frohman EM, Zee DS. Ocular neuromyotonia: clinical features, physiological mechanisms, and response to therapy. Ann Neurol 1995;37:620–626.
252. Frohman EM, Zhang H, Lramer PD, et al. MRI characteristics of the MLF in MS patients with chronic internuclear ophthalmoplegia. Neurology 2001;57:762–768.
254. Fu ER. Ocular neuromyotnia—an unusual ocular motility complication after radiation therapy for nasopharyngeal carcinoma. Ann Acad Med Singapore 1995;24:895–897.
255. Fujiwara S, Fujii K, Nishio S, et al. Oculomotor nerve palsy in patients with cerebral aneurysms. Neurosurg Rev 1989;12:123–132.
256. Fujuoka T, Segawa F, Ogawa K, et al. Ischemic and hemorrhagic brain stem lesions mimicking diabetic ophthalmoplegia. Clin Neurol Neurosurg 1995;97:167–171.
257. Fukutake T, Hirayama K. Isolated abducens nerve palsy from pontine infarction in a diabetic patient. Neurology 1992;42:2226.
258. Fukutake T, Hirayama K, Sakakibara R. Contralateral selective saccadic palsy after a small haematoma in the corona radiata adjacent to the genu of the internal capsule. J Neurol Neurosurg Psychiatry 1993;56:221.
259. Fung TY, Chung TK. Abducens nerve palsy complicating pregnancy: a case report. Eur J Obstet Gynecol Reprod Biol 1999;83:223–224.
260. Furman JM, Cass SP. Benign paroxysmal positional vertigo. N Engl J Med 1999;341:1590–1596.
261. Furman JMR, Crumrine PK, Reinmuth OM. Epileptic nystagmus. Ann Neurol 1990;27:686–688.
262. Furman JMR, Hurtt MR, Hirsch WL. Asymmetrical ocular pursuit with posterior fossa tumors. Ann Neurol 1991;30:208–211.
263. Gale A, Crockard HA. Transient unilateral mydriasis with basilar aneurysm. J Neurol Neurosurg Psychiatry 1982;45:565–566.
264. Galetta SL, Balcar LJ. Isolated fourth nerve palsy from midbrain hemorrhage. Case report. J Clin Neuroophthalmol 1998;18:204–205.
265. Galetta SL, Gray LG, Raps EC, et al. Pretectal eyelid retraction and lag. Ann Neurol 1993a;33:554–557.
266. Galetta SL, Gray LG, Raps EC, et al. Unilateral ptosis and contralateral eyelid retraction from a thalamic-midbrain infarction. Magnetic resonance imaging correlation. J Clin Neuroophthalmol 1993b;13:221–224.
267. Galetta SL, Lawton-Smith J. Chronic isolated sixth nerve palsies. Arch Neurol 1989;46:79–82.
268. Galetta SL, Liu GT, Raps EC, et al. Cyclodeviation in skew deviation. Am J Ophthalmol 1994;118:509–514.
269. Galetta SL, Raps EC, Liu GT, et al. Eyelid lag without retraction in pretectal disease. J Clin Neuroophthalmol 1996;16:96–98.
270. Galimberti CA, Versino M, Sartori I, et al. Epileptic skew deviation. Neurology 1998;50(5):69–1472.
271. Ganesan S, Harar RP, Owen RA, et al. Horner's syndrome: a rare presentation of cervical sympathetic chain schwannoma. J Laryngol Otol 1997;111:493–495.
272. Gass A, Hennerici MG. Bilateral internuclear ophthalmoplegia in multiple sclerosis. J Neurol Neurosurg Psychiatry 1997;63:564.
273. Gauntt CD, Kashii S, Nagata I. Monocular elevation paresis caused by an oculomotor fascicular lesion. J Clin Neuroophthalmol 1995;15:11–14.
274. Gaymard B, Huynh C, Laffont I. Unilateral eyelid retraction. J Neurol Neurosurg Psychiatry 2000;68:390–392.
275. Gaymard B, Lafitte C, Gelot A, et al. Plus-minus syndrome. J Neurol Neurosurg Psychiatry 1992;55:846–848.
276. Gaymard B, Pierrot-Deseilligny C, Rivaud S. Impairment of sequences of memory-guided saccades after supplementary motor area lesions. Ann Neurol 1990;28:622–626.
277. Gaymard B, Pierrott-Deseilligny C, Rivaud S, et al. Smooth pursuit eye movement deficits after pontine nuclei lesions in humans. J Neurol Neurosurg Psychiatry 1993;56:799–807.
278. Gaymard B, Rivaud S, Amarenco P, et al. Influence of visual information on cerebellar saccadic dysmetria. Ann Neurol 1994;35:108–112.
279. Gaymard B, Rivaud S, Pierrot-Deseilligny C. Role of the left and right supplementary motor areas in memory-guided saccade sequences. Ann Neurol 1993;34:404–406.
280. Genc BO, Genc E, Ack L, et al. Acquired ocular motor apraxia from bilateral frontoparietal infarcts associated with Takayasu arteritis. J Neurol Neurosurg Psychiatry 2004;75:1651–1652.
281. Gentry LR, Mehta RC, Appen RE, et al. MR imaging of primary trochlear nerve neoplasms. Am J Neuroradiol 1991;12:707–713.
282. Getenet JC, Vighetto A, Nighoghossian N, et al. Isolated bilateral third nerve palsy caused by a mesencephalic hematoma. Neurology 1994;44:981–982.
283. Gheradi RK, Chouaub S, Malapert D, et al. Early weight loss and high serum tumor necrosis factor-alpha in polyneuropathy, organomegaly, endocrinopathy, M protein, skin changes syndrome. Ann Neurol 1994;35:501–505.
284. Glaser JS. Myasthenic pseudo-internuclear ophthalmoplegia. Arch Ophthalmol 1966;75:363–366.
285. Glauser TA, Brennan PJ, Galetta SL. Reversible Horner's syndrome and Lyme disease. J Clin Neuroophthalmol 1989;9:225.
286. Glemarec J, Berthelot JM, Chevalet P, et al. Brachial plexopathy and Horner's syndrome as the first manifestation of internal jugular vein thrombosis inaugurating polycythemia vera. Revue Du Rheumatisme, English Version 1998;65:358–359.
287. Godoy J, Luders H, Dinner DS, et al. Versive eye movements elicited by cortical stimulation of the human brain. Neurology 1990;40:296–299.
288. Golbe LL, Davis PD, Lepore FE. Eyelid movement abnormalities in progressive supranuclear palsy. Mov Disord 1989;4:297–302.
289. Goldenberg-Cohen N, Miller NR. Noninvasive neuroimaging of basilar artery dolichoectasia in a patient with an isolated abducens nerve paresis. Am J Ophthalmol 2004;137:365–367.
290. Goldstein JH, Schneekloth BB. Spasm of the near reflex: a spectrum of anomalies. Surv Ophthalmol 1996;40:269–278.
P.257

291. Gomez CR, Gomez SM, Selhorst JB. Acute thalmic esotropia. Neurology 1988;38:1759–1762.
292. Good WV, Brodsky MC, Hoyt CS, et al. Upbeating nystagmus in infants: a sign of anterior visual pathway disease. Binocular Vision Quarterly 1990;5:13–18.
293. Good WV, Koch TS, Jan JE. Monocular nystagmus caused by unilateral anterior visual-pathway disease. Dev Med Child Neurol 1993;35:1106–1110.
294. Gorelick PB, Rosenberg M, Pagano RJ. Enhanced ptosis in myasthenia gravis. Arch Neurol 1981;38:531.
295. Gottlob I, Wizov SS, Reincke RD. Spasmus nutans. A long-term follow-up. Invest Ophthalmol Vis Sci 1995;36:2768–2771.
297. Grant MP, Cohen M, Petersen RB, et al. Abnormal eye movements in Creutzfeldt-Jacob disease. Ann Neurol 1993;34:192–197.
296. Grant AC, Vivek J, Bose S. Epileptic monocular nystagmus. Neurology 2002;59:1438–1441.
298. Green JP, Newman NJ, Winterkorn JS. Paralysis of downgaze in two patients with clinical-radiologic correlation. Arch Ophthalmol 1993;111:219–222.
299. Gresty MA, Bronstein AM, Brookes GB, et al. Congenital-type nystagmus emerging in later life. Neurology 1991;41:653–656.
300. Gresty MA, Ell JJ, Findley LJ. Acquired pendular nystagmus: its characteristics, localizing value and pathophysiology. J Neurol Neurosurg Psychiatry 1982;45:431–439.
301. Gresty MA, Metcalfe T, Timms C, et al. Neurology of latent nystagmus. Brain 1992;115:1303–1321.
302. Grimson BS, Glaser JS. Isolated trochlear nerve palsies in herpes zoster ophthalmicus. Arch Ophthalmol 1978;96:1233–1235.
303. Grimson BS, Thompson HS. Reader's syndrome. A clinical review. Surv Ophthalmol 1980;24:199–210.
304. Grossman GE, Leigh RJ. Instability of gaze during locomotion in patients with deficient vestibular function. Ann Neurol 1990;27:528–532.
305. Growdon JH, Winkler GF, Wray SH. Midbrain ptosis. A case with clinico-pathologic correlation. Arch Neurol 1974;301:179–181.
306. Guy JR, Day AL. Intracranial aneurysms with superior division paresis of the oculomotor nerve. Ophthalmology 1989;96:1071–1076.
307. Guy J, Day AL, Mickle JP, et al. Contralateral trochlear nerve paresis and ipsilateral Horner's syndrome. Am J Ophthalmol 1989;107:73–76.
308. Guy J, Engel HM, Lessner AM. Acquired contralateral oculomotor synkinesis. Arch Neurol 1989;46:1021–1023.
309. Guy J, Savino PJ, Schatz NJ, et al. Superior division paresis of the oculomotor nerve. Ophthalmology 1985;92:777–784.
310. Guy JR, Schatz NJ. Paraneoplastic downbeating nystagmus. A sign of occult malignancy. J Clin Neuroophthalmol 1988;8:269–272.
311. Hain TC, Fetter M, Zee DS. Head-shaking nystagmus in patients with unilateral peripheral vestibular lesions. Am J Otolaryngol 1987;8:36–47.
312. Hall JK, Jacobs DA, Movsas T, et al. Fourth nerve palsy, homonymous hemianopia, and hemisensory deficit caused by a proximal posterior cerebral artery aneurysm. J Clin Neuroophthalmol 2002;22:95–98.
313. Halmagyi GM, Aw ST, Dehaene I, et al. Jerk-waveform see-saw nystagmus due to unilateral mesodiencephalic lesion. Brain 1994;117:789–788.
314. Halmagyi GM, Brandt T, Dieterich M, et al. Tonic contraversive ocular tilt reaction due to unilateral mesa-diencephalic lesion. Neurology 1990;40:1503–1509.
315. Halmagyi GM, Curthoys IS, Gresty MA, et al. Hemi-see-saw nystagmus due to unilateral diencephalic lesion: a novel eye movement disorder. Ann Neurol 1987;22:147.
316. Halmagyi GM, Gresty MA, Leech J. Reversed optokinetic nystagmus (OKN): mechanism and clinical significance. Ann Neurol 1980;7:429–435.
317. Halmagyi GM, Hoyt WF. See-saw nystagmus due to unilateral mesodiencephalic lesion. J Clin Neuroophthalmol 1991;11:79–84.
318. Halmagyi GM, Leigh RJ. Upbeat about downbeat nystagmus. Neurology 2004;63:606–607.
319. Halmagyi GM, Rudge P, Gresty MA, et al. Downbeating nystagmus: a series of 62 cases. Arch Neurol 1983;40:777–784.
320. Hamed LM. Associated neurologic and ophthalmologic findings in congenital oculomotor nerve palsy. Ophthalmology 1991;98:708–714.
321. Hamed LM, Maria BL, Quisling RG, et al. Alternating skew on lateral gaze. Neuroanatomic pathway and relationship to superior oblique overaction. Ophthalmology 1993;100:281–286.
322. Hamilton SR, Lessell S. Recurrent idiopathic lateral rectus muscle palsy in adults. Am J Ophthalmol 1991;112:540–542.
323. Hamza A, Fagan JJ, Weissman JL, et al. Neurilemomas of the parapharyngeal space. Arch Otlolaryngol Head Neck Surgery 1997;123:622–626.
324. Hanson MR, Hamid MA, Tomsak RL, et al. Selective saccadic palsy caused by pontine lesions: clinical, physiological, and pathological correlations. Ann Neurol 1986;20:209–217.
325. Harada T, Ohashi T, Ohki K, et al. Clival chordoma presenting as acute esotropia due to bilateral abducens palsy. Ophthalmologica 1997;211:109–111.
326. Harbison JW, Lessell S, Selhorst JB. Neuro-ophthalmology of sphenoid sinus carcinoma. Brain 1984;107:855–870.
327. Harding AE, Young EP, Schon F. Adult-onset supranuclear ophthalmoplegia, cerebellar ataxia, and neurogenic proximal muscle weakness in a brother and sister: another hexosaminidase A deficiency syndrome. J Neurol Neurosurg Psychiatry 1987;50:687–690.
329. Harris CM, Boyd S, Ching K, et al. Epileptic nystagmus in infancy. J Neurol Sci 1997;151:111–114.
328. Harris CM, Shawkat F, Russell-Eggitt I, et al. Intermittent horizontal saccade failure (‘ocular motor apraxia’) in children. Br J Ophthalmol 1996;80:151–158.
330. Harrison AR, Wirtschafter JD. Ocular neuromyotonia in a patient with cavernous sinus thrombosis secondary to mucormycosis. Am J Ophthalmol 1997; 124:122–123.
331. Hashimoto M, Hoyt WF. Superficial siderosis and episodic fourth nerve paresis. Report of a case with clinical and magnetic resonance imaging findings. J Neuro-Ophthalmol 1996;16:277–280.
332. Hashimoto M, Ohtsuka K. Bilateral internal ophthalmoplegia as a feature of oculomotor fascicular syndrome disclosed by magnetic resonance imaging. Am J Ophthalmol 1998;125:121–123.
333. Hashimoto T, Sasaki O, Yoshida K, et al. Periodic alternating nystagmus and rebound nystagmus in spinocerebellar ataxia type 6. Movement Disorders 2003;18:1201–1204.
P.258

334. Hattori T, Hirayama K, Imai T, et al. Pontine lesion in opsoclonus-myoclonus syndrome shown by MRI. J Neurol Neurosurg Psychiatry 1988;51:1572–1575.
335. Hattori T, Takaya Y, Hirayama K. Opsoclonus showing only during eye closure in hereditary cerebellar ataxia. J Neurol Neurosurg Psychiatry 1993;56:1037–1038.
336. Haupert CL, Newman NJ. Ocular neuromyotonia 18 years after radiation therapy. Arch Ophthalmol 1997;115:1331–1332.
337. Hausser-Hauw C, Roullet E, Robert R, et al. Oculo-facio-skeletal myorhythmia as a cerebral complication of systemic Whipple's disease. Mov Disord 1988;3:179–184.
338. Hawke SH, Mullie MA, Hoyt WF, et al. Painful oculomotor nerve palsy due to dural-cavernous sinus shunt. Arch Neurol 1989;46:1252–1255.
339. Hedges TR, Hirsh LF. Bilateral third nerve palsy from ‘minor’ head trauma. Neuroophthalmology 1993;13:219.
340. Hedges TR, Hoyt WF. Ocular tilt reaction due to an upper brainstem lesion: paroxysmal skew deviation, torsion, and oscillation of the eyes with head tilt. Ann Neurol 1982;11:537–540.
341. Helmchen C, Büttner U. Centripetal nystagmus in a case of Creutzfeldt-Jacob disease. Neuroophthalmology 1995;15:187–192.
342. Helmchen C, Glasauer S, Bartl K, et al. Contralesionally beating torsional nystagmus in a unilateral rostral midbrain lesion. Neurology 1996;47:482–486.
343. Helmchen C, Rambold H, Kempermann U, et al. Localizing value of torsional nystagmus in small midbrain lesions. Neurology 2002;59:1956–1964.
344. Hertle RW, Bienfang DC. Oculographic analysis of acute esotropia secondary to a thalamic hemorrhage. J Clin Neuroophthalmol 1990;10:21–26.
345. Heywood S, Ratcliffe G. Longterm oculomotor consequences of unilateral colliculectomy in man. In: Lennerstrand G, Bach-y-Rita P, eds. Basic mechanisms of ocular motility and their clinical implications. Oxford: Perganon, 1975:561–564.
346. Hirose G, Kawada J, Tsukada K, et al. Upbeat nystagmus: clinicopathological and pathophysiological considerations. J Neurol Sci 1991;105:159–167.
347. Hirose G, Ogasawara T, Shirakawa T, et al. Primary position upbeat nystagmus due to unilateral medial medullary infarction. Ann Neurol 1998;43:403–406.
348. Hirst LW, Miller NR, Johnson RT. Monocular polyopia. Arch Neurol 1983;40:756–757.
349. Hommel M, Bogousslavsky J. The spectrum of vertical gaze palsy following unilateral brainstem stroke. Neurology 1991;41:1229–1234.
350. Hop JW, Frijns CJ, van Gijn J. Psychogenic pseudoptosis. J Neurol 1997;244:623–624.
351. Hopf HC, Gutmann L. Diabetic third nerve palsy: evidence for a mesencephalic lesion. Neurology 1990; 40:1041–1045.
352. Hopf HC, Thomke F, Gutmann L. Midbrain vs. pontine medial longitudinal fasciculus lesions: the utilization of masseter and blink reflexes. Muscle Nerve 1991;14:326–330.
353. Hormigo A, Rosenblum MK, River ME, et al. Immunological and pathological study of anti-Ri-associated encephalopathy. Ann Neurol 1994;36:896–902.
354. Horton JC, Fishman RA. Neurovisual findings in the syndrome of spontaneous intracranial hypotension from dural cerebrospinal fluid leak. Ophthalmology 1994;101:244–251.
355. Hriso E, Miller A, Masdeu JC. Monocular elevation weakness and ptosis. Neurology 1990;47(Suppl 1):309.
356. Ichikawa H, Kamiya Y, Susuki K, et al. Unilateral oculomotor nerve palsy associated with anti-GQ1b IgG antibody. Neurology 2002;59:957–958.
357. Ikeda Y, Okamoto K. Lesion responsible for WEMINO syndrome confirmed by magnetic resonance imaging. J Neurol Neurosurg Psychiatry 2002;73:204–205.
358. Ikeda K, Tamura M, Iwasaki Y, et al. Relative pupil-sparing third nerve palsy: etiology and clinical variables predictive of a mass. Neurology 2001;57:1741–1742.
359. Ing E, Sullivan TJ, Clarke MP, et al. Oculomotor nerve palsies in children. J Pediatr Ophthalmol Strabismus 1992;29:331–336.
360. Ismail M, Hodkinson H, Tuling B. Horner's syndrome and tuberculosis. S Afr Med J 1988;74:586.
361. Ito K, Mizutani J, Murofushi T, et al. Bilateral pseudo-internuclear ophthalmoplegia in myasthenia gravis. J ORL Related Specialties 1997;59:122–126.
362. Jacobs L, Heffner RR, Newman RP. Selective paralysis of downward gaze caused by bilateral lesions of the mesencephalic periaqueductal gray matter. Neurology 1985;35:516–521.
364. Jacobson DM. Superior oblique palsy manifested during pregnancy. Ophthalmology 1991;98:1874–1876.
363. Jacobson DM. A prospective evaluation of cholinergic supersensitivity of the iris sphincter in patients with oculomotor nerve palsies. Am J Ophthalmol 1994;118:377–383.
365. Jacobson DM. Benign episodic unilateral mydriasis. Ophthalmology 1995;102:1623–1627.
366. Jacobson DM. Progressive ophthalmoplegia with acute ischemic abducens nerve palsies. Am J Ophthalmol 1996;122:278–279.
367. Jacobson DM. Pupil involvement in patients with diabetes-associated oculomotor nerve palsy. Arch Ophthalmol 1998;116:723–727.
368. Jacobson DM. Relative pupil-sparing third nerve palsy: etiology and clinical variables predictive of a mass. Neurology 2001;56:797–798.
369. Jacobson DM, Moster ML, Eggenberger ER, et al. Isolated trochlear nerve palsy in patients with multiple sclerosis. Neurology 1999;53:877–879.
370. Jacobson DM, Trobe JD. The emerging role of magnetic resonance angiography in the management of patients with third cranial nerve palsy. Am J Ophthalmol 1999;128:94–96.
371. Jacobson DM, Warner JJ, Choucair AK, et al. Trochlear nerve palsy following minor head trauma: a sign of structural disorder. J Clin Neuroophthalmol 1988;8:263–268.
372. Jacome DE. Epileptic nystagmus and eye movements. J Clin Neuroophthalmol 1986;6:269–270.
373. Jacome DE. Monocular downbeat nystagmus. Ann Ophthalmol 1986;18:293–296.
374. Jacome DE, FitzGerald R. Monocular ictal nystagmus. Arch Neurol 1982;39:653–656.
375. Jankovic J. Apraxia of lid opening. Mov Disord 1995;10:5.
376. Janssen JC, Larner AJ, Morris H, et al. Upbeat nystagmus: clinicoanatomical correlation. J Neurol Neurosurg Psychiatry 1998;65:380–381.
P.259

377. Jarrett WH. Horner's syndrome with geniculate zoster: occurring in association with trigeminal herpes in which the ophthalmic division was spared. Am J Ophthalmol 1967;63:326–330.
378. Jay WM, Nazarian SM, Underwood DW. Pseudo-internuclear ophthalmoplegia with downshoot in myasthenia gravis. J Clin NeuroOphthalmol 1987;7:74–76.
379. Johkura K, Hasegawa O, Kuroiwa Y. Episodic encephalopathy with dilated pupils. Neurology 2001;56:1115–1116.
380. Johkura K, Komiyama A, Kuroiwa Y. Vertical conjugate eye deviation in postresuscitation coma. Ann Neurol 2004;56:878–881.
381. Johkura K, Matsumoto S, Komiyama A, et al. Unilateral saccadic pursuit in patients with sensory stroke. Sign of a pontine tegmentum lesion. Stroke 1998;29:2377–2380.
382. Johnson LN, Hepler RS. Isolated abducens nerve paresis from intrapontine, fascicular abducens nerve injury. Am J Ophthalmol 1989;108:459–461.
383. Johnson LN, Kamper CA, Hepler RS, et al. Primary aberrant regeneration of the oculomotor nerve from presumed extracavernous neurilemoma, meningiona, and asymmetric mammillary body. Neuroophthalmology 1989;9:227–232.
385. Johnston JL, Miller JD, Nath A. Ocular motor dysfunction in HIV-1-infected subjects: a quantitative oculographic analysis. Neurology 1996;46:451–457.
384. Johnston JC, Rosenbaum DM, Picone CM, et al. Apraxia of eyelid opening secondary to right hemisphere infarction. Ann Neurol 1989;25:622–624.
386. Johnston JL, Sharpe JA. The WEMINO syndrome-Wall-eyed monocular internuclear ophthalmoplegia: an oculographic and neuropathologic characterization. Neurology 1994;44(Suppl 2):A311.
387. Johnston JL, Sharpe JA, Morrow MJ. Paresis of contralateral smooth pursuit and normal vestibular smooth eye movements after unilateral brainstem lesions. Ann Neurol 1992;31:495–502.
388. Johnston JL, Sharpe JA, Ranalli PJ, et al. Oblique misdirection and slowing of vertical saccades and unilateral lesions of the pontine tegmentum. Neurology 1993;43:2238–2244.
389. Jones MR, Waggoner R, Hoyt WF. Cerebral polyopia with extrastriate quadrantanopia: report of a case with magnetic resonance documentation of V2/V3 cortical infarction. J Clin Neuroophthalmol 1999;19:1–6.
390. Jung DS, Park K-P. Posttraumatic bilateral internuclear ophthalmoplegia with exotropia. Arch Neurol 2004;61:429.
391. Kanaya T, Nonaka S, Kamito M, et al. Primary position upbeat nystagmus—localizing value. ORL J Otorhinolaryngol Relat Spec 1994;56:236–238.
392. Kaneko CRS. Hypothetical explanation of selective saccadic palsy and by pontine lesion. Neurology 1989;39:994–995.
393. Kanter DS, Ruff RL, Leigh RJ, et al. See-saw nystagmus and brainstem infarction: MRI findings. NeuroOphthalmol 1987;7:279–283.
394. Kaplan PW, Lesser RP. Vertical and horizontal epileptic gaze deviation and nystagmus. Neurology 1989; 39:1391–1393.
395. Kaplan PW, Tusa RJ. Neurophysiologic and clinical correlations of epileptic nystagmus. Neurology 1993;43:2508.
396. Kardon RH, Denison CE, Brown CK, et al. Critical evaluation of the cocaine test in the diagnosis of Horner's syndrome. Arch Ophthalmol 1990;108:384–387.
397. Kardon RH, Traynelis VC, Biller J. Inferior division paresis of the oculomotor nerve caused by basilar artery aneurysm. Cerebrovasc Dis 1991;1:171.
398. Kato I, Watanabe J, Nakamura T, et al. Mapping of brainstem lesions by the combined use of tests of visually-induced eye movements. Brain 1990;113:921–935.
399. Kattah JC, Cohan SL, Cahill W, et al. Monocular rotatory nystagmus. J Clin Neuroophthalmol 1983;3:49–51.
400. Katz B, Rimmer S. Ophthalmoplegic migraine with superior ramus oculomotor paresis. J Clin Neuroophthalmol 1989;9:181–183.
401. Kaye-Wilson LG, Gibson R, Bell JE, et al. Oculomotor nerve neurinoma, early detection by magnetic resonance imaging. Neuroophthalmology 1994;14:37–41.
403. Keane JR. Delayed trochlear nerve palsy in a case of zoster oticus. Arch Ophthalmol 1975;93:382–383.
404. Keane JR. Alternating skew deviation: 47 patients. Neurology 1985;36:725–728.
405. Keane JR. Acute bilateral ophthalmoplegia: 60 cases. Neurology 1986;36:279–281.
406. Keane JR. Trochlear nerve pareses with brainstem lesions. J Clin Neuroophthalmol 1986;6:242–246.
407. Keane JR. Vertical diplopia. Semin Neurol 1986;6:147–154.
408. Keane JR. Isolated brainstem third nerve palsy. Arch Neural 1988;45:813–814.
409. Keane JR. Lid opening apraxia in Wilson's disease. J Clin NeuroOphthalmol 1989;8:31–33.
410. Keane JR. Neurologic eye signs following motorcycle accidents. Arch Neurol 1989;46:761–762.
411. Keane JR. The pretectal syndrome: 206 patients. Neurology 1990;40:684–690.
412. Keane JR. Ocular tilt reaction following lateral pontomedullary infarction. Neurology 1992;42:259–260.
413. Keane JR. Fourth nerve palsy: historical review and study of 215 patients. Neurology 1993;43:2439–2443.
414. Keane JR. Ptosis and levator paralysis caused by orbital roof fractures. Three cases with subfrontal epidural hematomas. J Clin Neuroophthalmol 1993;13:225–228.
415. Keane JR. Cavernous sinus syndrome. Analysis of 151 cases. Arch Neurol 1996;53:967–971.
416. Keane JR. Combined VIth and XIIth cranial nerve palsies: a clival syndrome. Neurology 2000;54:1540–1541.
421. Keane JR. Tectal fourth nerve palsy due to infarction. Arch Neurol 2004;61:280.
417. Keane JR. Internuclear ophthalmoplegia. Unusual causes in 114 of 410 patients. Arch Neurol 2005;62(5):714–717.
402. Keane JR. Fixed eyelid due to metastatic breast cancer. Arch Neurol 2005;62:327.
418. Keane JR, Finstead BA. Upward gaze paralysis as the initial sign of Fisher's syndrome. Arch Neurol 1982;39:781–782.
419. Keane JR, Itabashi HH. Upbeat nystagmus: clinicopathologic study of two patients. Neurology 1987;37:491–494.
420. Keane JR, Zaias B, Itabashi HH. Levator-sparing oculomotor nerve palsy caused by a solitary midbrain metastasis. Arch Neurol 1984;41:210–212.
P.260

422. Kellen RI, Burde RM, Hodges FD 3d, et al. Central bilateral sixth nerve palsy associated with a unilateral preganglionic Horner's syndrome. J Clin Neuroophthalmol 1988;8(3):179–184.
423. Kernan JC, Devinsky O, Luciano DJ, et al. Lateralizing significance of head and eye deviation in secondary generalized tonic-clonic seizures. Neurology 1993;43:1308–1310.
426. Kim JS. Internuclear ophthalmoplegia as an isolated or predominant symptom of brainstem infarction. Neurology 2004;62:1491–1496.
425. Kim JS, Ahn K-W, Moon SY, et al. Isolated perverted head-shaking nystagmus focal cerebellar infarction. Neurology 2005;64:575–576.
424. Kim J-H, Hwang J-m. Presence of the abducens nerve according to the type of Duane's retraction syndrome. Ophthalmology 2005;115:109–113.
429. Kim JS, Kang JK. Contralateral trochlear nerve palsy and facial sensory change due to a probable brainstem vascular malformation. Neuroophthalmology 1992; 12:59–62.
427. Kim JS, Kang JK, Lee SA, et al. Isolated or predominant ocular motor nerve palsy as a manifestation of brain stem stroke. Stroke 1993;24:581–586.
428. Kim JS, Kang JK, Lee SA, et al. Isolated or predominant ocular motor nerve palsy as a manifestation of brain stem stroke. Stroke 1993;24:581–586.
430. Kim JS, Lee JH, Suh DC, et al. Spectrum of lateral medullary syndrome. Correlation between clinical findings and magnetic resonance imaging in 33 subjects. Stroke 1994;25:1405–1410.
431. Kim JS, Moon SY, Kim K-Y, et al. Ocular contrapulsion in rostral medial medullary infarction. Neurology 2004;63:1325–1327.
432. Kim JS, Moon SY, Park S-H, et al. Ocular lateropulsion in Wallenberg syndrome. Neurology 2004;62:2287.
433. King RA, Calhoun JH. Fourth cranial nerve palsy following spinal anesthesia: a case report. J Clin Neuroophthalmol 1987;7:20–22.
434. King RA, Nelson LB, Wagner RS. Spasmus nutans-A benign clinical entity? Arch Ophthalmol 1986;104:1501–1504.
435. Kirkham TH. The ocular symptomology of pituitary tumors. Proc Roy Soc Med 1972;65:517–518.
436. Kissel JT, Burde RM, Klingele TG, et al. Pupil-sparing oculomotor palsies with internal carotid-posterior communicating artery aneurysms. Ann Neurol 1983;15:149–154.
437. Kline LB, McCluer SM, Bonikowski FP. Oculosympathetic spasm with cervical spinal cord injury. Arch Neurol 1984;41:61–64.
438. Klostermann W, Viereege P, Kömpf D. Apraxia of eyelid opening after bilateral stereotaxic subthalamotomy. J Clin Neuroophthalmol 1997;17:122–123.
439. Kobayashi S, Mukuno K, Tazaki Y, et al. Oculomotor nerve nuclear complex syndrome. A case with clinicopathological correlation. Neuroophthalmology 1986;6:55–59.
440. Koennecke H-C, Seyfert S. Mydriatic pupil as the presenting sign of common carotid artery dissection. Stroke 1998;29:2653–2655.
441. Komiyama A, Takamatsu K, Johkura K, et al. Internuclear ophthalmoplegia and contralateral exotropia. Nonparalytic pontine exotropia and WEBINO syndrome. Neuroophthalmology 1998;19:33–44.
442. Komiyama A, Toda H, Johkura K. Edrophonium-induced macrosaccadic oscillations in myasthenia gravis. Ann Neurol 1999;45:522–525.
443. Kori SH, Foley KM, Posner JB. Brachial plexus lesions in patients with cancer: 100 cases. Neurology 1981;31:45–50.
444. Krack P, Marion MH. “Apraxia of lid opening,” a focal dystonia: clinical study of 32 patients. Mov Disord 1994;9:610–615.
445. Krishna R, Kosmorsky GS, Wright KW. Pseudotumor cerebri sine papilledema with unilateral sixth nerve palsy. J Clin Neuroophthalmol 1998;18:53–55.
446. Krohel GB, Mansour AM, Petersen WL, et al. Isolated trochlear nerve palsy secondary to a juvenile pilocytic astrocytoma. J Clin Neuroophthalmol 1982;2:119–123.
447. Ksiazek S, Behar R, Savino PJ, et al. Isolated acquired fourth nerve palsies. Neurology 1988;38(Suppl 1):246.
448. Ksiazek SM, Repka MX, Maguire A, et al. Divisional oculomotor nerve paresis caused by intrinsic brainstem disease. Ann Neurol 1989;26:714–718.
449. Ksiazek SM, Slamovits TL, Rosen CE, et al. Fascicular arrangement in partial oculomotor paresis. Am J Ophthalmol 1994;118:97–103.
450. Kushner BJ. Infantile uniocular blindness with bilateral nystagmus. A syndrome. Arch Ophthalmol 1995;113:1298–1300.
451. Kwan ESK, Laucella M, Hedges TR III, et al. A cliniconeuroradiologic approach to third cranial nerve palsies. Am J Neuroradiol 1987;8:459–468.
452. Kwon J-H, Kwon SU, Ahn H-S, et al. Isolated superior rectus palsy due to contralateral midbrain infarction. Arch Neurol 2003;60:1633–1635.
453. Lacey B, Chang W, Rootman J. Nonthyroid causes of extraocular muscle disease. Surv Ophthalmol 1999;44:187–213.
454. Lam BL, Thompson HS, Walls RC. Effect of light on the prevalence of simple anisocoria. Ophthalmology 1996;103:790–793.
455. Lambert SR, Newman NJ. Retinal disease masquerading as spasmus nutans. Neurology 1993;43:1607–1609.
456. Landau K, Lepore FE. Discovering a dys-covering lid. Surv Ophthalmol 1997;42:87–91.
457. Langmann A, Lindner S. Congenital third nerve palsy in septo-optic dysplasia. Br J Ophthalmol 2004;88:969.
458. Lanzino G, Andreoli A, Tognetti F, et al. Orbital pain and unruptured carotid-posterior communicating artery aneurysms: the role of sensory fibers of the third cranial nerve. Arta Neurochir 1993;120:7–11.
459. Lapresle J, Lasjaunias P. Cranial nerve ischaemic arterial syndromes. A review. Brain 1986;109:207–216.
460. Lavin PJM. Eye movement disorders and diplopia. In: Bradley WG, Daroff RB, Fenichel GM, et al. eds. Neurology in clinical practice, Vol. I. Boston, MA: Butterworth-Heineman, 1991:159–178.
461. Lawden MC, Bronstein AM, Kennard C. Repetitive paroxysmal nystagmus and vertigo. Neurology 1995;45:276–280.
462. Le Ber I, Moreira MC, Rivaud-Péchoux S, et al. Cerebellar ataxia with oculomotor apraxia type 1: clinical and genetic studies. Brain 2003;126:2761–2772.
464. Lee AG. Fourth nerve palsy in pseudotumor cerebri. Strabismus 1995;3:57–59.
465. Lee AG, Brazis PW. Clinical pathways in neuro-ophthalmology. An evidence—based approach, 2nd ed. New York: Thieme Medical Publishers, 2003.
P.261

466. Lee AG, Brown DG, Diaz PJ. Dorsal midbrain syndrome due to mesencephalic hemorrhage. Case report with serial imaging. J Neuro-Ophthalmol 1996; 16:281–285.
463. Lee J, Flynn JT. Bilateral superior oblique palsies. Br J Ophthalmol 1985;69:508–513.
468. Lee KY, Kim SM, Kim DI. Isolated bilateral abducens nerve palsy due to carotid cavernous dural arteriovenous fistula. Yonsei Med J 1998;39:283–286.
469. Lee MS, Kim YD, Lyoo CH. Oculogyric crisis as an initial manifestation of Wilson' s disease. Neurology 1999;52:1714–1715.
467. Lee AG, Onan H, Brazis PW, et al. An imaging guide to the evaluation of third cranial nerve palsies. Strabismus 1999;7:153–168.
471. Lee WB, Berger JR, O'Halloran HS. Parinaud syndrome heralding MS. Neurology 2003;60:322.
470. Lee SH, Yeow YK, Tan CB, et al. Transient oculomotor nerve synkinesis in non-Hodgkin's lymphoma. J Clin Neuroophthalmol 1992;12:203–206.
472. Legge RH, Weiss HS, Hedges TR 3rd, et al. Periodic alternating gaze deviation in infancy. Neurology 1992;42:1740–1743.
473. Leigh RJ. The cortical control of ocular pursuit movements. Rev Neurol 1989;145:605–612.
474. Leigh RJ, Averbuch-Heller L, Tomsak RL, et al. Treatment of abnormal eye movements that impair vision: strategies based on current concepts of physiology and pharmacology. Ann Neurol 1994;36:129–141.
475. Leigh RJ, Brandt T. A reevaluation of the vestibulo-ocular reflex: new ideas of its purpose, properties, neural substrate, and disorders. Neurology 1993;43:1288–1295.
476. Leigh RJ, Foley JM, Remler BF, et al. Oculogyric crisis: a syndrome of thought disorder and ocular deviation. Ann Neurol 1987;22:13–17.
477. Leigh RJ, Riley DE. Eye movements in parkinsonism. It's saccadic speed that counts. Neurology 2000;54:1018–1019.
478. Leigh RJ, Tomsak RL, Seidman SH, et al. Superior oblique myokymia. Quantitative characteristics of the eye movements in three patients. Arch Ophthalmol 1991;109:1710–1713.
479. Leigh RJ, Tusa RJ. Disturbance of smooth pursuit caused by infarction of occipitoparietal cortex. Ann Neurol 1985;17:185–187.
480. Leigh RJ, Zee DS. The neurology of eye movements, 3rd ed. New York: Oxford University Press, 1999.
481. Lekwuwa GU, Barnes GR. Cerebral control of eye movements. I. The relationship between cerebral lesion sites and smooth pursuit deficits. Brain 1996; 119:473–490.
482. Lemesle M, Beuriat P, Becker F, et al. Head pain associated with sixth-nerve palsy: spontaneous dissection of the internal carotid artery. Cephalgia 1998;18:112–114.
483. Lennox G, Jones R. Gaze distractibility in Wilson's disease. Ann Neurol 1989;25:415–417.
484. Lepore FE. Bilateral cerebral ptosis. Neurology 1987; 37:1043–1046.
485. Lepore FE. Unilateral ptosis and Hering's law. Neurology 1988;38:319–322.
486. Lepore FE. Divergence paresis: a nonlocalizing cause of diplopia. J Clin Neuroophthalmol 1999;19:242–245.
487. Lepore F. An unusual cause of anisocoria—the antipodes of ocular autonomic dysfunction. Neuroophthalmology 1999;21:109–112.
487a. Lepore FE, Duvoison RC. “Apraxia” of eyelid opening: an involuntary levator inhibition. Neurology 1985; 35:423–427.
488. Lewis JM, Kline LB. Periodic alternating nystagmus associated with periodic alternating skew deviation. J Clin Neuroophthalmol 1983;13:115–117.
489. Lewis AR, Kline LB, Sharpe JA. Acquired esotropia due to Arnold-Chiari I malformation. J Neuro-Ophthalmol 1996;16:49–54.
490. Lewis RF, Lederman HM, Crawford TO. Ocular motor abnormalities in ataxia telangiectasia. Ann Neurol 1999;46:287–295.
491. Lin CY, Young YH. Clinical significance of rebound nystagmus. Laryngoscope 1999;109:1803–1805.
492. Linder K, Hitzenberger P, Drlicek M, et al. Dissociated unilateral convergence paralysis in a patient with thalamotectal haemorrhage. J Neurol Neurosurg Psychiatry 1992;55:731–733.
493. Liu GT, Carrazana EJ, Charness ME. Unilateral oculomotor palsy and bilateral ptosis from paramedian midbrain infarction. Arch Neurol 1991;48:983–986.
494. Liu GT, Carrazana EJ, Macklis JD, et al. Delayed oculogyric crises associated with striatocapsular infarction. J Clin Neuroophthalmol 1991;11:198–201.
495. Liu GT, Crenner CW, Logigian EL, et al. Midbrain syndromes of Benedikt, Claude, and Nothnagel: setting the record straight. Neurology 1992;42(9):1820–1822.
496. Liu M, Kim PS, Chen CK, et al. Delayed Horner's syndrome as a complication of continuous thoracic epidural analgesia. J Cardiothorac Vasc Anesth 1998; 12:195–196.
497. Lo YL, Chan LL, Pan A, et al. Acute ophthalmoparesis in the anti-GQ1b antibody syndrome: electrophysiological evidence of neuromuscular transmission defect in the orbicularis oculi. J Neurol Neurosurg Psychiatry 2004;75:436–440.
499. Lopez JR, Adornato BT, Hoyt WF. “Entomopia”: a remarkable case of cererbal polyopia. Neurology 1993;43:2145–2146.
500. Lopez L, Bronstein AM, Gresty MA, et al. Torsional nystagmus. A neuro-otological and MRI study of thirtyfive cases. Brain 1992;115:1107–1124.
498. Lopez LI, Bronstein AM, Gresty MA, et al. Clinical and MRI correlates in 27 patients with acquired pendular nystagmus. Brain 1996;119:465–472.
501. Louis ED, Lynch T, Kaufmann P, et al. Diagnostic guidelines in central nervous system Whipple's disease. Ann Neurol 1996;40:561–568.
502. Lowenstein DH, Koch TK, Edwards MS. Cerebral ptosis with contralateral arteriovenous malformation: a report of two cases. Ann Neurol 1987;21:404–407.
503. Luco CF, Valenzuela RF. Diabetic complete external ophthalmoplegia. J Clin Neuroophthalmol 1990;10:206–209.
504. Lueck CJ, Hamlyn P, Crawford TJ, et al. A case of ocular tilt reaction and torsional nystagmus due to direct stimulation of the midbrain in man. Brain 1991;114:2069–2079.
505. Lustbader JM, Miller NR. Painless, pupil-sparing but otherwise complete oculomotor paresis caused by basilar artery aneurysm. Arch Ophthalmol 1988;106:583–584.
506. Malessa S, Gaymard B, Rivaud S, et al. Role of pontine nuclei damage in smooth pursuit impairment of progressive supranuclear palsy: a clinical-pathologic study. Neurology 1994;44:716–721.
P.262

507. Manzoni GC, Micieli G, Zanferrari S, et al. Cluster headache. Recent developments in clinical characterization and pathogenesis. Acta Neurologica 1991;13:506–513.
508. Marcus M, et al. Duane's syndrome with vertical restriction. Neuroophthalmology 1992;12:215.
509. Marshall RS, Sacco RL, Krueger R, et al. Dissociated vertical nystagmus and internuclear ophthalmoplegia from a midbrain infarction. Arch Neurol 1991;48:1304–1305.
510. Martidis A, Yee RD, Azzarelli B, et al. Neuro-ophthalmic, radiographic, and pathologic manifestations of adult-onsexander disease. Neurology 1999; 117:256–267.
511. Martin TJ, Corbett JJ, Babikian PV, et al. Bilateral ptosis due to mesencephalic lesions with relative preservation of ocular motility. J Neuro-Ophthalmol 1996;16:258–263.
512. Masdeu JC, Rosenberg M. Midbrain-diencephalic horizontal gaze paresis. J Clin Neuroophthalmol 1987;7:227–234.
513. Massry GG, Bloom JN, Cruz OA. Convergence nystagmus associated with spasmus nutans. J Clin Neuroophthalmol 1996;16:196–198.
514. Mastrianni JA, Galetta SL, Raps EC, et al. Isolated fascicular abducens nerve palsy and Lyme disease. J Clin Neuroophthalmol 1994;14(1):2–5.
515. Masucci EF, Kurtzke JF. Diabetic superior branch palsy of the oculomotor nerve. Ann Neurol 1980;7:493.
516. May EF, Truxal AR. Loss of vision alone may result in seesaw nystagmus. J Clin Neuroophthalmol 1997;17:84–85.
517. Mays LE. Neural control of vergence eye movements: convergence and divergence neurons in the midbrain. J Neurophysiol 1984;51:1091–1108.
518. McFadzean RM, Doyle D, Rampling R, et al. Pituitary apoplexy and its effect on vision. Neurosurgery 1991;29:669–675.
519. McLachlan RS. The significance of head and eye turning in seizures. Neurology 1987;37:1617–1619.
520. Meader KJ, Loring DW, Lee GP, et al. Hemisphere asymmetry for eye gaze mechanisms. Brain 1989;112:103–111.
521. Meadows JC. Observations on a case of monocular diplopia of cerebral origin. J Neurol Sci 1973;18:249–253.
522. Mehler MF. The rostral basilar artery syndrome: diagnosis, etiology, prognosis. Neurology 1989;39:9–16.
523. Merrill PT, Paige GD, Abrams RA, et al. Ocular motor abnormalities in human immunodeficiency virus infection. Ann Neurol 1991;30:130–138.
524. Messe SR, Cucchiara BL. Wrong-way eyes with thalmic hemorrhage. Neurology 2003;60:1524.
525. Messe SR, Shin RK, Liu GT, et al. Oculomotor synkinesis following a midbrain stroke. Neurology 2001;57:1106–1107.
526. Meyer DR, Wobig JL. Detection of contralateral eyelid retraction associated with blepharoptosis. Ophthalmology 1992;99:366–375.
527. Mihaescu M, Brillman J, Rothfus W. Midbrain ptosis caused by periaqueductal infarct following cardiac catheterization: early detection with diffusion-weighted imaging. J Neuroimaging 2000;10:187–189.
528. Milea D, Napolitano M, Dechy H, et al. Complete bilateral horizontal gaze paralysis disclosing multiple sclerosis. J Neurol Neurosurg Psychiatry 2001;70:252–255.
529. Miller NR. Walsh and Hoyt's neuro-ophthalmology. Baltimore, MD: Williams & Wilkins, 1985.
530. Miller NR. Walsh and Hoyt's clinical neuro-ophthalmology, 4th ed. Baltimore, MD: Williams & Wilkins, 1991:2533–2538.
531. Miller NR, Biousse V, Hwang T, et al. Isolated acquired unilateral horizontal gaze paresis from a putative lesion of the abducens nucleus. J Clin Neuroophthalmol 2002;22:204–207.
532. Miller NR, Lee AG. Adult-onset acquired oculomotor nerve paresis with cyclic spasms: relationship to ocular neuromyotonia. Am J Ophthalmol 2004;137:70–76.
533. Mills RP, Swanson PD. Vertical oculomotor apraxia and memory loss. Ann Neurol 1978;4:149–153.
534. Min W-K, Kim J-Y, Park S-P, et al. Ocular tilt reaction due to unilateral cerebellar lesion. Neuroophthalmology 1999;22:81–84.
534a. Minagar A, Sheremata WA, Tusa RJ. Perverted head-shaking nystagmus: a possible mechanism. Neurology 2001;57:887–889.
535. Mindel JS, Charney JZ. Bilateral intracavernous carotid aneurysms presenting as pseudo-ocular myasthenia gravis. Trans Am Ophthalmol Soc 1989;87:445–457.
536. Minor LB, Haslwanter T, Straumann D, et al. Hyperventilation-induced nystagmus in patients with vestibular schwannoma. Neurology 1999;53:2158–2168.
537. Mokri B, Piepgras DG, Miller GM. Syndrome of orthostatic headaches and diffuse pachymeningeal gadolinium enhancement. Mayo Clin Proc 1997;72:400–413.
538. Mombaerts I, Goldschmeding R, Schlingemann RO, et al. What is orbital pseudotumor? Surv Ophthalmol 1996;41:66–78.
539. Mombaerts I, Koornneef L. Current status of treatment of orbital myositis. Ophthalmology 1997;104:402–408.
540. Mon Y. Midbrain hemorrhage presenting with trochlear nerve palsy—a case report. Rinsho Shinkeigaku 1996;36:71–73.
541. Moorthy G, Behrens MM, Drachman DB, et al. Ocular pseudomyasthenia or ocular myasthenia “plus”: a warning to clinicians. Neurology 1989;39:1150–1154.
541a. Morioka T, Matsushima T, Yokoyama N, et al. Isolated bilateral abducens nerve palsies caused by the rupture of a vertebral artery aneurysm. J Clin Neuroophthalmol 1992;12:263–267.
542. Morris JGL, Lee J, Lim CL. Facial sweating in Horner's syndrome. Brain 1984;107:751–758.
543. Morrison DG, Phuah HK, Reddy AT, et al. Ophthalmologic involvement in the syndrome of headache, neurologic deficits, and cerebrospinal fluid lymphocytosis. Ophthalmology 2003;110:115–118.
544. Morrow MJ, Kao GW, Arnold AC. Bilateral ocular neuromyotonia: oculographic correlations. Neurology 1996;46:264–266.
545. Morrow MJ, Sharpe JA. Torsional nystagmus in the lateral medullary syndrome. Ann Neurol 1988;24:390–398.
546. Morrow MJ, Sharpe JA. Retinotopic and directional deficits of smooth pursuit initiation after posterior cerebral hemispheric lesions. Neurology 1993;43:595–603.
P.263

547. Morrow MJ, Sharpe JA. Deficits in smooth-pursuit eye movements after unilateral frontal lobe lesions. Ann Neurol 1995;37:443–451.
548. Morrow MJ, Sharpe JA, Ranalli PJ. Superior oblique myokymia associated with a posterior foss tumor: oculographic correlation with an idiopathic case. Neurology 1990;40:367–370.
549. Moschner C, Perlman S, Baloh RW. Comparison of oculomotor findings in the progressive ataxia syndromes. Brain 1994;117:15–25.
550. Mossman SS, Bronstein AM, Gresty MA, et al. Convergence nystagmus associated with Arnold-Chiari malformation. Arch Neurol 1990;47:357–359.
551. Mossman S, Halmagyi GM. Partial ocular tilt reaction due to unilateral cerebellar lesion. Neurology 1997;49:491–493.
552. Moster ML, Bosley TM, Slavin ML, et al. Thyroid ophthalmopathy presenting as superior oblique paresis. J Clin Neuroophthalmol 1992;12:94–97.
553. Moster ML, Savino PJ, Sergott RC, et al. Isolated sixth-nerve palsies in younger adults. Arch Ophthalmol 1984;102:1328–1330.
554. Moster ML, Schatz NJ, Savino PJ, et al. Alternating skew on lateral gaze (bilateral abducting hypertropia). Ann Neurol 1988;23:190–192.
555. Moster ML, Schnayder E. Epileptic periodic alternating nystagmus. J Neuro-Opphthalmology 1998;18:292–293.
556. Mostofsky SH, Lasker AG, Cutting LE, et al. Oculomotor abnormalities in attention deficit hyperactivity disorder. A preliminary study. Neurology 2001;57:423–430.
557. Munro NAR, Gaymard B, Rivaud S, et al. Upbeat nystagmus in a patient with a small medullary infarct. J Neurol Neurosurg Psychiatry 1993;56:1126–1128.
559. Müri RM, Baumgartner RW. Horner's syndrome and contralateral trochlear nerve palsy. Neuroophthalmology 1995;15:161.
558. Müri RM, Meienberg O. The clinical spectrum of internuclear ophthalmoplegia in multiple sclerosis. Arch Neurol 1985;42:851–855.
560. Mutschler V, Sellal F, Maillot C, et al. Horner's syndrome and thalamic lesions. Neuroophthalmology 1994;14:231–236.
561. Nadeau SE, Trobe JD. Pupil-sparing in oculomotor palsy: a brief review. Ann Neurol 1983;13:143–148.
562. Naghmi R, Subuhi R. Diabetic oculomotor mononeuropathy: involvement of pupillomotor fibres with slow resolution. Horm Metab Res 1990;22:38–40.
563. Nakada T, Kwee IL. Oculopalatal myoclonus. Brain 1986;109:431–441.
564. Nakada T, Kwee IL. See-saw nystagmus—role of visuovestibular interaction in its pathogenesis. J Clin Neuroophthalmol 1988;8:171–177.
565. Naudea SE, Trobe JD. Pupil sparing in oculomotor palsy: a brief review. Ann Neurol 1983;13:143–148.
566. Neetens A, Martin JJ. Superior oblique myokymia in a case of adrenoleukodystrophy and in a case of lead intoxication. Neuroophthalmology 1983;3:103–107.
567. Neigel JM, Rootman J, Belkin RI, et al. Dysthyroid optic neuropathy. The crowded orbital apex syndrome. Ophthalmology 1988;95:1515–1521.
568. Nelson KR, Brenner RP, Carlow T. Divergent-convergence eye movements and transient eyelid opening associated with an EEG burst-suppression pattern. J Clin Neuroophthalmol 1986;6:43–46.
569. Newman SA. Gaze-induced strabismus (clinical conference). Surv Ophthalmol 1993;38:303–309.
570. Newman SA, Hedges TR, Wall M, et al. Spasmus nutans—or is it? Surv Ophthalmol 1990;34:453–456.
571. Newman NJ, Lessell S. Isolated pupil-sparing third-nerve palsy as the presenting sign of multiple sclerosis. Arch Neurol 1990;47:817–818.
572. Newman SA, Moster ML, Slavin ML. Gaze-induced strabismus. Surv Ophthalmol 1993;38:303–309.
573. Nishida T, Tychsen L, Corbett JJ. Resolution of saccadic palsy after treatment of brain-stem metastasis. Arch Neurol 1986;43:1196–1197.
574. Nishimura RN, Barranger JA. Neurologic complications of Gaucher's disease, type 3. Arch Neurol 1980;37:92–93.
575. Nishino H, Rubino FA. Horner's syndrome in Wegener's granulomatosis: report of four cases. J Neurol Neurosurg Psychiatry 1993;56:897–899.
576. Noda S, Ide K, Umezaki H, et al. Repetitive divergence. Ann Neurol 1987;21:109–110.
577. Noseworthy JH, Ebers GC, Leigh RJ, et al. Torsional nystagmus: quantitative features and possible pathogenesis. Neurology 1988;38:992–994.
578. Nutt JG. Lid abnormalities secondary to cerebral lesions. Ann Neurol 1977;1:149–151.
579. O'Boyle JE, Gardner TA, Oliva A, et al. Sixth nerve palsy as the initial presenting sign of metastatic prostate cancer. J Clin Neuroophthalmol 1992;12(3):149–153.
580. O'Carroll CP, Brandt-Zawadski M. The syndrome of spontaneous intracranial hypotension. Cephalgia 1999;19:80–87.
581. Oh K, Chang JH, Park K-W, et al. Jerky seesaw nystagmus in isolated internuclear ophthalmoplegia from focal pontine lesion. Neurology 2005;64:1313.
582. O'Hara MA, Anderson RT, Brown D. Magnetic resonance imaging in ophthalmoplegic migraine of children. J Am Acad Ped Ophthalmol Strabismus 2001;5:307–310.
583. Ohashi T, Fukushima K, Chin S, et al. Ocular tilt reaction with vertical eye movement palsy caused by localized unilateral midbrain lesion. J Clin Neuroophthalmol 1998;18:40–42.
584. Ohashi T, Nakano T, Harada T, et al. Downward gaze palsy caused by bilateral lesions of the rostral mesencephalon. Ophthalmologica 1998;212:212–214.
585. Ohkoshi N, Komatsu Y, Mizusawa H, et al. Primary position upbeat nystagmus increased on downgaze: clinicopathologic study of a patient with multiple sclerosis. Neurology 1998;50:551–553.
586. Ohta K, Gotoh F, Fukuuchi Y, et al. Midpontine tegmentum infarction with “one-and-a-half syndrome” demonstrated by magnetic resonance imaging. Keio J Med 1994;43:164–165.
589. Ohtsuka K, Hashimoto M, Nakamura Y. Bilateral trochlear nerve palsy with arachnoid cyst of the quadrigeminal cistern. Am J Ophthalmol 1998;125:268–270.
587. Ohtsuka K, Maeda S, Oguri N. Accommodation and convergence palsy caused by lesions in the bilateral rostral superior colliculus. Am J Ophthalmol 2002;133:425–427.
588. Ohtsuka K, Maekawa H, Takeda M, et al. Accommodation and convergence insufficiency with left middle cerebral artery occlusion. Am J Ophthalmol 1988;106:60–64.
P.264

590. Ohyagi Y, Yamada T, Okayama A, et al. Vergence disorder in patients with spinocerebellar ataxia 3/Machado-Joseph disease: a synoptophore study. J Neurol Sci 2000;173:120–123.
591. Oishi M, Mochizuki Y. Ipsilateral oculomotor nerve palsy and contralateral downbeat nystagmus: a syndrome caused by unilateral paramedian thalamopeduncular infarction. J Neurol 1997;244:132–133.
592. Oliva A, Rosenbeg ML. Convergence-evoked nystagmus. Neurology 1990;40:161–162.
593. Oliveri RL, Bono F, Quattrone A. Pontine lesion of the abducens fasciculus producing so-called posterior internuclear ophthalmoplegia. Eur Neurol 1997;37:67–69.
594. O'Neill JH, Murray NMF, Newsom-Davis J. The Lambert-Eaton myasthenic syndrome. Brain 1988; 111:577–596.
595. Onozu H, Yamamoto S, Takou K, et al. Blepharoptosis in association with ipsilateral adduction and elevation palsy. A form of fascicular oculomotor palsy. Neuroophthalmology 1998;19:145–150.
596. Oohira A, Goto K, Ozawa T. Convergence nystagmus. An observation of horizontal and vertical components. Neuroophthalmology 1986;6:313–330.
597. Oono S, Saito I, Inukai G, et al. Traumatic Horner syndrome without anhidrosis. J Neuro-Ophthalmol 1999;19:148–151.
598. Osher RH. Myasthenic “oculomotor” palsy. Ann Ophthalmol 1979;11:31–34.
599. Packer AJ, Bienfang DC. Aberrant regeneration involving the oculomotor and abducens nerves. Ophthalmologica 1984;189:80–85.
600. Park S-H, Na DL, Kim M. Disconjugate vertical ocular movement in a patient with locked-in syndrome. Br J Ophthalmol 2001;85:496.
602. Patel SV, Mutyala S, Leske DA, et al. Incidence, associations, and evaluation of sixth nerve palsy using a population-based method. Ophthalmology 2004;111:369–375.
601. Patel CK, Taylor DS, Russell-Eggitt IM, et al. Congenital third nerve palsy associated with mid-trimester amniocentesis. Br J Ophthalmol 1993;77:530–533.
603. Patipa M. Visual field loss in primary gaze and reading gaze due to acquired blepharoptosis and visual field improvement following ptosis surgery. Arch Ophthalmol 1992;110:63–67.
604. Pascual-Sedano B, Roig C. Horner's syndrome due to giant cell arteritis. Neuroophthalmology 1998;20:75–77.
605. Paus T, Kalina M, Patockova L, et al. Medial vs lateral frontal lobe lesions and differential impairment of central-gaze fixation maintenance in man. Brain 1991;114:2051–2067.
606. Petermann SH, Newman NJ. Pituitary macroadenoma manifesting as an isolated fourth nerve palsy. Am J Ophthalmol 1999;127:235–236.
607. Petrelli EA, Steller RE. Medial rectus muscle palsy after dental anesthesia. Am J Ophthalmol 1980;90:422–424.
608. Phillips PH, Brodsky MC, Henry PM. Congenital ocular motor apraxia with autosomal dominant inheritance. Am J Ophthalmol 2000;129:820–822.
609. Pierrot-Deseilligny C, Amarenco P, Roullet E, et al. Vermal infarct with pursuit eye movement disorders. J Neurol Neurosurg Psychiatry 1990;53:519–521.
610. Pierrot-Deseilligny C, Chain F, Serdaru M, et al. The “one-and-a-half” syndrome. Electro-oculographic analyses of five cases with deductions about the physiological mechanisms of lateral gaze. Brain 1981;104:665–699.
611. Pierrot-Deseilligny C, Gautier J, Loron P. Acquired ocular motor apraxia due to bilateral frontoparietal infarcts. Ann Neurol 1988;23:199–202.
612. Pierrot-Deseilligny C, Gray F, Brunet P. Infarcts of both inferior parietal lobules with impairment of visually guided eye movements, peripheral visual inattention, and optic ataxia. Brain 1986;109:81–97.
613. Pierrot-Deseilligny C, Milea D. Vertical nystagmus: clinical facts and hypotheses. Brain 2005;128:1237–1246.
614. Pierrot-Deseilligny C, Rivaud S, Fournier E, et al. Lateral visually guided saccades in progressive supranuclear palsy. Brain 1989;112:471–487.
615. Pierrot-Deseilligny C, Rivaud S, Gaymard B, et al. Cortical control of reflexible visually guided saccades. Brain 1991;114:1473–1485.
616. Pierrot-Deseilligny C, Rivaud S, Gaymard B, et al. Cortical control of saccades. Ann Neurol 1995;37:557–567.
617. Pierrot-Deseilligny C, Rivaud S, Penet C, et al. Latencies of visually guided saccades in unilateral hemispheric cerebral lesions. Ann Neurol 1987;21:138–148.
618. Pierrot-Deseilligny C, Rivaud S, Samson Y, et al. Some instructive cases concerning the circuitry of ocular smooth pursuit in the brainstem. Neuroophthalmology 1989;9:31–42.
619. Pierrot-Deseilligny C, Rosa A, Masmoudi K, et al. Saccade deficits after a unilateral lesion affecting the superior colliculus. J Neurol Neurosurg Psychiatry 1991;54:1106–1109.
620. Pillay N, Gilbert JJ, Ebers GC, et al. Internuclear ophthalmoplegia and “optic neuritis”: paraneoplastic effects of bronchial carcinoma. Neurology 1983;34:788–791.
621. Poole TR, Acheson JF, Smith SE, et al. Horner's syndrome due to herpes zoster in the T3-T4 dermatome. J R Soc Med 1997;90:395–396.
622. Postert T, Büttner T, McMonagle U, et al. Spasm of the near reflex: case report and review of the literature. Neuroophthalmology 1997;17:149–152.
623. Prasad P, Nair S. Congenital ocular motor apraxia: sporadic and familial. Support for natural resolution. J Clin Neuroophthalmol 1994;14:102–104.
624. Prats JM, Mateos B, Garaizar C. Resolution of MRI abnormalities of the oculomotor nerve in childhood ophthalmoplegic migraine. Cephalgia 1999;19:655–659.
625. Pratt DV, Orengo-Nania S, Horowitz BL, et al. Magnetic resonance findings in a patient with nuclear oculomotor palsy. Arch Ophthalmol 1995;113:141.
626. Pritchard C, Flynn JT, Smith JL. Wave form characteristics of vertical oscillations in longstanding visual loss. J Pediatr Ophthalmol Strabismus 1988;25:233–236.
627. Pullicino P, Lincoff N, Truax BT. Abnormal vergence with upper brainstem infarcts. Pseudoabducens palsy. Neurology 2000;55:32–358.
628. Pusateri TJ, Sedwick LA, Margo CE. Isolated inferior rectus muscle palsy from solitary metastasis to the oculomotor nucleus. Arch Ophthalmol 1987;105:675–677.
629. Quinn N. The “round the houses” sign in progressive supranuclear palsy. Ann Neurol 1996;40:951.
P.265

630. Racette BA, Gokden MS, Tychsen LS, et al. Convergence insufficiency in idiopathic Parkinson's disease responsive to levodopa. Strabismus 1999;7:169–174.
631. Racette BA, Lopate G, Good L, et al. Ptosis as a remote effect of therapeutic botulinum toxin B injection. Neurology 2002;59:1445–1447.
632. Radhakrishnan K, Venkateswarlu K, Walia BN, et al. Kocher-Debre-Semelaigne syndrome and congenital nystagmus. Postgrad Med J 1982;58:307–310.
633. Radtke A, Bronstein AM, Gresty MA, et al. Paroxysmal alternating skew deviation and nystagmus after partial destruction of the uvula. J Neurol Neurosurg Psychiatry 2001;70:790–793.
634. Ragge NK, Harris CM, Dillon MJ, et al. Ocular tilt reaction due to a mesencephalic lesion in juvenile polyarteritis nodosa. Am J Ophthalmol 2003;135:249–251.
635. Ragge NK, Hoyt WF. Midbrain myasthenia: fatigable ptosis, ‘lid twitch’ sign, and ophthalmoparesis from a dorsal midbrain glioma. Neurology 1992;42:917–919.
636. Rambold H, Helmchen C, Straube A, et al. Seesaw nystagmus associated with involuntary torsional head oscillations. Neurology 1998;51:831–837.
637. Rambold H, Kompf D, Helmchen C. Convergence retraction nystagmus: a disorder of vergence? Ann Neurol 2001;50:677–681.
638. Rambold H, Neumann G, Helmchen C. Vergence deficits in pontine lesions. Neurology 2004;62:1850–1853.
639. Rambold H, Sander T, Neumann G, et al. Palsy of “fast” and “slow” vergence by pontine lesions. Neurology 2005;64:338–340.
640. Ranalli PJ, Sharpe JA. Contrapulsion of saccades and ipsilateral ataxia: a unilateral disorder of the rostral cerebellum. Ann Neurol 1986;20:311–316.
641. Ranalli PJ, Sharpe JA. Upbeat nystagmus and the ventral tegmental pathway of the upward vestibulo-ocular reflex. Neurology 1988;38:1329–1330.
642. Ranalli PJ, Sharpe JA, Fletcher WA. Palsy of upward and downward saccadic, pursuit, and vestibular movements with a unilateral midbrain lesion: pathophysiologic correlations. Neurology 1988;38:114–122.
643. Rascol O, Sabatini U, Simonetta-Moreau M, et al. Square-wave jerks in Parkinsonian syndromes. J Neurol Neurosurg Psychiatry 1991;54:599–602.
644. Reich KA, Giansiracusa DR, Strongwater SL. Neurologic manifestations of giant cell arteritis. Am J Med 1990;89:67–72.
645. Remler BF, Leigh RJ, Osoria I, et al. The characteristics and mechanisms of visual disturbance associated with anticonvulsant therapy. Neurology 1990;40:791–796.
646. Renowden SA, Harris KM, Hourihan MD. Isolated atraumatic third nerve palsy: clinical features and imaging techniques. Br J Radiol 1993;66:1111–1117.
647. Richards BW, Jones FR Jr, Younge BR. Causes and prognosis in 4,278 cases of paralysis of the oculomotor, trochlear, and abducens cranial nerves. Am J Ophthalmol 1992;113:489–496.
648. Ridley A, Kennard C, Scholtz CL, et al. Omnipause neurons in two cases of opsoclonus associated with oat cell carcinoma of the lung. Brain 1987;110:1699–1709.
649. Riley DE, Lang AE, Lewis A, et al. Cortical-basal ganglionic degeneration. Neurology 1990;40:1203–1212.
650. Riordan-Eva P, Faldon M, Büttner-Ennever JA, et al. Abnormalities of torsional fast phase eye movements in unilateral rostral midbrain disease. Neurology 1996; 47:201–207.
651. Riordan-Eva P, Jarcourt JP, Faldon M, et al. Skew deviation following vestibular nerve surgery. Ann Neurol 1997;41:94–99.
652. Rismondo V, Borchert M. Position-dependent Parinaud's syndrome. Am J Ophthalmol 1992;114:107–108.
653. Rivaud-Pèchoux S, Vidailhet M, Gallouedec G, et al. Longitudinal ocular motor study in corticobasal degeneration and progressive supranuclear palsy. Neurology 2000;54:1029–1032.
654. Rizzo M, Hurtig R. The effects of bilateral visual cortex lesions on the development of eye movements and perception. Neurology 1989;39:406–413.
655. Robillard A, Saint-Hilaire JM, Mercier M, et al. The lateralizing and localizing value of adversion in epileptic seizures. Neurology 1983;33:1241–1242.
656. Robinson R, Toland J, Eustace P. Pituitary apoplexy. A cause for painful third nerve palsy. Neuroophthalmology 1990;10:257–260.
657. Roper-Hall G, Burde RM. Inferior rectus palsies as a manifestation of atypical IIIrd cranial nerve disease. Am Orthop J 1975;25:122–130.
658. Ropper AH, Wijdicks EFM, Truex BT. Guillain-Barré syndrome. Philadelphia, PA: FA Davis Co, 1991:90–117.
659. Rosenbaum DH, Siegel M, Rowan AJ. Contraversive seizures in occipital epilepsy: case report and review of the literature. Neurology 1986;36:281–284.
660. Rosenberg ML. Miotic Adie's pupil. J Clin NeuroOphthalmol 1989;9:43–45.
661. Rosenberg ML, Glaser JS. Superior oblique myokymia. Ann Neurol 1983;13:667–669.
662. Rosenberg ML, Jabbari B. Miosis and internal ophthalmoplegia as a manifestation of partial seizures. Neurology 1991;41:737–739.
663. Rosenstein ED, Sobelman J, Kramer N. Isolated, pupil-sparing third nerve palsy as initial manifestation of systemic lupus erythematosis. J Clin Neuroophthalmol 1989;9:285–288.
664. Rosenthal JG, Selhorst JB. Continuous non-rhythmic cycloversion: a possible paraneoplastic disorder. Neuroophthalmology 1987;7:291–295.
665. Ross JJ, Worthington MG. Bilateral sixth nerve palsy in West Nile meningoencephalitis. J Neuro-Ophthalmol 2004;24:97–98.
666. Rossetti AO, Reichhart MD, Bogousslavsky J. Central Horner's syndrome with contralateral ataxic hemiparesis: a diencephalic alternate syndrome. Neurology 2003;61:334–338.
667. Rottach KG, Riley DE, DiScenna AO, et al. Dynamic properties of horizontal and vertical eye movements in parkinsonian syndromes. Ann Neurol 1996;39:368–377.
668. Rucker JC, Shapiro BE, Han YH, et al. Neuro-ophthalmology of late-onset Tay-Sachs disease (LOTS). Neurology 2004;63:1918–1926.
669. Rush JA, Shafrin F. Ocular myasthenia presenting as superior oblique weakness. J Clin Neuroophthalmol 1982;2:125–127.
670. Rush JA, Younge BR. Paralysis of cranial nerves III, IV, and VI. Arch Ophthalmol 1981;99:76–79.
671. Saad N, Sanders MD. Midbrain angioma with disconjugate vertical gaze palsy. Aust NZ J Ophthalmol 1993;21:123.
P.266

672. Sachs R, Kashii S, Burde RM. Sixth nerve palsy as the initial manifestation of sarcoidosis. Am J Ophthalmol 1990;110(4):438–440.
673. Sadun F, De Negri AM, Santopadre P, et al. Bilateral trochlear nerve palsy associated with cryptococcal meningitis in human immunodeficiency virus infection. J Neuro-Ophthalmol 1999;19:118–119.
675. Saeki N, Murai H, Mine S, et al. Fascicular arrangement within the oculomotor nerve. MRI analysis of a midbrain infarct. J Clin Neurosci 2000;7:268–270.
674. Saeki N, Murai N, Sunami K. Midbrain tegmental lesions affecting or sparing the pupillary fibres. J Neurol Neurosurg Psychiatry 1996;61:401–402.
676. Safran AB, Vibert D, Issoua D. Skew deviation after vestibular neuritis. Am J Ophthalmol 1994;118:238–245.
677. Salmon JF, Steven P, Abrahamson MJ. Ocular neuromyotonia. Neuroophthalmology 1988;8:181.
678. Salvesen R, Sand T, Zhao JM, et al. Cluster headache: pupillometric patterns as a function of the degree of anisocoria. Cephalgia 1989;9:131–138.
679. Sand JJ, Biller J, Corbett JJ, et al. Partial dorsal mesencephalic hemorrhages: report of three cases. Neurology 1986;36:529–533.
680. Sanders SK, Kawasaki A, Purvin VA. Long-term prognosis in patients with vasculopathic sixth nerve palsy. Am J Ophthalmol 2002;134:81–84.
681. Sanli M, Altinürs N, Bavbek M. Partial bilateral oculomotor nucleus lesion following surgery of a fourth ventricle ependymoma. Neuroophthalmology 1995;15:103–105.
682. Santoreneos S, Hanieh A, Jorgensen RE. Trochlear nerve schwannomas occurring in patients without neurofibromatosis: case report and review of the literature. Neurosurgery 1997;41:282–287.
683. Sato M, Kurachi T, Arai M, et al. Voluntary nystagmus associated with accommodative spasms. Jpn J Ophthalmol 1999;43:1–4.
684. Saul RF, Hilliker JK. Third nerve palsy: the presenting sign of a pituitary adenoma in five patients and the only neurological sign in four patients. J Clin Neuroophthalmol 1985;5:185–193.
685. Saunders RA, Stratas BA, Gordon RA, et al. Acute-onset Brown's syndrome associated with pansinusitis. Arch Ophthalmol 1990;108:58–60.
687. Savino PJ. Diplopia and sixth nerve palsies. Semin Neurol 1986;6(2):142–146.
686. Savino PJ, Hilliker JK, Casell GH, et al. Chronic sixth nerve palsies: are they really harbingers of serious intracranial disease? Arch Ophthalmol 1982;100:1442–1444.
688. Scharf J, Meyer E, Zonis S. Trochlear nerve palsy in a case of herpes zoster ophthalmicus. Ann Ophthalmol 1979;11:568–570.
690. Schievink WI, Atkinson JL, Bartleson JD, et al. Traumatic internal carotid artery dissections caused by blunt softball injuries. Am J Emerg Med 1998;16:179–182.
689. Schievink WI, Mokri B, Garrity JA, et al. Ocular motor nerve palsies in spontaneous dissection of the cervical internal carotid artery. Neurology 1993;43:1938–1941.
691. Schievink WI, Meyer FB, Atkinson JLD, et al. Spontaneous spinal cerebrospinal fluid leaks and intracranial hypotension. J Neurosurg 1996;84:598–605.
692. Schmidtke K, Buttner-Ennever JA. Nervous control of eyelid function. A review of clinical, experimental and pathologic data. Brain 1992;115:227–247.
693. Schnyder H, Bassetti C. Bilateral convergence nystagmus in unilateral dorsal midbrain stroke due to occlusion of the superior cerebellar artery. Neuroophthalmology 1996;16:59–63.
694. Schon F, Hodgson TL, Mort D, et al. Ocular flutter with a localized lesion in the paramedian pontine reticular formation. Ann Neurol 2001;50:413–416.
695. Schumacher-Feero LA, Yoo KW, Mendiola Solari F, et al. Third cranial nerve palsy in children. Am J Ophthalmol 1999;128:216–221.
697. Schwartz TH, Lycette CA, Kargman DE. Clinicoradiographic evidence for oculomotor fascicular anatomy. J Neurol Neurosurg Psychiatry 1995;59:338.
696. Schwartz MA, Salhorst JB, Ochs AL, et al. Oculomasticatory myorhythmia: a unique movement disorder occurring in Whipple's disease. Ann Neurol 1986;20:677–683.
698. Seeley WW, Venna N. Neurosyphilis presenting with gummatous oculomotor nerve palsy. J Neurol Neurosurg Psychiatry 2004;75:789.
699. Selhorst JB. Pendular vergence oscillations. In: Ishikawa H, ed. Highlights in neuro-ophthalmology. Proceedings of the Sixth Meeting of the International Neuro-Ophthalmology Society. Amsterdam: Aeolus, 1987:153–162.
700. Selhorst JB, Hoyt WF, Feinsod M, et al. Midbrain corectopia. Arch Neurol 1976;33:193–195.
701. Selky AK, Purvin VA. Isolated trochlear nerve palsy secondary to dural carotid-cavernous sinus fistula. J Clin Neuroophthalmol 1994;14:52–54.
702. Seyer H, Kompf D, Fahlbusch R. Optomotor palsies in pituitary apoplexy. Neuroophthalmology 1992;12:217–224.
703. Sharpe JA, Hoyt WF, Rosenberg MA. Convergence-evoked nystagmus. Congenital and acquired forms. Arch Neurol 1975;32:191–194.
704. Sharpe JA, Morrow MJ, Johnston JL. Smooth pursuit: anatomy, physiology and disorders. Bull Sec Belge Ophthalmol 1989;237:113–144.
705. Sharpe JA, Rosenberg MA, Hoyt WF, et al. Paralytic pontine exotropia: a sign of acute unilateral pontine gaze palsy and internuclear ophthalmoplegia. Neurology 1974;24:1076–1081.
706. Shawkat FS, Harris CM, Taylor DSI, et al. The role of ERG/VEP and eye movement recordings in children with ocular motor apraxia. Eye 1996;10:53–60.
707. Shih M-H, Huang F-C, Tsai R-K. Ischemic ophthalmoplegia in diabetes mellitus. Neuroophthalmology 2001;26:181–191.
708. Shimo-oku M, Izaki A, Shim-myo A. Fourth nerve palsy as an initial sign of internal carotid-posterior communicating artery aneurysm. Neuroophthalmology 1998;19:185–190.
709. Shimo-oku Y, Harada T, Ohashi T, et al. Trochlear nerve palsy associated with superficial siderosis of the central nervous system. Jpn J Ophthalmol 1997;41:19–22.
710. Shimura M, Kiyosawa M, Tominaga T, et al. Bilateral horizontal gaze palsy with pontine cavernous hemangioma: a case report. Ophthalmologica 1997;211:320–322.
712. Shuaib A, Israelian G, Lee MA. Mesencephalic hemorrhage and unilateral pupillary deficit. J Clin Neuroophthalmol 1989;9:47–49.
711. Shuaib A, Murphy W. Mesencephalic hemorrhage and third nerve palsy. J Comput Tomogr 1987;11:385–388.
P.267

713. Shults WT, Hoyt WF, Beherns M, et al. Ocular neuromyotonia: a clinical description of six patients. Arch Ophthalmol 1986;104:1028–1034.
714. Sidikaro Y, von Noorden GK. Observations in sensory heterotropia. J Pediatr Ophthalmol Strabismus 1982;19:12–19.
715. Silva MN, Saeki N, Hirai S, et al. Unusual cranial nerve palsy caused by cavernous sinus aneurysms. Clinical and anatomical considerations reviewed. Surg Neurol 1999;52:148–149.
716. Simcock PR, Kelleher S, Dunne JA. Neuro-ophthalmic findings in botulism type B. Eye 1994;8:646.
717. Sinoff SE, Rosenberg M. Permanent cerebral diplopia in a migraineur. Neurology 1990;40:1138–1139.
718. Slavin ML. Hyperdeviation associated with isolated unilateral abducens palsy. Ophthalmology 1989;96:512–516.
719. Slavin ML. Isolated trochlear nerve palsy secondary to cavernous sinus meningioma. Am J Ophthalmol 1987;104:433–434.
720. Slavin ML, Potash SD, Rubin SE. Asymptomatic physiologic hyperdeviation in peripheral gaze. Ophthalmology 1988;95:778–781.
722. Smith JL, David NJ. Internuclear ophthalmoplegia: two new clinical signs. Neurology 1964;14:307–309.
723. Smith JL, Flynn JT, Spiro HJ. Monocular vertical oscillations of amblyopia. J Clin Neuroophthalmol 1982;2:85–91.
721. Smith EF, Santamarina L, Wolintz AH. Herpes zoster ophthalmicus as a cause of Horner syndrome. J Clin Neuroophthalmol 1993;13:250–253.
724. Smith SA, Smith SE. Bilateral Horner's syndrome: detection and occurrence. J Neurol Neurosurg Psychiatry 1999;66:48–51.
725. Snead JW, Seidenstein L, Knific RJ, et al. Isolated orbital sarcoidosis as a cause for blepharoptosis. Am J Ophthalmol 1991;112:739.
726. Soriani S, Scarpa P, Arnaldi C, et al. Migraine aura without headache and ictal fast EEG activity in an 11-year-old boy. Eur J Pediatr 1996;155:126–129.
727. Spector RH. Vertical diplopia. Surv Ophthalmol 1993; 38:31–62.
728. Spector RH, Eiandaca MS. The “sinister” Tolosa-Hunt syndrome. Neurology 1986;36:198–203.
729. Spector RH, Smith JL, Chavis PS. Charcot-Marie-Tooth disease mimicking ocular myasthenia gravis. Ann Ophthalmol 1978;10:1033–1036.
730. Speer C, Pearlman J, Phillips PH, et al. Fourth nerve palsy in pediatric pseudotumor cerebri. Am J Ophthalmol 1999;127:236–237.
731. Spierer A, Huna R, Rechtman C, et al. Convergence insufficiency secondary to subdural hematoma. Am J Ophthalmol 1995;120:258–260.
732. Spoor TC, Shippman S. Myasthenia gravis presenting as an isolated inferior rectus paresis. Trans Acad Ophthalmol Otolaryngol 1979;86:2158–2160.
733. Stark KL, Gibson JB, Hertle RW, et al. Ocular motor signs in an infant with carbohydrate-deficient glycoprotein syndrome type 1a. Am J Ophthalmol 2000;130:533–535.
734. Stearns MQ, Sinoff SE, Rosenberg ML. Purely torsional nystagmus in a patient with the stiff-man syndrome: a case report. Neurology (Suppl) 1993;43:220.
735. Stefanis L, Przedborski S. Isolated palsy of the superior branch of the oculomotor nerve due to chronic erosive sphenoid sinusitis. J Clin Neuroophthalmol 1993;13:229–231.
736. Steiner I, Melamed E. Conjugate eye deviation after acute hemispheric stroke: delayed recovery after previous contralateral frontal lobe damage. Ann Neurol 1984;16:509–511.
737. Stolz SE, Chatrian GE, Spence AM. Epileptic nystagmus. Epilepsia 1991;32:910–918.
738. Stone WM, deToledo J, Romanul FCA. Horner's syndrome due to hypothalamic infarction. Arch Neurol 1986;43:199–200.
740. Straube A, Büttner U, Brandt Th. Recurrent attacks with skew deviation, torsional nystagmus, and contraction of the left frontalis muscle. Neurology 1994;44:177–118.
739. Straube A, Büttner U. Pathophysiology of saccadic contrapulsion in unilateral rostral cerebellar lesions. Neuroophthalmology 1994;14:3–7.
741. Straube A, Mennicken J, Riedel M, et al. Saccades in Gilles de la Tourette's Syndrome. Mov Disord 1997;12:536–546.
742. Striph GG, Burde RM. Abducens nerve palsy and Horner's syndrome revisited. J Clin Neuroophthalmol 1988;8:13–17.
743. Strominger MB, Mincy EJ, Strominger NL. Bilateral internuclear ophthalmoplegia with absence of convergent eye movements—Clinicopathologic correlation. J Clin Neuroophthalmol 1986;6:57–65.
744. Sturzenegger M. Isolated sixth-nerve palsy as the presenting sign of multiple sclerosis. Neuroophthalmology 1994;14:43.
745. Sullivan HC, Kaminski HJ, Maas EF, et al. Lateral deviation of the eyes on forced lid closure in patients with cerebral lesions. Arch Neurol 1991;48:310–311.
746. Suzuki H, Matsubara T, Kanamaru K, et al. Chronic hydrocephalus presenting with bilateral ptosis after minor head injury: case report. Neuorsurgery 2000;47:977–980.
747. Suzuki T, et al. Three cases of ocular myopathy with enhanced ptosis phenomenon. Shinkeiganka (Neuro-Ophthalmology Japan) 1989;6:434.
748. Suzuki T, Nishio M, Chikuda M, et al. Skew deviation as a complication of cardiac catheterization. Am J Ophthalmol 2001;132:282–283.
749. Swartz BE, Li S, Bespalova I, et al. Pathogenesis of clinical signs in recessive ataxia with saccadic intrusions. Ann Neurol 2003;54:824–828.
750. Tachibana H, Mimura O, Shiomi M, et al. Bilateral trochlear nerve palsies from a brainstem hematoma. J Clin Neuroophthalmol 1990;10:35–37.
751. Takanashi J, Tada H, Tomita M, et al. Contralateral rhinorrhea as a feature of infantile Horner's syndrome. Neurology 2003;61:1309–1310.
752. Talks SJ, Elston JS. Oculopalatal myoclonus: eye movement studies, MRI findings, and the difficulty of treatment. Eye 1997;11:19–24.
753. Tan E, Kansu T, Kirkali P, et al. Lid lag and the Guillain-Barré syndrome. J Clin Neuroophthalmol 1990;10:121–123.
754. Tan E, Kansu T, Saygi S, et al. Alternating Horner's syndrome. A case report and review of the literature. Neuroophthalmology 1989;10:19–22.
755. Tanaka H, Yuki N, Hirata K. Trochlear nerve enhancement on three-dimensional magnetic resonance imaging in Fisher syndrome. Am J Ophthalmol 1998;126:322–324.
756. Tatemichi TK, Steinke W, Duncan C, et al. Paramedian thalamopeduncular infarction: clinical syndromes and magnetic resonance imaging. Ann Neurol 1992; 32:162–171.
P.268

757. Tatlipinar S, Sener E, Sarac OI, et al. Trochlear nerve palsy in herpes zoster opthalmicus. Neuroophthalmology 2001;26:247–251.
758. Terao S, Osano Y, Fukuoka T, et al. Coexisting vertical and horizontal one and a half syndrome. J Neurol Neurosurg Psychiatry 2000;69:401–402.
759. Tezer I, Dogulu CF, Kansu T. Isolated inferior rectus palsy as a result of paramedian thalamopeduncular infarction. J Clin Neuroophthalmol 2000;20:154–155.
760. Thier P, Bachor A, Faiss J, et al. Selective impairment of smooth-pursuit eye movements due to an ischemic lesion of the basal pons. Ann Neurol 1991;29:443–448.
762. Thömke F. Some observations on abduction nystagmus in internuclear ophthalmoplegia. Neuroophthalmology 1996;16:27–38.
761. Thömke F. Isolated abducens palsies due to pontine lesions. Neuroophthalmology 1998;20:91–100.
763. Thömke F, Hopf HC. Acquired monocular elevation paresis. An asymmetric up-gaze palsy. Brain 1992;115:1901–1910.
764. Thömke F, Hopf HC. Isolated superior oblique palsies with electrophysiologically documented brainstem lesions. Muscle Nerve 2000;23:267–270.
765. Thömke F, Hopf HC, Kramer G. Internuclear ophthalmoplegia of abduction: clinical and electrophysiological data on the existence of an abduction paresis of prenuclear origin. J Neurol Neurosurg Psychiatry 1992;55:105–111.
766. Thömke F, Lensch E, Ringel K, et al. Isolated cranial nerve palsies in multiple sclerosis. J Neurol Neurosurg Psychiatry 1997;63:682–685.
767. Thömke F, Mika-Grüttner A, Visbeck A, et al. The risk of abducens palsy after diagnostic lumbar puncture. Neurology 2000;54:768–769.
768. Thömke F, Ringel K. Isolated superior oblique palsies with brainstem lesions. Neurology 1999;53:1126–1127.
769. Thömke F, Tettenborn B, Hopf HC. Third nerve palsy as the sole manifestation of midbrain ischemia. Neuroophthalmology 1995;15:327–335.
770. Thompson HS, Corbett JJ, Kline LB, et al. Pseudo-Horner's syndrome. Arch Neurol 1982;39:108–111.
771. Thompson HS, Miller NR. Disorders of pupillary function, accommodation, and lacrimation. In: Miller NR, Newman NJ, eds. Walsh and Hoyt's clinical neuro-ophthalmology, 5th ed. Baltimore, MD: Lippincott Williams & Wilkins, 1998:1016–1018.
772. Thompson HS, Pilley SFJ. Unequal pupils: a flow chart for sorting out the anisocorias. Sum Ophthalmol 1976;21:45–48.
773. Thompson HS, Zackon DH, Czarnecki JSC. Tadpole-shaped pupils caused by segmental spasm of the iris dilator muscle. Am J Ophthalmol 1983;96:467–477.
774. Thorne JE, Volpe NJ, Liu GT. Magnetic resonance imaging of acquired Brown syndrome in a patient with psoriasis. Am J Ophthalmol 1999;127:233–235.
775. Thurston SE, Leigh RJ, Crawford TJ, et al. Two distinct deficits of visual tracking caused by unilateral lesions of cerebral cortex in humans. Ann Neurol 1988;23:266–273.
776. Thurston SE, Saul RF. Superior oblique myokymia: quantitative description of the eye movement. Neurology 1991;41:1518–1521.
777. Tijssen CC. Contralateral conjugate eye deviation in acute supratentorial lesions. Stroke 1994;25:1516–1519.
778. Tijssen CC, van Gisbergen JAM. Conjugate eye deviation after hemispheric stroke. A contralateral saccadic palsy? Neuroophthalmology 1993;13:107–118.
779. Tilikete C, Hermier M, Pelisson D, et al. Saccadic lateropulsion and upbeat nystagmus: disorders of caudal medulla. Ann Neurol 2002;52:658–662.
780. Tilikete C, Krolak-Salmon P, Truy E, et al. Pulse-synchronous eye oscillations revealing bone superior canal dehiscence. Ann Neurol 2004;56:556–560.
781. Tilikete C, Vial C, Niederlaender M, et al. Idiopathic ocular neuromyotonia: a neurovascular compression syndrome? J Neurol Neurosurg Psychiatry 2000;69:642–644.
782. Tilikete C, Vighetto A, Trouillas P, et al. Anti-GAD antibodies and periodic alternating nystagmus. Arch Neurol 2005;62:1300–1303.
783. Tison F, Louvet-Giendaj C, Henry P, et al. Permanent bruxism as a manifestation of the oculo-facial syndrome related to systemic Whipple's disease. Mov Disord 1992;7:82–85.
784. Topilow HW. Posterior internuclear ophthalmoplegia of Lutz. Ann Ophthalmol 1981;13:221–225.
785. Tozlovanu V, Forget R, Iancu A, et al. Prolonged orbicularis oculi activity. A major factor in apraxia of lid opening. Neurology 2001;57:1013–1018.
786. Traccis S, Rosati G, Aiello I, et al. Upbeat nystagmus as an early sign of cerebellar astrocytoma. J Neurol 1989;236:359–360.
787. Trobe JD. Cyclodeviation in acquired vertical strabismus. Arch Ophthalmol 1984;102:717–720.
788. Trobe JD. Managing oculomotor nerve palsy. Arch Ophthalmol 1998;116:798.
789. Trobe JD, Sharpe JA, Hirsh DK, et al. Nystagmus of Pelizaeus-Merzbacher Disease—a magnetic searchcoil study. Arch Neurol 1991;48:87–91.
790. Troost BT, Janton F, Weaver R. Periodic alternating oscillopsia: a symptom of alternating nystagmus abolished by baclofen. J Clin NeuroOphthalmol 1990;10:273–277.
791. Tummala RP, Harrison A, Madison MT, et al. Pseudomyasthenia resulting from a posterior carotid artery wall aneurysm: a novel presentation: case report. Neurosurgery 2001;49:1466–1469.
792. Tusa RJ. Saccadic eye movements. Supranuclear control. Bull Soc Belge Ophthalmol 1989;237:67–111.
793. Tusa RJ, Kaplan PW, Hain TC, et al. Ipsiversive eye deviation and epileptic nystagmus. Neurology 1990;40:662–665.
794. Tusa RJ, Ungerleider LG. Fiber pathways of cortical areas mediating smooth pursuit eye movements in monkeys. Ann Neurol 1988;23:174–183.
795. Uddin JM, Rose GE. Downgaze “hang-up” of the upper eyelid in patients with adult-onset ptosis: an important sign of possible orbital malignancy. Ophthalmology 2003;110:1433–1436.
796. Uehara T, Tabuchi M, Kawaguchi T, et al. Spontaneous dural carotid cavernous sinus fistula presenting isolated ophthalmoplegia: evaluation with MR angiography. Neurology 1998;50:814–816.
797. Uitti RJ, Rajput AH. Multiple sclerosis presenting as isolated oculomotor nerve palsy. Can J Neurol Sci 1986;13:270–272.
798. Umapathi T, Koon SW, Eng BM, et al. Insight into the three-dimensional structure of the oculomotor nuclear complex and fascicles. J Clin Neuroophthalmol 2000;20:138–144.
P.269

799. Vahedi R, Rivaud S, Amarenco P, et al. Horizontal eye movement disorders after posterior vermis infarctions. J Neurol Neurosurg Psychiatry 1995;58:91–94.
800. van den Bosch WA, Lemij HG. Blepharoptosis induced by prolonged hard contact lens wear. Ophthalmology 1992;99:1759–1765.
801. Van der Graaff MM, Vanneste JAL, Davies GAG. Unilateral thalamic infarction and vertical gaze palsy: cause or coincidence? J Clin Neuroophthalmol 2000; 20:127–129.
802. Vanooteghem P, Dehaene I, Van Zandycke M, et al. Combined trochlear nerve palsy and internuclear ophthalmoplegia. Arch Neurol 1992;49:108–109.
803. Vaphiades M, Lee A, Phillips P, et al. Sixth nerve palsies as a manifestation of clival chordomas in adults and children. Neuroophthalmology 2000;23:69–73.
804. Vaphiades MS, Monsul NT, Miller NR. The double vision decision. Surv Ophthalmol 2003;48:85–91.
805. Vargas ME, Desrouleaux JR, Kupersmith MJ. Ophthalmoplegia as presenting manifestation of internal carotid artery dissection. J Clin Neuroophthalmol 1992;12:268–271.
806. Varma R, Miller NR. Primary oculomotor nerve sykinesis caused by an extracavernous intradural aneurysm. Am J Ophthalmol 1994;118:83–87.
807. Verghese J, Milling C, Rosenbaum DM. Ptosis, blepharospasm, and apraxia of eyelid opening secondary to putaminal hemorrhage. Neurology 1999;53:652.
808. Verhagen W, Bartels R, Muijskens M, et al. Bilateral trochlear palsy due to a primary brain tumor. Neuroophthalmology 2001;25:157–162.
809. Verhagen WIM, Huygen PLM. Myotonic dystrophy mimicking INO. Neuroophthalmology 1998;20:101–102.
810. Verhagen WIM, Huygen PLM, Nicolasen MCM. Pendular pseudonystagmus. Neurology 1994;44:1188.
811. Verhagen WIM, Prick MJJ, van Dijk R. Onset of ophthalmoplegic migraine with abducens palsy at middle age? Headache 2003;43:798–800.
812. Vermersch A-I, Gaymard BM, Rivaud-Pechoux CJ, et al. Memory guided saccade deficit after caudate nucleus lesion. J Neurol Neurosurg Psychiatry 1999;66:524–527.
813. Versino M, Hurko O, Zee DS. Disorders of binocular control of eye movements in patients with cerebellar dysfunction. Brain 1996;119:1933–1950.
814. Vetrugno R, Mascalchi M, Marulli D, et al. Plus minus lid syndrome due to cerebral glioma. A case report. Neuroophthalmology 1997;18:149–151.
815. Verzijl HTFM, van der Zwaag B, Cruysberg JM, et al. Möbius syndrome redefined: a syndrome of rhombencephalic maldevelopment. Neurology 2003;61:327–333.
816. Vibert D, Häusler R, Safran AB, et al. Diplopia from skew deviation in unilateral peripheral vestibular lesions. Acta Otolaryngol 1996;116:170–176.
817. Vidailhet M, Rivaud S, Gouider-Khouja N, et al. Eye movements in Parkinsonian syndromes. Ann Neurol 1994;35:420–426.
818. Volpe NJ, Lessell S. Remitting sixth nerve palsy in skull base tumors. Arch Ophthalmol 1993;111:1391–1395.
819. Volpe NJ, Liebsch NJ, Munzenrider JE, et al. Neuro-ophthalmologic findings in chordoma and chondrosarcoma of the skull base. Am J Ophthalmol 1993;115:97–104.
821. von Noorden GK. Binocular vision and ocular motility, 5th ed. St Louis: Mosby, 1996.
822. von Noorden GK, Hansell R. Clinical characteristics and treatment of isolated inferior rectus paralysis. Ophthalmology 1991;98:253–257.
820. von Noorden GK, Murray E, Wong SY. Superior oblique paralysis. A review of 270 cases. Arch Ophthalmol 1986;104:1771–1776.
823. Waespe W. Deficits of smooth-pursuit eye movements in two patients with a lesion in the (para-)floccular or dorsolateral pontine region. Neuroophthalmology 1992;12:91–96.
824. Walker MF, Zee DS. The effect of hyperventilation on downbeat nystagmus in cerebellar disorders. Neurology 1999;53:1576–1579.
825. Wall M, Wray SH. The one-and-a-half syndrome. A unilateral disorder of the pontine tegmentum: a study of 20 cases and review of the literature. Neurology 1983;33:971–980.
826. Waterston JA, Barnes GR, Grealy MAA. quantitative study of eye and head movements during smooth pursuit in patients with cerebellar disease. Brain 1992;115:1343–1358.
827. Weider DJ, Ryder CJ, Stram JR. Benign paroxysmal positional vertigo: analysis of 44 cases treated by the canalith repositioning procedure of Epley. Am J Otol 1994;15:321–326.
828. Weinberg DA, Lesser RL, Vollmer TL. Ocular myasthenia: a protean disorder. Surv Ophthalmol 1994; 39:169–210.
829. Weller M, Wilhelm H, Sommer N, et al. Tonic pupil, areflexia, and segmental anhidrosis. Two cases of Ross syndrome and review of the literature. J Neurol 1992;239:231–234.
830. White VA, Cline RA. Pathologic causes of the superior oblique click syndrome. Ophthalmology 1999; 106:1292–1295.
831. White WL, Mumma JV, Tomasovic JJ. Congenital oculomotor nerve palsy, cerebellar hypoplasia, and facial capillary hemangioma. Am J Ophthalmol 1992;113:497–500.
832. Wiest G, Baumgartner C, Schnider P, et al. Monocular elevation paresis and contralateral downgaze paresis from unilateral mesodiencephalic infarction. J Neurol Neurosurg Psychiatry 1996;60:579–581.
833. Wiest G, Mallek R, Baumgartner C. Selective loss of vergence control secondary to bilateral paramedian thalmic infarction. Neurology 2000;54:1997–1999.
834. Wiggins RE Jr, Baumgartner S. Diagnosis and management of divergence weakness in adults. Ophthalmology 1999;106:1353–1356.
835. Wilhelm H, Klier R, Toth B, et al. Oculomotor nerve paresis starting as isolated internal ophthalmoplegia. Neuroophthalmology 1995;15:211–215.
836. Wilkens DE, Samhouri AM. Isolated bilateral oculomotor paresis due to lymphoma. Neurology 1979;29:1425–1428.
837. Williams D, Brust JCM, Abrams G, et al. Landry-Guillain-Barré syndrome with abnormal pupils and normal eye movements: a case report. Neurology 1979;29:1033–1036.
837a. Williams DR, Hadeed A, Najim al-Din AS, et al. Kufor Rakeb Disease: autosomal recessive, levodopa-responsive parkinsonism with pyramidal degeneration, supranuclear gaze palsy, and dementia. Mov Disord 2005;20:1264–1271.
P.270

838. Williamson PD, Thadani VM, Darcey TM, et al. Occipital lobe epilepsy: clinical characteristics, seizure spread patterns, and results of surgery. Ann Neurol 1992;31:3–13.
839. Wilson ME, Eustis HS Jr, Parks MM. Brown's syndrome. Surv Ophthalmol 1989;34:153–172.
840. Wolfe GI, Galetta SL, Mollman JE. Spontaneous remission of papilledema and sixth nerve palsy in acute lymphoblastic leukemia. J Neuro-Ophthalmol 1994;14:91–94.
841. Wolin MJ, Trent RG, Lavin PJM, et al. Oculopalatal myoclonus after the one-and-a-half syndrome with facial nerve palsy. Ophthalmology 1996;103:177–180.
842. Wong AMF, Sharpe JA. Cerebellar skew deviation and the torsional vestibuloocular reflex. Neurology 2005;65:412–419.
843. Wong AMF, Tweed D, Sharpe JA. Vertical misalignment in unilateral sixth nerve palsy. Ophthalmology 2002;109:1315–1325.
844. Woods D, O'Connor PS, Fleming R. Episodic unilateral mydriasis and migraine. Am J Ophthalmol 1984;98:229–234.
845. Worthington JM, Halmagyi GM. Bilateral total ophthalmoplegia due to midbrain hematoma. Neurology 1996;46:1176.
846. Wyllie E, Luders H, Morris HH, et al. Ipsilateral forced head and eye turning at the end of the generalized tonic-clonic phase of versive seizures. Neurology 1986;36:1212–1217.
847. Wyllie E, Luders H, Morris HH, et al. The lateralizing significance of versive head and eye movements during epileptic seizures. Neurology 1986;36:606–611.
848. Yee RD. Downbeat nystagmus: characteristics and localization of lesions. Trans Am Ophthalmol Soc 1989;87:984–1032.
849. Yee RD, Baloh RW, Honrubia V. Episodic vertical oscillopsia and downbeat nystagmus in a Chiari malformation. Arch Ophthalmol 1984;102:723–725.
850. Yee RD, Cogan DG, Zee DS. Ophthalmoplegia and dissociated nystagmus in abetalipoproteinemia. Arch Ophthalmol 1976;94:571–575.
853. Yee RD, Farlow MR, Suzuki DA, et al. Abnormal eye movements in Gerstmann-Straussler-Scheinker disease. Arch Ophthalmol 1992;110:68–74.
851. Yee RD, Jelks GW, Baloh RW, et al. Uniocular nystagmus in monocular visual loss. Ophthalmology 1979;86:511–522.
852. Yee RD, Purvin VA. Ocular neuromyotonia: three case reports with eye movement recordings. J Clin Neuroophthalmol 1998;18:1–8.
854. Yen MT, Herdman SJ, Tusa RJ. Oscillopsia and pseudonystagmus in kidney transplant patients. Am J Ophthalmology 1999;128:768–770.
855. Yokota T, Tsuchiya K, Yamane M, et al. Geotrophic ocular deviation with skew and absence of saccade in Creutzfeldt-Jakob disease. J Neurol Sci 1991;106:175–178.
856. Young GB, Brown JD, Boltin CF, et al. Periodic lateralized epileptiform discharges (PLEDs) and nystagmus retractorius. Ann Neurl 1977;2:61–62.
858. Young Moon S, Park S-H, Hwang J-M, et al. Oculopalatal tremor after pontine hemorrhage. Neurology 2003;61:1621.
857. Young TL, Weis JR, Summers G, et al. The association of strabismus, amblyopia, and refractive errors in spasmus nutans. Ophthalmology 1997;104:112–117.
859. Yousry I, Dieterich M, Naidich TP, et al. Superior oblique myokymia: magnetic resonance imaging support for the neurovascular compression hypothesis. Ann Neurol 2002;51:361–368.
860. Zachariah SB, Wilson MC, Zachariah B. Bilateral lid ptosis on a supranuclear basis in the elderly. J Am Geriatr Soc 1994;42:215–217.
861. Zackon DH, Sharpe JA. Midbrain paresis of horizontal gaze. Ann Neurol 1984;16:495–504.
862. Zamir E, Chowers I, Banin E, et al. Neurotrophic corneal endothelial failure complicating acute Horner syndrome. Ophthalmology 1999;106:1692–1696.
863. Zee DS, Griffin J, Price DL. Unilateral pupillary dilatation during adversive seizures. Arch Neurol 1974; 30:403–405.
864. Zee DS, Hain TC, Carl JR. Abduction nystagmus in internuclear ophthalmoplegia. Ann Neurol 1987;21:383–388.
865. Zubcov AA, Reinencke RD, Gottlob I, et al. Treatment of manifest latent nystagmus. Am J Ophthalmol 1990;110:160–167.


> Table of Contents > Chapter 9 - Cranial Nerve V (The Trigeminal Nerve)
Chapter 9
Cranial Nerve V (The Trigeminal Nerve)
Anatomy of Cranial Nerve V (Trigeminal Nerve)
The trigeminal nerve is a mixed nerve that provides sensory innervation to the face and mucous membranes of the oral and nasal cavities and motor innervation to the muscles of mastication [9].
Motor Portion
The motor nucleus of the trigeminal nerve is situated at a midpontine level (Fig. 9-1), medial to the main sensory nucleus of the trigeminal nerve, near the floor of the fourth ventricle. It receives its supranuclear control through corticobulbar fibers originating in the lower third of the precentral gyrus. These bilateral connections travel through the corona radiata, internal capsule, and cerebral peduncle and decussate in the pons before supplying the motor nuclei.
The motor root, or portio minor, exits from the motor nucleus, passes forward in the substance of the pons, and emerges from the anterolateral aspect of the pons anterior and medial to the larger sensory root (the portio major). The motor root then passes through the posterior fossa and pierces the dura mater beneath the attachment of the tentorium to the tip of the petrous portion of the temporal bone. It then enters a cavity in the dura mater overlying the apex of the petrous bone (Meckel's cave), travels beneath the trigeminal (gasserian) ganglia, and leaves the skull through the foramen ovale. After leaving the skull, the motor root joins the mandibular (third) division of the trigeminal nerve to form the mandibular nerve, which supplies the masticatory muscles: the masseter, temporalis, and medial and lateral pterygoid muscles. In addition, motor fibers are given off to the tensor tympani, tensor veli palatini, and mylohyoid muscles, and to the anterior belly of the digastric muscle.
Sensory Portion
The pseudounipolar perikarya of the sensory portions of the trigeminal nerve are in the semilunar or gasserian ganglion, which is situated near the apex of the petrous bone in the middle cranial fossa. From this ganglion, the fibers of the sensory root (portio major) enter the substance of the pons, course dorsomedially, and terminate in three major nuclear complexes (Fig. 9-1) within the brainstem: the nucleus of the spinal tract of the trigeminal nerve, the main (or principal) sensory nucleus, and the mesencephalic nucleus.
On entering the pons, many of the sensory fibers descend as a bundle, the spinal tract of the trigeminal nucleus, to the caudal end of the medulla and into the spinal cord (as far as the third or fourth cervical level), where it becomes continuous with Lissauer's tract. As the spinal tract descends, it gives off fibers to the medially located nucleus of the spinal tract of the trigeminal nerve, which also descends into the upper cervical cord. This nucleus is divided into a pars oralis (which extends from the midpons to the inferior olive), a pars interpolaris (which extends from the rostral third of the inferior olive to the obex of the fourth ventricle), and a pars caudalis (which extends to and is continuous with the dorsal horn gray matter of the cervical spinal cord). The fibers of the ophthalmic division of the trigeminal nerve travel in the most ventral part of the spinal tract and extend most caudally (i.e., terminate in the trigeminal nucleus in series with the second cervical sensory level). The fibers of the mandibular
P.272

division of the trigeminal nerve travel in the most dorsal part of the spinal tract and terminate in the most rostral level of the spinal nucleus of the trigeminal nerve. The rostral trigeminal nuclei are important in intraoral and dental sensation [39]. In another possible sensory somatotopic spinal nucleus representation, the midline facial areas (nose and mouth) are represented rostrally in the spinal nucleus, whereas the more lateral facial sensation fibers terminate in more caudal spinal nucleus regions. This pattern of termination may account for the onion-skin pattern of facial sensory loss with intramedullary lesions and the perioral numbness that occurs with more rostral spinal nucleus and tract lesions.
FIGURE 9-1 Schematic diagram of the trigeminal system. CN = cranial nerve.
The spinal nucleus of the trigeminal nerve receives fibers that convey the sensations of pain, temperature, and soft touch from the face and mucous membranes. From the spinal nucleus, ascending fibers travel mainly ipsilaterally in the trigeminothalamic tract to terminate in the ventral posteromedial–Ventral Posteromedial (VPM) and intralaminar nuclei of the thalamus.
Other fibers from the portio major enter the pons and ascend and enter the main sensory nucleus of the trigeminal nerve. This nucleus is located in the lateral pons, posterolateral to the motor nucleus of the trigeminal nerve. Fibers entering this nucleus are concerned with tactile and proprioceptive sensation. The main sensory nucleus gives off ascending fibers that terminate in the thalamus. These fibers travel in the ventral crossed trigeminothalamic (quintothalamic) tract or trigeminal lemniscus, which ascends with the medial lemniscus, and in the uncrossed dorsal trigeminothalamic tract. Both these fiber tracts terminate predominantly in the VPM nucleus of the thalamus.
The third sensory trigeminal nucleus, the mesencephalic nucleus, extends cephalad from the main sensory nucleus to the superior colliculus of the mesencephalon. This nucleus receives proprioceptive impulses from the masticatory muscles and from muscles supplied by other motor cranial nerves.
The sensory root (portio major) of the trigeminal nerve leaves the pons along with the motor root (portio minor) and expands in the Meckel's cave to form the trigeminal (gasserian) ganglion. This ganglion lies near the cavernous sinus and internal carotid artery and gives rise to three nerve trunks: the ophthalmic, maxillary, and mandibular divisions of the trigeminal nerve.
Ophthalmic Division
This division (V1) (Fig. 9-2) lies in the lateral wall of the cavernous sinus in close association with the third, fourth, and sixth cranial nerves. Along with these three nerves, the ophthalmic division enters the orbit through the superior orbital fissure. Before leaving the cavernous sinus, this division divides into tentorial, lacrimal, frontal, and nasociliary branches. The tentorial branch supplies the dura of the cavernous sinus, sphenoid
P.273

wing, anterior fossa, petrous ridge, Meckel's cave, tentorium cerebelli, posterior falx cerebri, and dural venous sinuses. The frontal branch divides into the supraorbital nerve—supplying the medial upper lid and conjunctiva, the frontal sinuses, the forehead, and the scalp—and the supratrochlear nerve, which supplies the conjunctiva, medial upper lid, forehead, and side of nose (Fig. 9-3). The lacrimal nerve, through its lateral palpebral branch, innervates the conjunctiva and skin in the area of the lacrimal gland. The lacrimal nerve also carries postganglionic parasympathetic fibers for reflex lacrimation. The nasociliary nerve divides into nasal nerves, which innervate the mucosa of
P.274

the nasal septum, the lateral nasal wall, and the inferior and middle turbinates, and an external nasal branch, which innervates the skin of the top of the nose. The infratrochlear branch of the nasociliary nerve supplies the lacrimal sac, the caruncle, and the conjunctiva and skin of the medial canthus. Two long ciliary nerves carry sensation from the ciliary body, the iris, and the cornea and also carry sympathetic innervation to the dilator of the pupil. Multiple short ciliary nerves transmit sensory fibers from the globe, which pass through the ciliary ganglion to join the nasociliary nerve; these short ciliary nerves also carry postganglionic parasympathetic fibers from the ciliary ganglion to the constrictor of the pupil and the ciliary muscle. The parasympathetic fibers reach the ciliary ganglion through the inferior division of the oculomotor nerve destined to innervate the inferior oblique muscle.
FIGURE 9-2 The branches of the ophthalmic and maxillary divisions of the trigeminal nerve.
FIGURE 9-3 Areas of skin supplied by the three major trigeminal nerve divisions.
The ophthalmic division therefore supplies the skin of the nose, the upper eyelid, the forehead, and scalp (as far back as the lambdoidal suture in the midline and for 8 cm lateral to the midline) (Fig. 9-3); the upper half of the cornea, conjunctiva, and iris; the mucous membranes of the frontal, sphenoidal, and ethmoidal sinuses and the upper nasal cavity and septum; the lacrimal canals; and the dura mater of the anterior cranial fossa, falx cerebri, and tentorium cerebelli.
Maxillary Division
This division (V2) passes (Figs. 9-2 and 9-4) through the inferolateral portion of the cavernous sinus and then leaves the skull through the foramen rotundum to enter the sphenopalatine fossa. Next, it enters the orbit through the inferior orbital fissure (as the infraorbital nerve) and, after traveling through the infraorbital canal, reaches the face by way of the infraorbital foramen. Within the sphenopalatine fossa and infraorbital canal, palatine nerves and middle, posterior, and anterior superior alveolar nerves arise, which supply the upper teeth, maxillary sinus, nasopharynx, soft palate, roof of the mouth, and tonsils. After exiting from the infraorbital foramen, the nerve divides into an inferior palpebral branch to the lower lid, a nasal branch to the side of the nose, and a superior labial branch to the upper lip. A zygomaticofacial branch innervates the cheek.
FIGURE 9-4 The branches of the maxillary division of the trigeminal nerve.
The maxillary division therefore supplies the skin of the lower eyelid, the lateral nose, upper lip, and cheek (Fig. 9-3); the lower half of the cornea, conjunctiva, and iris; the mucous membranes of the maxillary sinus, lower nasal cavity, hard and soft palates, and upper gum; the teeth of the upper jaw; and the dura mater of the middle cranial fossa (through the middle or recurrent meningeal nerve).
Mandibular Division
The mandibular division (V3) (Fig. 9-5) joins the motor root of the trigeminal nerve to form the mandibular nerve. This nerve leaves the skull through the foramen ovale and travels in the infratemporal fossa, dividing finally into several terminal branches. The motor branches supply the eight muscles noted in the preceding text, whereas the lingual nerve conveys sensation from the lower gums
P.275

and the papillae and mucous membrane of the anterior two-thirds of the tongue. Inferior dental branches supply the lower gums and teeth of the mandible; mental branches, after emerging from the bone at the mental foramen, supply the skin of the chin and the skin and mucous membrane of the lower lip.
FIGURE 9-5 The branches of the mandibular division of the trigeminal nerve.
In addition to the muscles listed previously (see Motor Portion), the mandibular nerve supplies the skin of the lower lip, lower jaw, chin, tympanic membrane, auditory meatus, and upper ear (Fig. 9-3); the mucous membranes of the floor of the mouth, the lower gums, and the anterior two-thirds of the tongue (not taste sensation, which is carried by the facial nerve); the teeth of the lower jaw; and the dura mater of the posterior cranial fossa.
Clinical Evaluation of Cranial Nerve V Function
Sensory Evaluation
Exteroceptive sensation (pain, light, touch, heat, and cold) is tested on the face and mucous membranes. Each of the three trigeminal divisions is tested individually and compared with the opposite side. Lesions of individual divisions (distal to the gasserian ganglion) result in sensory loss confined to the cutaneous supply of that division (Fig. 9-3) with relatively little overlap into the cutaneous area of another division. Lesions at or proximal to the gasserian ganglion result in sensory loss that affects the whole ipsilateral face. Lesions within the brainstem or upper cervical cord may result in an onion-skin distribution of sensory loss, whereas dissociation of sensation on the face (pain and temperature vs. touch sensation) differentiates lesions affecting the spinal tract and nucleus of the trigeminal nerve from lesions affecting the main sensory nucleus.
The cutaneous area over the angle of the mandible is supplied by the second and third cervical roots (by way of the great auricular nerve) and not by the trigeminal nerve. Therefore, a hemifacial sensory loss that spares the angle of the jaw is probably organic, whereas one that includes this area may be of functional origin or related to an intramedullary lesion.
Motor Evaluation
The trigeminal nerve supplies the muscles of mastication. These are tested by having the patient clench the jaw (masseters and temporalis), move
P.276

the jaw from side to side against resistance (lateral pterygoids), and protrude the jaw. With nuclear or infranuclear lesions of the motor division of the trigeminal nerve, the temporalis and masseter muscles on the side of the lesion do not contract when the jaw is clenched, the jaw deviates to the paralyzed side when the mouth is opened (due to contraction of the contralateral intact lateral pterygoid muscle), and the jaw cannot be deviated toward the nonparalyzed side (due to ipsilateral lateral pterygoid paresis). Atrophy and fasciculation of the masticatory muscles may also be evident. Trismus (inability to open the jaw) may be seen with acute dystonic reactions, polymyositis, tetanus, trauma to the muscles of mastication, infection of the pterygomandibular space, tryptophan-associated eosinophilic connective tissue disease, nemaline myopathy, and psychogenic factors [15, 74, 88].
Other muscles supplied by the trigeminal nerve (mylohyoid, anterior belly of the digastric, tensor, tympani, tensor veli palatini) are difficult to evaluate clinically. However, flaccidity of the floor of the mouth due to mylohyoid and digastric paralysis may be evident on palpation, and paralysis of the tensor tympani may result in difficulty in hearing high notes.
Reflex Evaluation
The important reflexes conveyed by the trigeminal nerve include the corneal reflex and the jaw jerk (masseter reflex). The afferent arc of the corneal reflex travels through the ophthalmic (upper cornea) and maxillary (lower cornea) divisions of the trigeminal nerve. The efferent arc moves through the ipsilateral (direct reflex) and contralateral (consensual reflex) facial nerve to the orbicularis oculi muscles. Lesions of the trigeminal nerve result in loss of the ipsilateral and contralateral responses. These lesions may involve the peripheral or pontomedullary trigeminal pathways; however, a suprasegmental modulation of this reflex also exists, because a parietal lobe lesion (involving the perisylvian portion of the postcentral gyrus) may result in a contralateral loss of the corneal reflex. The jaw jerk or masseter reflex involves contraction of the masseter and temporalis muscles when the patient's lower jaw is tapped. The afferent arc is through the 1a motor fibers in the mandibular division of the trigeminal nerve that run to the mesencephalic nucleus of the trigeminal nerve. The efferent arc also travels through mandibular fibers that originate in the motor nucleus of the trigeminal nerve. Lesions anywhere along this reflex arc result in depression of the ipsilateral jaw reflex, whereas bilateral supranuclear lesions result in an accentuated response.
Trigeminal sensory neuropathy may result in significant disability due to impaired intraoral sensation associated with a disturbance of mastication and swallowing [3]. Disturbed intraoral sensation, combined with impaired trigeminal reflexes (especially the masseter inhibitory reflex), interferes with the neural mechanisms that regulate chewing.
Another reflex mediated partly by trigeminal pathways is the blink reflex (glabellar reflex, orbicularis oculi reflex). Percussion over the supraorbital ridge results in bilateral contraction of the orbicularis oculi muscles. The afferent arc of this response is likely mediated by the ipsilateral main sensory nucleus of the trigeminal nerve and the ipsilateral and contralateral spinal nuclei of the trigeminal nerve. The spinal nuclei of the trigeminal nerve (bilateral) make motor connections through the corresponding facial nuclei, which innervate the orbicularis oculi muscles. By studying the blink reflex electrically, subtle peripheral and central lesions of the trigeminal and facial nerves may be uncovered.
The corneomandibular reflex consists of bilateral eye blink and a brisk anterolateral jaw movement induced by corneal stimulation [75]. A spontaneous palpebromandibular (eyelid jaw) synkinesia–Spontaneous Palpebromandibular (Eyelid Jaw) Synkinesia (SPMS), in which jaw movements similar to those in the corneomandibular reflex regularly accompany spontaneous eye blinks without an external corneal stimulation, has been described in patients with upper brainstem (bilateral lesions above the midpons) or bilateral cerebral lesions [75]. SPMS is pathophysiologically the same as the eyelid jaw synkinesia of the corneomandibular reflex, and both synkinesias originate centrally, probably in the pons. In the corneomandibular reflex, the jaw movement is primarily related to the blink rather than the corneal stimulus, but corneal stimulation may be necessary to overcome a higher threshold for expression of the synkinesia in patients with SPMS [75].
Localization of Lesions Affecting Cranial Nerve V
Supranuclear Lesions
Supranuclear control of trigeminal motor function is bilateral; however, the contralateral hemisphere exerts predominant control on the voluntary activity of the masseter [18]. Corticobulbar fibers originate in the lower frontal motor cortex, descend through the corona radiata, internal capsule, and cerebral peduncle, and then decussate in the pons
P.277

to supply the motor nucleus of the trigeminal nerve. Lesions interrupting this pathway may result in contralateral trigeminal motor paresis (e.g., deviation of the jaw “away from” the lesion), but because of the bilateral innervation, paresis may be mild. Bilateral upper motor neuron lesions (pseudobulbar palsy) result in profound trigeminal motor paresis, often with an exaggerated jaw reflex. Mastication is then markedly impaired. Thalamic lesions may result in anesthesia of the contralateral face. Parietal lesions may be associated with depression of the contralateral corneal reflex, even when facial sensation is otherwise intact.
Nuclear Lesions
The motor and sensory nuclei of the trigeminal nerve may be involved by lesions (e.g., primary or metastatic tumors, arteriovenous malformation, demyelinating disease, infarction, hemorrhage, syringobulbia) that affect the pons, medulla, or upper cervical cord. These nuclear lesions involve other brainstem structures, and therefore brainstem lesions of the trigeminal nuclei are diagnosed by “the company they keep” (e.g., long tract signs, and other cranial nerve involvement).
Lesions affecting the dorsal midpons may affect the motor nucleus of the trigeminal nerve. Congenital anomalies of the motor component of the trigeminal nerve are rare, and may be associated with the involvement of cranial nerve VII or XII. Ipsilateral paresis, atrophy, and fasciculations of the muscles of mastication therefore occur. A pontine localization of this masticatory paresis is suggested by associated findings that may include contralateral hemiplegia (due to affection of the basis pontis), ipsilateral hemianesthesia of the face (due to affection of the main sensory nucleus of the trigeminal nerve), contralateral hemisensory loss of the limbs and trunk (due to spinothalamic tract affection), and ipsilateral tremor (due to affection of the brachium conjunctivum). Internuclear ophthalmoplegia (secondary to medial longitudinal fasciculus damage) and an ipsilateral Horner syndrome (due to involvement of descending sympathetic fibers) may also occur. Pontine syndromes are more thoroughly discussed in Chapter 15. Lateral pontine tegmental hemorrhage may rarely present as an isolated trigeminal sensory neuropathy, with numbness and paresthesias of half of the face, scalp, ear, and tongue [45], perhaps due to the involvement of the main sensory nucleus of the trigeminal nerve. A patient with small left dorsolateral pontine infarct presented with isolated orofacial sensory deficits (left upper face, tongue, and buccal mucosa numbness and paresthesias) without trunk or limb sensory findings indicating exclusive involvement of the pontine trigeminal sensory complex, including the principle sensory nucleus and the pars oralis of the spinal trigeminal nucleus and tract [47]. Unilateral trigeminal pain and numbness in a V1 through V3 distribution with decreased corneal reflex has also been described with a pontine abscess [5].
Patients with dorsal pontine lesions (usually tumors) may develop unilateral spasm and contracture of the masseter muscle, impairing the ability to open the jaw and forcing the patient to “speak through the teeth” [90]. Hemimasticatory spasm is a rare disorder of the trigeminal nerve that involves one or more of the jaw-closing muscles (masseter, temporalis, and medial pterygoid) on one side of the face and produces involuntary jaw closure due to paroxysmal unilateral muscle contraction [2, 19, 29, 50, 72, 93]. The spasms may be sudden and brief or may last several minutes and cause intense pain. They are often triggered by voluntary jaw closure or other movements of the jaw and are sometimes relieved by voluntary jaw opening. Trigeminal function is otherwise normal. Electrophysiologic findings in hemimasticatory spasm suggest ectopic excitation of the trigeminal motor root or its nucleus, an abnormality that is analogous to ectopic excitation of the facial nerve in hemifacial spasm [2, 19]. Some authors suggest that the nerve to the masseter and temporalis muscles may be entrapped at a point in its course between the lateral pterygoid muscle and the skull causing focal demyelination and spontaneous discharges [19]. Hemimasticatory spasm may be associated with localized scleroderma [52] or may be seen with facial hemiatrophy [19, 29, 50, 52, 72, 93].
The nucleus of the spinal tract of the trigeminal nerve extends from the caudal end of the pons to the third or fourth cervical spinal cord level. Therefore, lesions affecting the caudal pons, lateral medulla, or upper cervical cord result in ipsilateral facial analgesia, hypesthesia, and thermoanesthesia. Because the lateral spinothalamic tract lies in close proximity to the trigeminal spinal nucleus, the hemifacial sensory disturbance is often associated with contralateral trunk and extremity hypalgesia and thermoanesthesia. However, isolated orofacial pain and sensory deficit over the ipsilateral face, neck, tongue, and oral cavity may occur with small pontine or medullary lesions [45, 70]. Caudal pontine lesions may damage the rostral spinal trigeminal nuclei and result in diminished intraoral sensation for all modalities but spared facial sensation [16, 39].
P.278

Patients with isolated ventral pontine infarction may present with prominent ipsilateral midfacial sensory signs (hypesthesia and numbness of the midline facial areas) associated with dysarthria and contralateral hemiparesis [64]. The clinicoanatomic basis of the ipsilateral midfacial sensory loss is unknown but may be through the involvement of the dorsal trigeminothalamic tract or fibers related to the central regions of the face located medially. With upper (rostral) medullary spinal nuclear lesions, the entire trigeminal cutaneous distribution is affected. Lower medullary or upper cervical spinal nuclear lesions result in a sensory disturbance that affects the peripheral (lateral) forehead, cheek, and jaw (onion-skin pattern of sensory loss). This onion-skin segmental distribution reflects the rostral–caudal somatotopic arrangement of the cutaneous distribution of the spinal nucleus (e.g., perioral area—rostral; lateral face—caudal).
The spinal nucleus of the trigeminal nerve is characteristically affected in the lateral medullary (Wallenberg) syndrome, which is most often secondary to brainstem infarction due to intracranial vertebral artery occlusion [54, 55]. This syndrome is described in Chapter 5. Currier et al. divided the trigeminal sensory loss in patients with Wallenberg syndrome into four clinical groups [21]:
  • In the typical syndrome, pain and temperature sensation are lost over the entire side of the face.
  • In the ventral syndrome, the first and second divisions of the trigeminal area are involved. This distribution follows damage to the ventral aspect of the descending tract and nucleus of V, where the ophthalmic and maxillary fibers travel.
  • In the dorsolateral syndrome, only the second and third divisions of the descending tract are affected.
  • In the superficial syndrome, all portions of the ipsilateral face are involved initially, but symptoms are mild and improve rapidly.
In a study by Kim et al. of 50 patients with sensory dysfunction from lateral medullary infarction [55], the findings were as follows:
  • Thirteen patients (26%) had a “classic” ipsilateral trigeminal–contralateral body and limb pattern of sensory loss with lesions affecting the most posterolateral part of the caudal-middle medulla.
  • Twelve patients had a bilateral trigeminal pattern associated with large ventrally extending lesions usually at the middle-rostral medulla.
  • Nine patients had a contralateral trigeminal pattern with lesions sparing the most posterolateral area of the medulla.
  • Ten patients had isolated body and limb sensory involvement.
  • Four patients had isolated trigeminal involvement.
  • Two patients had no sensory signs.
In these patients, trigeminal sensation was usually inhomogeneously involved among the three trigeminal divisions and was more often of an onion-skin pattern than a divisional pattern. Therefore, in this study, the so-called classic dissociated sensory pattern of lateral medullary infarction was actually uncommon, whereas sensory patterns previously thought of as atypical were relatively frequent [55]. Patients with contralateral face-arm-trunk-leg sensory loss with lateral medullary infarction often have retro-olivary lesions in the ventrolateral tegmentum with preservation of the lateral medulla [95]. The mediolateral lesion in these patients likely involves the crossed lateral spinothalamic tract and the ventral trigeminothalamic tract, corresponding to the contralateral arm, face, and leg sensory loss. The ventrolateral extension of the infarct damages the far lateral part of the spinothalamic tract, corresponding to sensory loss in the contralateral lower trunk and leg [95]. Patients with lateral medullary infarction may develop diminished facial pain and temperature sensation, sparing intraoral structures (because the rostral spinal trigeminal nuclei in the caudal half of the pons conveying intraoral sensation is spared) [39].
The sensory sequelae in patients with lateral medullary infarcts include facial numbness, burning, or coldness; these sensory symptoms are often of delayed onset (up to 6 months after the infarct) [51]. Also, rare patients with Wallenberg syndrome may develop neurotrophic ulcerations in the territory of the trigeminal nerve [28, 44]. Such ulcerations have also been described following alcohol injection of the gasserian ganglion, postencephalitic parkinsonism, syringobulbia, and trigeminal rhizotomy [28, 44].
Lesions affecting the mesencephalic nucleus of the trigeminal nerve cause no apparent neurologic signs and symptoms, except perhaps depression of the ipsilateral jaw jerk (masseter reflex).
Lesions Affecting the Preganglionic Trigeminal Nerve Roots
In its cisternal course, the preganglionic trigeminal nerve root may be damaged by tumor (meningioma,
P.279

schwannoma, metastasis, nasopharyngeal carcinoma), infection (granulomatous, infectious, or carcinomatous meningitis), trauma, or aneurysm. Preganglionic trigeminal nerve involvement is suggested by the involvement of the neighboring cranial nerves (especially cranial nerves VI, VII, and VIII). Trigeminal damage is manifested by ipsilateral facial pain, paresthesias, numbness, and sensory loss. The corneal reflex is depressed and a trigeminal motor paresis may occur. An idiopathic, isolated, self-limited trigeminal sensory neuropathy with transient abnormalities on magnetic resonance imaging–Magnetic Resonance Imaging (MRI) has been described [79]. Some patients with “idiopathic” trigeminal neuralgia have enhancement of the cisternal segment of the trigeminal nerve on MRI studies [87]. This enhancement usually resolves if the pain resolves.
The trigeminal roots may be involved by extension of pathologic processes (usually acoustic neuroma or meningioma) located in the cerebellopontine angle. Ipsilateral facial pain, paresthesias, sensory loss, masticatory paresis, and a depressed corneal reflex are then associated with ipsilateral tinnitus, deafness, and vertigo (due to involvement of cranial nerve VIII). Facial nerve paralysis, ipsilateral ataxia, and nystagmus (due to involvement of the cerebellar peduncles and cerebellum), ipsilateral lateral rectus paralysis (due to abducens nerve involvement), and, rarely, affection of cranial nerves IX through XII may also occur.
Trigeminal neuralgia (tic douloureux, Fothergill's disease) refers to a distinctive syndrome of sudden, excruciating, lancinating, paroxysmal, and usually unilateral pains in the distribution of one or more of the divisions (often the maxillary or mandibular) of the trigeminal nerve [35]. This syndrome is more common with advancing age, affects women more often than men, and affects the right side more than the left. It is exceedingly rare for a patient to have bilateral trigeminal neuralgia during the same period of time, except in cases of multiple sclerosis. Typically, the paroxysms of pain are brief, usually lasting less than a minute. In severe cases, the pain may recur several times a day. The attacks are most frequent during the day, but they may awaken the patient at night. The painful paroxysms are often triggered by non-nociceptive facial stimulation and are often associated with facial contortions. Pain arising from the maxillary division (V2) is often referred to the upper lip, nose, and cheek. Pain originating in the mandibular division (V3) is often referred to the lower lip. Tic pain confined to the ophthalmic division (V1) is distinctly uncommon. Although often called idiopathic, this painful facial syndrome may be seen with pathology affecting the brainstem, preganglionic root, gasserian ganglion, and peripheral trigeminal nerve [25]. Many cases are probably due to compression or irritation of the entry zone of the trigeminal nerve root (e.g., by a multiple sclerosis plaque, brainstem infarction, cerebellopontine angle tumor, cavernous malformation, or an aberrant blood vessel, most frequently the superior cerebellar artery) [24, 36, 43, 48, 53, 66, 82]. Among 2,972 patients with trigeminal neuralgia in one series, 296 had tumors causing the facial pain [14]. The patients with tumors causing trigeminal neuralgia were younger than the patients with idiopathic pain, but gender and pain distributions were similar. Meningiomas and posterior fossa tumors were the most common tumors causing trigeminal pain [14]. Distortion of the trigeminal sensory root secondary to brainstem displacement may cause trigeminal neuralgia in patients with Chiari's malformation or basilar invagination (e.g., due to osteogenesis imperfecta) [76]. However, a patient with a Chiari's type I malformation presented with trigeminal neuralgia thought to be because of compression of the trigeminal nucleus [80]. Trigeminal neuralgia owing to pontine infarction, with the lesion transecting the central trigeminal pathways, has also been described [73].
In some patients with multiple sclerosis, trigeminal neuralgia paroxysms may be triggered by auditory stimuli [43]. Lesions in these patients were in the pons affecting the ipsilateral lateral lemniscus and trigeminal pathway. The lateral spread of the impulse within the demyelinating pontine lesion is the likely explanation for this phenomenon.
Occasionally, patients who are destined eventually to develop trigeminal neuralgia may have prodromal pain of toothache or sinusitis character lasting up to several hours (pretrigeminal neuralgia) [32]. This pain may be triggered by jaw movements or by drinking hot or cold liquids; typical trigeminal neuralgia then develops days (or even years) later in the same distribution.
Lesions Affecting the Gasserian Ganglion
Lesions of the middle cranial fossa (e.g., tumor, herpes zoster, sarcoidosis, syphilis, tuberculosis, arachnoiditis, trauma, abscess) may directly damage the gasserian ganglion in Meckel's cave [20]. Pain, often severe and paroxysmal, is the most characteristic finding and may be hemifacial or involve only select divisions of the trigeminal nerve (especially the maxillary and mandibular divisions). Paresthesias and numbness may also
P.280

occur, often starting close to the midline on the upper lip and chin and progressing laterally to involve the anterior ear. Sensory loss occurs in the division or divisions affected, and unilateral pterygoid and masseter paresis may occur. Other cranial nerves (especially the abducens nerve) may also be affected. Vascular compromise of the ganglion, causing isolated facial numbness, has been described with a spontaneous dural external carotid-cavernous sinus fistula [77]. Multiple cranial neuropathies, including variable affection of the trigeminal divisions, may occur with primary amyloidosis [94], and bilateral trigeminal neuropathies associated with bilateral abducens nerve palsies has been described with Tangier disease [12].
A unilateral or bilateral trigeminal sensory neuropathy may be seen with gren's syndrome Sjögren's syndrome, rheumatoid arthritis, systemic sclerosis, mixed connective tissue disease, systemic lupus erythematosus, Churg-Strauss syndrome, and dermatomyositis [30, 42, 59, 86]. Facial numbness with or without paresthesias, often associated with facial pain, is most often seen in a maxillary distribution. Occasionally, symptoms are bilateral. The trigeminal symptoms develop before symptoms of the connective tissue disease in 7% and concurrent with the symptoms of connective tissue disease in 47% [42]. Numbness, often associated with facial pain, is most often noted in a maxillary distribution; oropharyngeal involvement may be prominent, and occasionally symptoms may be bilateral. Trigeminal sensory neuropathy may be distinguished from other conditions associated with facial numbness by its sparing of the muscles of mastication, frequent bilaterality, occasional disregard for trigeminal boundaries, and negative neuroimaging studies. Half of the patients complain of altered or absent taste, but when tested, primary gustatory sensibility is present. The lesion is suspected to involve the trigeminal ganglion or proximal part of the main trigeminal divisions and is perhaps related to the capillaries of the trigeminal ganglion being more permeable than the brain capillaries (blood–brain barrier) to abnormal proteins [59].
Trigeminal injury may occur with penetrating or blunt head trauma [49]. For example, a blow to the auriculotemporal area may rarely cause an isolated, complete sensory and motor trigeminal neuropathy [84].
Raeder's Paratrigeminal Syndrome
This syndrome is composed of two essential components: unilateral oculosympathetic paresis and evidence of trigeminal involvement on the same side [68]. The former consists of miosis and ptosis but differs from the typical Horner syndrome in that facial anhidrosis is absent because the sudomotor fibers to the face that travel extracranially with the external carotid artery are spared. The unilateral head, facial, or retro-orbital pain related to trigeminal dysfunction may be associated with evidence of involvement of other cranial nerves (e.g., cranial nerves IV and VI). This syndrome is usually due to lesions in the middle cranial fossa, especially in the region between the trigeminal ganglion and the internal carotid artery, near the petrous apex. It may also be caused by lesions of the gasserian ganglion. The usual etiologies include tumor, aneurysm, trauma, and infection.
Gradenigo's Syndrome
Lesions located at the apex of the temporal bone, especially metastasis, osteitis, or leptomeningitis associated with otitis media, may cause damage to the ophthalmic division of the trigeminal nerve and the nearby abducens nerve (Gradenigo's syndrome) [23]. Pain and sensory disturbance in the upper part of the face (ophthalmic distribution) are then associated with ipsilateral lateral rectus palsy. Oculosympathetic paresis (without anhidrosis) may also occur ipsilaterally if the lesions extend to involve sympathetic fibers. Other etiologies for this syndrome include trauma and tumor.
The Cavernous Sinus Syndrome
Lesions within the cavernous sinus (e.g., tumor, carotid aneurysm, trauma, carotid-cavernous fistula, infection) may damage the ophthalmic and maxillary divisions of the trigeminal nerve and the abducens, trochlear, and oculomotor nerves. Total unilateral ophthalmoplegia, usually starting with abducens nerve involvement, if the lesion originates laterally, or oculomotor palsy, if the lesion proceeds from the sella, is then associated with pain, paresthesias, and sensory loss in the distribution of the ophthalmic and, less often, the maxillary divisions of the trigeminal nerve. Occasionally, oculosympathetic paresis (without anhidrosis) may also occur. Because the mandibular nerve is spared, no masticatory paresis is evident.
The Superior Orbital Fissure Syndrome
The abducens, trochlear, and oculomotor nerves as well as the ophthalmic division of the trigeminal nerve pass through the superior orbital fissure.
P.281

Therefore, lesions at the superior orbital fissure (e.g., tumor, trauma, aneurysm, infection) may cause complete (external and internal) ophthalmoplegia associated with pain, paresthesias, and sensory loss in the ophthalmic cutaneous distribution. Occasionally, oculosympathetic paresis (without anhidrosis) may occur because of the involvement of the sympathetic fibers. Exophthalmos, due to blockade of the ophthalmic veins, and blindness, due to extension of the pathologic process to involve the optic canal, may also occur.
Except for the occasional instance of involvement of the maxillary division of the trigeminal nerve in the cavernous sinus syndrome, the superior orbital fissure syndrome and the cavernous sinus syndrome usually cannot be differentiated clinically without the use of neuroradiologic procedures.
Lesions Affecting the Peripheral Branches of the Trigeminal Nerve
The ophthalmic division of the trigeminal nerve may be damaged in the middle cranial fossa, at the temporal bone apex, at the lateral wall of the cavernous sinus, in the superior orbital fissure, or distally in the face. Localization of ophthalmic branch lesions in the former regions is made by associated cranial nerve findings, whereas very distal (e.g., facial) lesions result in sensory disturbances that are confined to the cutaneous supply of the ophthalmic division or its branches (e.g., the nasociliary, frontal, and lacrimal nerves). Some degree of corneal hypesthesia may occur in 45% of patients with diabetes [7] and, indeed, bilateral corneal erosions and complete corneal anesthesia may be the presenting feature of diabetic neuropathy [22].
The maxillary division of the trigeminal nerve may be damaged at the lower lateral wall of the cavernous sinus, at the foramen rotundum, in the pterygopalatine fossa, in the floor of the orbit, at the infraorbital foramen, or in the face. Numbness or discomfort in a maxillary distribution may be the initial presentation of a nasopharyngeal tumor [89], as these tumors often arise in the lateral nasopharyngeal wall (fossa of Rosenmüller) and extend through the foramen lacerum to involve the region of the middle cranial fossa and cavernous sinus. Lesions affecting this nerve in the cavernous sinus usually affect other cranial nerves as well. More distal lesions (e.g., infraorbital nerve damage secondary to maxillary fracture) result in sensory disturbances that are confined to the cutaneous supply of the maxillary nerve. Lesions in the infraorbital foramen may cause the numb cheek syndrome [11], in which numbness involves one cheek and the upper lip in an infraorbital nerve distribution. The hypesthesia in this syndrome may also involve the medial and lateral upper incisors and canine teeth and adjacent gingiva but spare more posterior teeth and gums (e.g., the molar and premolar teeth and gums that are innervated by the posterior and middle superior alveolar nerves). In two-thirds of patients, the numb cheek syndrome heralded recurrent squamous cell carcinoma of the skin [11]. Because of the proximity of distal branches of the facial nerve to the infraorbital nerve, lesions of the face, especially squamous cell carcinoma, may cause paresis of the muscles of the upper lip and angle of the mouth with ipsilateral lower lid droop accompanied by cheek numbness (the numb cheek–limp lower lid syndrome) [8]. Infraorbital nerve-distribution pain may also be a complication of laser in situ keratomileusis, probably because of manipulation of the eyelid speculum causing nerve injury [65].
Musicians who play brass instruments (trumpet, French horn, trombone, tuba) exert force on the lip with the mouthpiece of the instrument. This pressure may injure the anterior superior alveolar nerve resulting in upper lip numbness and pain (trumpet player's neuropathy) [33, 60].
The mandibular division of the trigeminal nerve may be damaged in the foramen ovale, in the zygomatic fossa, or in the face. Lesions affecting these regions result in sensory disturbances confined to the cutaneous supply of the mandibular division associated with ipsilateral masticatory paralysis. A syndrome of isolated mental neuropathy (the syndrome of the numb chin or Roger's sign) [1, 4, 10, 26, 34, 46, 62 consists of pain, swelling, and numbness in the jaw (lower lip, chin, and mucous membrane on the inside of the lip). This syndrome is usually seen in patients with systemic cancer (especially lymphoreticular neoplasms and carcinoma of the breast and lung) and may be due to compression of the mental or the inferior alveolar nerves by metastases to the jaw [10, 62, 78], intracranial involvement of the mandibular nerve by base-of-skull lesions [40, 41], leptomeningeal seeding [81], or neoplastic perineural infiltration of the mental nerve [57]. A numb chin, due to inferior alveolar nerve damage, may herald a relapse of multiple myeloma [67] or be the presenting sign of Burkitt's lymphoma in human immunodeficiency virus disease [6]. Proximal versus distal origin of the syndrome depends on the presence or absence of any other cranial nerve (e.g., cranial nerve VI or VII) involvement; with
P.282

a proximal lesion, involvement of other cranial nerves or signs related to leptomeningeal seeding may be expected rather than the isolated finding of hypesthetic chin associated with a distal lesion [62]. The pattern of oral numbness may also help differentiate between distal and proximal involvement of the trigeminal system [10]. The incisive nerve, which continues in the inferior alveolar canal beyond the mental foramen, innervates the incisor, canine, and bicuspid teeth, and their numbness probably indicates distal involvement of the mandibular nerve; on the other hand, lesions within the central nervous system may produce dissociation of sensory modalities and may spare dental sensation [39]. The estimated frequency of the numb chin syndrome in breast cancer is approximately 4% and is usually associated with a poor prognosis [46]. Therefore, patients who develop a nontraumatic mental neuropathy should undergo a careful search for malignancy, and chin numbness that occurs in a patient known to have cancer may indicate relapse and metastasis. Another study found that the numb chin syndrome was most often due to dental causes, including following dental anesthesia or as a complication of a dental procedure, pressure from ill-fitting dentures in an edentulous atrophic mandible in an elderly patient, infection of the root of a tooth, acute or chronic osteomyelitis of the mandible, or odontogenic or nonodontogenic tumors or cysts of the mandible [4]. The numb chin syndrome has also been described as the first sign of giant cell arteritis [37].
In a retrospective evaluation of 42 patients with cancer and numb chin syndrome, breast cancer comprised 64% of the primary tumors, and lymphoproliferative neoplasms comprised 14% [62]. Fifty percent of the patients had mandibular metastases, 14% had base-of-skull bone lesions, and 22% had leptomeningeal seeding. The numb chin syndrome was a late manifestation of malignancy, associated with disease progression in 67% of the patients or heralding a relapse, which was often confined to the leptomeninges, in 31%. Median survival after its diagnosis was 5 months when due to bone metastases and 12 months if associated with leptomeningeal seeding [62]. Bilateral numb chin syndrome has been described as the initial symptom of Burkitt's cell acute lymphoblastic leukemia; postmortem examination revealed direct infiltration of the mandibular nerves by leukemic cells [57]. A burning sensation of the lower lip followed later by numbness may also occur with sickle cell disease, probably because of infarction of the inferior alveolar nerve or the mental nerve in its canal [31].
The peripheral branches of the trigeminal nerve are most often damaged in isolation by tumors or by fractures of the facial bones or skull. Subacute facial numbness may be the heralding symptom of an expanding tumor that involves the trigeminal nerve fibers [56]. Three patients have been described who developed subacute facial numbness as the heralding symptom of malignancy: an isolated mental neuropathy as a result of metastatic bone destruction from a renal cell carcinoma, a sensorimotor trigeminal neuropathy caused by direct compression of the semilunar ganglion by a cavernous hemangioma of Meckel's cave, and facial numbness as the presenting manifestation of a primary brainstem lymphoma. Cutaneous carcinomas of the face (e.g., squamous cell carcinoma, basal cell carcinoma) and some nasopharyngeal carcinomas may present with facial dysesthesias in the distribution of any branch of the trigeminal nerve [92]. These reports demonstrate that it is difficult, initially, to differentiate a “benign” trigeminal neuropathy from serious conditions associated with a poor prognosis.
Tongue numbness (unilateral or bilateral), often of sudden onset, may be seen in temporal arteritis [13]. It is likely that ischemia of the brainstem or lingual nerve is responsible. Also, tongue numbness may be part of the neck-tongue syndrome, in which sudden turning of the head results in pain in the upper neck and occiput accompanied by numbness of the ipsilateral half of the tongue [58, 71]. This syndrome is thought to be because of irritation of the second cervical dorsal root, which carries proprioceptive fibers from the tongue through the hypoglossal nerve, and its communications with the second root. Lingual pseudoathetosis may occur with the neck-tongue syndrome, presumably because of lingual deafferentation [71].
Periodic hemilingual numbness may occur in attacks associated with simultaneous submandibular swelling and transient profuse salivation at the termination of the event [83]. This periodic numbness is presumably due to intermittent compression of the lingual nerve due to sialolithiasis.
Numbness of half of the tongue may also occur with lingual nerve trauma [69] and with trigeminal sensory neuropathy related to collagen vascular diseases [59] (see preceding text). Lingual neuropathy may result in hemilingual sensory loss, pain, dysesthesia, paresthesia, and dysgeusia [38]. Lingual neuropathy may follow lower wisdom teeth extraction and other dental procedures, surgery of the mandibular ramus, mandibular block anesthesia, endotracheal intubation, or temporomandibular joint disc displacement [38, 61].
P.283

The lingual nerve may also be entrapped in the lateral pterygoid muscle [61]. Bilateral anterior lingual hypogeusia and hypesthesia has been described following a dental procedure [85]. In this case, branches of the lingual nerve were damaged, as were the chorda tympani branches of the facial nerves, which convey taste from the anterior two-thirds of the tongue. Ageusia accompanied by numbness of both sides of the anterior tongue and perioral region (the latter due to trigeminal dysfunction confined to the lingual branches) may be the initial manifestation of syndrome Guillain-Barré syndrome [17].
Patients may rarely develop neuromyotonia of the floor of the mouth after irradiation of the motor branch (V3) of the trigeminal nerve [27, 63]. The neuromyotonia manifests as episodic or sustained muscle contraction due to peripheral nerve dysfunction. The episodic involuntary contraction may also affect the lower facial and masticatory (masseter) muscles [63].
Jaw Drop
Preferential weakness of the jaw-closure muscles (temporalis and masseter muscles) with preservation of jaw-opening muscles (pterygoid muscles), when severe, causes the jaw to hang open or be “dropped.” Patients have fatigue with chewing and the need to manually support the jaw. This neurologic sign has been most often described in myasthenia gravis but may also occur in amyotrophic lateral sclerosis–Amyotrophic Lateral Sclerosis (ALS) or myotonic dystrophy [91]. In ALS, jaw drop is rarely an early feature; rather, the tongue muscles are frequently the earliest and most severely involved, suggesting that the hypoglossal motor nerve cells are particularly susceptible in ALS. Some patients with Kennedy's disease may present with jaw drop or isolated jaw-closure weakness [91]. Kennedy's disease, or spinal and bulbar muscular atrophy, is an inherited X-linked degenerative disease of sensory and motor neurons caused by a trinucleotide (CAG) repeat expansion in the first exon of the androgen receptor (AR) gene. The distinguishing clinical features of the disease, include slowly progressive proximal greater than distal limb weakness, bulbar weakness involving primarily facial and tongue muscles, perioral fasciculations, sensory involvement, elevated creatine kinase, and signs of androgen insensitivity (gynecomastia and testicular atrophy) [91].
References
1. Acarin N. Roger's sign. Chin neuropathy. Medicina Clin (Barcelona) 1985;84:546.
2. Auger RG, Litchy WJ, Cascino TL, et al. Hemimasticatory spasm: clinical and electrophysiological observations. Neurology 1992;42:2263–2266.
3. Auger RG, McManis PG. Trigeminal sensory neuropathy associated with decreased oral sensation and impairment of the masseter inhibitory reflex. Neurology 1990;40:759–763.
4. Bar-Ziv J, Slasky BS. CT imaging of mental nerve neuropathy: the numb chin syndrome. Am J Radiol 1997;168:371–376.
5. Bekar A, Kocaeli H, Yilmaz E, et al. Trigeminal neuralgia caused by a pontine abscess: case report. Neurosurgery 2004;55:E1450–E1452.
6. Benito-León J, Simón R, Miera C. Numb chin syndrome as the initial manifestation of HIV infection. Neurology 1998;50:511–512.
7. Ben Osman N, Jeddi A, Sedai JA, et al. La cornee du diabetique. J FR Ophtalmol 1995;18:120–123.
8. Brazis PW, Vogler JB, Shaw KE. The “numb cheek-limp lower lid” syndrome. Neurology 1991;41:327–328.
9. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:508–532.
10. Calverley JR, Mohnac A. Syndrome of the numb chin. Arch Intern Med 1963;112:819.
11. Campbell WW. The numb cheek syndrome: a sign of infraorbital neuropathy. Neurology 1986;36:421–423.
13. Caselli RJ, Hunder GG, Whisnant JP. Neurologic disease in biopsy-proven giant cell (temporal) arteritis. Neurology 1988;38:352–359.
14. Cheng TMW, Cascino TL, Onofrio BM. Comprehensive study of diagnosis and treatment of trigeminal neuralgia secondary to tumors. Neurology 1993;48:2298–2302.
15. Clauw DJ, Naghel DJ, Umhau A, et al. Tryptophan-associated eosinophilic connective-tissue disease. A new clinical entity? JAMA 1990;263:1502–1506.
16. Combarros O, Berciano J, Oterino A. Pure sensory deficit with crossed oro-crural topography after pontine haemorrhage. J Neurol Neurosurg Psychiatry 1996;61:534–535.
17. Combarros O, Pascual J, de Pablos C, et al. Taste loss as an initial symptom of Guillain-Barré syndrome. Neurology 1996;47:1604–1605.
18. Cruccu G, Fornarelli M, Manfredi M. Impairment of masticatory function in hemiplegia. Neurology 1988;38:301–306.
19. Cruccu G, Inghilleri M, Berardelli A, et al. Pathophysiology of hemimasticatory spasm. J Neurol Neurosurg Psychiatry 1994;57:43–50.
20. Cuneo HM, Rand CW. Tumors of the gasserian ganglion. Tumor of the left gasserian ganglion associated with enlargement of the mandibular nerve. A review of the literature and case report. J Neurosurg 1952;9:423.
21. Currier RD, Giles CL, Dejong RN. Some comments on Wallenberg's lateral medullary syndrome. Neurology 1961;11:778–791.
22. Daniels CS, Fraser SG, Dart JKG. An unusual presentation of diabetic neuropathy. Br J Ophthalmol 2001;85:625.
23. Davé AV, Diaz-Marchan PJ, Lee AG. Clinical and magnetic resonance imaging features of Gradenigo syndrome. Am J Ophthalmol 1997;124:568–570.
P.284

24. Deshmukh VR, Hott JS, Tabrizi P, et al. Cavernous malformation of the trigeminal nerve manifesting with trigeminal neuralgia: case report. Neurosurgery 2005; 56:E623.
25. Deshpande S, Kaptain GJ, Pobereskin LH. Temporal glioblastoma causing trigeminal neuralgia. Case illustration. J Neurosurg 1999;91:515.
26. Diago MP, Sebastian JVB, Giner AA, et al. Mental nerve neuropathy in systemic cancer. Report of three cases. Oral Surg 1990;69:48.
27. Diaz JM, Urban ES, Schiffman JS, et al. Post-irradiation neuromyotonia affecting trigeminal nerve distribution: an unusual presentation. Neurology 1992;42:1102–1104.
28. Dick MT, Gonyea E. Trigeminal neurotrophic ulceration with Wallenberg's syndrome. Neurology 1990;40:1634–1635.
29. Ebersbach G, Kabus C, Schelosky L, et al. Hemimasticatory spasm in hemifacial atrophy: diagnostic and therapeutic aspects in two patients. Mov Disord 1995;10:504–507.
30. Förster C, Brandt T, Hund E, et al. Trigeminal sensory neuropathy in connective tissue disease: evidence for the site of the lesion. Neurology 1996;46:270–271.
31. Friedlander AH, Genser L, Swerdloff M. Mental nerve neuropathy: a complication of sickle-cell crisis. Oral Surg 1980;49:15–17.
32. Fromm GH, Graff-Radford SB, Terrence CF, et al. Pretrigeminal neuralgia. Neurology 1990;40:1493–1495.
33. Frucht S. Anterior superior alveolar neuropathy: an occupational neuropathy of the embouchure. J Neurol Neurosurg Psychiatry 2000;69:562–567.
34. Furukawa T. Numb chin syndrome in the elderly. J Neurol Neurosurg Psychiatry 1990;53:173.
35. Gardner WJ. Trigeminal neuralgia. Clin Neurosurg 1968;1:1–56.
36. Gass A, Kitchen N, MacManus DG, et al. Trigeminal neuralgia in patients with multiple sclerosis: lesion localization with magnetic resonance imaging. Neurology 1997;49:1142–1144.
37. Genereau T, Lortholary O, Biousse V, et al. Numb chin syndrome as first sign of temporal arteritis. J Rheumatol 1999;26:1425–1426.
38. Graff-Radford SB, Evans RW. Lingual nerve injury. Headache 2003;43:975–983.
39. Graham SH, Sharp FR, Dillon W. Intraoral sensation in patients with brainstem lesions: role of the rostral spinal trigeminal nuclei in pons. Neurology 1988;38:1529–1533.
40. Greenberg HS, Deck MD, Vikram B, et al. Metastasis to the base of the skull: clinical findings in 43 patients. Neurology 1981;31:530–537.
41. Hall SM, Budzar AU, Blumenschein GR. Cranial nerve palsies in metastatic breast cancer due to osseous metastasis without intracranial involvement. Cancer 1983;52:180–184.
42. Hagen NA, Stevens JC, Michet CJ. Trigeminal sensory neuropathy associated with connective tissue disease. Neurology 1990;40:891–896.
43. Hartmann M, Rottach KG, Wohlgemuth WA, et al. Trigeminal neuralgia triggered by auditory stimuli in multiple sclerosis. Arch Neurol 1999;56:731–733.
44. Hendes AM, Thiebot B, Laurent PM. Neurotrophic ulceration in the area of the trigeminal nerve in Wallenberg's syndrome. Ann Dennatl Veneral 1988; 115:143–149.
45. Holtzman RN, Zablozki V, Yang WC, et al. Lateral pontine tegmental hemorrhage presenting as isolated trigeminal sensory neuropathy. Neurology 1987;37:704–706.
46. Horton J, Means ED, Cunningham TJ, et al. The numb chin in breast cancer. J Neurol Neurosurg Psychiatry 1973;36(2):211–216.
47. Ishii K, Tamaoka A, Shoji S. Dorsolateral pontine segmental infarction presenting as isolated trigeminal sensory neuropathy. J Neurol Neurosurg Psychiatry 1998;65:702.
48. Jannetta PJ, Rand RW. Arterial compression of the trigeminal nerve at the pons in patients with trigeminal neuralgia. J Neurosurg 1967;26(suppl):159.
49. Jefferson G, Schorstein J. Injuries to the trigeminal nerve, its ganglion, and its division. Br J Surg 1955;62:561.
50. Kaufman MD. Masticatory spasm in facial hemiatrophy. Ann Neurol 1980;7:585–587.
51. Kim JS, Choi-Kwon S. Sensory sequelae of medullary infarction. Differences between lateral and medial medullary syndrome. Stroke 1999;30:2697–2703.
52. Kim HJ, Jeon BS, Lee K-W. Hemimasticatory spasm associated with localized scleroderma and facial hemiatrophy. Arch Neurol 2000;57:576–580.
53. Kim JS, Kang JH, Lee MC. Trigeminal neuralgia after pontine infarction. Neurology 1998;51:1511–1512.
54. Kim JS, Lee JH, Choi CG. Patterns of lateral medullary infarction. Vascular lesion-magnetic resonance imaging correlation of 34 cases. Stroke 1998;29:645–652.
55. Kim JS, Lee JH, Lee MC. Patterns of sensory dysfunction in lateral medullary infarction. Clinical-MRI correlation. Neurology 1997;49:1557–1563.
56. Kuntzer T, Bogousslavsky J, Rilliet B, et al. Herald facial numbness. Eur Neurol 1992;32:297–301.
57. Kuroda Y, Fujiyama F, Ohyama T, et al. Numb chin syndrome secondary to Burkitt's cell acute leukemia. Neurology 1991;41:453–454.
58. Lance JW, Anthony M. Neck-tongue syndrome on sudden turning of the head. J Neurol Neurosurg Psychiatry 1980;43:97–101.
59. Lecky BRF, Hughes RAC, Murray NMF. Trigeminal sensory neuropathy. A study of 22 cases. Brain 1987;110:1463–1485.
60. Lederman RJ. Trumpet player's neuropathy. JAMA 1987;257:1526.
61. Liguori R, Cevoli S, Montagna P. Electroneurographic investigation of the mandibular nerve in lingual neuropathy. Muscle Nerve 1998;21:410–412.
62. Lossos A, Siegal T. Numb chin syndrome in cancer patients: etiology, response to treatment, and prognostic significance. Neurology 1992;42:1181–1184.
63. Marti-Fàbregas J, Montero J, López-Villegas D, et al. Post-irradiation neuromyotonia in bilateral facial and trigeminal nerve distribution. Neurology 1997;48:1107–1109.
64. Masjuan J, Barón M, Lousa M, et al. Isolated pontine infarction with prominent ipsilateral midfacial sensory signs. Stroke 1997;28:649–651.
65. McCulley TJ, Eifrig CWG, Schatz NJ, et al. Infraorbital nerve palsy: a complication of laser in situ keratomileusis. Am J Ophthalmol 2002;134:264–265.
66. Meaney JFM, Eldridge PR, Dun LT, et al. Demonstration of neovascular compression in trigeminal neuralgia with magnetic resonance imaging. Comparison with surgical findings in 52 consecutive operative cases. J Neurosurg 1995;83:799–805.
P.285

67. Miera C, Benito-León J, de la Fuente M, et al. Numb chin syndrome heralding myeloma relapse. Muscle Nerve 1997;20:1603–1606.
68. Mokri B. Raeder's paratrigeminal syndrome-original concept and subsequent deviations. Arch Neuro 1982; 39:395–399.
69. Mozsary PG, Middleton RA. Microsurgical reconstruction of the lingual nerve. J Oral Maxillofac Surg 1984;42:415–420.
70. Nakamura K, Yamamoto T, Yamashita M. Small medullary infarction presenting as painful trigeminal neuropathy. J Neurol Neurosurg Psychiatry 1996;61:138.
71. Orrell RW, Marsden CD. The neck-tongue syndrome. J Neural Neurosurg Psychiatry 1994;57:348–352.
72. Parisi L, Valente G, Dell'Anna C, et al. A case of facial hemiatrophy associated with linear scleroderma and homolateral masseter spasm. Ital J Neurol Sci 1987;8:63–65.
73. Peker S, Akansel G, Sun I, et al. Trigeminal neuralgia due to pontine infarction. Headache 2004;44:1043–1045.
74. Powers JM, Young GF, Bass EB Jr, et al. Atypical nemaline myopathy with temporomandibular ankylosis. Neurology 1980;30:971–975.
75. Pullicino PM, Jacobs L, McCall WD Jr, et al. Spontaneous palpebromandibular synkinesia: a localizing clinical sign. Ann Neurol 1994;35:222–228.
76. Reilly MM, Valentine AR, Ginsberg L. Trigeminal neuralgia associated with osteogenesis imperfecta. J Neurol Neurosurg Psychiatry 1995;58:665.
77. Rizzo M, Bosch EP, Gross CE. Trigeminal sensory neuropathy due to dural external carotid cavernous sinus fistula. Neurology 1982;32:89–91.
78. Rohrer MD, Colyer J. Mental nerve paresthesia: symptom for a widespread skeletal metastatic adenocarcinoma. J Oral Surg 1981;39:442–445.
79. Rorick MB, Chandar K, Colombi BJ. Inflammatory trigeminal sensory neuropathy mimicking trigeminal neurinoma. Neurology 1996;46:1455–1457.
80. Rosetti P, Oulad Ben Taib N, Brotchi J, et al. Arnold Chiari type I malformation presenting as a trigeminal neuralgia: case report. Neurosurgery 1999;44:1122–1124.
81. Rubenstein MK. Cranial mononeuropathy as the first sign of intracranial metastases. Ann Intern Med 1969; 70:49.
82. Rushton JG, Olafson RA. Trigeminal neuralgia associated with multiple sclerosis. Report of 35 cases. Arch Neurol 1965;13:383–386.
83. Sadler RM, Curran T, Pryse-Phillips WEM. Numbness of half of the tongue. Can J Neurol Sci 1986;13:107–108.
84. Schecter AD, Anziska B. Isolated complete post-traumatic trigeminal neuropathy. Neurology 1990;40:1634.
85. Schwankhaus JD. Bilateral anterior lingual hypogeusia hypesthesia. Neurology 1993;43:2146.
86. Sehgal M, Swanson JW, DeRemee RA, et al. Neurologic manifestations of Churg-Strauss syndrome. Mayo Clin Proc 1995;70:337–341.
87. Seidel E, Hansen C, Urban PP, et al. Idiopathic trigeminal sensory neuropathy with gadolinium enhancement in the cisternal segment. Neurology 2000;54:1191–1192.
12. Siao PTC, Cros DP, Lees RS. Case records of the Massachusetts General Hospital. N Engl J Med 1996;334:1389–1394.
88. Singer PA, Chikarmane A, Festoff BW, et al. Trismus—an unusual sign of polymyositis. Arch Neurol 1985; 42:1116–1118.
89. Smith JL. The eye in nasopharyngeal tumors. Neuro-ophthalmology Audio J 1986;8:9.
90. Sogg RL, Hoyt WF, Boldrey E. Spastic paretic facial contracture: a rare sign of brainstem tumor. Neurology 1963;13:607–612.
91. Sumner CJ, Fischbeck KH. Jaw drop in Kennedy's disease. Neurology 2002:59:1471–1472.
92. ten Hove MW, Glaser JS, Schatz NJ. Occult perineural tumor infiltration of the trigeminal nerve. Diagnostic considerations. J Neuro-Ophthalmology 1997;17:170–177.
93. Thompson PD, Obeso JA, Delgado G, et al. Focal dystonia of the jaw and the differential diagnosis of unilateral jaw and masticatory spasm. J Neurol Neurosurg Psychiatry 1986;49:651–656.
94. Traynor AE, Gertz MA, Kyle RA. Cranial neuropathy associated with primary amyloidosis. Ann Neurol 1991;29:451–454.
95. Vaudens P, Bogousslavsky J. Face-arm-trunk-leg sensory loss limited to the contralateral side in lateral medullary infarction: a new variant. J Neurol Neurosurg Psychiatry 1998;65:255–257.


> Table of Contents > Chapter 10 - Cranial Nerve VII (The Facial Nerve)
Chapter 10
Cranial Nerve VII (The Facial Nerve)
Anatomy of Cranial Nerve VII (Facial Nerve)
Cranial nerve VII (the facial nerve) (Fig. 10-1) is a mixed nerve with both motor and sensory components. Fibers from the motor division supply the facial mimetic musculature, the stapedius, the stylohyoid, and the posterior belly of the digastric [4,24]. In addition, sensation of taste from the anterior two-thirds of the tongue and parasympathetic fibers is carried in a minor root called the nervus intermedius (of Wrisberg).
Motor Division
Fibers of this division arise from the motor facial nucleus, which lies in the reticular formation of the caudal pontine tegmentum, dorsal to the superior olive, medial to the nucleus of the spinal tract of cranial nerve V (trigeminal nerve), and anterolateral to the nucleus of cranial nerve VI (abducens nerve). The facial nucleus is made up of four separate longitudinally oriented cell groups (subnuclei) that supply specific muscle groups [27]: (a) the dorsomedial group to the auricular and occipital muscles, (b) the intermediate group to the frontalis and corrugator muscles, (c) the ventromedial group to the platysma, and (d) the lateral group to the buccinator and buccolabial muscles. The orbicularis oculi motor neurons are localized to a cap or cluster in the dorsolateral margin of the dorsal part of the facial nucleus. A different somatotopic organization, however, has been proposed, with facial motor neurons innervating the lower facial muscles primarily found in the lateral part of the nucleus, those supplying the upper facial muscles found in the dorsal part of the nucleus, and those innervating the platysma and posterior auricular muscles found in the medial part of the nucleus [74]. The intrapontine roots arise dorsally from the motor nucleus and run rostrally and dorsally (the ascending intrapontine root) to the level of the nucleus of cranial nerve VI. The root then sweeps over the dorsal surface of the abducens nucleus (as the genu of the facial nerve) and then passes ventrolaterally and caudally through the pons to emerge on the lateral aspect of the brainstem.
The supranuclear control of facial movements occurs through corticobulbar fibers originating from the lower third of the precentral gyrus. These fibers course through the corona radiata, the genu of the internal capsule, and the medial portion of the cerebral peduncle to reach the pons. In the pons most fibers decussate, ending in the facial motor nucleus of the contralateral side. The ventral part of the facial nucleus, which innervates the lower two-thirds of the face, has a predominantly crossed supranuclear control. With supranuclear lesions, the dorsal portion, which supplies the upper third of the face, has been thought to be spared because it has bilateral supranuclear control. Others have proposed that descending corticofacial fibers innervate the lower facial motor nuclear region bilaterally, although with contralateral predominance, and that the upper facial motor nuclear region receives scant direct cortical innervation from either side of the brain [74].
This schema of supranuclear facial muscle control holds true for voluntary facial movements. Emotional involuntary movements and voluntary facial movements may be clinically dissociated, and therefore, a separate supranuclear pathway probably exists for the control of involuntary movements. Spontaneous smiling, but not the voluntary drawing of the corners of the mouth to say “cheese,” is restricted in case of lesions of the contralateral
P.288

striatum, globus pallidus, hypothalamus, and thalamus. Fibers mediating emotional facial movements do not descend in the internal capsule in their course to the facial motor nuclei. The right cerebral hemisphere is also involved in controlling the supranuclear emotional facial movement and is “dominant” for the expression of facial emotion [22].
FIGURE 10-1 Schematic diagram of cranial nerve VII (facial nerve).
Nervus Intermedius (of Wrisberg)
The nervus intermedius is the sensory and parasympathetic division of the facial nerve. It carries preganglionic parasympathetic fibers to the submaxillary ganglion (postganglionic fibers go to the submandibular and sublingual glands) and the pterygopalatine or sphenopalatine ganglion (postganglionic fibers go to the lacrimal, palatal, and nasal glands). The nervus intermedius also receives sensory fibers from the geniculate ganglion, which receives fibers that carry the sensation of taste from the anterior two-thirds of the tongue and also receives afferents from the mucosa of the pharynx, nose, and palate and from the skin of the external auditory meatus, lateral pinna, and mastoid.
The parasympathetic fibers arise in the superior salivatory nucleus of the pontine tegmentum; those controlling lacrimation arise from an associated nuclear mass, the lacrimal nucleus. The gustatory afferents end primarily in the nucleus of the tractus solitarius of the medulla, and the exteroceptive afferents end in the nucleus of the spinal tract of cranial nerve V in the medulla. Some proprioceptive afferents from the facial musculature also travel in the facial nerve and have their perikarya in the mesencephalic trigeminal nucleus.
The sensory fibers of the nervus intermedius travel through the substance of the pons lateral to the motor fibers. Together with the motor divisions
P.289

of cranial nerve VII medially, and cranial nerve VIII (auditory nerve) laterally, the nervus intermedius leaves the pons in the cerebellopontine angle and enters the internal auditory meatus.
Tears are produced by the lacrimal glands (reflex tear secretion), the accessory lacrimal glands of Krause and Wolfring (basal tear secretion), and the goblet cells of the conjunctiva [83]. Preganglionic parasympathetic neurons responsible for lacrimal secretion arise from the lacrimal nucleus of the pons. Their axons travel in the nervus intermedius, which passes through the cistern of the cerebellopontine angle to join the facial nerve; this nerve enters the internal auditory meatus within the petrous pyramid of the temporal bone. Within the petrous bone, the axons destined for the lacrimal gland course through the geniculate ganglion without synapsing and then separate from the facial nerve to emerge from the temporal bone in the floor of the middle fossa as the greater superficial petrosal nerve. The greater superficial petrosal nerve passes under the gasserian ganglion and enters the vidian canal at the anterior end of the foramen lacerum, where it joins the deep petrosal nerve from the carotid sympathetic plexus to form the vidian nerve. This nerve passes to the sphenopalatine ganglion in the pterygopalatine fossa, where the preganglionic lacrimal axons synapse with the postganglionic neurons. The postganglionic axons leave the ganglion and enter the maxillary division of the trigeminal nerve and travel into the inferior orbital fissure with its zygomatic branch. They run in the lateral orbit and reach the lacrimal gland through the anastomosis between the zygomaticotemporal branch of this division and the lacrimal nerve, a branch of the ophthalmic division of the trigeminal nerve [66].
Anatomy of the Peripheral Course of the Facial Nerve
After emerging from the ventrolateral pons, the motor division and the nervus intermedius proceed laterally in the cerebellopontine angle along with cranial nerve VIII. This nerve then enters the internal auditory meatus of the temporal bone together with the auditory nerve and the internal auditory artery and vein. Four portions of the facial nerve can be distinguished within the temporal bone.
The Meatal (Canal) Segment
On entering the meatus, the motor division lies on the superoanterior surface of cranial nerve VIII, with the nervus intermedius between this division and cranial nerve VIII. Within this segment, the facial nerve runs in close association with the vestibular and cochlear divisions of cranial nerve VIII. There are no major branches from this segment of the facial nerve.
The Labyrinthine Segment
At the lateral end of the internal auditory meatus, the motor division and the nervus intermedius enter the facial or fallopian canal in the petrous bone. The labyrinthine segment runs almost at right angles to the petrous pyramid and courses anterolaterally above the labyrinth to reach the geniculate ganglion, which contains the pseudounipolar perikarya of the sensory fibers of the nervus intermedius. The first major branch of the facial nerve, the greater superficial petrosal nerve, arises from the apex of the geniculate ganglion. This nerve is composed of preganglionic parasympathetic efferents that innervate the lacrimal, palatal, and nasal glands through the pterygopalatine (sphenopalatine) ganglion. The greater superficial petrosal nerve also contains cutaneous sensory afferent fibers arising from the skin of the external auditory meatus, lateral pinna, and mastoid.
The Horizontal (Tympanic) Segment
From the geniculate ganglion, the facial nerve runs horizontally backward, below and medial to the horizontal semicircular canal. No major branches of the facial nerve originate from this segment.
The Mastoid (Vertical) Segment
At the posterior aspect of the middle ear (sinus tympani) the facial nerve again changes course and bends inferiorly as the mastoid segment. The nerve to the stapedius muscle originates near the upper end of this segment. The other major branch of this segment is the chorda tympani, which has a variable location of origin. The chorda tympani joins the lingual nerve and contains preganglionic parasympathetic fibers (originating in the superior salivatory nucleus), which innervate the submandibular and sublingual glands through the submaxillary ganglion. The chorda tympani also contains afferent taste fibers from the anterior two-thirds of the tongue destined for the nucleus of the solitary tract.
After giving off the chorda tympani, cranial nerve VII exits the facial canal through the stylomastoid foramen. Near its exit, it gives rise to the posterior auricular nerve (to the occipitalis, posterior auricular, and transverse and oblique auricular muscles), the digastric branch (to the posterior belly of the digastric muscle), and the stylohyoid branch (to the stylohyoid muscles). The
P.290

facial nerve then pierces the parotid gland where it divides at the pes anserinus into the temporofacial and cervicofacial branches, which further divide into temporofrontal, zygomatic, buccal, marginal mandibular, and cervical branches. These branches supply all the facial mimetic muscles and the platysma muscle.
Vascular Supply of the Facial Nerve
The intracranial portion of the facial nerve is supplied by the anterior inferior cerebellar artery–Anterior Inferior Cerebellar Artery (AICA) and the intrapetrosal portion is supplied by the superficial branch of the middle meningeal artery and the stylomastoid branch of the posterior auricular artery. The extracranial part of the facial nerve is supplied by the stylomastoid, posterior auricular, superficial temporal, and transverse facial arteries.
Clinical Evaluation of Cranial Nerve VII Function
Motor Function
The motor functions of the innervated facial muscles are assessed by facial inspection and tests of facial mobility. Symmetry of blinking and lip movements with speech are noted. The patient may be asked to raise the eyebrows, wrinkle the brow, close the eyes (orbicularis oculi), show the teeth while repeating a sentence with several labial consonants (orbicularis oris), blow out the cheeks (buccinator), and retract the chin (platysma). Any asymmetry of contraction is noted. The stylohyoid, posterior belly of the digastric, occipitalis, and auricular muscles cannot be adequately tested. However, it must be kept in mind that the facial nerve plays a role in the oropharyngeal phase of deglutition through the buccinator, posterior belly of digastric, perioral, and stylohyoid muscles. Weakness of the stapedius muscle may be detected by the subjective complaint of hyperacusis, especially for low tones that sound louder on the affected side (because the stapedius muscle no longer contracts adequately to tighten the ossicular chain and protect the inner ear from loud noises).
Sensory Function
The sensory examination of cranial nerve VII essentially consists of evaluation of taste on the anterior two-thirds of the tongue. Each half of the protruded tongue is tested with the four fundamental tastes (sweet, sour, salty, and bitter) and asymmetries documented.
Reflex Function
The facial nerve provides the efferent supply to several reflexes. The most important of the facial reflexes are the corneal and palpebral reflexes, which are depressed on the side of a lower motor neuron–type facial nerve lesion. Consensual responses are spared. Orbicularis oculi (glabellar), orbicularis oris, and palpebral reflexes may also be depressed with infranuclear lesions.
Parasympathetic Function
Infranuclear facial nerve lesions may result in increased or impaired lacrimation that may be noted subjectively by the patient and can be tested by hanging litmus or filter paper on each lower lid (Schirmer's test). Excessive salivation may also be noted with infranuclear lesions. Otherwise, facial parasympathetic function is difficult to test objectively at the bedside.
Localization of Lesions Affecting Cranial Nerve VII
Supranuclear Lesions (Central Facial Palsy)
In supranuclear corticobulbar lesions, there is contralateral paresis of the lower portion of the face with relative sparing of upper facial function because the supranuclear control of the upper face has both ipsilateral and contralateral components, whereas the lower face has mainly contralateral supranuclear connections. The muscles around the mouth are especially affected, but there is occasional paresis of the lower or even the upper orbicularis oculi. An alternate explanation for the predominance of lower facial weakness in upper motor neuron facial palsies is that descending corticofacial fibers innervate the lower facial motor nucleus bilaterally, although with contralateral predominance, whereas upper facial motor nuclear regions receive scant direct cortical innervation from either side of the brain [74]. Therefore, upper facial movements are relatively preserved in upper motor neuron palsy because their motor neurons receive little direct cortical input, whereas lower facial muscles are more severely affected because their motor neurons normally depend on significant cortical innervation [74].
Occasionally, there may be a dissociation between voluntary facial movements (volitional facial palsy) and emotional facial movements (emotional or mimetic facial palsy) [66].
Volitional facial paresis without emotional paresis (e.g., one side of the orbicularis oris may be
P.291

paretic when the patient speaks, or he or she may be unable to retract the angle of the mouth on command but does so when spontaneously laughing or crying) is more common than emotional facial paresis and may occur with corticobulbar interruption from lesions of the lower precentral gyrus, internal capsule, cerebral peduncle, or upper pons (above the facial nucleus) [66]. The reverse dissociation, emotional or mimetic facial paresis without volitional facial paresis, occurs with frontal lobe lesions anterior to the precentral gyrus, especially if they affect the right cerebral hemisphere [22]. Unilateral emotional facial paresis has also been described with lesions of the contralateral supplementary motor area, the frontal lobe white matter, the mesial temporal lobe and insula, the striatocapsular territory, the anterolateral thalamus and insula, the thalamus and subthalamus, the posterior thalamus, the posterior thalamus and operculum, and the dorsal midbrain, as well as in postencephalitic parkinsonism [20,54,58,66,125].
Isolated voluntary facial paresis due to a lacunar infarct affecting the contralateral mediodorsal middle base of the pons has been described [125a. This case demonstrates that fibers conveying voluntary orofacial activation descend mediodorsally at the level of the middle pons and that fibers conveying emotional activation may be assumed to converge below this level. The lesion spares corticolingual and corticospinal connections but involves supranuclear corticofacial tract fibers.
Bilateral upper motor neuron lesions result in facial diplegia associated with other manifestations of pseudobulbar palsy (e.g., spastic tongue, dysphagia, uninhibited laughter, and crying).
Nuclear and Fascicular Lesions (Pontine Lesions)
Lesions within the pons may affect either the nucleus of the facial nerve or its intrapontine axons (fascicles). These lesions usually affect neighboring structures, such as the abducens fascicle or nucleus (lateral rectus paralysis), the paramedian pontine reticular formation–Paramedian Pontine Reticular Formation (PPRF) (paralysis of conjugate gaze to the ipsilateral side), the corticospinal tract (contralateral hemiplegia), and occasionally the spinal tract and nucleus of the trigeminal nerve and the spinothalamic tract (ipsilateral facial and contralateral body sensory disturbances). The association of involvement of these intraparenchymal structures with a facial palsy indicates a pontine lesion.
Nuclear and fascicular lesions of the facial nerve result in a peripheral type of facial nerve palsy. With complete lesions, there is unilateral paralysis of all mimetic facial muscles, with loss of frontal wrinkling and facial asymmetry at rest and with motion. The patient cannot frown or raise the eyebrow, close the eye, retract the angle of the mouth or purse the lips, puff out the cheek, or tighten the chin on the affected side. With mild peripheral affection, only blink asymmetry (incomplete blink on the side of the paresis) may be evident. On attempting to close the eye on the affected side, the eyeball deviates up and slightly outward (Bell's phenomenon) owing to relaxation of the inferior rectus and contraction of the superior rectus. Bell's phenomenon is a normal response that becomes visible because of the paralysis of eye closure; this phenomenon may not be present in 8% to 10% of healthy individuals, who instead show no movement or downward eye movements with forced eye closure [50]. The cheek puffs out during respiration, and food tends to accumulate between the teeth and the cheek on the affected side owing to buccinator paralysis. This peripheral type of facial paralysis also results in depressed corneal and palpebral reflexes on the affected side with intact consensual responses and ipsilateral hyperacusis.
Millard-Gubler Syndrome
Millard-Gubler syndrome is caused by a lesion located in the ventral pons that destroys the fascicles of the facial and abducens nerves and the corticospinal tract. It is characterized by the following signs:
  • Ipsilateral peripheral-type facial paralysis
  • Ipsilateral lateral rectus paralysis (diplopia with failure to abduct the ipsilateral eye)
  • Contralateral hemiplegia
Foville Syndrome
Foville syndrome is caused by a lesion located in the pontine tegmentum that destroys the fascicle of the facial nerve, the PPRF, and the corticospinal tract. It is characterized by the following signs:
  • Ipsilateral peripheral-type facial paralysis
  • Paralysis of conjugate gaze to the side of the lesion
  • Contralateral hemiplegia
Eight-and-a-Half Syndrome
Eight-and-a-half syndrome is caused by a lesion in the dorsal tegmentum of the caudal pons involving the PPRF or abducens nucleus and the medial longitudinal fasciculus–Medial Longitudinal Fasciculus (MLF), as well as the
P.292

nucleus and fasciculus of the facial nerve [43]. It is characterized by the following signs:
  • Internuclear ophthalmoplegia–Internuclear Ophthalmoplegia (INO) in addition to horizontal gaze palsy (one-and-a-half syndrome)
  • Ipsilateral lower motor neuron-type facial palsy
Isolated Peripheral Facial and Abducens Nerve Palsy
Isolated peripheral facial and abducens nerve palsy is a syndrome caused by a discrete lesion in the caudal tegmental pons involving the facial nerve fascicle (or nucleus) and the abducens nerve fascicle [111]. It is characterized by the following signs:
  • Peripheral-type facial palsy
  • Ipsilateral abduction weakness
  • No other neurologic abnormalities
Posterior Fossa Lesions (Cerebellopontine Angle Lesions)
In the posterior fossa, the motor division of the facial nerve is in close proximity to the nervus intermedius of Wrisberg and the eighth cranial nerve. Lesions in this location (e.g., acoustic neuroma, meningioma) result in:
  • Ipsilateral peripheral-type facial nerve paralysis (including loss of taste over the ipsilateral anterior two-thirds of the tongue) without hyperacusis (caused by associated eighth cranial nerve affection)
  • Ipsilateral tinnitus, deafness, and vertigo
Cerebellopontine angle lesions frequently extend to involve other neighboring structures, including the pons (nystagmus or ipsilateral gaze palsy), the cerebellar peduncles and cerebellum (ipsilateral ataxia), the trigeminal nerve (ipsilateral facial pain and sensory changes), and the abducens nerve (ipsilateral lateral rectus paralysis). Affection of cranial nerves IX through XII may rarely occur.
Lesions Affecting the Meatal (Canal) Segment of the Facial Nerve in the Temporal Bone
In the temporal bone, the facial nerve is closely associated with the auditory nerve; therefore, lesions cause clinical findings similar to those seen with the cerebellopontine angle syndrome: unilateral facial motor paralysis, impairment of taste over the ipsilateral anterior two-thirds of the tongue, impaired lacrimation, and deafness (rather than hyperacusis). This syndrome is most often caused by temporal bone fracture and primary or secondary tumors.
Lesions Affecting the Facial Nerve Within the Facial Canal Distal to the Meatal Segment but Proximal to the Departure of the Nerve to the Stapedius Muscle
Lesions within the facial canal distal to the meatal segment but proximal to the departure of the nerve to the stapedius muscle involve the motor division of the facial nerve and the nervus intermedius. There is no deafness or involvement of other cranial nerves. The lesions result in ipsilateral facial motor paralysis, loss of taste over the anterior two-thirds of the tongue, and hyperacusis. If the lesion is proximal to the greater superficial petrosal nerve, lacrimation is impaired; if it is distal to this branch, lacrimation is normal. When the geniculate ganglion is injured, pain may occur in the region of the eardrum. Involvement of the geniculate ganglion by reactivation of latent varicella zoster virus–Varicella Zoster Virus (VZV) results in facial paralysis, hyperacusis, and loss of taste associated with geniculate neuralgia and herpetic vesicles on the eardrum, external auditory meatus, or palate (Ramsay Hunt syndrome). Hyperemia of the concha or helix occurs in some patients. A variable degree of vestibulocochlear dysfunction occurs in approximately 20% of patients. Sometimes, facial paralysis develops without herpetic eruption, a condition known as zoster sine herpete.
Lesions Affecting the Facial Nerve Within the Facial Canal Between the Departure of the Nerve to the Stapedius and the Departure of the Chorda Tympani
Lesions within the facial canal between the departure of the nerve to the stapedius and the departure of the chorda tympani cause facial motor paralysis with loss of taste on the anterior two-thirds of the tongue. Because the lesion is distal to the nerve to the stapedius, hearing is spared (no hyperacusis).
Lesions Affecting the Facial Nerve in the Facial Canal Distal to the Departure of the Chorda Tympani
Lesions in the facial canal distal to the departure of the chorda tympani (e.g., lesions at the stylomastoid foramen) cause facial motor paralysis without associated hyperacusis or loss of taste.
Lesions Distal to the Stylomastoid Foramen
Lesions distal to the stylomastoid foramen produce isolated facial motor paralysis. Individual motor branches of the facial nerve may be affected,
P.293

thereby causing paralysis of individual facial muscles. In this location, the fibers of the facial nerve may be involved by inflammation of the retromandibular lymph nodes or by tumors or infections (e.g., sarcoidosis, infectious mononucleosis) of the parotid gland. The facial nerve or its branches are also susceptible to facial trauma (e.g., by obstetric forceps) and other surgical misadventures [84a. Other causes of peripheral facial nerve palsy are listed in Table 10-1 and include Lyme disease, leprosy, and acquired immunodeficiency syndrome–Acquired Immunodeficiency Syndrome (AIDS) [16,32,63,132]. A peripheral facial nerve palsy has rarely been described in patients with a lateral medullary syndrome of Wallenberg and attributed to the involvement of the facial nucleus or intra-axial facial nerve fascicles resulting from the extension of the lesion in the lower pons.
A familial syndrome of hyperostosis cranialis interna may cause recurrent facial nerve palsies (cranial nerves I, II, and VIII may also be affected) [15]. This autosomal dominant disorder causes cranial neuropathies through hyperostosis and osteosclerosis of the calvaria and base of the skull. Other forms of facial paralysis that can be inherited in an autosomal dominant manner include idiopathic familial facial nerve paralysis, Melkersson-Rosenthal syndrome, Möbius syndromebius syndrome, and hereditary neuropathies with liability to pressure palsies [33].
Idiopathic facial palsy (Bell's palsy) is one of the most common conditions seen in neurologic practice, accounting for approximately 50% of the cases of peripheral facial paralysis [18]. Women are further at risk when pregnant [65]. The last trimester of pregnancy is considered to be a time for increased risk for the development of Bell's palsy. Women who develop Bell's palsy during pregnancy or puerperium should be closely monitored for preeclampsia or arterial hypertension [120a. The incidence of Bell's palsy is also higher in patients with diabetes as compared to the general population. No relationship has been demonstrated between atmospheric fluctuations and Bell's palsy [36a.
Usually, unilateral, clinical, immunologic, serologic, and histopathologic findings implicate the reactivation of herpes simplex virus–Herpes Simplex Virus (HSV) within the geniculate ganglion as the major cause of Bell's palsy [3]. Other viruses implicated in the etiology of idiopathic peripheral facial paralysis include VZV, cytomegalovirus–Cytomegalovirus (CMV), Epstein-Barr virus–Epstein-Barr Virus (EBV), mumps, and human herpes virus 6. Vesicles behind the ear, within the external meatus, or palate should raise a suspicion of Ramsay Hunt syndrome. An increased risk for Bell's palsy was also reported with the administration of an intranasal inactivated influenza vaccine in Switzerland; as a result of these observations, the intranasal vaccine was removed from the market [97a.
Weakness confined to one or two facial muscles on the same side of the face may be due to facial trauma, parotid gland neoplasm, or perineural spread of skin cancer [95a.
Inflammation and edema of the facial nerve are implicated as the cause of Bell's palsy. Histopathologic and clinical evidence suggest that the site of the lesion is within the confines of the fallopian canal, particularly at its medial end. Most patients become aware of their facial palsy after awakening. Patients often complain of acute onset of retroauricular pain, dysgeusia, hyperacusis, and decreased tearing [2,3]. Retroauricular pain usually occurs around the time of onset of facial paralysis but may precede its onset by at least 2 weeks [30a. The facial paralysis is often maximal at onset or may progress for over 24 to 48 hours. Careful otoneurologic examination is usually normal except for variable loss of function of the seventh cranial nerve. Transitory numbness of the face in one or more divisions of the trigeminal nerve is also often reported in approximately 25% of patients [2,3].
A small percentage of patients have associated dysfunction of other cranial nerves. According to Adour et al. [2,3], idiopathic facial paralysis is part of cranial polyneuritis, often involving the trigeminal, glossopharyngeal, cochleovestibular, and contralateral (clinically unaffected) facial nerves. Patients with facial paralysis may also suffer from problems with eating and drinking, and transient disturbance or oropharyngeal swallowing has been demonstrated electrophysiologically in approximately two-thirds of patients [119a.
Patients with unilateral facial paralysis are at risk of developing corneal ulceration because of lagophthalmos. Ensuring adequate corneal protection is the immediate ophthalmic priority. Some patients may complain of epiphora, or conversely of a dry eye. Bell's palsy is a self-limiting condition. Most patients have a favorable prognosis. Patients with reactivation of VZV infection or loss of the stapedial reflex may have a poorer prognosis for full recovery. Rarely, recovery may be followed by transient or long-lasting motor dysfunction such as motor synkinesis, myokymia, blepharospasm-like activity, or hemifacial mass contractions associated with normal facial movements. In some cases, aberrant regeneration may cause involuntary tearing of the eye on the involved side (crocodile tears, Bogorad's syndrome), or gustatory sweating (Frey's
P.294

P.295

syndrome) when parasympathetic fibers to the salivary glands reinnervate the sweat glands [125b. Recurrence occurs in approximately 7% of patients with Bell's palsy [70].
TABLE 10-1 Etiologies of Peripheral Facial Nerve Palsies
Metabolic

Diabetes mellitus
Hypothyroidism
Uremia
Porphyria
Granulomatous and connective tissue diseases

Polyarteritis nodosa
Giant cell arteritis
Behçet's disease
Wegener's granulomatosis
Rheumatoid arthritis
Sarcoidosis
Infection

Otitis media and mastoiditis
Malaria
Osteomyelitis and petrositis
Syphilis
Leprosy (Hansen's disease)
Lyme disease
Leptospirosis
Meningitis
Encephalitis
Herpes zoster
Varicella zoster
Infectious mononucleosis
Poliomyelitis
Tetanus
Rubella
Mumps parotitis
Parotid abscess (suppurative parotitis)
Bacillus anthracis (cutaneous anthrax)
Parvovirus B19 infection
Human herpes virus 6
Cat scratch disease (Bartonella henselae)
Mycoplasma pneumonia
Rickettsioses
Cervical necrotizing fasciitis
Acquired immunodeficiency syndrome (human immunodeficiency virus seroconversion)
Neoplasm

Cholesteatoma
Carcinoma of the ear
Parotid gland (benign and malignant neoplasms)
Facial nerve tumor
Glomus jugulare tumor
Meningioma
Leukemia (Leptomeningeal malignancy)
Yolk sac tumor (endodermal sinus tumor)
Rhabdomyosarcoma of the middle ear
von Recklinghausen's neurofibromatosis (NF 1)

Trauma
Temporal bone fracture
Birth trauma
Extratemporal lacerations
Iatrogenic injury (surgery of the diseased or congenitally malformed ear, temporomandibular joint operations)
Drug reaction

Lidocaine
Diatrizoate
Isoniazid
Interferon-α
Ribavirin
Cyclosporine neurotoxicity
Inactivated intranasal influenza vaccine
Stevens-Johnson syndrome
Congenital

Maternal thalidomide use
Möbius syndrome
Poland's anomaly
Miscellaneous

Guillain-Barré syndrome
Tick bite
Diphtheritic neuropathy
Paget's disease
Osteopetrosis
Temporal bone dysplasias
Hypertension in children
Hypertensive hemorrhage in facial canal
Diphtheria–pertussis–tetanus vaccination
Idiopathic familial nerve palsy
Melkersson-Rosenthal syndrome
Hyperostosis cranialis interna
Postoperative delayed facial nerve following vestibular schwannoma surgery
Temporal bone arachnoid cyst
Kawasaki syndrome
Dental block
Inflammatory pseudotumor of the facial nerve
Hemophilia A (associated hemotympanum)
Lateral medullary infarction
Barotrauma
High altitude
Idiopathic (Bell's palsy)
In highly endemic areas, Lyme disease, an arthropod-borne spirochete (Borrelia burgdorferi) infection known to cause erythema chronicum migrans, headaches, papilledema, cranial neuropathies, meningomyeloneuritis, lymphocytic meningitis, heart block, and arthritis, may be responsible for one-fourth of cases of peripheral facial palsy. Bilateral facial involvement occurs in one-fourth to one-third of cases [17,62].
Recurrent orofacial swelling predominantly affecting the lips, face, and eyelids; unilateral or bilateral facial nerve palsy; cheilitis; and fissured tongue (scrotal tongue or lingua plicata) define Melkersson-Rosenthal syndrome [42,60], which may be associated with a variety of disorders, including hyperhidrosis, acroparesthesia, migraine, retrobulbar optic neuritis, paresis of the medial rectus muscle, Crohn's disease, and seronegative oligoarthritis [42]. The complete syndrome is present in only 25% of patients [60]. Lingua plicata and facial paralysis is seen in approximately half of the patients. Rarely, facial palsy, and lingua plicata, two of the main features of the classic triad of Melkersson-Rosenthal syndrome, have been described in association with Waardenburg syndrome, a condition characterized by sensorineural hearing loss; pigmentary disturbances of the hair and iris; and other developmental defects [41]. Facial paralysis and concurrent facial swelling is also an uncommon but well-described complication of infantile cortical hyperostosis, an inflammatory condition of the skeleton and some of the contiguous fasciae and muscles [29]. Rarely, recurrent idiopathic facial nerve palsy is associated with episodes of ophthalmoplegia and familial aggregation [80a. Bilateral facial paralysis (facial diplegia) is uncommon, occurring <1% as frequently as unilateral paralysis [76]. Bilateral involvement may be due to congenital developmental anomalies or associated with infectious, traumatic, postinfectious, granulomatous, or neoplastic processes (Table 10-2) [55,76,122]. Developmental facial diplegia may be secondary to Möbius syndromebius syndrome of bifacial paresis with abnormalities of horizontal eye movements, usually as a result of bilateral hypoplasia or aplasia of the sixth and seventh cranial nerve nuclei. Developmental facial diplegia may also be associated with Poland's anomaly (unilateral pectoralis muscle hypoplasia with ipsilateral breast and upper limb abnormalities) [28]. Bilateral facial paralysis may also occur with collagen vascular diseases or osteopetrosis and may rarely be idiopathic (bilateral Bell's palsies). Weakness of the inferior facial muscles should be differentiated from emotional facial paresis, characterized by weakness of the lower facial musculature evident during emotionally provoked movements but not during voluntary contractions [28a. Bilateral facial paralysis must be differentiated from other causes of facial weakness or loss of facial movements, as seen in myotonic dystrophy, myasthenia gravis, or Parkinson's disease.
Facial nerve paralysis in children presents a special challenge. Partial unilateral lower lip palsy in the neonatal period may be caused by the involvement of the depressor labii inferioris muscle, which is innervated by the marginal mandibular branch of the facial nerve. This partial paralysis may be associated with serious cardiac, skeletal, and genitourinary abnormalities [25]. Birth trauma resulting from sacral prominence pressure on the fetal face during labor accounts for most cases of facial nerve paresis in the newborn period [28]. Not every facial palsy is a Bell's palsy. Misdiagnosis of the etiology of unilateral facial weakness is common. Although Bell's palsy is still by far the most common cause encountered, secondary causes of facial nerve paralysis must be considered in the differential diagnosis of pediatric patients [121a. Facial palsy can result from congenital developmental anomalies, skull fractures, iatrogenic injuries during surgery of the diseased or congenitally malformed ear, hemotympanum associated with hemophilia A, hypertensive hemorrhage in the facial canal, osteopetrosis, and hypertension. Involvement of the facial nerve is common in the Guillain-Barré syndrome syndrome or the Fisher variant of the Guillain-Barré syndrome. Prompt diagnosis of recurrent central nervous system leukemia and lymphoma, cerebellopontine angle tumors, yolk sac tumors, and embryonal rhabdomyosarcoma of the middle ear is needed. Careful examination of the middle ear is recommended in children with facial weakness. Middle ear tumors should be considered in the differential diagnosis of unresolved otitis media, particularly when associated with persistent ipsilateral facial paralysis. Cranial nerve palsies are common in tuberculous meningitis and in a variety of infectious and parainfectious disorders including Lyme disease, chicken pox, herpes zoster oticus (Ramsay Hunt syndrome), coxsackievirus, EBV, human immunodeficiency virus–Human Immunodeficiency Virus (HIV), human herpes virus 6 infection [103a, Mycoplasma pneumonia, Parvovirus B19 infection, cat scratch disease, acute disseminated encephalomyelitis, complications of
P.296

acute and chronic otitis media or necrotizing otitis externa, and bacterial or mycobacterial mastoiditis. Facial paralysis has also been reported in children in association with Kawasaki disease and as a result of ischemic vasospasm associated with dental blocks [17,26,31,38,52,87,104,109,112,121].
TABLE 10-2 Etiologies of Bilateral Facial Nerve Palsies
Granulomatous and connective tissue disease

Polyarteritis nodosa
Giant cell arteritis
Sarcoidosis (Heerfordt's syndrome)
Wegener's granulomatosis
Systemic lupus erythematosus
Sjögren's syndrome

Infection
Meningitis (e.g., Cryptococcus, tuberculosis)
Encephalitis
Otitis media
Mastoiditis
Leprosy (Hansen's disease)
Lyme disease
Leptospirosis
Malaria
Mycoplasma pneumonia
Epstein-Barr virus infection
Cytomegalovirus infection
Trichinosis
Poliomyelitis
Herpes zoster or simplex
Botulism
Tetanus
Diphtheria
Ehrlichiosis
Acquired immunodeficiency syndrome (human immunodeficiency virus seroconversion)

Neoplasm
Pontine glioma
Extra-axial tumors (e.g., epidermoid cancer, ependymoma, cholesteatoma)
Meningeal tumors (e.g., leukemia, lymphoma)
von Recklinghausen's neurofibromatosis

Trauma
Temporal bone fracture
Birth trauma
Extratemporal lacerations

Congenital
Maternal thalidomide use
Möbius syndrome
Poland's anomaly

Miscellaneous
GBS
Fisher variant of GBS (ophthalmoplegia, ataxia, and areflexia)
Syndrome of acute ataxia, areflexia, and facial diplegia, without ophthalmoplegia
Multiple idiopathic cranial neuropathies
Bulbospinal neuronopathy
Brainstem encephalitis
Amyloidosis
Stevens-Johnson syndrome
Diabetes mellitus
Multiple sclerosis
Idiopathic intracranial hypertension (pseudotumor cerebri)
Porphyria
Wernicke-Korsakoff syndrome
Melkersson-Rosenthal syndrome
Osteopetrosis
Hyperostosis cranialis interna
Vascular lesions (e.g., pontine hemorrhage)
External carotid artery embolization
Ethylene glycol toxicity
Tangier's disease
Hereditary liability to pressure palsies
Bell's palsy (20% of cases)
GBS = Guillain-Barré syndrome.
Abnormalities of Tear Secretion
Supranuclear lesions causing pseudobulbar palsy are often associated with inappropriate spells of crying, often unaccompanied by sadness. Unilateral pontine lesions affecting the facial nucleus may affect the superior salivatory nucleus (causing decreased salivary flow) and the lacrimal nucleus (causing an associated dry eye). Lesions of the brainstem may however produce facial paresis with sparing of both taste and tearing because the motor fibers to the facial muscles are anatomically separate from the sensory-parasympathetic components [96]. The nervus intermedius is adjacent to the facial nerve and cranial nerve VIII in the cerebellopontine angle and internal auditory
P.297

meatus; lesions in this area (e.g., tumors) may therefore produce a dry eye associated with ipsilateral facial paresis, loss of taste, hyperacusis, hearing loss, and vestibular symptoms. A peripheral facial palsy associated with ipsilateral reduction in reflex tearing usually suggests a lesion in the petrous bone, the cerebellopontine angle, or both [90]. Acoustic tumors in the internal auditory canal may cause asymptomatic deficiency of tearing on the side of the lesion, often before gross evidence of facial paresis or corneal hypesthesia [105]. Occasionally, acoustic tumors may cause excessive lacrimation (at times only apparent during meals) on the side affected by the deafness [14,105].
Lesions of the floor of the middle fossa near the gasserian ganglion (e.g., tumors, petrositis, herpes zoster of the gasserian ganglion, carotid artery aneurysms, trauma, and surgery) may injure the greater superficial petrosal nerve, impairing tear secretion [90]. Impaired tear secretion on the side of an acquired abducens nerve palsy indicates a lesion, usually extradural, in the middle cranial fossa (especially nasopharyngeal carcinoma) [90]. Lesions of the sphenopalatine ganglion (e.g., tumors of the pterygopalatine fossa) produce unilateral decreased tearing and dryness of the nasal mucosa, often associated with paresthesia or hypesthesia in the maxillary distribution of the trigeminal nerve. Unilateral reduced tear secretion in a patient with a known tumor or infection of the maxillary or sphenoid sinus indicates extension of the disease beyond the confines of the sinus [90]. Trauma or tumors, especially metastatic carcinoma, may damage the zygomaticotemporal nerve, resulting in reduced reflex tear secretion. Finally, reduced tear secretion may also occur with diffuse dysautonomias, such as the Riley-Day syndrome, acute pandysautonomia, or the Shy-Drager syndrome [90].
Abnormalities of Eyelid Closure
Volitional blinking is under precentral supranuclear cortical control (bilateral but mainly contralateral) and is mediated through the facial nerves' control of orbicularis oculi functioning. Emotional and periodic (spontaneous) blinking are probably controlled by extrapyramidal pathways originating from or conveyed through the putamen and globus pallidus, cingulate gyrus, amygdala, and thalamus. The typical spontaneous, voluntary, or reflex blink consists of a rapid down phase followed by a slower return to the open position, with down-phase velocities nearly twice as fast as up-phase velocities. The neural firing pattern underlying both the upward and downward phases of the blink are probably similar to that used in generating saccadic eye movements (see Chapter 8), with the down phase resulting from a pulse-type firing pattern and the up phase (which requires a change in final lid position) resulting from a pulse-step firing pattern. Open eyelid position is maintained by tonic activity of the levator; inhibition of the levator and simultaneous contraction of the orbicularis oculi results in a blink.
In a review of eyelid function, Schmidtke and Buttner-Ennever [119] noted that the role of the upper eyelid as the protector of the eye comprises a number of separable functions:
  • Tonic lid elevation when the eyes are open
  • Voluntary eye closure and eye opening
  • Involuntary adjustment of the eyelid to the vertical globe position, that is, lid–eye coordination
  • Periodic and reflex blinking
  • Firm eye closure in protective and expressive acts, for example, sneezing
In the first through third functions, only the levator palpebrae muscle is active, whereas in the last two functions, different parts of the orbicularis oculi muscle contract while the levator is synchronously inhibited. Therefore, in facial nerve palsy, the upper eyelid position, gentle eye closure, and lid–eye coordination are unaffected, whereas blinking and firm eye closure are weak [79].
The blink rate is thought to reflect central dopaminergic activity. Therefore, decreased frequency of periodic blinking may occur with progressive supranuclear palsy and parkinsonism, but increased frequency of blinking may occur with drug-induced dyskinesias, Gilles de la Tourette syndrome, and schizophrenia [75]. In patients with parkinsonism, the timing and reciprocity of the levator and orbicularis oculi activity may be disturbed during blinking. Coactivation or tremor-like rhythmic reciprocal activity of the levator and orbicularis oculi may be present on light lid closure, whereas lid–eye coordination remains intact [83]. This suggests that, in addition to their influence on blink frequency, dopaminergic basal ganglia pathways play a role in the inhibition of the levator during blinks and eye closure [119]. Loss of spontaneous blinking has also been described in Balint's syndrome (see Chapter 20) and is caused by bilateral parietooccipital lesions [130].
Insufficiency of Eyelid Closure
Insufficiency of eyelid closure may be due to supranuclear lesions or lesions of the brainstem
P.298

(cranial nerve VII nucleus), peripheral facial nerve, neuromuscular junction (e.g., myasthenia gravis), or muscles (e.g., myotonic dystrophy). Cortical or subcortical lesions of the precentral gyrus may cause paresis of volitional contralateral eye closure, relatively sparing the spontaneous and emotional eye closure. Acquired inability to wink (Revilliod's sign) may be an early sign of corticobulbar disease. Nondominant frontal lobe lesions, or, more commonly, bilateral frontal lesions may result in compulsive eye opening [19,95]. These patients are unable to initiate bilateral voluntary eye closure despite retention of the ability to comprehend the task and the presence of intact reflex eye closure. Apraxia of lid closure has been described with Creutzfeldt-Jakob disease, amyotrophic lateral sclerosis, static encephalopathy, and progressive supranuclear palsy [51,56,71,81]. Occasionally, only one lid is affected [19,37]. Callosal damage has been postulated as a possible explanation for the observed unilateral impaired volitional eyelid closure contralateral to an anterior cerebral artery territory infarction [78a. Bilateral hemispheric or unilateral nondominant hemispheric lesions may result in motor impersistence—when the patient is requested to close the eyelids and keep them closed, he or she is unable to complete the task [49]. The eyelids close, often develop a fine tremor, and then almost immediately reopen. Failure to keep the eyelid closed may occasionally affect only the contralateral eyelid in case of unilateral hemispheric lesions and is more frequent after right-sided brain damage [37]. Motor impersistence may occur with parkinsonism [83]. Because an inability to close the eyes often turns into closing impersistence, both symptoms are likely to have a common basis [119]. Because gentle eyelid closure occurs as a result of the inhibition of the levator palpebrae muscles, disorders of voluntary lid closure are likely caused by a deficit in the cortical inhibition of levator function rather than of orbicularis oculi activation [119].
Excessive Eyelid Closure and Blepharospasm
Spasmodic contralateral eyelid closure may occur with focal seizures (frontal epileptiform focus). Excessive eyelid closure is however most often caused by blepharospasm, which consists of repeated, involuntary, bilateral contractures of the orbicularis oculi muscles that may render the patient functionally blind [59]. Blepharospasm is most often idiopathic (essential blepharospasm) and is considered a focal dystonia [7,72]. It may occasionally be accompanied by spasmodic dysphonia or axial dystonia (e.g., torticollis) [72]. Blepharospasm may also occur with oromandibular dystonia, as in Meige syndrome (idiopathic blepharospasm–oromandibular dystonia), a condition probably related to dopaminergic preponderance in the striatum [72].
Blepharospasm has also been reported in patients with multiple sclerosis lesions of the rostral brainstem [73] and bilateral infarctions of the rostral brainstem, diencephalon, and striatum [36,77]. Asymmetric blepharospasm may also occur with left frontal cortical infarcts [128a. Bilateral transient blepharospasm can be a feature of nondominant striatal infarctions [59a. Blepharospasm may also occur with olivopontocerebellar atrophy and may be caused by a rostral brainstem lesion disrupting central dopaminergic and cholinergic pathways, resulting in the disinhibition of brainstem reflexes or denervation supersensitivity of the facial nuclear complex [69]. It may also occur as a consequence of irritable or painful ocular disease (e.g., conjunctivitis), with drug-induced tardive dyskinesia, as a postencephalitic process, or with degenerative diseases such as Parkinson's disease, Wilson's disease, Huntington's disease, progressive supranuclear palsy, and Hallervorden-Spatz syndrome (pantothenate kinase–associated neurodegeneration) [67]. Blepharospasm has also been described with retinal degeneration and familial apoceruloplasmin deficiency [93] and as a familial syndrome with dystonia and pigmentary retinopathy [34]. Rarely, blepharospasm may occur on a functional basis.
Reflex blepharospasm may occur after severe hemiplegia in patients with lesions, usually vascular, affecting predominantly the nondominant temporoparietal regions. This blepharospasm is usually limited to the nonparalyzed side and is evoked when the examiner tries to hold the eyelids open (thought to be caused by the release of inhibition of a “primitive” brainstem reflex). After right middle cerebral artery territory infarction, some patients close the ipsilateral right eye more tightly than the left eye [101]. Spontaneous eye closure remains gentle and symmetric.
Abnormal Facial Movements and Their Localization
Abnormal facial movements may be classified (Gupta S. personal communication, 1982), as follows:
  • Dyskinetic movements
  • Dystonic movements
    • P.299

  • Hemifacial spasm
  • Postparalytic spasm and synkinetic movements
  • Miscellaneous movements
    • Facial myokymia (with or without spastic paretic facial contracture)
    • Focal seizures
    • Tics and habit spasms
    • Fasciculations
    • Myoclonus
Dyskinetic Movements
Oral–facial dyskinesia may express itself as a constellation of involuntary movements of the face, jaw, lip, and tongue [102], including the following:
  • Facial grimaces, distortions, expressions, and twitches
  • Wide opening, tight closing, up and down movements, and lateral deviation of the jaw
  • Puckering, pursing, and opening and closing movements of the lips
  • Protrusion, writhing, and distorted posturing of the tongue
Oral–facial dyskinesias may occur spontaneously (especially in the elderly) but are usually side effects of neuroleptics, the effect of lack of dentures (edentulous dyskinesia), or associated with various extrapyramidal diseases (e.g., Huntington's chorea, Wilson's disease, neuroacanthocytosis) [21]. Orofacial dyskinesias also occur in drug-naïve patients with schizophrenia, suggesting that abnormal involuntary movements, particularly orofacial dyskinesia, may represent a neuromotor component of schizophrenia [106].
Dystonic Movements (Blepharospasm and Blepharospasm with Oromandibular Dystonia)
Blepharospasm, a common focal dystonia, is an involuntary, spasmodic, forceful contraction of the orbicularis oculi that is always bilateral and symmetric and that may be episodic or sustained. The spasm may spread to involve other facial and cranial musculature. This condition usually indicates the presence of extrapyramidal disease (e.g., Parkinson's disease, progressive supranuclear palsy, tardive syndromes due to neuroleptics, lithium intoxication) and is distinguished from other facial movement disorders by its symmetry [89]. Blepharospasm has also been reported in patients with bilateral thalamic infarcts [92], putaminal hemorrhages [127], and lower pontine tegmental lesions [8]. Patients with blepharospasm often complain of an ocular foreign body sensation and photophobia. When severe, blepharospasm can interfere with the ability to drive, walk, or work. Occasionally, the use of sensory tricks or geste antagonistique may transiently diminish the symptoms experienced by patients with blepharospasm [57].
Idiopathic blepharospasm may be associated with oromandibular dystonia, as in Meige syndrome [72]. This syndrome consists of a combination of blepharospasm plus oromandibular dystonia, manifested by sustained grimacing around the mouth, jaw clenching, platysma contraction, and sustained neck flexion. This disorder may spread beyond the facial and nuchal musculature to involve one or both arms and the trunk. It is of unknown etiology, but basal ganglia dysfunction, perhaps with a dopaminergic predominance, may be involved. Brueghel syndrome is a rare dystonia of the motor component of the trigeminal nerve that typically involves involuntary opening of the mouth. Additional features include upbeating nystagmus and paroxysmal hyperpnea [54a.
Hemifacial Spasm
Hemifacial spasm is a descriptive term for a unilateral, involuntary, hyperactive dysfunction of the seventh cranial nerve [1,11,47,53,64,94,131]. Hemifacial spasm is characterized by the insidious onset of painless, arrhythmic, tonic, or clonic intermittent spasms of the orbicularis oculi during adulthood; these spasms gradually progress downward to involve all other muscles (especially the orbicularis oris muscle, buccinator muscle, and/or platysma) innervated by the facial nerve on the affected side [47]. Cases of atypical hemifacial spasm, characterized by spasms starting in the orbicularis oris and buccinator muscles and gradually spreading upward to involve the orbicularis oculi muscle, have been unusual [116]. The stapedius muscle may be affected (intermittent clicking is heard ipsilaterally). The contractions seen with hemifacial spasm are irregular, intermittent, usually unilateral, and exacerbated by emotional stress, anxiety, nervousness, and fatigue [129]. They are occasionally associated with pain and may persist during sleep, and ipsilateral facial weakness may develop in chronic cases, as well as in rare cases following microvascular decompression [47,84]. When bilateral, these spasms are asynchronous and asymmetric on both sides of the face. Bilateral alternating hemifacial spasm has been described, possibly caused by multiple sclerosis [126].
P.300

Lesions causing hemifacial spasm reportedly occur anywhere, from the facial nucleus to the stylomastoid foramen [44]. Lesions located in the ipsilateral cerebellopontine angle (e.g., tumors, vascular malformations, dolichoectatic basilar arteries, aneurysms, and bony abnormalities of the skull) that compress or angulate the facial nerve at or near the root entry zone–Root Entry Zone (REZ) are the most common cause [1,10,40,82], but intrapontine (e.g., multiple sclerosis, intramedullary tumors [100], lacunar infarction [5,128) and intratemporal lesions (e.g., hemangioma of the geniculate ganglion) have also been described [9]. Unusual tortuosity of the AICA or posterior inferior cerebellar artery–Posterior Inferior Cerebellar Artery (PICA) is frequently found during microvascular decompressive procedures [12,115]. Hemifacial spasm has even been described with external compression of the distal facial nerve within the parotid space [108], with schwannomas arising from the intermediate nerve [80], with a contralateral vestibular schwannoma that causes marked brainstem displacement and distortion [99], and in association with idiopathic intracranial hypertension [120]. Cross talk (proximal ephaptic transmission) among facial nerve fibers or a kindling effect due to compression may mediate this disorder [44,48]. Partial demyelination and axonal degeneration of the seventh cranial nerve due to neurovascular compression have been reported, and these changes may be needed to produce this condition [114]. In some cases, hemifacial spasm may be associated with multiple cranial neuropathies; when coexistent with trigeminal neuralgia, the condition is known as tic convulsif [45,86]. In other instances, hemifacial spasm may follow Bell's palsy or traumatic facial injury (postparalytic hemifacial spasm) [39]. Very rarely, hemifacial spasm is found in young children and adolescents; idiopathic thickening of the arachnoid membrane has been implicated as a potential putative mechanism in these cases [78]. Rare familial cases suggesting a genetic predisposition have also been reported [129].
Postparalytic Spasm and Synkinetic Movements
After recovery from peripheral facial nerve paralysis (e.g., Bell's palsy), various phenomena may occur. These include postparalytic hemifacial spasm, the “crocodile tears” phenomenon (eating provokes lacrimation), facial contractures, and various synkinesias (abnormal synchronization of the movement of different muscles that normally do not contract together), such as contraction around the mouth with eye blinking and eyelid closure on full opening of the mouth or movement of the jaw laterally (Marin-Amat syndrome or “inverse Marcus Gunn phenomenon”) [103]. Synkinesis most often occurs as a result of aberrant regeneration of the facial nerve after injury, but it also rarely occurs in muscles innervated by two different cranial nerves, including a rare facial–trigeminal synkinesis [113]. With postparalytic muscle contracture, the more relaxed, normal contralateral side may appear weak on casual inspection. However, when facial movements are performed, the actual state and side of the pathology are revealed. These various abnormalities are probably secondary to faulty fiber regeneration after peripheral facial lesions or abnormal activity of residual motor units.
Miscellaneous Movements
Facial Myokymia
Facial myokymia is a rare facial dyskinesia characterized by [61] fine, continuous, wave-like, undulating movements of the facial muscles (“bag of worms”), occasionally associated with facial contracture or weakness. In many cases facial myokymia is due to intraparenchymal pontine tegmental lesions involving the postnuclear, postgenu portion of the facial nerve (especially multiple sclerosis and tumor) [6,68,98,124], perhaps owing to a “release phenomenon” in the facial nerve nucleus (facial nuclear disinhibition [88]). Guillain-Barré syndrome syndrome may also be associated with facial myokymia [35,85]. Other causes include syringobulbia [107], cerebellar and cerebellopontine angle tumors, meningeal carcinomatosis or sarcomatosis, basilar invagination, phosgene poisoning, and cardiac arrest [30,46,96]. Facial myokymia may also occur in cases of brain death [118]. Following timber rattlesnake envenomation, bilateral facial myokymia and myokymia of the bitten extremity invariably results [23]. In a patient with syringobulbia and facial myokymia, neither the facial motor nucleus nor the facial nerve was pathologically involved [110]. The myokymia in this case was hypothesized to be caused by the interruption of aberrant corticobulbar fibers in the medulla, which produced disinhibition of a “rhythmic neural generator” in the facial nucleus. Finally, facial myokymia was described as a false localizing sign in a patient with obstructive hydrocephalus and resolved with shunting [117]. Benign myokymia in healthy subjects is limited to the eyelids; in most instances the movements occur due to or are exacerbated by fatigue.
Myokymia may be associated with spastic paretic facial contracture [91]. In this disorder,
P.301

myokymia begins in the orbicularis oculi muscle and gradually spreads to involve most of the musculature on one side of the face. At the same time, associated tonic contracture of the involved muscles develops, eventually resulting in decreased voluntary facial movements on the involved side. The nasolabial groove deepens, the corner of the mouth is drawn laterally, the palpebral fissure narrows, and all the facial muscles become weak. Myokymia with spastic paretic facial contracture is considered a sign of damage to the dorsal pons in the region of the facial nucleus and is especially seen with brainstem neoplasm [79,91,123]. Oculofacial or oculomasticatory myorhythmia is considered to be almost pathognomonic of Whipple's disease, a multisystem disorder caused by Tropheryma whippleii [6a. Facial “myorhythmia” has also been associated with the use of interferon-α2a [123a.
Focal Cortical Seizures
Gross, clonic movements of the face, usually spreading to involve other muscles, may be associated with an epileptogenic focus affecting the frontal lobe (lower precentral gyrus). Postictal paralysis (supranuclear type) may occur transiently.
Tics and Habit Spasms
Tics and habit spasms are abrupt, repetitive, stereotyped, simple or complex movements that often involve muscles outside the distribution of the facial nerve (e.g., neck) and can be reproduced or inhibited voluntarily. They are thought to be of psychogenic origin, but their association with Gilles de la Tourette syndrome (involuntary tic-like movements or vocalizations, sometimes with coprolalia) suggests the possibility of basal ganglia dysfunction.
Fasciculations
Fasciculations of the facial muscles (spontaneous twitches of individual muscle fascicles) may occur with any process that affects the facial nucleus or nerve (e.g., amyotrophic lateral sclerosis, intraparenchymal tumor). Fasciculations of the facial muscles, tongue, and limbs are also seen in the Kennedy syndrome (X-linked bulbospinal neuronopathy), an X-linked recessive disorder resulting from a trinucleotide repeat expansion in the androgen receptor gene.
Myoclonus
Rhythmic facial movements may occur in association with palatal myoclonus or tremor, a rhythmic, continuous palatal contraction that persists in sleep and occurs with lesions that affect the red nucleus, inferior olive, or dentate nucleus, or their connecting pathways (Guillain-Mollaret triangle). Sternocleidomastoid and facial asynchronous myoclonus has also been reported in association with dolichoectasia of the vertebral artery displacing the medulla oblongata; a direct compression of the eleventh and seventh cranial nerves by the dolichoectatic vessel has been proposed as the potential mechanism [97]. Isolated unilateral right facial reflex myoclonus has also been reported to be triggered by speaking and writing but not by nonlinguistic tasks, suggesting a left rolandic opercular cortical origin [13].
References
1. Adler CH, Zimmerman RA, Savino PJ, et al. Hemifacial spasm: evaluation by magnetic resonance imaging and magnetic resonance tomographic angiography. Ann Neurol 1992;32:502–506.
2. Adour KK. Diagnosis and management of facial paralysis. N Engl J Med 1982;307:348–351.
3. Adour KK, Bell DN, Hilsinger RL Jr. Herpes simplex virus in idiopathic facial paralysis (Bell palsy). JAMA 1975;233:527–530.
4. Afifi AK, Bergman RA. Functional neuroanatomy. Text and atlas pons. New York: McGraw-Hill, 1998:147–178.
5. Ambrosetto P, Forlani S. Lacunar pontine infarction presenting as isolated facial spasm. Stroke 1988;9:784–785.
6. Andermann F, Cosgrove JBR, Lloyd DL, et al. Facial myokymia in multiple sclerosis. Brain 1961; 84:31.
6a. Anderson M. Neurology of Whipple's disease. J Neurol Neurosurg Psychiatry 2000;68:2–5.
7. Aramideh M, Ongerboer de Visser BW, Devriese PP, et al. Electromyographic features of levator palpebrae superioris and orbicularis oculi muscles in blepharospasm. Brain 1994;117:27–38.
8. Aramideh M, Ongerboer de Visser BW, Holstege G, et al. Blepharospasm in association with a lower pontine lesion. Neurology 1996;46:476–478.
9. Asaoka K, Sawamura Y, Tada M, et al. Hemifacial spasm caused by a hemangioma of the geniculate ganglion: case report. Neurosurgery 1997;41:1195–1197.
10. Auger RG, Piepgras DG. Hemifacial spasm associated with epidermoid tumors of the cerebellopontine angle. Neurology 1989;39:577–580.
11. Auger RG, Whisnant JP. Hemifacial spasm in Rochester and Olmsted County, Minnesota, 1960 to 1984. Arch Neurol 1990;47:1233–1234.
12. Barker FG, Janetta PJ, Bissonette DJ, et al. Microvascular decompression for hemifacial spasm. J Neurosurg 1995;82:201–210.
13. Bartolomei F, Farnarier G, Elias Z, et al. Facial reflex myoclonus induced by language: a neuropsychological and neurophysiological study. Neurophysiol Clin 1999;29:263–270.
14. Bauer M. Crocodile tears in a case of acoustic neurinoma. Pract Otarhinolaryngol 1964;26:22.
15. Beal MF. Multiple cranial nerve palsies—a diagnostic challenge. N Engl J Med 1990;322:461–463.
16. Belec L, Gherardi R, Georges AJ, et al. Peripheral facial paresis and HIV infection: report of four African cases and review of the literature. J Neurol 1989;236:411–414.
P.302

17. Belman Al, Iyer M, Coyle PK, et al. Neurologic manifestations in children with North American Lyme disease. Neurology 1993;43:2609–2614.
18. Berlin L. Compulsive eye opening and associated phenomena. Arch Neurol Psychiatry 1955;73:597.
19. Blejcher J, Hamiel BS, Gengler JS. A survey of facial paralysis: etiology and incidence. Ear Nose Throat J 1996;75:355–358.
20. Bogousslavsky J, Regli F, Uske A. Thalamic infarcts: clinical syndromes, etiology, and prognosis. Neurology 1988;38:837–848.
21. Bohlega S, Riley W, Powe J, et al. Neuroacanthocytosis and aprebetalipoproteinemia. Neurology 1998;50:1912–1914.
22. Borod JC, Koff E, Lorch MP, et al. Emotional and non-emotional facial behaviour in patients with unilateral brain damage. J Neurol Neurosurg Psychiatry 1988;51:826–832.
23. Brick JF, Gutmann L, Brick J, et al. Timber rattlesnake venom-induced myokymia: evidence for peripheral nerve origin. Neurology 1987;37:1545–1546.
24. Brodal A. Neurological anatomy. Relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:495–508.
25. Browder JP. Facial paralysis in children. Ear Nose Throat 1978;57:278–283.
26. Bushara K, Wilson A, Rust RS. Facial palsy in Kawasaki syndrome. Pediatr Neurol 1997;17:362–364.
27. Carpenter M. Core text of neuroanatomy. Baltimore: Williams & Wilkins, 1985:151.
28. Carr MM, Ross DA, Zuker RM. Cranial nerve defects in congenital facial palsy. J Otolaryngol 1997;26:80–87.
28a. Cerrato P, Imperiale D, Bergui M, et al. Emotional facial paresis in a patient with a lateral medullary infarction. Neurology, 2003;60:723–724.
29. Challapalli M, Cunningham DG, Varnado SC. Infantile cortical hyperostosis and facial nerve palsy. Int. J Pediatr Otorhinolaryngology 1998;43:175–178.
30. Chalk CH, Litchy WJ, Ebersold MJ, et al. Facial myokymia and unilateral basilar invagination. Neurology 1988;38:1811–1812.
30a. Chida K, Okida N, Takase S. Retroauricular pain preceding Bell's palsy: report of three cases and clinical analysis. Thoko J Exp. Med, 2002;197(3):139–143.
31. Chuong R. Contralateral facial palsy following coronoidectomy. Oral Surge Oral Med Oral Pathos 1984;57:23–25.
32. Clark R, Carlson RD, Sasaki CT, et al. Facial paralysis in Lyme disease. Laryngoscope 1985;95:1341–1345.
33. Clement WA, White A. Idiopathic familial facial nerve paralysis. J Laryngal Tool 2000;114:132–134.
34. Coppeto JR, Lessell S. A familial syndrome of dystonia, blepharospasm, and pigmentary retinopathy. Neurology 1990;40:1359–1363.
35. Daube JR, Kelly JJ, Jr, Martin RA. Facial myokymia with polyradiculoneuropathy. Neurology 1979;29:662–669.
36. Day TJ, Lefroy RB, Mastaglia FL. Meige's syndrome and palatal myoclonus associated with brain-stem stroke. A common mechanism? J Neurol Neurosurg Psychiatry 1986;49:1324–1325.
36a. de DJ, Prim MP, Madero R, et al. Effects of atmospheric factors on the incidence of Bell's palsy. Euro Arch Otorhinolaryngology 2002;259(1):53–55.
37. De Renzi E, Gentillini M, Bazolli C. Eyelid movement disorders and motor impersistence with acute hemispheric disease. Neurology 1986;36:414–418.
38. Dew LA, Shelton C. Iatrogenic facial nerve injury: prevalence and predisposing factors. Ear Nose Throat J 1996;75:724–729.
39. Digre K, Corbett JJ. Hemifacial spasm: differential diagnosis. Mechanism, and treatment. Adv Neurol 1988;49:151–176.
40. Digre B, Corbett JJ, Smoker WW, et al. CT and hemifacial spasm. Neurology 1988;38:1111–1113.
41. Dourmishev AL, Dourmishev LA, Schwartz RA, et al. Warden burg's syndrome with facial palsy and lingual plicata: is that a new type of disease? Cutis 1999;63:139–141.
42. Eggelmeijer F, ten Bruggenkate CM, Calame JJ, et al. Melkersson-Rosenthal syndrome in a patient with seronegative oligoarthritis. Clin Exp. Rheumatol 1989;7:431–434.
43. Eggenberg E. Eight-and-a-half syndrome. J Neuroophthalmol 1998;18:114–116.
44. Ehni G, Woltman HW. Hemifacial spasm: review of one hundred and six cases. Arch Neurol Psychiat 1945;53:205.
45. Eidelman BH, Janetta PJ, Moller M, et al. A syndrome of hemifacial spasm and multiple cranial neuropathy. Neurology 1984;34(Suppl 1):160.
46. Espinoza RE, Lambert EH, Klass DW. Facial myokymia affecting the electroencephalogram. Mayo Clin Proc 1967;42:258–270.
47. Evidente VGH, Adler Ch H. Hemifacial spasm and other craniofacial movement disorders. Mayo Clin Proc 1998;73:67–71.
48. Ferguson JH. Hemifacial spasm and the facial nucleus. Ann Neurol 1978;4:97–103.
49. Fisher CM. Left hemiplegia and motor impersistence. J Nerv Ment Dis 1956;123:201.
50. Francis C, Loughead IA. Bell's phenomenon: a study of 508 patients. Aust J Ophthalmol 1984;12:15–21.
51. Friedman DI, Jankovic J, McCrary JA III. Neuroophthalmic findings in progressive supranuclear palsy. J Clin Neuroophthalmol 1992;12:104–109.
52. Friedman G. Facial nerve paralysis of dental origin in children. Pediatr Neurol 1996;14:342–344.
53. Frueh BR, Preston RA, Musch DC. Facial nerve injury and hemifacial spasm. Am J Ophthalmol 1990;110:421–423.
54. Gelmers HJ. Non-paralytic motor disturbance and speech disorders: the role of the supplementary motor area. J Neurol Neurosurg Psychiatry 1983;46:1052–1054.
54a. Gilbert GJ. Brueghel syndrome: its distinction from Meige syndrome. Neurology 1996;46:1767–1769.
55. Glasscock ME III, Pensak ML, Gulya AJ, et al. Lyme disease. A cause of bilateral facial paralysis. Arch Otolaryngol 1985;111:47–49.
56. Golbe LI, Lepore FE, Duvoisin RC, et al. Eyelid movement abnormalities in progressive supranuclear palsy. Neurology 1987;37:259.
57. Gomez-Wong E, Marti MPJ, Cossu G, et al. The “geste antagonistique” induces transient modulation of the blink reflex in human patients with blepharospasm. Neurosci Lett 1998;251:125–128.
58. Graff-Radford NR, Eslinger PJ, Damasio AR, et al. Nonhemorrhagic infarction of the thalamus: behavioral, anatomic, and physiologic correlates. Neurology 1984;34:14–23.
59. Grandas F, Elston J, Quinn N, et al. Blepharospasm: a review of 264 patients. J Neurol Neurosurg Psychiatry 1988;51:767–772.
59a. Grandas F, Lopez-Manzanares L, Traba A. Transient blepharospasm secondary to unilateral striatal infarction. Mov Disord 2004;19:1100–1102.
60. Greene RM, Rogers RS. III. Melkersson-Rosenthal syndrome: a review of 36 patients. J Am Acad Dermatol 1989;21:1263–1270.
P.303

61. Gutmann L. AAEM Mini monograph #37: facial and limb myokymia. Muscle Nerve 1991;14:1043–1049.
62. Halperin JJ, Golightly M. Lyme borreliosis in Bell's palsy. Long Island Neuroborreliosis Collaborative Study Group. Neurology 1992;42:1268–1270.
63. Halperin JJ, Luft BJ, Volkman DJ, et al. Lyme neuroborreliosis—peripheral nervous system manifestations. Brain 1990;113:1207–1221.
64. Harper CM Jr. AAEM case report #21: hemifacial spasm: preoperative diagnosis and intraoperative management. Muscle Nerve 1991;14:213–218.
65. Hilsinger LR Jr. Bell's palsy in pregnancy. In: Collected letters of the international correspondence society of ophthalmologists and otolaryngologists. La Series 19. March 30, New Orleans, 1974:41–42.
66. Hopf HC, Muller-Forell W, Hopf NJ. Localization of emotional and volitional facial paresis. Neurology 1992;42:1918–1923.
67. Jackson JA, Jankovic J, Ford J. Progressive supranuclear palsy: clinical features and response to treatment in 16 patients. Ann Neurol 1983;13:273–278.
68. Jacobs L, Kaba S, Pullicino P. The lesion causing continuous facial myokymia in multiple sclerosis. Arch Neurol 1994;51:1115–1119.
69. Janati A, Metzer WS, Archer RL, et al. Blepharospasm associated with olivopontocerebellar atrophy. J Clin Neuroophthalmol 1989;9:281–284.
70. Jan MMS. Facial paralysis: a presenting feature of rhabdomyosarcoma. Int. J Pediatric Otorhynolaryngol 1998;46:221–224.
71. Jankovic J. Apraxia of eyelid opening in progressive supranuclear palsy. Reply. Ann Neurol 1984;15:115.
72. Jankovic J, Ford J. Blepharospasm and orofacialcervical dystonia: clinical and pharmacological findings in 100 patients. Ann Neurol 1983;13:402–411.
73. Jankovic J, Patel SC. Blepharospasm associated with brainstem lesions. Neurology 1983;33:1237–1240.
74. Jenny AB, Saper CB. Organization of the facial nucleus and corticofacial projection in the monkey: a reconsideration of the upper motor neuron facial palsy. Neurology 1987;37:930–939.
75. Karson CN, Burns RS, LeWitt PA, et al. Blink rates and disorders of movement. Neurology 1984;34:677–678.
76. Keane JR. Bilateral seventh nerve palsy: analysis of 43 cases and review of the literature. Neurology 1994;44:1198–1202.
77. Keane JR, Young JA. Blepharospasm with bilateral basal ganglia infarction. Arch Neurol 1985;42:1206–1208.
78. Kobata H, Kondo A, Kinuta Y, et al. Hemifacial spasm in childhood and adolescence. Neurosurgery 1995;36:710–714.
78a. Korn T, Reith W, Becker G. Impaired volitional closure of the left eyelid after right anterior cerebral artery infarction. Apraxia due to interhemispheric disconnection. Arch Neurol 2004;61:273–275.
79. Krauss JK, Wakhloo AK, Scheremet R, et al. Facial myokymia and spastic paretic facial contracture as the result of anaplastic pontocerebellar glioma. Neurosurgery 1993;32:1031–1034.
80. Kudo A, Suzuki M, Kubo N, et al. Schwannoma arising from the intermediate nerve and manifesting as hemifacial spasm. J Neurosurg 1996;84:277–279.
80a. Lee AG, Brazis PW, Eggenberger E. Recurrent idiopathic familial facial nerve palsy and ophthalmoplegia. Strabismus 2001;9(3):137–141.
81. Lepore FE. So-called apraxia of lid movement. Adv Neurol 1988;49:85–90.
82. Levin JM, Lee JE. Hemifacial spasm due to cerebellopontine angle lipoma: case report. Neurology 1987;37:337–339.
83. Loeffler JD, Slatt B, Hoyt WF. Motor abnormalities of the eyelids in Parkinson's disease. Arch Ophthalmol 1966;76:178.
84. Lovely TMJ, Geten CC, Janetta PJ. Delayed facial weakness after microvascular decompression of cranial nerve VII. Surge Neurol 1998;50:449–452.
84a. Lydiatt DD. Medical malpractice and facial nerve paralysis. Arch Otolaryngol Head Neck Surge 2003; 129(1):50–53.
85. Mateer JE, Gutmann L, McComas CF. Myokymia in Guillain-Barré syndrome. Neurology 1983;33:374–376.
86. Maurice-Williams RS. Tic convulsif: the association of trigeminal neuralgia and hemifacial spasm. Postgrad Med J 1973;49:742–745.
87. Menkes JH. Autoimmune and post-infectious diseases. In: Menkes J, ed. Textbook of child neurology, 4th ed. Philadelphia, PA: Lea & Febiger, 1990:448–449.
88. Merchut MP, Biller J, Brumlik J, et al. Isolated facial myokymia and facial contracture: computed tomography and magnetic resonance imaging correlation. J Clin Neuroophthalmol 1985;5:120–123.
89. Micheli F, Cersosimo G, Scorticati MC, et al. Blepharospasm and apraxia of eyelid opening in lithium intoxication. Clin Neuropharmacol 1999;22:176–179.
90. Miller NR. Walsh and Hoyt's clinical neuro-ophthalmology, 4th ed. Baltimore, MD: Williams & Wilkins, 1985:458–556.
91. Miller NR. Walsh and Hoyt's clinical neuro-oph-thalmology, 4th ed. Baltimore, MD: Williams & Wilkins, 1985:980–982.
92. Miranda M, Millar A. Blepharospasm associated with bilateral infarcts confined to the thalamus: case report. Mov Disord 1998;13:616–617.
93. Miyajima H, Nishimura Y, Mizoguchi K, et al. Familial apoceruloplasmin deficiency associated with blepharospasm and retinal degeneration. Neurology 1987;37:761–767.
94. Moller AR, Janetta PJ. On the origin of synkinesis in hemifacial spasm: results of intracranial recordings. J Neurosurg 1984;61:569–576.
95. Monaco F, Pirisi A, Sechi GP, et al. Acquired ocular-motor apraxia and right-sided cortical angioma. Cortex 1980;16:159–167.
95a. Morris JGL. The neurology short case. London-Sidney-Auckland: Arnold, 1992.
96. Morris HH, Estes ML. Bilateral facial myokymia following cardiopulmonary arrest. Arch Neurol 1981;38:393–394.
97. Munoz EJ, Vila N, Valls-Sole J, et al. Cervical and facial myoclonus associated with dolichoectasia of the left vertebral artery. Mov Disord 1997;12:790–793.
97a. Mutsch M, Zhou W, Rhodes P, et al. Use of inactivated intranasal influenza vaccine and the risk of Bell's palsy in Switzerland. N Engl J Med 2004;350(9):896–903.
98. Negri S, Carceni T, De Lorenzi L. Facial myokymia in brainstem tumour. Euro Neurol 1976;14:108–118.
99. Nishi T, Matsukado Y, Nagahiro S, et al. Hemifacial spasm due to contralateral acoustic neuroma: case report. Neurology 1987;37:339–342.
100. O'Connor PJ, Parry CB, Davies R. Continuous muscle spasm in intramedullary tumors of the neuraxis. J Neurol Neurosurg Psychiatry 1966;29:310–314.
101. Ohkawa S, Yamadori A, Maeda K, et al. Excessive closure of the right eye: a new sign of infarction in the territory of the ipsilateral right middle cerebral artery. J Neurol Neurosurg Psychiatry 1993;56:894–896.
102. Paul HA. Oral-facial dyskinesia. Arch Neurol 1972; 26:506.
P.304

103. Pavone P, Garozzo R, Trifiletti RR, et al. Marin-Amat syndrome: case report and review of the literature. J Child Neurol 1999;14:266–269.
103a. Pitkaranta A, Lahdenne P, Piliparinen H. Facial nerve palsy after human herpes virus 6 infection. Pediatr Infect Dis J 2004;23(7):688–689.
104. Prescott CAJ. Idiopathic facial nerve palsy in children and the effect of treatment with steroids. Int. J Pediatr Othorinolaryngol 1987;13:257–264.
105. Pulec JL, House WF. Facial nerve involvement and testing in acoustic neuromas. Arch Otolaryngol 1964;80:685.
106. Puri BK, Barnes TR, Chapman MPJ, et al. Spontaneous dyskinesia in first episode schizophrenia. J Neurol Neurosurg Psychiatry 1999;66:76–78.
107. Radu EW, Skorpil V, Kaeser HE. Facial myokymia. Euro Neurol 1975;13:499–512.
108. Rakover Y, Dharan M, Rosen G. Hemifacial spasm associated with external carotid artery compression of the facial nerve. J Laryngal Tool 1996;110:1081–1083.
109. Ray M, Ezhilarasan R, Marwaha RK. Facial nerve palsy in an infant with hemophilia A. Pediatr Hematol Oncol 1999;16:71–74.
110. Riaz G, Campbell WW, Carr J, et al. Facial myokymia in syringobulbia. Arch Neurol 1990;47:472–474.
111. Roh J-K, Kim B-K, Chung J-M. Combined peripheral facial and abducens nerve palsy caused by caudal tegmental pontine infarction. Euro Neurol 1999;41:99–102.
112. Romaniuk CS. Case report. Granulocytic sarcoma (chloroma) presenting as a cerebellopontine angle mass. Clin Radiol 1992;45:284–285.
113. Rubin D, Matsumoto JY, Suarez GA, et al. Facial trigeminal synkinesis associated with a trigeminal schwannoma. Neurology 1999;53:635–637.
114. Ruby JR, Janetta PJ. Hemifacial spasm: ultrastructural changes in the facial nerve induced by neurovascular compression. Surge Neurol 1975;4:369–370.
115. Ryu H, Yamamoto S, Sugiyama K, et al. Hemifacial spasm caused by vascular compression of the distal portion of the facial nerve. J Neurosurg 1998;88:605–609.
116. Ryu Y, Yamamoto S, Miyamoto T. Atypical hemifacial spasm. Acta Neurochir (Wien) 1998;140:1173–1176.
117. Sandyk R. Facial myokymia: a false localizing sign in obstructive communicating hydrocephalus: a case report. Euro Neurol 1985;24:112–114.
118. Saposnik G, Bueri JA, Maurino J, et al. Spontaneous and reflex movements in brain death. Neurology 2000;54:221–223.
119. Schmidtke K, Buttner-Ennever JA. Nervous control of eyelid function. A review of clinical, experimental, and pathological data. Brain 1992;115:227–247.
119a. Secil Y, Sydogdu I, Ertekin C. Peripheral facial palsy and dysfunction of the oropharynx. J Neurol Neurosurg Psychiatry 2002;72:391–393.
120. Selky AK, Purvin VA. Hemifacial spasm: an unusual manifestation of idiopathic intracranial hypertension. J Neuroophthalmol 1994;14:196–198.
120a. Shmorgun D, Chan WS, Ray JG. Association between Bell's Palsy in pregnancy and preeclampsia. QJM 2002;95(6):359–362.
121. Siegler RL, Brewer Ed, Corneli HM, et al. Hypertension first seen as facial paralysis: case reports and review of literature. Pediatrics 1991;87:387–389.
121a. Singhi P, Jain V. Bell's palsy in children. Semin Pediatr Neurol 2003;10(4):289–297.
122. Smith V, Traquina DN. Pediatric bilateral facial paralysis. Laryngoscope 1998;108:519–523.
123. Sogg RL, Hoyt WF, Boldrey E. Spastic paretic facial contracture: a rare sign of brainstem tumor. Neurology 1963;13:607.
123a. Tan E-K, Chan L-L, Lo Y-L. “Myorhythmia” slow facial tremor from chronic interferon alpha -2a usage. Neurology 2003;61:1302–1303.
124. Tenser LB. Myokymia facial contractures in multiple sclerosis. Arch Intern Med 1976;136:81–83.
125. Trosch RM, Sze G, Brass LM, et al. Emotional facial paresis with striatocapsular infarction. J Neurol Sci 1990;98:195–201.
125a. Urban PP, Wicht S, Marx J, et al. Isolated voluntary facial paresis due to pontine ischemia. Neurology 1998;50:1859–1862.
125b. Valls-Sole J, Montero J. Movement disorders in patients with peripheral facial palsy. Mov Disord 2003;18(2):1424–1435.
126. van de Biezenbos JB, Horstink MW, van de Vlasakker CJ, et al. A case of bilateral alternating hemifield spasms. Mov Disord 1992;7:68–70.
127. Verghese J, Milling C, Rosenbaum DM. Ptosis, blepharospasm, and apraxia of eyelid opening secondary to putaminal hemorrhage. Neurology 1999; 53:652.
P.305

128. Vermersch P, Petit H, Marion MH, et al. Hemifacial spasm due to pontine infarction. J Neurol Neurosurg Psychiatry 1991;54:1018.
128a. Wali GM. Asymmetrical blepharospasm associated with a left frontal cortical infarct. Mov Dis 2001;16:181–182.
129. Wang A, Jankovic J. Hemifacial spasm: clinical findings and treatment. Muscle and Nerve 1998;21:1740–1747.
130. Watson RT, Rapcsak SZ. Loss of spontaneous blinking in a patient with Balint's syndrome. Arch Neurol 1989;46:567–570.
131. Wilkins RH. Hemifacial spasm: a review. Surge Neurol 1991;36:251–277.
132. Zappia JJ, Bunge FA, Kooperman CF Jr, et al. Facial nerve paresis as the presenting symptom of leukemia. Int. J Pediatr Otorhinolaryngology 1990;19:259–264.


> Table of Contents > Chapter 11 - Cranial Nerve VIII (The Vestibulocochlear Nerve)
Chapter 11
Cranial Nerve VIII (The Vestibulocochlear Nerve)
Anatomy of Cranial Nerve VIII
The eighth cranial nerve consists of two separate functional components: the auditory (cochlear) nerve concerned with hearing and the vestibular nerve concerned with equilibrium. The auditory nerve receives information from the tonotopically organized cochlea, the organ of hearing. The vestibular nerve derives its input from the saccular and utricular macules (which sense linear acceleration) and the cristae of the semicircular canals (which sense angular acceleration of the head). Because of this functional dualism, the two vestibulocochlear nerve components are discussed separately.
The Auditory Pathways
The auditory pathways (Fig. 11-1) may be conceptualized as a four-tiered neuronal network, as follows: (a) auditory (cochlear) nerve extending from the organ of Corti to the cochlear nucleus, (b) fibers from the cochlear nucleus crossing to the contralateral inferior colliculus, (c) fibers from the inferior colliculus extending to the medial geniculate body, and (d) fibers from the medial geniculate body projecting to the auditory cortex in the superior temporal gyrus [20, 53, 82].
First-Order Neurons
The auditory receptors are the neuroepithelial hair cells of the organ of Corti. The structure of the cochlea is such that hair cells located at the cochlear apex are stimulated by low-frequency tones, whereas those located at the base are stimulated by high-frequency tones. First-order neurons of the auditory pathway have their cell bodies in the spiral ganglion of the cochlear nerve, which lies in Rosenthal's canal at the base of the bony spiral lamina. Afferent components of these cells make contact with the hair cells of the cochlea, the majority converging on the inner hair cells and a smaller number diverging to make contact with the outer hair cells. When the hair cells are activated, impulse transmission is triggered in fibers having their perikarya in the spiral ganglion; these fibers then enter the brainstem, at the level of the ventral cochlear nuclei, as the cochlear nerve.
Second-Order Neurons
On entry into the lower brainstem at the junction between the medulla and pons, the afferent cochlear nerve fibers divide, innervating the dorsal cochlear nucleus and the anteroventral and posteroventral nuclei of the cochlear complex. This innervation follows a tonotopic pattern. The more dorsal aspects of these nuclei receive fibers that have innervated “high-frequency” (basal) hair cells, whereas the ventral aspects receive fibers from “low-frequency” (apical) hair cells. The dorsal and ventral cochlear nuclei contain the second-order neurons and give rise to several projections to the contralateral brainstem, which ascend as the lateral lemniscus, a fiber tract that projects to the central nucleus of the inferior colliculus. These projections include the dorsal acoustic striae (from the dorsal cochlear nucleus), the intermediate acoustic striae (from the dorsal part of the ventral cochlear nucleus), and the ventral acoustic striae (from the ventral cochlear nucleus), which is part of the trapezoid body. Decussating fibers of the trapezoid body and in the contralateral superior olivary complex ascend in the contralateral lateral lemniscus. The lateral lemniscal fibers ascend, with some fibers terminating in the lateral lemniscal nuclei along the way, and
P.308

P.309

terminate in the inferior colliculus. (The ventral acoustic striae also terminate in the ipsilateral and contralateral reticular formation, the superior olivary nuclei, and the nuclei of the trapezoid body.)
FIGURE 11-1 The auditory pathways. (Adapted from
Stockard JJ, Stockard JE, Sharbrough FW. Detection and localization of occult lesions with brainstem auditory responses. Mayo Clin Proc 1977;52:761–769.
)
Third-Order Neurons
The inferior colliculus, located in the midbrain tectum caudal to the superior colliculus, contains the third-order neurons and serves as the central relay nucleus in the auditory pathway, receiving ascending and descending input. Basically, all ascending auditory pathways end in the inferior colliculus. Fibers from the lateral lemniscus end in the prominent central nucleus of the inferior colliculus, which has a tonotopic organization. The projections from the inferior colliculus terminate in the medial geniculate body, with the low-frequency fibers ending in the apical–lateral areas and the high-frequency fibers ending in the medial portions of this nuclear mass.
Fourth-Order Neurons
The medial geniculate body is the thalamic auditory relay nucleus, and chiefly gives rise to the geniculotemporal fibers or auditory radiations. The auditory radiations course laterally in a dense tract that partly penetrates the ventral and lateral portions of the posterior half of the putamen and partly runs in the white matter below it [100]. Most fibers terminate in lamina IV of the primary auditory cortex (AI, Brodmann's area 41), located in the transverse temporal gyri of Heschl, but some end in the association auditory cortex (AII, Brodmann's area 42). The primary auditory cortex terminations conform to a tonotopic pattern, with high-frequency tones terminating medially and low-frequency tones terminating laterally. Brodmann's area 41 is reciprocally connected with the ventral division and Brodmann's area 42 with the dorsal division of the medial geniculate body. Through a large fiber tract of the corpus callosum, each auditory cortical area is likewise connected with the reciprocal areas in the other cerebral hemisphere.
There are many commissural connections along the auditory pathway; however, none exists at the level of the medial geniculate body. The bilaterality of representation has obvious significance when unilateral brainstem lesions are considered. The neurons of the superior olivary complex receive input from both ears. There are connections between the two cochlear nuclei, connections between the two dorsal nuclei of the lateral lemniscus through the commisure of Probst, connections between the inferior colliculus on each side through the commisure of the inferior colliculus, and connections between the central nucleus of the inferior colliculus and the contralateral medial geniculate body through the brachium of the inferior colliculus [79]. Another important consideration is that from the inferior colliculus upward, there are two different projection systems. The first (including the central nucleus of the inferior colliculus, portions of the medial geniculate, and the primary auditory cortex) is referred to as a core system, which is a direct auditory pathway with a tonotopic organization. The other (including the pericentral region of the inferior colliculus, the nonlaminated portions of the medial geniculate body, and the secondary auditory cortex) is referred to as a belt projection, which has less tonotopic organization and serves as a polymodal system that receives both auditory and nonauditory information.
There are also several descending auditory pathways that run parallel to the ascending fibers and are integrated in the feedback control of auditory input. They include corticogeniculate fibers, corticocollicular fibers, geniculocollicular fibers, collicular efferents, and an efferent cochlear bundle from the superior olivary complex to the hair cells of the spiral organ of Corti.
The blood supply to the cochlea and auditory brainstem nuclei arises from the internal auditory (labyrinthine) artery, usually a branch of the anterior inferior cerebellar artery. Within the internal auditory canal, the internal auditory artery supplies the ganglion cells, nerves, dura, and arachnoid membranes, and then divides into the common cochlear artery and the anterior vestibular artery. The superior olivary complex and lateral lemniscus are supplied by circumferential branches of the basilar artery, the inferior colliculus is vascularized by branches of the superior cerebellar and quadrigeminal arteries, whereas the medial geniculate bodies receive their blood supply from the thalamogeniculate arteries. Branches of the middle cerebral artery supply the primary auditory and associated cortices.
The Vestibular System
The vestibular system monitors angular and linear accelerations of the head. One use of this information is to monitor the motion and position of the head in space and to maintain balance. These accelerations are transduced into neuronal signals within a specialized structure, the membranous labyrinth. The labyrinth consists of the otolith organ (utricle and saccule) and the three semicircular canals [2, 21, 29]. Linear acceleration is monitored by specialized receptors, the macules, of the utricle and saccule, whereas angular acceleration is
P.310

monitored by the cristae in the ampullae of the semicircular canals. These receptors are composed of numerous hair cells that serve as transducers, converting mechanical movements of sensory hairs into changes of receptor potentials in the hair cells and in their afferent neurons.
The semicircular canals are three in number and are oriented at approximately right angles to each other to detect angular accelerating movements of the head. These canals include the lateral or horizontal canal (with an outward convexity), the anterior or superior canal (with an upward convexity), and the posterior or inferior canal (with a backward convexity). When the head is in the erect position, the horizontal canal is almost horizontal (there is a slight inclination down and back, forming a 30-degree angle with the horizontal), and the superior and posterior canals are arranged in two vertical planes that form a 45-degree angle with the frontal and sagittal planes. Therefore, the horizontal canals of both labyrinths are in the same plane, whereas the superior canal on one side is in the same plane as the posterior canal of the opposite side.
The utricle and saccule are arranged at right angles also, with the utricle parallel to the base of the skull and the saccule parallel to the sagittal plane [44]. Therefore, horizontal head movements stimulate the utricle linearly, whereas tilting the head activates the saccule.
When the cristae or macules are stimulated, potentials are developed in their afferent nerve endings, the cell bodies of which lie in the vestibular ganglion of Scarpa housed in the internal acoustic meatus. These impulses are then transmitted through the nerve fibers that make up the vestibular nerve.
The information from the membranous labyrinth is transmitted in a different manner in the two different components of the vestibular nerve. The superior portion of the nerve carries input from the anterior and horizontal semicircular canals and from the utricle, whereas the inferior portion of the nerve transmits information from the posterior semicircular canal and the saccule. The vestibular nerve enters the brainstem at the pontomedullary level, bifurcates into ascending and descending fascicles, and terminates in the vestibular nuclei (the superior nucleus of Bechterew, the lateral nucleus of Deiters, the medial nucleus of Schwalbe, and the inferior or descending nucleus of Roller), which lie in the rostral medulla and caudal pons. The vestibular nuclei initiate contralateral vestibulo-ocular responses and ipsilateral vestibulospinal reflexes to maintain a stable vision during head movements and a stable posture during body movements [58, 89]. The semicircular canals relate preferentially to the superior and medial vestibular nuclei, whereas the macular fibers project mainly to the medial and inferior vestibular nuclei. Other afferents of the vestibular nerve enter the cerebellum by way of the inferior cerebellar peduncle and terminate in the vestibulocerebellum.
Most of the vestibular nuclei output is concerned with feedback integration with the cerebellum, spinal cord, and brainstem. The main vestibular connections include the following structures.
Medial Longitudinal Fasciculus
Through the medial longitudinal fasciculus–Medial Longitudinal Fasciculus (MLF), the vestibular nuclei exert an influence on conjugate eye movements and on head and neck movements. Although all the vestibular nuclei make contributions to the MLF, only the superior nucleus projects to the ipsilateral MLF; other nuclei send fibers to the contralateral MLF.
Medial Vestibulospinal Tract
The medial vestibulospinal tract arises primarily from the medial vestibular nucleus, and to a lesser extent, from the inferior and lateral vestibular nuclei. Through this tract the medial vestibular nucleus exerts an excitatory and inhibitory effect on the cervical and upper thoracic levels of the contralateral spinal cord.
Lateral Vestibulospinal Tract
This pathway originates primarily from the lateral and inferior vestibular nuclei and projects to the ipsilateral spinal cord. The fibers destined for the cervical cord arise from the rostroventral portion of the lateral vestibular nucleus, whereas the lumbosacral fibers originate from the dorsocaudal portion. The lateral vestibulospinal pathway facilitates extensor trunk tone and the action of antigravity axial muscles, reflecting the input the vestibular nucleus receives from the utricular “gravity detector.”
Cerebellum
The vestibulocerebellum receives afferent fibers from the vestibular ganglion and from the vestibular nuclei of the same side. The vestibular nuclei (primarily the inferior and medial nuclei) project to the ipsilateral flocculonodular lobe and uvula and to the fastigial nucleus. The cerebellum also has reciprocal connections with the vestibular nuclei including cerebellar corticovestibular fibers from the nodulus, uvula, flocculus, and other areas of the cerebellar vermis, and fastigiovestibular
P.311

fibers projecting from the fastigial nucleus. All of these connections course through the juxta-restiform body.
Reticular Formation
Through its cerebellar projections, the vestibular nuclei influence the reticular formation (especially the lateral reticular nucleus and the nucleus reticularis pontis caudalis). The vestibular nuclei also project fibers back to the hair cells of the membranous labyrinth. These fibers probably serve a modulating function.
Neurons in the superior lateral and inferior vestibular nuclei project bilaterally to the ventral posterolateral and posterior nuclear group of the thalamus. The cortical representation of vestibular function is located in the postcentral gyrus near areas 2 and 5 of the cerebral cortex. Other receptive areas include the frontal lobe (area 6) and the superior temporal gyrus.
The blood supply to the membranous labyrinth is from the internal auditory or labyrinthine artery [74]. The latter usually arises from the anterior inferior cerebellar artery but occasionally branches directly from the basilar artery. After giving off a branch to the eighth nerve in the cerebellopontine angle, the internal auditory artery transverses the internal auditory meatus and, at the labyrinth, branches into (a) the anterior vestibular artery to the anterior and lateral semicircular canals and the utricular macula, (b) the posterior vestibular artery to the posterior semicircular canal, the saccular macula, and part of the cochlea, and (c) the cochlear artery. Therefore, the anterior and posterior vestibular arteries supply structures innervated by the superior and inferior branches of the vestibular nerve, respectively.
Clinical Evaluation of Cranial Nerve VIII Function
Early diagnosis of deafness is critical, as it may lead to learning disabilities and impaired language skills.
Sensorineural Deafness
Sensorineural deafness refers to a deficit in perceiving either tones or speech, which is due to a lesion central to the oval window. It may therefore involve the cochlea (sensory), the cochlear nerve and nuclei (neural), or the central auditory pathways. Sensorineural deafness may be bilateral and progressive (e.g., presbycusis, ototoxic drugs), unilateral and progressive (e.g., Ménière's disease, acoustic neuroma), or unilateral and sudden (e.g., impaired cochlear blood flow, viral infection, perilymphatic fistula, autoimmune inner ear disease or, rarely, acoustic neuroma) [66, 82].
Individuals suffering from sensorineural hearing loss frequently have difficulty hearing high-pitched sounds and vowels (e and i to a greater extent than a, o, or u). Formal audiometric testing usually reveals a loss of speech discrimination that is out of proportion to associated pure tone deafness [34]. Patients with sensorineural pathology often complain of tinnitus, which varies in both pitch and intensity.
The evaluation of hearing loss begins with a thorough examination of the external auditory canal and an inspection of the tympanic membranes through otoscopy. Next it must be determined whether the hearing loss is sensorineural, conductive (i.e., lesion located between the environment and the organ of Corti), or mixed. Hearing loss may be due to a broad number of inherited and congenital disorders, infectious, inflammatory, vasculitic, metabolic, traumatic, and structural conditions, as well as selective cochlear neurotoxicity. Drug-induced cochlear toxicity is a well-known complication of aminoglycoside antibiotics, loop diuretics, nonsteroidal anti-inflammatory drugs, quinine, and salicylates. At higher doses, aspirin can cause tinnitus, dizziness, and hearing loss. Hearing loss has also been reported in association with the use of high doses of propoxyphene and hydrocodone/acetaminophen (Vicodin) [49, 85].
Hearing loss is also a common complication of cranial radiation. Hearing loss and tinnitus have also been reported with the use of Vinka alkaloids. Ototoxicity with high-frequency sensorineural hearing loss is seen with the use of cis-platinum; previous or concomitant canal radiation may lead to enhanced cis-platinum ototoxicity. Hearing loss has also been reported with the use of interferon alpha [60, 69, 80, 94].
Common causes of conductive deafness are obstructions of the external auditory meatus by wax, otosclerosis, and middle ear diseases.
In bedside qualitative assessment of hearing loss, a tuning fork (256 or preferably 512 Hz) is used to distinguish between these two types of hearing loss. Later, more formal quantitative audiologic tests are performed. Three major tuning fork tests are used for the evaluation of hearing loss: Weber's, Rinne's, and Schwabach's tests.
The Weber's Test
The purpose of the Weber's test is to help differentiate a conductive from a sensorineural hearing loss in a unilateral hearing loss. This test is
P.312

conducted by placing a vibrating tuning fork over the midline of the skull or forehead, over the nasal bone, or over the anterior upper incisors. Normally, the vibrations are perceived equally in both ears (no lateralization) because bone conduction is equal bilaterally. In conductive hearing loss, the vibrations are louder in the deaf ear (lateralized to the diseased ear). In sensorineural hearing loss, the sound is louder in the normal ear (lateralized to the normal ear).
The Rinne's Test
The Rinne's test compares the patient's air and bone conduction. The stem of the vibrating tuning fork is applied against the mastoid process. When the patient no longer hears the vibration, the fork is placed next to the ear (approximately 1 cm from the external auditory meatus) with the tines parallel to the sagittal plane of the skull, one to two inches from the external auditory meatus. In normal individuals, because air conduction is better than bone conduction, the vibrations are perceived in the ear after they are no longer perceived at the mastoid. The Rinne's test is said to be normal, or positive, when the tuning fork is heard approximately twice as long by air conduction as by bone conduction. In cases of conduction deafness, bone conduction is better than air conduction, and therefore the tuning fork cannot be heard when it is placed next to the ear. With sensorineural hearing loss, both air and bone conduction are diminished to a similar extent, and air conduction remains greater than bone conduction.
The Schwabach's Test
As in the Rinne's test, the tuning fork is held against the mastoid process until the patient is unable to perceive any sound. The examiner then places the tuning fork over his or her own mastoid bone and compares the bone conduction to that of the patient. If the examiner hears the tuning fork after the patient no longer hears it, a sensorineural hearing loss is suspected.
In summary, in sensorineural hearing loss:
  • The Weber's test lateralizes to the normal ear.
  • The Rinne's test is positive (air conduction is better than bone conduction).
  • The Schwabach's test demonstrates that the patient's bone conduction is worse than the examiner's.
In conductive hearing loss:
  • The Weber's test lateralizes to the diseased ear.
  • The Rinne's test is negative (bone conduction is better than air conduction).
  • The Schwabach's test is normal or prolonged (the patient may hear the tuning fork longer than the examiner does).
Vertigo and Vestibular Function
The clinical evaluation of a patient affected with dizziness or vertigo should focus on the following four areas [19, 46, 102].
Definition of Characteristics of Symptoms
Dizziness is a nonspecific term often meaning different things to people (e.g., lightheadedness, head swimming, faintness or presyncope, disequilibrium, disturbance of consciousness, and true vertigo). Vertigo is an illusion of motion that some interpret as subjective (patient feels that he/she is spinning), or objective (the environment seems to be spinning). The most common illusion is a spinning or whirling sensation. Vegetative symptoms, such as nausea, vomiting, pallor, and sweating, are frequently present in patients with vertigo. Vertigo arises from an imbalance of the vestibular tone and is usually associated with disease of the labyrinth or its central connections. The history and physical examination should help distinguish peripheral from central causes of vertigo. Nausea and vomiting are much more common and severe when vertigo results from affection of the peripheral vestibular apparatus.
Vertigo must be differentiated from the following:
  • Lightheadedness or presyncopal faintness, which is caused by decreased blood flow to the brain.
  • Disequilibrium, which is characterized by an imbalance or unsteadiness while standing or walking caused by loss of vestibulospinal, proprioceptive, visual, or motor integration.
  • Nonspecific, vague symptoms of floating, swimming, giddiness, rocking, falling, and spinning inside the head. This is often due to psychogenic or psychiatric disorders causing dizziness and may be seen among patients with anxiety disorder (panic attacks, agoraphobia, obsessive-compulsive disorder), somatoform disorders (including conversion disorder), and depression. Hyperventilation may also cause dizziness.
Associated Auditory Symptoms
If unilateral hearing loss accompanies vertigo, primary ear disease should be suspected. A feeling of “fullness” in the affected ear may occur
P.313

with external, middle, or inner ear pathology. Autophony, or the perception of the reverberation of the patient's own voice in the affected ear, occurs only with external or middle ear disease.
Tinnitus is a sensation of noise in the ears in the absence of any significant stimulus (i.e., any perceived noise not produced by external auditory stimuli). Tinnitus is usually described as hissing, humming, whistling, or ringing. Tinnitus may occur in the context of “normal” hearing, but may be associated with vestibular schwannomas, presbycusis, Ménière syndrome, chronic noise trauma, acute acoustic trauma, ototoxicity, vestibulotoxicity, and sudden hearing loss [28]. Tinnitus may be paroxysmal or continuous, pulsatile or nonpulsatile, and is more frequently noted with peripheral rather than with central lesions. Patients with unilateral tinnitus, pulsatile tinnitus, fluctuating tinnitus, or tinnitus associated with vertigo must be thoroughly assessed for potentially severe underlying pathologic processes [70]. Low roaring tinnitus suggests Ménière's disease, whereas high-pitched tinnitus suggests presbycusis or an acoustic tumor. Pulsatile tinnitus is usually a subjective appreciation of the patient's normal heartbeat, but may also occur with a variety of neoplastic and congenital or acquired arterial or venous disorders including glomus jugulare tumors, hemangiomas, meningiomas, arterial tortuosity or aberrancy, vascular loops, persistent stapedial artery, high-grade carotid artery stenosis, cervicocephalic arterial dissections, intracranial aneurysms, intracranial arteriovenous malformations, intracranial or extracranial dural arteriovenous fistulae, high jugular bulb, jugular diverticulum, dehiscent jugular bulb, enlarged jugular vein, and venous stenosis. This type of tinnitus may be decreased by the Valsalva maneuver, head turning to the ipsilateral side, or light pressure over the ipsilateral jugular vein. Pulsatile tinnitus may also occur with idiopathic intracranial hypertension [57, 77, 88]. Tinnitus from idiopathic intracranial hypertension is thought to be due to turbulence of blood flow from the hypertensive intracranial circulation into the low-pressure jugular bulb [77].
Gaze-evoked tinnitus may develop after removal of cerebellopontine angle tumors (e.g., acoustic neuroma) [108]. This type of tinnitus may be associated with saccades, pursuit, and vestibulo-ocular eye movements. It is postulated to be due to an abnormal interaction between the vestibular and cochlear nuclei, possibly due to neural sprouting after transection of the auditory nerve [108]. Other causes of tinnitus include temporomandibular joint disease, Paget's disease of the bone, thyrotoxicosis, anemia, sickle cell disease, cervical venous hums, high cardiac output, loud cardiac murmurs, labyrinthitis, perilymphatic fistulas, hydrocephalus, congenital neurosyphilis, palatal myoclonus (palatal tremor), patulous eustachian tube, middle ear myoclonus, and tensor tympani muscle spasm [51, 77]. Unusual stereotyped episodes of oscillopsia and bilateral “sparking” tinnitus occurring in a cyclic (every 100 ± 10 seconds) fashion have been described (periodic saccadic oscillations and tinnitus), during which cycles of disconjugate opsoclonus, square-wave jerks, and saccadic dynamic overshoot disrupt stable fixation (see Chapter 8) [103]. It is postulated that the lesion responsible episodically disrupts saccade-related neurons and central auditory neurons in the pons.
Associated Symptoms Suggesting Central Neurologic Dysfunction
Symptoms and signs suggesting brainstem, cerebellar, or cranial nerve dysfunction (e.g., diplopia, dysarthria, perioral numbness, drop attacks, ataxia, etc.) localize the lesion to the central pathways. Associated auditory hallucinations suggest temporal lobe disease.
Etiologic Search
An accurate history should reveal any associated viral infection, head or neck trauma, barotrauma, toxin or drug exposure, alcohol abuse, endocrine and metabolic diseases, cardiovascular disease, or previous luetic infection.
All patients should have a complete otologic and audiologic evaluation and a detailed neurologic evaluation. This examination should stress the following:
  • Blood pressure evaluation in both arms (including tests for orthostatic changes), is done with a search for cervical bruits and cardiac arrhythmias.
  • A detailed cranial nerve examination is carried out, including repetition of whispering words and numbers, tuning fork evaluation of hearing, and examination of ocular movements, with special investigation for nystagmus.
  • Cerebellar testing, especially evaluation of gait and station abnormalities, is performed.
  • Evaluation of vestibular control of balance and movement is done. With the Romberg test (standing with eyes closed and feet together) the patient tends to fall to the side of vestibular hypofunction. Taking a few steps with the eyes closed, the patient tends to veer to the side of vestibular involvement. This phenomenon can be highlighted by asking the patient to take
    P.314

    three steps forward and three steps backward several times with the eyes closed. The tendency to veer to one side results in a progressive deviation to the impaired side. Instead of walking in a line forward and backward, the trajectory of the patient's steps resembles a star (“star walking”). This abnormality may be present when all other clinical tests of vestibular function are negative. To examine the effect of vestibular function on distal movements, the patient may be asked to place the pointed index finger of the outstretched arm on top of the examiner's finger. The patient moves his or her arm in an ample arc from above her head to meet the examiner's finger placed in front. Consistent past-pointing is found with both hands to the side of a hypo-functional vestibular apparatus.
  • Provocative tests are designed to induce symptoms or positional nystagmus: postural changes, head turning, sudden turn while walking, hyperventilation, provocative positioning maneuver (Nylén-Bárány or Dix-Hallpike test), Valsalva's maneuver, and caloric testing.
Localization of Lesions Causing Deafness and Vertigo
Localization of Lesions Causing Sensorineural Deafness
Cerebral Lesions
The human auditory cortex located in the superior temporal gyrus along the Sylvian fissure (Brodmann's areas 41, 42, and 22) is subdivided into an auditosensory region (Brodmann's area 41) and an auditopsychic region (Brodmann's areas 42 and 22).
Lesions of the auditory cortex do not cause complete deafness, even when bilateral. A subtle hearing impairment may be seen with unilateral lesions, but this is more often characterized by difficulties in localizing sounds. Unilateral dominant posterior temporal lesions or bilateral temporal lesions affecting Heschl's gyri may cause pure word deafness. Pure word deafness, also known as auditory verbal agnosia, is characterized by the inability to understand the spoken language despite normal auditory acuity. In this condition, reading, writing, naming, and comprehension of nonlanguage sounds are also preserved [40, 67]. Patients with bilateral lesions of the auditory cortical regions manifest a spectrum of disorders, ranging from cortical deafness to generalized auditory agnosia, selective auditory agnosia, pure word deafness, amusia, and milder disturbances in the temporal analysis of sounds [78]. The severity of the clinical picture depends on the extent of involvement of the primary temporal processing system.
A number of patients have been reported who had severe hearing loss after bilateral temporal or temporoparietal lesions [4, 43, 100 or bilateral subcortical lesions [100]. In most cases, however, the severe hearing loss is eventually resolved, with only minor residual audiometric deficit accompanied by varying degrees of impairment in their ability to interpret nonverbal as well as verbal sounds (word deafness or auditory agnosia) [100]. With dichotic listening tasks, there is poorer performance on stimuli presented to the ear contralateral to a lesioned Heschl's gyrus. Left hemispheric lesions predominantly impair speech discrimination, whereas right hemispheric lesions predominantly impair complex-pitch discrimination. Lesions in the prenatal period cause the same type of deficits but to a lesser degree than damage occurring in adulthood [83].
Irritative lesions of the temporal cortex may result in subjective auditory hallucinations. Auditory hallucinations may be simple (e.g., tinnitus) or complex (e.g., voices, music). These auditory sensations are most often referred to the contralateral ear and occur more frequently with irritative lesions of Brodmann's areas 42 and 22 than with lesions of Brodmann's area 41. Partial complex seizures of temporal lobe origin may start with auditory or vertiginous auras, suggesting an auditory cortical origin for the epileptiform phenomenon [52, 68].
Brainstem Lesions
In general, because of the binaural representation of the ascending auditory tracts above the level of the cochlear nuclei, brainstem lesions involving the auditory pathways do not cause hearing impairment. Bilateral hearing loss may occur with severe bilateral brainstem lesions (e.g., hemorrhage or infarction) and has been described with lesions of the trapezoid bodies, pons, midbrain tegmentum, medial geniculate bodies, and cochlear nuclei. Sudden auditory illusion of paracusis (hyperacusis) and palinacusis (perseveration of sounds) have been reported with small hemorrhagic lesions of the medial geniculate body [39]. Associated brainstem findings dominate the clinical picture. Neurologic localization may be assisted by brainstem auditory evoked potentials and magnetic resonance imaging. Sudden bilateral hearing impairment, occasionally associated with tinnitus and vertigo, was described in 7 of 503 patients with vertebrobasilar occlusive disease; 4 of these patients were in a locked-in state [55].
P.315

Pineal and midbrain tumors may also cause sudden and complete bilateral deafness (central stem deafness of Brunner [97]) presumably because the auditory pathways in this region are closely packed together in the “isthmus acousticus” [96]. Brainstem lesions in the lower midbrain or rostral pontine tegmentum may also cause auditory hallucinations associated with hearing loss and a clear sensorium, likely due to interruption of the central auditory pathways producing “release-type” hallucinations [26]. Brainstem auditory hallucinosis has also been described with lower pontine tegmentum hemorrhages [62].
Peripheral Nerve Lesions and the Cerebellopontine Angle Syndrome
Peripheral cochlear nerve lesions account for partial or complete deafness, often associated with ipsilateral tinnitus. Deafness is most prominent for high-frequency tones and may be secondary to trauma (e.g., basal skull fracture), infections (e.g., syphilis, bacterial infections), drugs (e.g., streptomycin, neomycin), aneurysms of the anterior inferior cerebellar artery, or tumors of the cerebellopontine angle (e.g., vestibular schwannomas, epidermoids, meningiomas, arachnoid cysts). Nearby cranial nerves (e.g., V, VI, VII, IX, X, and XI) may be affected; their involvement assists in localizing the lesion.
The cerebellopontine angle syndrome is commonly caused by a vestibular schwannoma (acoustic neuroma) [48]. Other conditions accounting for this syndrome include meningiomas, congenital cholesteatomas, arachnoid cysts, epidermoids, lipomas, vascular loops (anterior inferior cerebellar artery, posterior inferior cerebellar artery), vertebrobasilar dolichoectasia, aneurysms, arteriovenous malformations, and vascular tumors. Commonly, but improperly called acoustic neuromas, these tumors originate from the vestibular Schwann cells of the eighth cranial nerve in the internal auditory canal at the glial-Schwann cell junction. Vestibular schwannomas account for approximately 2% to 8% of all intracranial tumors with an incidence of approximately 1:100,000. They usually present with insidious and progressive sensorineural hearing loss with early loss of speech discrimination and tinnitus. In a small percentage of cases (6%-10%) deafness may occur suddenly, most likely due to intratumoral hemorrhage or internal auditory artery occlusion. A sense of imbalance, unsteady gait, or disequilibrium is a more frequent complaint than vertigo, diseases that may be present in 20% of patients. Other common symptoms include tinnitus, headaches, and facial paresthesias [38]. As the tumor grows, the internal auditory meatus progressively widens, and complete ipsilateral nerve deafness ensues (the tinnitus subsiding as the deafness progresses). With medial tumor growth, neighboring cranial nerves are affected, and eventually brainstem and ipsilateral cerebellar compromise occur with very large tumors. Progressive tumoral enlargement may account for hydrocephalus or symptoms and signs of increased intracranial pressure.
Dysfunction of neighboring cranial nerves varies according to the direction of tumoral growth. With anterior extension, the trigeminal nerve (facial numbness, paroxysmal facial pain, depressed ipsilateral corneal reflex) and abducens nerve (weakness of ocular abduction, horizontal diplopia) are compromised. With posteroinferior tumoral extension, cranial nerves IX and X (dysphagia, absent pharyngeal reflexes, vocal cord paralysis) and cranial nerve XI (ipsilateral sternocleidomastoid and trapezius paresis) may be involved. In either case, the facial nerve is usually involved, resulting in facial paresis, loss of taste on the ipsilateral anterior two-thirds of the tongue, decrease in ipsilateral tearing, and, rarely, hypesthesia of the posterior wall of the external auditory canal (Hitselberg sign), which is innervated by a sensory branch of the facial nerve, and hemifacial spasm [48, 50, 71, 73, 84]. In patients presenting with bilateral vestibular schwannomas, neurofibromatosis type 2 should be suspected [72, 109].
Hearing loss (usually bilateral and associated with tinnitus) may occur in association with multiple branch retinal artery occlusions and encephalopathy (Susac's syndrome) [99]. This triad of microangiopathy of the brain and retina with hearing loss occurs exclusively in young women. Bilateral sensorineural deafness and tinnitus have also been reported in cases of vertebrobasilar occlusive disease [64]. Sensorineural hearing loss may also occur in cases of bacterial meningitis, syphilis, and several viral infections including herpes zoster oticus, measles, mumps, human immunodeficiency virus–Human Immunodeficiency Virus (HIV), autoimmune labyrinthitis [45, 75], and Refsum's disease, a rare autosomal recessive condition resulting in the accumulation of phytanic acid and characterized clinically by a demyelinating neuropathy, per cavus, cerebellar ataxia, anosmia, and sensorineural deafness [110].
Localization of Lesions Causing Vertigo
Physiologic and clinical vertigo syndromes are commonly characterized by a combination of phenomena involving perceptual, ocular motor,
P.316

postural, and vegetative manifestations: vertigo, nystagmus, ataxia, and nausea [18]. Vertigo is an illusion of movement resulting from misinformation of corticospatial orientation. Nystagmus arises from a direction-specific imbalance in the vestibulo-ocular reflex. Ataxia (or postural imbalance) results from inappropriate or abnormal activation of vestibulospinal pathways. Nausea and vomiting develop from chemical activation of the medullary vomiting centers [18].
Localizing lesions causing vertigo may be approached by considering three general categories: peripheral causes (vestibular labyrinthine disease), central causes (dysfunction of the vestibular connections), and systemic causes (e.g., endocrine, hemopoietic, metabolic diseases) [32, 36, 44, 102].
Peripheral Causes of Vertigo
Lesions of the semicircular canals induce rotatory sensations, whereas disease of the otolith system (utricle and saccule) produces linear sensations of tilt or levitation. In acute vertigo due to labyrinthine disease, the diseased side may be the more active of the two (irritative phase) for some hours or even days, but it soon becomes less active (paretic phase). When the eyes are closed, patients feel a rotational sensation toward the side opposite to the paretic labyrinth. By contrast, in the paretic phase the eyes tend to deviate slowly toward the side of the lesion, and to that side, patients tend to past-point and fall when standing with eyes closed. Patients with severe vertigo feel most comfortable lying on one side, usually with the affected ear uppermost, perhaps to use otolith inputs in order to decrease the imbalance between the semicircular canals. In patients with labyrinthine disease, acoustic stimuli may induce paroxysms of vertigo, oscillopsia, postural imbalance, the ocular tilt reaction, and nystagmus (Tullio's phenomenon), perhaps through utricular stimulation [31].
Peripheral vestibular syndromes are usually of short duration and characterized by severe, often paroxysmal vertigo accompanied by auditory dysfunction (tinnitus and hearing loss). Nystagmus is often present and is characteristically unidirectional (fast phase “away from” the side of the lesion), horizontal rotatory (never vertical or exclusively rotatory), and inhibited by visual fixation. The subjective environmental twirl, past-pointing, deviation of the outstretched hands, and fall associated with the Romberg's maneuver are toward the slow phase of the nystagmus (toward the side of the lesion). The peripheral vestibular syndrome is therefore complete (has all of the clinical elements of vestibular dysfunction, e.g., vertigo, nystagmus, deviation of the outstretched hands, Romberg's sign, and so on) and congruent (all the “slow deviations” are toward the same side, i.e., ipsilateral to the responsible lesion).
Unilateral total loss of horizontal semicircular canal function (i.e., canal paresis) may be detected by having the patient fixate on a stationary target while the examiner turns the head from side to side [47]. In normal individuals, no saccades (quick eye movements) are noted, indicating that the subject's gaze remained fixed on target. In patients with total unilateral canal paresis, one large or several small oppositely directed, compensatory, refixation saccades occur when the head is rotated toward the lesioned side [47].
Acquired vestibular areflexia, especially when bilateral, may also result in head movement–dependent oscillopsia, which is an illusory movement of the visual world that occurs only during head movement [104].
Benign Paroxysmal Positioning Vertigo
Positional vertigo of the benign paroxysmal type [6], also known as benign paroxysmal positional vertigo, or more appropriately benign paroxysmal positioning vertigo–Benign Paroxysmal Positioning Vertigo (BPPV), is a very common mechanical disorder of the inner ear in which brief attacks of acute and severe vertigo with concomitant nystagmus and autonomic symptoms is precipitated by certain head movements (often while patients turn in bed). Cochlear or other neurologic symptoms are typically absent, and the symptoms usually abate after 3 to 6 months. Nearly all patients have at least one exacerbation after an initial remission [6]. Patients are otherwise asymptomatic between bouts [17]. BPPV can affect one or more semicircular canals, although involvement of the superior semicircular canal is extremely rare. Commonly, BPPV involves the posterior semicircular canal. BPPV may follow head trauma, viral labyrinthitis, Ménière's disease, migraines, or inner ear surgery, but most cases (50%-70%) are primary or idiopathic and best explained by the canalithiasis or cupulolithiasis theory [95]. Most cases of posterior canal BPPV are due to canalithiasis [3, 87]. Stray otoconial (calcium carbonate crystals) particles detached from the otoconial layer (by degeneration or trauma) gravitate and settle on the cupula of the posterior semicircular canal (PC-BPPV), causing it to become heavier than the surrounding endolymph and thus sensitive to changes in the direction of gravity [17, 95]. After rapid head tilt toward the affected ear or after head extension, when the posterior semicircular canal is moved in the specific plane of stimulation, an ampullofugal deflection of the cupula occurs, with the development of a rotational vertigo after a short latent interval
P.317

and most commonly concomitant upbeat geotropic (“toward earth”) nystagmus with the fast phase beating toward the undermost ear. The nystagmus typically adapts and fatigues after repeated positional testing [17].
Other patients (10%-30%) display the lateral or horizontal semicircular canal BPPV variant (HC-BPPV) in which there is a strong linear horizontal nystagmus beating toward the lowermost ear induced by rapid turning of the head from side to side around the longitudinal axis. The nystagmus exhibits short latency without fatigability, and often reverses its direction on the pathologic side. The vertigo can be induced by turning the head to either side in the supine position, and is always more prominent on the pathologic side. The horizontal variant of BPPV tends to resolve more quickly than the posterior canal BPPV. Two variants of HC-BPPV have been described: canalithiasis and cupulolithiasis of the HC [105]. Most cases of HC-BPPV are due to cupulolithiasis [56]. Some patients exhibit a combination of PC-BPPV and HC-BPPV [8, 76, 86, 98].
Other causes of positional vertigo include trauma, infection, ischemia [42], demyelinating disease, neurosarcoidosis [106], Chiari malformations, posterior fossa tumors, cochlear implantation [65] and perilymphatic fistulas. Perilymphatic fistulas may be congenital or acquired. Perilymphatic fistulas usually follow barotrauma resulting in an abnormal communication between the perilymphatic space and the middle ear. Barotrauma can occur during driving, playing, or following violent bouts of coughing or sneezing. Patients experience attacks of imbalance or vertigo with increase in pressure in the ear.
The provocative positioning maneuver (Dix-Hallpike or Nylén-Bárány maneuvers) (patient is briskly moved from the seated position to a position where the head is hanging 45 degrees below the horizontal and rotated 45 degrees to one side) (Fig. 11-2) allows for a differentiation between a peripheral or a central origin for positional vertigo.
In normal individuals, these maneuvers do not induce nystagmus. With peripheral lesions, vertigo, nausea, vomiting, and nystagmus appear several seconds (1 to 15 seconds) after the head position is changed (latency of response due to the period of time for the otoconial mass to be displaced). The nystagmus is usually torsional, with the upper pole of the eye beating toward the ground. Fatigue with repeated positioning is seen. The nystagmus fatigues and abates within 10 seconds of appearance (fatigability due to dispersion of particles in the endolymph), and when the patient is rapidly brought back to a sitting position, the nystagmus beats maximally in the opposite direction (rebound). With repetition of the maneuver, the nystagmus becomes progressively less severe (habituation).
A central lesion should be suspected and further investigations initiated when (a) the positioning testing maneuver is positive with the head turned to either side, (b) the nystagmus changes direction immediately after the shift in position and remains for as long as the head is down, (c) the nystagmus is unaccompanied by nausea or vomiting, and if present, vertigo is mild and
P.318

lasts <60 seconds, and (d) the nystagmus does not display features of adaptability or fatigability.
FIGURE 11-2 The Dix-Hallpike or Nylén-Bárány maneuver.
Matutinal vertigo (vertigo precipitated by the act of getting to one's feet on awakening in the morning or sometimes on turning over preparatory to rising) may be central or peripheral and, therefore, of no localizing nature [13]. Matutinal vertigo is most frequently seen with disorders in which positional features are prominent, and it is often prevented by having patients sleep in a semi-upright position and be cautious about easing out of bed in the morning [13].
Peripheral Vestibulopathy
This term refers to conditions characterized by acute or recurrent attacks of episodic vertigo caused by extramedullary disorders of the vestibular system [32]. Precise knowledge of the site or nature of the lesion is unknown. These conditions encompass such entities as acute vestibular neuronitis, acute labyrinthitis, epidemic vertigo, and viral labyrinthitis.
Acute vestibular neuronitis, also known as acute vestibular neuritis, neurolabyrinthitis, or unilateral vestibulopathy of unknown cause, is characterized by sudden attacks of severe and prolonged vertigo, nausea, vomiting, and abnormal vestibular function on caloric testing in otherwise healthy patients. The vertigo typically develops over a few hours. It is unrelated to positional changes of the head and may be recurrent. Some patients exhibit residual dizziness and imbalance lasting for months [5]. Cochlear symptoms are absent. Vestibular neuronitis has been attributed to viral upper respiratory infections, but the evidence to support that notion is slim. Therefore, some authors prefer the term “acute unilateral peripheral vestibulopathy” [15]. Vestibular neuronitis affects only a part of the vestibular nerve trunk, usually the superior division (horizontal saccular canal paresis), which travels separately and has its own ganglion, whereas the inferior part (the posterior semicircular canal) is spared [17, 24]. Patients may also have a combined superior and inferior vestibular neuronitis.
Acute labyrinthitis resembles vestibular neuronitis except that there is associated tinnitus and sensorineural hearing loss. This syndrome may follow systemic, acute, or chronic middle ear infections (i.e., viral or bacterial labyrinthitis) or occur in association with ototoxic drugs such as aminoglycosides and diuretics (i.e., toxic labyrinthitis). Viral labyrinthitis have been reported in association with measles, mumps, and rubella.
Disabling positional vertigo [59] is a rather poorly defined syndrome characterized by constant and disabling positional vertigo associated with severe nausea (occasionally with tinnitus) thought to be due to intracranial compression of the vestibular nerve by aberrant blood vessels.
Episodic vertigo followed by gait imbalance and oscillopsia may be familial (autosomal dominant) [7]. Patients with this familial vestibulopathy have profound bilateral vestibular loss despite normal hearing, sometimes in combination with a spinocerebellar ataxia [92]. Also, paroxysms of vertigo and visual blurring associated with complex combined torsional, horizontal, and vertical nystagmus have been described in association with an arteriovenous malformation in close proximity to the vestibular nuclei [63]. These episodes occurred regularly at 2-minute intervals, each attack lasting for 15 seconds. This repetitive paroxysmal nystagmus and vertigo was thought to be due to pathologic brief bursts of hyperactivity of the vestibular nuclei [63].
Episodic vertigo secondary to an abnormal oculovestibular response may also develop in relationship to a variety of optokinetic stimuli, such as walking down a grocery store aisle or driving a car [54]. Neurologic examination, including optokinetic responses, is normal. Patients are often helped by the administration of acetazolamide. A familial acetazolamide-responsive vestibulocerebellar syndrome has also been described in patients with long-standing histories of episodic vertigo, nausea, and vomiting followed by a slowly progressive truncal ataxia [10]. Ocular motor signs between attacks included rebound and downbeat type of nystagmus. The attacks decreased or abated following the administration of acetazolamide.
Ménière's Disease
Ménière's disease is a progressive disorder characterized by episodic acute and severe attacks of vertigo, fluctuating sensorineural hearing loss, and tinnitus. Typically, the hearing loss in the early stages of Ménière's disease affects only low frequencies, fluctuates, and increases during the acute attack. Hearing returns to normal after each attack in the beginning of the disease, but as the disease progresses, residual hearing loss after each attack accumulates and the hearing loss spreads to higher frequencies. A subjective distortion of sounds may also occur. There is also often a sensation of uncomfortable pressure or fullness in and around the affected ear.
Ménière's disease is more often unilateral, although it may be bilateral in approximately 20%-45% of cases. When bilateral, the disease is usually asynchronous.
The etiology of Ménière's disease is unknown. Pathologically, there is an increased volume of endolymphatic fluid leading to distention of the semicircular canals: endolymphatic hydrops. Other
P.319

conditions where similar manifestations may be present (Ménière's syndrome) include congenital syphilis, viral and bacterial labyrinthitis, Mondini's dysplasia, fenestration of the otic capsule, Paget's disease, hypothyroidism, hyperlipidemia, diabetes mellitus, labyrinthine otosclerosis, dysproteinemia, leukemic infiltrates, labyrinthine concussion, acoustic trauma, temporal bone trauma, Cogan's syndrome, and vestibular schwannoma [90, 91].
Patients with Ménière's disease complain initially of distressing, fluctuating, and episodic vertigo of variable duration and intensity. Most patients have associated nausea and vomiting. Nonpulsatile, low-pitched, continuous tinnitus, usually described as “roaring,” and sensorineural hearing loss may precede the onset of vertigo by months or years. Individual attacks last several minutes to several hours. Between attacks, patients are initially symptom free but may complain of some degree of disequilibrium. Eventually, there is progressive deterioration of hearing, typically for low-frequency tones (below 3 kHz), which may culminate in complete hearing loss. Two main variants are recognized: cochlear Ménière's, in which vertigo and imbalance are absent, and vestibular Mé nière's, in which vertigo is prominent, but hearing loss, tinnitus, and fullness, or ear pressure are absent in the early stages [1].
A less common condition, known as Tumarkin's otolithic catastrophe or otholitic crisis is characterized by acute episodes of vertigo during which muscle tone and power are lost. On some occasions, patients with Ménière's syndrome may also develop drop attacks, described as a sensation of being pushed, thrown, or knocked to the ground, or a sudden illusion of environmental movement that causes them to fall without loss of consciousness [9]. The attacks probably result from a sudden mechanical deformation of the otolithic membrane of the utricle or saccule due to pressure gradients within the inner ear [9).
Vertigo Secondary to Middle Ear Disease
Vertigo of the peripheral type may occur with acute or chronic ear infection, cholesteatoma, and congenital or acquired syphilis. Congenital syphilis should be suspected in patients presenting with symptoms of bilateral Ménière's syndrome.
Vertigo Secondary to Viral Infections
Varicella zoster infection of the geniculate ganglion may cause a vesicular eruption of the external auditory meatus, or occasionally in the throat, ear pain, and a peripheral facial paralysis. Spreading infection to the vestibulocochlear nerve may result in tinnitus, vertigo, and hearing loss (Ramsay Hunt syndrome) [12].
Vertigo Secondary to Trauma
Closed head injuries or cervical trauma may result in vertigo due to inner ear concussion, fracture of the temporal bone (damaging the eighth nerve or labyrinth), or “whiplash” injury.
Central Causes of Vertigo
In contrast to the peripheral vestibular syndrome, the central vestibular syndrome is often prolonged (permanent or chronic) rather than of short duration.
Dysfunction of neighboring structures, including brainstem and cerebellar structures, are usually present, whereas auditory symptoms are less frequent. Vertigo is less severe than in the peripheral syndromes and tends to be ill-defined and continuous in nature. The associated nystagmus is bidirectional or unidirectional, may be exclusively horizontal, rotatory, or vertical, and is not altered by visual fixation. The directions of subjective environmental rotation, past-pointing, deviation of the outstretched hands, and Rombergism are variable and barely altered by changes in head position. The central vestibular syndrome is therefore incomplete or partial (does not always consist of all elements of vestibular dysfunction), and incongruent (the nystagmus and tonic deviations are variable in direction).
Brandt [17] classified central vestibular syndromes of the brainstem tegmentum into the following three categories:
  • Disorders of the vestibulo-ocular reflex–Vestibuloocular Reflex (VOR) in the horizontal (yaw) plane (e.g., horizontal nystagmus and pseudovestibular neuritis due to partial anterior inferior cerebellar artery or posterior inferior cerebellar artery infarction or a multiple sclerosis plaque)
  • Disorders of the VOR in the sagittal (pitch) plane (e.g., downbeat nystagmus and vertigo or upbeat nystagmus and vertigo)
  • Disorders of the VOR in the frontal (roll) plane (e.g., the ocular tilt reaction)
Vascular Causes of the Central Vestibular Syndrome
These include the following disorders [35, 37, 41, 42, 101]:
  • Transient ischemic attacks. In general, isolated vertigo when present for more than 6 weeks is rarely attributable to vertebrobasilar ischemia [37]. Isolated vertigo, isolated diplopia, isolated dysarthria, or isolated dysphagia, should not be considered to represent vertebrobasilar transient ischemic attacks–Transient Ischemic Attacks (TIAs) unless they occur in combination with one another,
    P.320

    or with episodes of bilateral or shifting motor or sensory dysfunction, complete, or partial loss of vision in both homonymous fields, or any combination of these symptoms [42]. Tinnitus and deafness are distinctly uncommon manifestations of vertebrobasilar ischemia [55]. Isolated vertigo on a vascular basis is best explained by transient ischemia to the vestibular labyrinth [41, 42].
  • Labyrinthine stroke. A labyrinthine stroke may occur secondary to thrombosis, artery to artery embolism, or vasospasm of the internal auditory artery or one of its branches. Vertigo, tinnitus, nausea, and vomiting result (mimicking other nonvascular labyrinthine disorders), and, if the cochlear branch is also involved, deafness may also occur [42, 61]. Labyrinthine hemorrhage may develop in patients with leukemia, coagulopathies, or tumors.
  • Wallenberg syndrome (lateral medullary infarction). These patients often experience vertigo and an illusionary tilting of the environment by 90 to 180 degrees. This syndrome consists of a constellation of signs and symptoms including ipsilateral limb ataxia, ipsilateral facial hypalgesia and thermoanesthesia, ipsilateral paresis of the pharyngeal muscles, ipsilateral Horner syndrome, and contralateral trunk and extremity hypalgesia and thermoanesthesia. Nystagmus and a host of oculomotor symptoms may be caused by compromise of the ipsilateral vestibular nuclei.
    Other vascular causes of vertigo include basilar migraine [14], subclavian steal syndrome, and cerebellar infarction or hemorrhage. Main symptoms of cerebellar infarction include vertigo, dizziness, nausea, vomiting, gait unsteadiness, inability to stand without support even with eyes opened, limb clumsiness, headache, dysarthria, diplopia, and decreased level of alertness. Most prominent signs include limb and gait ataxia, dysarthria, nystagmus not suppressed by visual fixation, and altered mental status. Migraine probably is the most common cause of recurrent vertigo in children. Recurrent monosymptomatic spontaneous vertigo, or head motion intolerance, occasionally mimicking BPPV may be due to vestibular migraine [30, 107]. Most patients do not fulfill International Headache Society–International Headache Society (IHS) criteria for basilar migraine.
Multiple Sclerosis
Acute vertigo is a common complaint in the initial episode of multiple sclerosis, and may also occur during relapses. Nystagmus is also seen and may be increased by head movements [22]. This etiology should be considered only after careful documentation of disseminated central nervous system–Central Nervous System (CNS) lesions and a history of remissions and exacerbations of neurologic signs and symptoms.
Wernicke's Encephalopathy
Wernicke's encephalopathy is a thiamine deficiency syndrome clinically characterized by a global confusional state, ataxia, and extraocular muscle palsies with nystagmus. Despite the frequent involvement of the vestibular nuclei, vertigo is an uncommon complaint.
Cerebellopontine Angle Tumors
Vertigo is not a prominent symptom with cerebellopontine angle tumors but may be superimposed on the more common findings of slowly progressive hearing loss, tinnitus, imbalance, and other cranial nerve or cerebellar abnormalities.
Vestibular Epilepsy
Episodic vertigo may represent the aura or the sole manifestation of a seizure disorder, especially partial complex seizures of temporal lobe origin. Other temporal lobe phenomena (e.g., staring spells, automatisms, auditory hallucinations, episodes of déjà-vu or jamais-vu) should be sought to confirm this as an etiology for the vertiginous symptoms. Tornado epilepsy is often associated with a sense of spinning that mimics a peripheral vestibulopathy.
Other Central Nervous System Disorders
Many CNS disorders cause dizziness and disequilibrium. In the pediatric population, cerebellar abnormalities (i.e., congenital absence of the cerebellum, hypoplasia of the cerebellar vermis, Dandy-Walker syndrome), posterior fossa tumors and Chiari malformations are among the most common implicated conditions.
  • Familial periodic ataxia. Individuals with these autosomal dominant syndromes have episodic dizziness, disequilibrium, and gait instability [25].
  • Benign paroxysmal vertigo of childhood. Children affected by this nonepileptic condition, likely to be a migrainous precursor or equivalent may present with brief spells, sometimes in clusters, during which they often appear frightened, pale, and sweaty, without impairment of consciousness. Caloric testing is reported to be abnormal in most of these children [11, 33]. Elevation of serum creatinine kinase—MB values has recently been used as a marker for the diagnosis of benign paroxysmal vertigo of childhood [93].
P.321

Systemic Causes of Dizziness and Vertigo
Systemic conditions affecting peripheral or central vestibular structures capable of producing dizziness or vertigo [111], include the following:
  • Cardiovascular disorders. Cardiac arrhythmias, aortic stenosis or other valvular lesions, congestive heart failure, cardiomyopathies, and carotid sinus hypersensitivity may be associated with dizziness and syncope.
  • Vasculitides. Vertigo is a common manifestation of Cogan's syndrome, an autoimmune disorder characterized by episodic vertigo, tinnitus, hearing loss, and nonsyphilitic interstitial keratitis [27].
  • Hematologic disorders. Anemia, polycythemia rubra vera, Waldenström's macroglobulinemia, and other hyperviscosity syndromes may cause dizziness and hearing loss.
  • Hypoglycemia. Dizziness or faintness occurring a few minutes after a meal may be secondary to reactive hypoglycemia. Patients may also display adrenergic symptomatology.
  • Hypothyroidism. Symptoms of nervous system dysfunction are often prominent with hypothyroidism. Hypothyroidism may be associated with episodic vertigo, sensorineural hearing loss, tinnitus, and signs of cerebellar dysfunction.
  • Hyperventilation syndrome. Hyperventilation may account for episodes of lightheadedness often associated with circumoral and digital paresthesias. Rapid lowering of Pco2 reduces cerebral blood flow and may cause dizziness, confusion, and rarely seizures, even in the absence of hypoxemia.
  • Multiple sensory deficits. Dizziness in older patients may result from a combination of sensory deficits, including visual impairment, proprioceptive loss due to a polyneuropathy, vestibular dysfunction, and cervical spondylosis. Dizziness is especially prominent during ambulation, particularly when turning corners.
  • Drugs. Vestibular toxicity may be transient or permanent, and may be associated with symptoms of cochlear toxicity. Dizziness is a common side effect of many drugs, including analgesics, antiarrhythmics, cytotoxic drugs, anti-inflammatory drugs, aminoglycoside antibiotics (especially gentamycin), loop diuretics, aspirin, sedatives, and anticonvulsants. Overdoses of phenytoin may cause dizziness and nystagmus.
  • Ocular disorders. Vertigo and dizziness may occur in association with glaucoma, extraocular muscle paresis, use of strong corrective lenses, and refractive abnormalities.
  • Mal de debarquement (mal de mer). This condition refers to sensations of motion, rocking and swaying, that are commonly experienced with sea travel and persist in some individuals on return to land for weeks, months, or even years [23, 81]. Mal de debarquement may also occur after air and car travel. Patients with mal de debarquement syndrome lack vertigo, nausea, or vomiting.
  • Psychiatric disorders (psychogenic dizziness). Subjective dizziness or giddiness may occur with anxiety, panic attacks, mood, somatoform, and dissociative disorders, claustrophobia, agoraphobia, and other psychiatric disturbances, including schizophrenia. A special form of psychogenic vertigo, thought to be unrelated to panic attacks, is phobic postural vertigo primarily described among patients with obsessive-compulsive personality [16, 19]. Phobic postural vertigo has six characteristic features [16].
    • Dizziness and a subjective disturbance of balance occur while standing or walking despite normal clinical balance tests (e.g., tandem walking, balancing on one foot).
    • Fluctuating unsteadiness in episodes lasting seconds to minutes or momentary perception of illusory body perturbations is noticed.
    • Although the attacks can occur spontaneously, there is usually a perceptual stimulus (e.g., bridge, staircase, empty room) or social situation (e.g., department store, restaurant, crowd) from which patients have difficulty withdrawing and which they recognize as a provoking factor.
    • Anxiety and distressing vegetative symptoms occur during or after the vertigo.
    • Obsessive-compulsive type personality, labile affect, and/or mild depression are noticed.
    • Onset of the condition frequently follows a period of particular emotional stress, after a serious illness, or following an organic vestibular disorder.
References
1. Alford BR. Ménière's disease: criteria for diagnosis and evaluation of therapy for reporting results. Trams Am Acad Ophthalmol Otolaryngol 1972;76:1462–1464.
2. Anson BJ, Harper DG, Winch TR. The vestibular system. Anatomic considerations. Arch Otolaryngol 1967;85:497–514.
3. Aw ST, Todd MJ, Aw GE, et al. Benign positional nystagmus. A study of its three-dimensional spatio-temporal characteristics. Neurology 2005;64(11):1897–1905.
P.322

4. Bahls FH, Chatrian GE, Mesher RA, et al. A case of persistent cortical deafness: clinical, neurophysiologic, and neuropathologic observations. Neurology 1988; 38:1490–1493.
5. Baloh RW. Vestibular neuritis. N Engl J Med 2003; 348:1027–1032.
6. Baloh RW, Honrubia V, Jacobson K. Benign positional vertigo: clinical and oculographic features in 240 cases. Neurology 1987;37:371–378.
7. Baloh RW, Jacobson K, Fife T. Familial vestibulopathy: a new dominantly inherited syndrome. Neurology 1994;44:20–25.
8. Baloh RW, Jacobson K, Honrubia V. Horizontal semicircular canal variant of benign positional vertigo. Neurology 1993;43:2542–2549.
9. Baloh RW, Jacobson K, Winder T. Drop attacks with Ménière's syndrome. Ann Neurol 1990;28:384–387.
10. Baloh RW, Winder A. Acetazolamide-responsive vestibulocerebellar syndrome: clinical and oculographic features. Neurology 1991;41:429–433.
11. Basser LS. Benign paroxysmal vertigo of children. Brain 1964;87:141.
13. Berkowitz BW. Matutinal vertigo—clinical characteristics and possible management. Arch Neurol 1985; 42:874–877.
12. Berrettini S, Bianchi MC, Segnini G, et al Herpes zoster oticus: correlations between clinical and MRI findings. Eur Neurol 1998;39:26–31.
14. Bickerstaff E. Basilar artery migraine. Lancet 1961;I:15–17.
15. Bohmer A. Acute unilateral peripheral vestibulopathy. In: Baloh RW, Halmagyi GM, eds. Disorders of the vestibular system, New York: Oxford University Press, 1996:318–327.
17. Brandt T. Man in motion. Historical and clinical aspects of vestibular function. Brain 1991;114:2159–2174.
18. Brandt T. Vertigo and dizziness. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:451–468.
16. Brandt T. Phobic postural vertigo. Neurology 1996; 46:1515–1519.
19. Brandt T, Daroff RB. The multisensory physiological and pathological vertigo syndromes. Ann Neurol 1980;7:195–203.
20. Brodal A. Neurological anatomy in relation to clinical medicine, 2nd ed. New York: Oxford University Press, 1975:374–397.
21. Brodal A. Neurological anatomy in relation to clinical medicine, 2nd ed. New York: Oxford University Press, 1975:488–508.
22. Bronstein AM, Rudge P. Vestibular disorders due to multiple sclerosis, Arnold-Chiari malformations and basal ganglia disorders. In: Baloh RW, Halmagyi GM, eds. Disorders of the vestibular system. New York: Oxford University Press, 1996:476–495.
23. Brown JJ, Baloh RW. Persistent mal de debarquement syndrome: a motion-induced subjective disorder of balance. Am J Otolaryngol 1987;8:219–222.
24. Buchele W, Brandt T. Vestibular neuronitis—A horizontal semicircular canal paresis? Adv Otorhinolaryngol 1988;42:157–161.
26. Cascino GD, Adams RD. Brainstem auditory hallucinosis. Neurology 1986;37:1042–1047.
25. Casselbrant ML, Mandel EM. Balance disorders in children. Neurol Clin 2005;23(3):807–829.
27. Cogan DG. Syndrome of non-syphilitic interstitial keratitis and vestibuloauditory symptoms. Arch Ophthalmol 1945;33:144.
28. Davis A, Rafaie EA. Epidemiology of tinnitus. In: Tyler RS, ed. Tinnitus handbook. Canada: Singular Thompson Learning, 2000:1–23.
29. Dickman JD. The vestibular system. In: Haines DE, ed. Fundamental neuroscience. New York: Churchill Livingstone, 1997:304–319.
30. Dieterich M, Brandt T. Episodic vertigo related to migraine (90 cases): vestibular migraine? J Neurol 1999;246(10):883–892;
31. Dieterich M, Brandt T, Fries W. Otolith function in man—Results from a case of otolith Tullio phenomenon. Brain 1989;112:1377–1392.
32. Drachman DA, Hart CW. An approach to the dizzy patient. Neurology 1972;22:323–334.
33. Dunn DW, Snyder CH. Benign paroxysmal vertigo of childhood. Am J Dis Child 1976;130:1099–1100.
34. Eichel BS, Hedgecock LD, Williams HL. A review of the literature on the audiologic aspect of neuro-oto-logic diagnosis. Laryngoscope 1966;76:1.
35. Fields WS. Arteriography in the differential diagnosis of vertigo. Arch Otolaryngol 1967;85:555–557.
36. Finestone AJ, ed. Evaluation and clinical management of dizziness and vertigo. Boston, MA: Wright, 1982.
37. Fisher CM. Vertigo in cerebrovascular disease. Arch Otolaryngol 1967;85:529–534.
38. Frohlich AM, Sutherland GR. Epidemiology and clinical features of vestibular schwannoma in Mannitoba, Canada. Can J Neurol Sci 1993;20:126–130.
39. Fukutake T, Hattori T. Auditory illusions caused by a small lesion in the right medial geniculate body. Neurology 1998;51:469–1471.
40. Gilroy J, Lynn GE. Neuro-audiological abnormalities in patients with temporal lobe tumors. J Neuro Sci 1972;17:167–184.
41. Gomez CR, Cruz-Flores S, Malkoff MD, et al Isolated vertigo as a manifestation of vertebrobasilar ischemia. Neurology 1996;47:94–97.
42. Grad A, Baloh RW. Vertigo of vascular origin—Clinical and electronystagmographic features in 84 cases. Arch Neurol 1989;46:281–284.
43. Graham J, Greenwood R, Lecky B. Cortical deafness: a case report and review of the literature. J Neurol Sci 1980;48:35–49.
44. Gresty MA, Bronstein AM, Brandt T, et al. Neurology of otolith function. Peripheral and central disorders. Brain 1992;115:647–673.
46. Halmagyi GM, Cremer PD. Assessment and treatment of dizziness. J Neurol Neurosurg Psychiatry 2000;68:129–136.
47. Halmagyi GM, Curthoys IS. A clinical sign of canal paresis. Arch Neurol 1988;45:737–739.
49. Harell M, Shea JJ, Emmett JR. Total deafness with chronic propoxyphene abuse. Laryngoscope 1978;88:1518–1521.
48. Harner SG, Laws ER Jr. Diagnosis of acoustic neuroma. Neurosurgery 1981;9:373–379.
50. Hart RG, Davenport J. Diagnosis of acoustic neuroma. Neurosurgery 1981;9:450–463.
51. Hegarty JL, Smith RJH. Tinnitus in children. In: Tyler, RS, ed. Tinnitus handbook, Chapter 10. Canada: Singular Thompson Learning, 2000:243–261.
52. Heilman KM, Hammer LC, Wilder BJ. An audiometric defect in temporal lobe dysfunction. Neurology 1973;23:384–386.
P.323

53. Henkel CK. The Auditory System. In: Haines DE, ed. Fundamental neuroscience, New York: Churchill Livingstone, 1997:285–301.
54. Hester RB III, Farris BK. Acetazolamide in the treatment of abnormal oculovestibular response. Am J Ophthalmol 1991;111:215–220.
55. Huang M-H, Huang CC, Ryu SJ, et al. Sudden bilateral hearing impairment in vertebrobasilar occlusive disease. Stroke 1993;24:132–137.
56. Imai T, Ito M, Takeda N, et al. Natural course of the remissions of vertigo in patients with benign paroxysmal positional vertigo. Neurology 2005;64(5):920–921.
57. Isu T, Ito T, Murai H, et al. Paroxysmal tinnitus and nystagmus accompanied by facial spasm. Surg Neurol 1985;23:183–186.
58. Ito M. The vestibular nuclei and their connections with the eight nerve and the cerebellum. In: Nauton RF, ed. The vestibular system, New York: Academic Press, 1975:31–54.
59. Jannetta PJ, Moller MB, Moller AR. Disabling positional vertigo. N Engl J Med 1984;310:1700–1705.
60. Kanda Y, Shigeno K, Kinoshita N, et al. Sudden hearing loss associated with interferon. Lancet 1994;343:1134–1135.
61. Kim JS, Lopez I, Di Patre PL, et al. Internal auditory infarction. Clinico-pathologic correlation. Neurology 1999;52:40–44.
62. Lanska DJ, Lanska MJ, Mendez MF. Brainstem auditory hallucinosis. Neurology 1987;37:1685.
63. Lawden MC, Bronstein AM, Kennard C. Repetitive paroxysmal nystagmus and vertigo. Neurology 1995;45:276–280.
64. Lee H, Whitman GT, Lim JG, et al. Bilateral sudden deafness as a prodrome of anterior inferior cerebellar artery infarction. Arch Neurol 2001;58(8):1287–1289.
45. Leighton S, Robson A, Russell J. Hall and Colman's diseases of the ear, nose, and throat, 15th ed. Burton M, ed. New York: Churchill Livingston, 2000:45–
65. Limb CJ. Benign positional vertigo after cochlear implantation. Otolaryngol Head Neck Surg 2005;132(5):741–745.
66. Luxon LM. Disorders of hearing. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:434–450.
67. Lynn GE, Benitez JJ, Eisenbrey AB, et al. Neuro-audiological correlates in cerebral hemisphere lesions: temporal and parietal lobe tumors. Audiology 1972;11:115–134.
68. Lynn GE, Gilroy J. Neuro-audiological abnormalities in patients with temporal lobe tumors. J Neurol Sci 1972;17:167–184.
69. Mahajan SL, Ikeda Y, Myers TJ, et al. Acute acoustic nerve palsy associated with vincristine therapy. Cancer 1981;47:2404–2406.
70. Marion MS, Cevette MJ. Tinnitus. Mayo Clin Proc 1991;66:614–620.
71. Marks HW. Acoustic neuroma: experience with clinical diagnosis. South Med J 1982;75:985–987.
72. Martuza RL, Eldridge R. Neurofibromatosis 2 (bilateral acoustic neurofibromatosis). N Engl J Med 1988;318:684–688.
73. Mazurowski W, Kus J, Wislawski J. Clinical manifestations of cerebellopontine angle tumors. Pol Med J 1970;9:449.
74. Mazzoni A. Internal auditory artery supply to the petrous bone. Ann Otol Rhinol Laryngol 1972;81:13–21.
75. McCabe BF. Autoimmune sensorineural hearing loss. Ann Otolaryngol 1979;88:585–589.
76. McClure JA. Functional basis for horizontal canal BPV. In: Barber HD, Scharpe JO, eds. Vestibular disorders. Chicago: Yearbook Medical Publishers, 1988:233–238.
77. Meador KJ, Swift TR. Tinnitus from intracranial hypertension. Neurology 1984;34:1258–1261.
78. Mendez MF, Geehan GR. Cortical auditory disorders: clinical and psychoacoustic features. J Neurol Neurosurg Psychiatry 1988;51:1–9.
79. Moller AR. Hearing. Its physiology and pathophysiology. In: Anatomy of the auditory nervous system. New York: Academic Press, 2000:129–150.
80. Moroso MJ, Blair RL. A review of cis-platinum otoxicity. J Otolaryngol 1983;12:365–369.
81. Murphy TP. Mal de debarquement syndrome: a forgotten entity. Otolaryngol Head Neck Surg 1993;109:10–13.
82. Nadol JB Jr. Hearing loss. N Engl J Med 1993;329:1092–1102.
83. Nass R, Sadler AE, Sidtis JJ. Differential effects of congenital versus acquired unilateral brain injury on dichotic listening performance: evidence for sparing and asymmetric crowding. Neurology 1992;42:1960–1965.
84. Nedzelski J, Tator C. Other cerebellopontine angle (nonacoustic neuroma) tumors. J Otolaryngol 1982; 11:248–252.
85. Oh AK, Ishiyama A, Baloh RW. Deafness associated with abuse of hydrocodone/acetaminophen. Neurology 2000;54(12):2345.
86. Pagnini P, Nuti D, Vannucchi P. Benign paroxysmal vertigo of the horizontal canal. ORL J Otorhinolaryngol Relat Spec 1989;51:161–170.
87. Parnes LS, Agrawal SK, Atlas J. Diagnosis and management of Benign Paroxysmal Positional Vertigo (BPPV). Can Med Assoc J 2003;169(7):681–693.
88. Perry BP, Gantz BJ. Medical and surgical evaluation and management of tinnitus. In: Tyler RS, ed. Tinnitus handbook, Chapter 9. Canada: Singular Thompson Learning, 2000:221–241.
89. Pompeiano O. Vestibulo-spinal relationship. In: Nauton RF, ed. The vestibular system, New York: Academic Press, 1975:147–186.
91. Pulec JL. Ménière's disease: results of a two-and-one-half year study of etiology, natural history and results of treatment. Laryngoscope 1972;82:1703–1715.
90. Pulec JL. Ménière's disease: etiology, natural history, and results of treatment. Otolaryngol Clin North Am 1973;6:25–39.
92. Rinne T, Bronstein AM, Rudge P, et al. Bilateral loss of vestibular function. Clinical findings in 53 patients. J Neurol 1998;245:314–321.
93. Rodoo P, Hellberg D. Creatine kinase MB (CK-MB) in benign paroxysmal vertigo of childhood: a new diagnostic marker. J Pdiatr 2005;146(4):548–551.
94. Schnell MJ, McHenry VA, Green AA, et al. Hearing loss in children and young adults receiving cisplatin with or without prior cranial radiation. J Clin Oncol 1989;7:754.
95. Schuknecht H. Cupulolithiasis. Arch Otolaryngol 1969;90:765–778.
96. Sloane P, Persky A, Saltzman M. Midbrain deaf-ness—Tumor of the midbrain producing sudden and complete deafness. Arch Neurol Psychiatr 1943;49:237.
97. Smith JL. Editorial comment—central stem deafness of Brunner. J Clin Neuroophthalmol 1986;6:133.
P.324

98. Strupp M, Brandt T, Steddin S. Horizontal canal benign paroxysmal positioning vertigo. Reversible ipsilateral caloric hypoexcitability caused by canalolithiasis. Neurology 1995;45:2072–2076.
99. Susac JO. Susac's syndrome: the triad of microangiopathy of the brain and retina with hearing loss in young women. Neurology 1994;44:591–593.
100. Tanaka Y, Kamo T, Yoshida M, et al. So-called cortical deafness. Clinical, neurophysiological and radiological observations. Brain 1991;114:2385–2401.
101. Troost BT. Dizziness and vertigo in vertebrobasilar disease. Part II. Central causes and vertebrobasilar disease. Current concepts of cerebrovascular disease. Stroke 1979;14:25.
102. Troost BT. Dizziness and vertigo. In: Bradley WG, Daroff RB, Fenichel GM, Marsden CD, eds. Neurology in clinical practice, Vol. 1, 3rd ed, Boston, Oxford, Singapore, Auckland, Johannesburg, Melbourne, New Delhi: Butterworth-Heinemann, 2000.
103. Tychsen L, Engelken EJ, Austin EJ. Periodic saccadic oscillations and tinnitus. Neurology 1990;40:549–551.
104. Verhagen WI, Huygen PL, Joosten EM. Familial progressive vestibulocochlear dysfunction. Arch Neurol 1988;45:766–768.
105. von Brevern M, Blarke A, Lempert T. Continuous vertigo and spontaneous nystagmus due to canalolithiasis of the horizontal canal. Neurology 2001;56(5):684–686.
106. von Brevern M, Lempert T, Bronstein AM, et al. Selective vestibular damage in neurosarcoidosis. Ann Neurol 1997;42:117–120.
107. von Brevern M, Radtke A, Clarke AH, et al. Migrainous vertigo presenting as episodic positional vertigo. Neurology 2004;62(3):469–472.
108. Wall M, Rosenberg M, Richardson D. Gaze-evoked tinnitus. Neurology 1987;37:1034–1036.
109. Wertelecki W, Rouleau GA, Superneau DW, et al. Neurofibromatosis 2: clinical and DNA linkage studies of a large kindred. N Engl J Med 1988;319:278–283.
110. Wills AJ, Manning NJ, Reilly MM. Refsum's disease. QJM 2001;94(8):40406.
111. Wolfson RJ. Vertigo. Otolaryngol Clin North Am 1973;6:1.


> Table of Contents > Chapter 12 - Cranial Nerves IX and X (The Glossopharyngeal and Vagus Nerves)
Chapter 12
Cranial Nerves IX and X (The Glossopharyngeal and Vagus Nerves)
Anatomy of Cranial Nerve IX (Glossopharyngeal Nerve)
The glossopharyngeal nerve contains motor, sensory, and parasympathetic fibers. The nerve emerges from the posterior lateral sulcus of the medulla oblongata dorsal to the inferior olive in close relation with cranial nerve X (the vagus nerve) and the bulbar fibers of cranial nerve XI (the spinal accessory nerve) (Fig. 12-1) [6, 30]. These three nerves then travel together through the jugular foramen. Within or distal to this foramen, the glossopharyngeal nerve widens at the superior and the petrous ganglia and then descends on the lateral side of the pharynx, passing between the internal carotid artery and the internal jugular vein. The nerve winds around the lower border of the stylopharyngeus muscle (which it supplies) and then penetrates the pharyngeal constrictor muscles to reach the base of the tongue.
The motor fibers originate from the rostral nucleus ambiguus and innervate the stylopharyngeus muscle (a pharyngeal elevator) and (with the vagus nerve) the constrictor muscles of the pharynx.
The sensory fibers carried in the glossopharyngeal nerve include taste afferents, supplying the posterior third of the tongue and the pharynx, and general visceral afferents from the posterior third of the tongue, tonsillary region, posterior palatal arch, soft palate, nasopharynx, and tragus of the ear. By way of the tympanic branch of the glossopharyngeal nerve (Jacobson's nerve), sensation is supplied to the tympanic membrane, eustachian tube, and the mastoid region. Taste afferents and general visceral afferent fibers have their cell bodies in the petrous ganglion and terminate mainly in the nucleus of the solitary tract (the rostral terminating fibers convey taste, and the caudal terminating fibers convey general visceral sensation); exteroceptive afferents have their cell bodies in the superior and petrous ganglia and terminate in the spinal nucleus of the trigeminal nerve. The glossopharyngeal nerve also carries chemoreceptive and baroreceptive afferents from the carotid body (chemoreceptors) and carotid sinus (baroreceptors), respectively, by way of the carotid sinus nerve (nerve of Hering).
The parasympathetic fibers carried in the glossopharyngeal nerve originate in the inferior salivatory nucleus, located in the periventricular gray matter of the rostral medulla, at the superior pole of the rostral nucleus of cranial nerve X. These parasympathetic preganglionic fibers leave the glossopharyngeal nerve at the petrous ganglion and travel by way of the tympanic nerve or Jacobson's nerve (coursing in the petrous bone) and the lesser superficial petrosal nerve to reach the otic ganglion (just below the foramen ovale), where they synapse. The postganglionic fibers then travel by way of the auriculotemporal branch of the trigeminal nerve, carrying secretory and vasodilatory fibers to the parotid gland.
Clinical Evaluation of Cranial Nerve IX
Motor Function
Stylopharyngeal function is difficult to assess. Motor paresis may be negligible with glossopharyngeal nerve lesions, although mild dysphagia may occur and the palatal arch may be somewhat lower at rest on the side of glossopharyngeal injury. (However, the palate elevates symmetrically with vocalization.)
FIGURE 12-1 Ventral view of medulla and cranial nerves IX, X, and XI exiting together through the jugular foramen. Dorsal roots of C1 through C6 in the upper cervical spinal cord are also shown. (From
Daube JR, Reagan TJ, Sandok BA. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown, 1986
. By permission of Mayo Foundation.)
P.326

Sensory Function
The integrity of taste sensation may be tested over the posterior third of the tongue and is lost ipsilaterally with nerve lesions. Sensation (pain, soft touch) is tested on the soft palate, posterior third of the tongue, tonsillary regions, and pharyngeal wall. These areas may be ipsilaterally anesthetic with glossopharyngeal lesions.
Reflex Function
The pharyngeal or gag reflex is tested by stimulating the posterior pharyngeal wall, tonsillar area, or base of the tongue. The response is tongue retraction associated with elevation and constriction of the pharyngeal musculature. The palatal reflex consists of elevation of the soft palate and ipsilateral deviation of the uvula with stimulation of the soft palate. The afferent arcs of these reflexes probably involve the glossopharyngeal nerve, whereas the efferent arcs involve both the glossopharyngeal and vagus nerves. Unilateral absence of these reflexes is seen with glossopharyngeal nerve lesions.
Autonomic Function
Salivary secretion (from the parotid gland) may be decreased, absent, or occasionally increased with glossopharyngeal lesions, but these changes are difficult to demonstrate without specialized quantitative studies.
Localization of Lesions Affecting the Glossopharyngeal Nerve
Lesions affecting the glossopharyngeal nerve also usually involve the vagus, and therefore syndromes affecting both nerves are much more common than nerve lesions occurring in relative isolation.
Supranuclear Lesions
Supranuclear lesions, if unilateral, do not result in any neurologic deficit because of bilateral corticobulbar input to the nucleus ambiguus. However, bilateral corticobulbar lesions (pseudo-bulbar palsy) result in severe dysphagia [15] along
P.327

with other pseudo-bulbar signs (e.g., pathologic laughter and crying, spastic tongue, explosive spastic dysarthria). With stimulation, the gag reflex may be depressed or markedly exaggerated, resulting in severe retching and even vomiting.
Nuclear and Intramedullary Lesions
These lesions include syringobulbia, demyelinating disease, vascular disease, motor neuron disease, and malignancy. Such lesions commonly involve other cranial nerves, especially the vagus, and other brainstem structures (e.g., Wallenberg syndrome) and are therefore localized by “the company they keep.”
Extramedullary Lesions
Cerebellopontine Angle Syndrome
The glossopharyngeal nerve may be injured by lesions, especially acoustic tumors, occurring in the cerebellopontine angle. Here there may be glossopharyngeal involvement associated with tinnitus, deafness, and vertigo (cranial nerve VIII), facial sensory abnormalities (cranial nerve V), and occasionally other cranial nerve or cerebellar involvement.
Jugular Foramen Syndrome (Vernet's Syndrome)
Lesions at the jugular foramen, especially glomus jugulare tumors and basal skull fractures, injure cranial nerves IX, X, and XI, which travel through this foramen. Other etiologies include neuroma, metastasis to the skull base, cholesteatoma, meningioma, infection, and giant cell arteritis [12]. Vernet's syndrome consists of the following:
  • Ipsilateral trapezius and sternocleidomastoid paresis and atrophy (cranial nerve XI)
  • Dysphonia, dysphagia, depressed gag reflex, and palatal droop on the affected side associated with homolateral vocal cord paralysis, loss of taste on the posterior third of the tongue on the involved side, and anesthesia of the ipsilateral posterior third of the tongue, soft palate, uvula, pharynx, and larynx (cranial nerves IX and X)
  • Often dull, unilateral aching pain localized behind the ear
    Occipital condylar fracture may cause paralysis of cranial nerves IX and X [34].
Lesions within the Retropharyngeal and Retroparotid Space
The glossopharyngeal nerve may be injured in the retropharyngeal or retroparotid space by neoplasms (e.g., nasopharyngeal carcinoma), abscesses, adenopathy, aneurysms [33], trauma (e.g., birth injury [13]), or surgical procedures (e.g., carotid endarterectomy). Resulting syndromes include the Collet-Sicard syndrome (affecting cranial nerves IX, X, XI, and XII) and Villaret's syndrome (affecting cranial nerves IX, X, XI, and XII, the sympathetic chain, and occasionally cranial nerve VII). The glossopharyngeal nerve may rarely be damaged in isolation by retropharyngeal or retroparotid space lesions resulting in a “pure” glossopharyngeal syndrome (mild dysphagia, depressed gag reflex, mild palatal droop, loss of taste on the posterior third of the tongue, glossopharyngeal distribution anesthesia). For example, traumatic internal maxillary artery dissection and pseudoaneurysm may present with isolated glossopharyngeal nerve palsy [1].
Glossopharyngeal (Vagoglossopharyngeal) Neuralgia
Glossopharyngeal neuralgia [5, 8, 31 refers to a unilateral pain (usually stabbing, sharp, and paroxysmal) located in the field of sensory distribution of the glossopharyngeal or vagus nerves. Patients usually describe an abrupt, severe pain in the throat or ear that lasts seconds to minutes and is often triggered by chewing, coughing, talking, yawning, swallowing, and eating certain foods (e.g., highly spiced foods). The pain may occasionally be more persistent and have a dull aching or burning quality. Other areas (e.g., larynx, tongue, tonsils, face, jaw) may also be affected.
The attacks of glossopharyngeal pain may occasionally be associated with coughing paroxysms, excessive salivation, hoarseness, and, rarely, syncope [10, 31, 36]. Occasionally, loss of awareness associated with clonic jerks of the extremities may occur [20]. The syncopal episodes may possibly result from reflex bradycardia and asystole due to stimulation of the tractus solitarius and dorsal motor nucleus of the vagus by impulses originating in glossopharyngeal afferents.
Vagoglossopharyngeal neuralgia is often “idiopathic” and may be related to ephaptic excitation of the glossopharyngeal and vagus nerves; however, lesions in the posterior fossa or anywhere along the peripheral distribution of the glossopharyngeal nerve (e.g., tumor, infection, trauma) may also cause the syndrome. Glossopharyngeal neuralgia was caused in one patient by compression of the lower cranial nerves and brainstem by the displaced left cerebellar tonsil with Chiari I malformation [19]. Multiple sclerosis is an extremely rare etiology for this syndrome [26] (unlike its relatively common association with trigeminal neuralgia).
P.328

Anatomy of Cranial Nerve X (Vagus Nerve)
The vagus nerve or pneumogastric nerve contains motor, sensory, and parasympathetic nerve fibers [6, 30]. The six to eight rootlets of the vagus nerve emerge from the posterior sulcus of the lateral medulla oblongata dorsal to the inferior olive in close association with the glossopharyngeal nerve (Fig. 12-1). These vagal rootlets form a single trunk that leaves the skull by way of the jugular foramen in a dural sheath that also contains the spinal accessory nerve. Within, or just inferior to, the jugular foramen are the two vagal ganglia: the jugular (general somatic afferent) and the nodose (special and general visceral afferent). Between the two ganglia, the auricular ramus (nerve of Arnold) of the vagus nerve is given off; this branch then traverses the mastoid process and innervates the skin of the concha of the external ear. At this point the vagus also gives off the meningeal ramus, which runs to the dura mater of the posterior fossa, and the pharyngeal ramus, which forms the pharyngeal plexus with the glossopharyngeal nerve and sends motor fibers to the muscles of the pharynx and the soft palate (except the stylopharyngeus and tensor veli palatini muscles). The superior laryngeal nerve arises from the vagus near the nodose ganglion and divides into a predominantly motor external ramus (to the cricothyroid muscle) and an internal ramps (which pierces the thyrohyoid membrane and sends sensory fibers to the larynx).
In the neck, the vagus nerve proper descends within a sheath common to the internal carotid artery and the internal jugular vein. Within the neck, the vagus gives off the cardiac rami, which follow the carotid arteries down to the aorta and contribute fibers to the cardiac plexus. At the root of the neck, the recurrent laryngeal nerves are given off and pursue different courses on the two sides. The right recurrent laryngeal nerve bends upward behind the subclavian artery to ascend in the tracheoesophageal sulcus, whereas the left recurrent laryngeal nerve passes beneath the aortic arch to attain this sulcus. The recurrent laryngeal nerves then divide into anterior and posterior rami, which supply all of the muscles of the larynx except the cricothyroid muscle (supplied by the external ramus of the superior laryngeal nerve).
The vagus nerve enters the thorax, crossing over the subclavian artery on the right side and traveling between the left common carotid and subclavian arteries on the left side. The right nerve then passes downward near the brachiocephalic trunk and trachea and behind the right brachiocephalic vein and superior vena cava to the posterior lung root. The left nerve travels between the left common carotid and subclavian artery, passes over the aortic arch, and reaches the left lung root. In the posterior mediastinum both nerves send fibers to the pulmonary and esophageal plexuses and then enter the abdomen by way of the esophageal opening of the diaphragm (the left nerve in front of the esophagus, the right nerve behind it). The vagi terminate by innervating the abdominal viscera.
The motor fibers carried in the vagus nerve arise from the dorsal motor nucleus of the vagus and the nucleus ambiguus. The dorsal motor nucleus of the vagus is situated on the floor of the fourth ventricle lateral to the hypoglossal nucleus. This nucleus gives rise to preganglionic parasympathetic fibers that innervate the pharynx, esophagus, trachea, bronchi, lungs, heart, stomach, small intestine, ascending and transverse colon, liver, and pancreas. The nucleus ambiguus is located in the reticular formation of the medulla medial to the spinal tract and nucleus of the trigeminal nerve. Fibers from this nucleus supply all of the striated musculature of the soft palate, pharynx, and larynx except the tensor veli palatini (cranial nerve V) and stylopharyngeus (cranial nerve IX) muscles. The cortical centers for control of vagal motor function are located in the lower precentral gyri, with supranuclear innervation predominantly crossed but bilateral.
The sensory fibers carried in the vagus nerve have their perikarya in the jugular and nodose ganglia. Within the nodose ganglion are cells whose fibers carry taste sensation from the epiglottis, hard and soft palates, and pharynx. The axons of these ganglion cells terminate in the nucleus solitarius of the medulla. General visceral sensations from the oropharynx, larynx, and linings of the thoracic and abdominal viscera have their cells of origin in the nodose ganglion, which also projects to the nucleus solitaries (nucleus parasolitarius). Exteroceptive sensation from the concha of the ear is carried by the vagus (jugular ganglion) to terminate in the descending (spinal) nucleus of the trigeminal nerve.
Clinical Evaluation of Cranial Nerve X
Motor Function
The striated muscles of the soft palate (except the tensor veli palatini), pharynx, and larynx are innervated by the vagus nerve. The soft palate and uvula are examined at rest and with
P.329

phonation; with phonation the palate should elevate symmetrically with no uvular deviation. Pharyngeal function is evaluated by observing pharyngeal contraction during phonation and swallowing and by noting the character of the voice, by noting the ease of respirations and cough, and by direct observation of laryngeal movements during laryngoscopy.
With unilateral vagal lesions, there is ipsilateral flattening of the palatal arch; with phonation, the ipsilateral palate fails to elevate, and the uvula is retracted toward the nonparalyzed side. Dysphagia and articulation disturbances (a “nasal twang” to the voice) may occur, and during phonation only the upper pharynx is elevated. The ipsilateral vocal cord assumes the cadaveric position (midway between adduction and abduction), and although voluntary coughing may be impaired, there is little dyspnea.
With bilateral vagal lesions, the palate droops bilaterally with no palatal movement, on phonation. On speaking, air escapes from the oral to the nasal cavity, giving the voice a “nasal” quality. Bilateral pharyngeal involvement results in profound dysphagia, more pronounced for liquids, which tend to be diverted into the nasal cavity. The voice is hoarse and weak, coughing is poor or not possible, and respiration is severely embarrassed.
Sensory Function
Sensory function of the vagus nerve cannot be tested adequately because the area of supply overlaps that of other cranial nerves (e.g., the pinna), some structures are inaccessible (e.g., the meninges), and there is difficulty in testing the epiglottis for taste function.
Reflex Function
The afferent limb of the pharyngeal reflex (gag reflex) runs in the glossopharyngeal nerve, and the efferent limb runs in the glossopharyngeal and vagus nerves. Therefore, unilateral vagal lesions depress the ipsilateral gag reflex by interrupting the efferent arc.
Localization of Lesions Affecting the Vagus Nerve
Supranuclear Lesions
Unilateral cerebral hemispheric lesions (lower precentral gyrus) rarely cause any vagal dysfunction because the supranuclear control is bilateral. Rarely, dysphagia may occur with a unilateral precentral lesion [25]. Unilateral palatal paralysis without notable weakness of the extremities has been described with a cerebral infarct affecting the superior segment of the corona radiata [17]. The site of the lesion corresponded to the corticofugal motor tract from the motor cortex to the genu of the internal capsule.
Bilateral upper motor neuron lesions result in pseudo-bulbar palsy, in which dysphagia and spastic dysarthria are prominent. Emotional incontinence with pathologic crying is common. The gag reflex may be depressed or exaggerated.
Nuclear Lesions and Lesions Within the Brainstem
Lesions of the nucleus ambiguus may occur with vascular insults (lateral medullary or Wallenberg syndrome), tumors, syringobulbia, motor neuron disease, and inflammatory disease. Nuclear lesions result in ipsilateral palatal, pharyngeal, and laryngeal paralysis that is usually associated with affection of other cranial nerve nuclei, roots, and long tracts. When only the more cephalad portion of the nucleus ambiguus is injured, laryngeal function is spared (palatopharyngeal paralysis of Avellis) owing to the somatotopic organization of this motor nucleus.
Lesions within the Posterior Fossa
The vagus nerve may also be damaged where it emerges from the medulla. Lesions at this location also usually involve the glossopharyngeal, spinal accessory, and hypoglossal nerves and include primary (e.g., glomus jugulare) and metastatic tumors, infections (e.g., meningitis, otitis), carcinomatous meningitis, sarcoidosis, syndrome Guillain-Barré syndrome, and trauma. The syndromes that occur most commonly include the following:
Syndrome | Cranial Nerves Involved
Jugular foramen syndrome of Vernet | IX, X, XI
Schmidt's syndrome | X, XI
Hughlings Jackson syndrome | X, XI, XII
Collet-Sicard syndrome | IX, X, XI, XII
Lesions Affecting the Vagus Nerve Proper
The trunk of the vagus nerve may be injured in the neck and thorax by tumors, aneurysms of the internal carotid artery, trauma, and enlarged lymph nodes. Isolated vagus nerve paralysis has been described due to spontaneous internal carotid artery
P.330

dissection [27]. These injuries result in complete ipsilateral vocal cord paralysis associated with unilateral laryngeal anesthesia.
Lesions of the Superior Laryngeal Nerve
The superior laryngeal nerve may be damaged by trauma, surgery, or tumor. Lesions of this nerve result in few clinical findings because this branch is primarily sensory. The cricothyroid muscle is innervated by this branch, however, and its involvement may result in mild hoarseness with some decrease in voice strength.
Lesions of the Recurrent Laryngeal Nerve
The recurrent laryngeal nerve is susceptible to injury throughout its intrathoracic course by aneurysms of the aortic arch or subclavian artery, enlarged tracheobronchial lymph nodes, mediastinal tumors, and operative damage (e.g., thyroidectomy) [14]. The left recurrent laryngeal nerve is longer than the right and is therefore damaged more often. In up to one-fourth to one-third of cases of isolated recurrent laryngeal palsy, there is no discoverable cause [4, 16]; however, with the advent of modern neuroimaging, the group of patients with idiopathic vocal cord paralysis should grow smaller [18]. Breast cancer extending behind the carotid sheath at the C6 level may produce a combination of recurrent laryngeal nerve paralysis, paralysis of the phrenic and vagal nerves, and a preganglionic Horner syndrome (Rowland Payne syndrome) [2, 35].
Unilateral recurrent laryngeal nerve injury results in hoarseness that is often transient. A flaccid dysphonia [9] results, with voice quality defects of harshness and breathiness with short phrases, reduced loudness, and mild inhalatory stridor noted during contextual speech. Palatopharyngeal and articulatory functions are normal. Vowel prolongation (“ah… “) may result in diplophonia, or two pitch levels heard simultaneously, thought to be due to unequal frequency of vibration between vocal cords [9]. With unilateral recurrent laryngeal nerve palsy, unilateral paralysis of all laryngeal muscles (except the cricothyroid, which is innervated by the superior laryngeal nerve) results. On laryngoscopy, the paralyzed vocal cord lies near the midline, whereas the normal cord comes across to meet the midline when phonation is attempted. The adductor muscles of the larynx tend to be affected first with peripheral recurrent laryngeal nerve injury (Semon's law).
Bilateral recurrent laryngeal palsies [7, 11, 24 are usually noted after thyroidectomy but may also be seen with polyneuropathy or carcinoma of the thyroid or esophagus and are always symptomatic. Bilateral abduction paralysis may produce severe approximation of the vocal cords associated with airway limitation, which often necessitates tracheostomy. Inspiratory stridor and dyspnea on exertion are common. The voice is weak but remains clear; when the two vocal cords cannot be brought into contact, aphonia results. Patients with spinocerebellar ataxia type I often have vocal cord abductor paralysis associated with mild dysphagia and nocturnal stridor [32]. Two brothers with adult-onset familial laryngeal abductor paralysis, cerebellar ataxia, and pure motor neuropathy have been described [3]. They presented with late-onset cerebellar ataxia and severe dysphonia, the latter due to severe laryngeal abductor paralysis. Neurophysiologic studies showed a pure motor neuropathy.
Acute vocal cord paralysis may occur in patients with hereditary neuropathy with liability to pressure palsies [28]. A patient with this entity developed the acute onset of aphonia due to recurrent laryngeal palsy triggered by sleeping in the prone position.
Syncope from Glossopharyngeal or Vagal Metastasis
Syncope with or without pain may be the only symptom of metastatic involvement of the glossopharyngeal or vagus nerve [23, 29]. The condition commonly accompanies head and neck tumors and is particularly likely when the tumor recurs after initial treatment, especially after radical neck dissection. The tumor affects the carotid sinus nerve fibers on the carotid artery or the more proximal nerve fibers at the skull base. Affected patients complain of severe paroxysms of pain lasting from a few minutes to 30 minutes. The pain may be in the neck, the ear, or the side of the head, and is accompanied by syncope, the result of sudden hypotension. The hypotension is sometimes, but not always, accompanied by bradycardia and occasionally by cardiac arrest. The disorder may occur once every few weeks to several times per day. This disorder is probably a result of aberrant discharge of the damaged nerve, which stimulates brain nuclei to inhibit sympathetic vasoconstrictor tone. Sometimes the condition resolves spontaneously as the tumor progresses to completely destroy the nerve [29]. An aneurysm of the extracranial internal carotid artery may rarely present with the syndrome of glossopharyngeal pain and
P.331

syncope [22]. Another cause of syncope related to metastatic disease is swallow syncope [21]. This rare syndrome can result from the involvement of glossopharyngeal or vagal afferents or from metastases to the esophagus. The patient suddenly loses consciousness during a hard swallow, usually because of intense bradycardia caused by stimulation of baroreceptor nerves [21].
References
1. Ahn JY, Chung YS, Chung SS, et al. Traumatic dissection of the internal maxillary artery associated with isolated glossopharyngeal nerve palsy: case report. Neurosurgery 2004;55:E718–E721.
2. Amin R. Horner's syndrome with ipsilateral vocal cord and phrenic nerve palsies. Postgrad Med J 1984;60:140–142.
3. Barbieri F, Pellecchia MT, Esposito E, et al. Adult-onset familial laryngeal abductor paralysis, cerebellar ataxia, and pure motor neuropathy. Neurology 2001;56:1412–1414.
4. Blau JN, Kapadia R. Idiopathic palsy of the recurrent laryngeal nerve: a transient cranial mononeuropathy. Br Med J 1972;4:259–261.
5. Bohm E, Strange RR. Glossopharyngeal neuralgia. Brain 1962;85:371.
6. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:46–47.
7. Bulteau V. The aetiology of bilateral recurrent laryngeal nerve paralysis. Med J Aust 1973;2:772–776.
8. Chawla JC, Falconer MA. Glossopharyngeal and vagal neuralgia. Br Med J 1967;3:529–531.
9. Darley FL, Aronson AE, Brown JR. Audio seminars in speech pathology-motor speech disorders. Philadelphia, PA: WB Saunders, 1975.
10. Ferrante L, Artico M, Nardacci B, et al. Glossopharyngeal neuralgia with cardiac syncope. Neurosurgery 1995;36:58–63.
11. Gorman JB, Woodward FD. Bilateral paralysis of the vocal cords: management of twenty-five cases. South Med J 1965;58:34.
12. Gout O, Viala K, Lyon-Caen O. Giant cell arteritis and Vernet's syndrome. Ann Neurol 1998;50:1862–1864.
13. Greenberg SJ, Kandt RS, D'Souza BJ. Birth injury induced glossopharyngeal paresis. Neurology 1987;37:533–535.
14. Hawe P, Lothian KR. Recurrent laryngeal nerve injury during thyroidectomy. Surg Gynecol Obstet 1960;110:488.
15. Horner J, Bouyer FG, Alberts MJ, et al. Dysphagia following brain-stem stroke. Clinical correlates and outcome. Arch Neurol 1991;48:1170–1173.
16. Huppler EG, Schmidt HW, Devine KD, et al. Ultimate outcome of patients with vocal cord paralysis of undetermined cause. Am Rev Tuberc Pulm Dis 1956;73:52.
17. Iwata M. Unilateral palatal paralysis caused by lesion in the corticobulbar tract. Arch Neurol 1984;41:782–784.
18. Jacobs CJ, Harnsberger HR, Lufkin RB, et al. Vagal neuropathy: evaluation with CT and MR imaging. Radiology 1987;164:97–102.
19. Kanpolat Y, Unlu A, Savas A, et al. Chiari type I malformation presenting as glossopharyngeal neuralgia: case report. Neurosurgery 2001;48:226–228.
20. Lagerlund TD, Harper CM Jr, Sharbrough FW, et al. An electroencephalographic study of glossopharyngeal neuralgia with syncope. Arch Neurol 1988;45:472–475.
21. Levin B, Posner JB. Swallow syncope: report of a case and review of the literature. Neurology 1972;22:1086–1093.
22. Lim Y-M, Lee S-A, Kim D-K, et al. Aneurysm of the extracranial internal carotid artery presenting as the syndrome of glossopharyngeal pain and syncope. J Neurol Neurosurg Psychiatry 2002;73:87–88.
23. MacDonald DR, Strong E, Nelson S, et al. Syncope from head and neck cancer. J Neurooncol 1983;1:257–267.
24. Manski TJ, Wood MD, Dunsker SB. Bilateral vocal cord paralysis following anterior cervical discectomy and fusion. Case report. J Neurosurg 1998;89:839–843.
25. Meadows JC. Dysphagia in unilateral cerebral lesions. J Neurol Neurosurg Psychiatry 1973;36:853–860.
26. Minagar A, Sheremata WA. Glossopharyngeal neuralgia and MS. Neurology 2000;54:1368–1370.
27. Moussouttas M, Tuhrim S. Spontaneous internal carotid artery dissection with isolated vagus nerve deficit. Neurology 1998;51:317–318.
28. Ohkoshi N, Kohno Y, Hayashi A, et al. Acute vocal cord paralysis in hereditary neuropathy with liability to pressure palsies. Neurology 2001;56:1415.
29. Onrot J, Wiley RG, Fogo A, et al. Neck tumour with syncope due to paroxysmal sympathetic withdrawal. J Neurol Neurosurg Psychiatry 1987;50:1063–1066.
30. Peele TL. The neuroanatomic basis for clinical neurology, 3rd ed. New York: McGraw-Hill, 1977:216–224.
31. Rushton JG, Stevens JC, Miller RH. Glossopharyngeal (vagoglossopharyngeal) neuralgia-a study of 217 cases. Arch Neurol 1981;38:201–205.
32. Shiojiri T, Sunemi T, Matsunaga T, et al. Vocal cord abductor paralysis in spinocerebellar ataxia type 1. J Neurol Neurosurg Psychiatry 1999;67:695.
33. Sturzenegger M, Huber P. Cranial nerve palsies in spontaneous carotid artery dissection. J Neurol Neurosurg Psychiatry 1993;56:1191–1199.
34. Urculo E, Arrazola M, Arrazola M Jr, et al. Delayed glossopharyngeal and vagus nerve paralysis following occipital condyle fracture. J Neurosurg 1996;84:522–525.
35. Vaghadia H, Spittle M. Newly recognized syndrome in the neck. J Royal Soc Med 1983;76:799.
36. Weinstein RE, Herec D, Friedman JH. Hypotension due to glossopharyngeal neuralgia. Arch Neurol 1986;43:90–92.


> Table of Contents > Chapter 13 - Cranial Nerve XI (The Spinal Accessory Nerve)
Chapter 13
Cranial Nerve XI (The Spinal Accessory Nerve)
Anatomy of the Cranial Nerve XI (Spinal Accessory Nerve)
This purely motor nerve (Fig. 13-1) [8, 46] originates partly from the medulla (cranial part or internal ramus) and partly from the spinal cord (spinal root or external ramus). The cranial root arises from cells situated in the caudal part of the nucleus ambiguus of the medulla. Its fibers emerge from the lateral medulla below the roots of the vagus. The spinal part arises from a column of cells (the accessory nucleus) that extends from the first to the sixth cervical cord segments in the dorsolateral part of the ventral horn of the spinal cord. The column of cells and lower motor neuron roots of the spinal accessory nerve are somatotopically arranged: cord levels C1 and C2 innervate predominantly the ipsilateral sternocleidomastoid muscle, and levels C3 and C4 innervate primarily the ipsilateral trapezius [37]. These spinal fibers pass through the lateral funiculus, leaving the cord between the dentate ligament and the dorsal spinal roots. They then unite to form the spinal part and ascend in the subarachnoid space entering the skull through the foramen magnum.
The cranial and spinal roots unite and exit from the skull through the jugular foramen. The cranial portion then branches off as the internal ramus and joins the vagus nerve to supply the pharynx and larynx. The external ramus enters the neck between the internal carotid artery and the internal jugular vein. It then penetrates and supplies the sternocleidomastoid muscle and emerges near the middle of the posterior border of the muscle. The ramus then crosses the posterior cervical triangle to supply the trapezius muscle. In its course the nerve receives branches from the second, third, and fourth cervical nerves. The innervation of the sternocleidomastoid muscle may be more complex than is usually quoted. For example, there was residual sternocleidomastoid movement in 9 out of 15 cases where a division of the spinal components of the accessory nerve and the upper cervical motor roots was made as treatment for spasmodic torticollis [21]. It is postulated that this residual innervation was likely of vagal origin.
The supranuclear innervation of the trapezius and sternocleidomastoid muscles probably originates in the lower precentral gyrus. The corticobulbar fibers to the trapezius are crossed, and thus one cerebral hemisphere supplies the contralateral trapezius muscle. The course of the fibers controlling the sternocleidomastoid muscle is unknown, but the fibers are thought to terminate chiefly in the ipsilateral nuclei. Three alternative pathways for this ipsilateral innervation have been postulated, as follows [19]:
  • The innervation may be truly ipsilateral with fibers descending ipsilaterally from hemisphere to nuclei.
  • The pathway may start in one hemisphere and cross the corpus callosum to the opposite hemisphere, which in turn controls movement on the contralateral side.
  • A double decussation may exist. The pathway to the sternocleidomastoid muscle may cross from the hemisphere to the opposite pons and then return, below the first cervical level, to the side of the cord ipsilateral to the hemisphere of origin [5, 25, 39].
Others have suggested that the sternal head of the sternocleidomastoid (which turns the head to the contralateral side) receives bilateral cortical innervation, mainly from the ipsilateral cortex with a double decussation, whereas the clavicular
P.334

head of the muscle (which tilts the head to the ipsilateral side) appears to have a distinct cortical representation [14]. These findings support the concept that each cerebral hemisphere controls muscles that result in movements toward the contralateral hemispace rather than simply controlling the contralateral muscle groups [14]. For example, only mild weakness of the right sternocleidomastoid muscle was noted with Wada testing of the right carotid artery; therefore, bilateral hemispheric innervation of the sternocleidomastoid must be present [13]. A weakness of only the sternocleidomastoid ipsilateral to the side of the carotid injection suggests that the ipsilateral hemisphere is more involved in the cortical innervation of the ipsilateral sternocleidomastoid muscle than the contralateral muscle [13].
FIGURE 13-1 Anatomy of the spinal accessory nerve (cranial nerve XI)
DeToledo and David noted the following [12]:
  • The XI nucleus has a rostral and a caudal portion.
  • Analogous to the VII nerve nucleus, the rostral portion receives projections from both cerebral hemispheres, whereas the caudal portion is innervated preferentially by the contralateral hemisphere.
  • The caudal XI nucleus innervates the ipsilateral cleidomastoid and trapezius with a predominantly crossed corticonuclear innervation.
  • The rostral XI nucleus innervates both sternomastoids. Each rostral portion receives projections from both cerebral hemispheres.
Contrary to the long-held view that the representation of the neck muscles in the motor strip is close to that of the face, Thompson et al. found that the projection to both the ipsilateral and contralateral sternocleidomastoid muscles arises from an area of the cortex high up on the cerebral convexity close to the trunk representation and at a comparable level to the sensory innervation of the neck in the postcentral cortex [54]. The origin of corticomotor projections to this muscle lies in a region of the cortex located between the representation of the trunk and upper limb. The authors noted that the corticomotor projection to the sternocleidomastoid muscle follows both a fast conducting monosynaptic contralateral pathway and an ipsilateral pathway that may be disynaptic [54].
The corticobulbar fibers to the sternocleidomastoid are located in the brainstem tegmentum, whereas fibers to the trapezius are located in the ventral brainstem [32]. Thus, a ventral pontine lesion can cause supranuclear paresis of the trapezius with sparing of the sternocleidomastoid muscle.
Clinical Evaluation of Cranial Nerve XI Function
The spinal accessory nerve supplies two muscles: the sternocleidomastoid and the trapezius.
Stenocleidomastoid Muscle
This muscle flexes the head and turns it from side to side. When one muscle contracts, the head is drawn toward the ipsilateral shoulder and rotated so that the occiput is pulled toward the side of the contracting muscle. The right sternocleidomastoid
P.335

is thus tested by having the patient rotate his head to the left against resistance while the examiner notes the muscle's contraction by inspection and palpation. Both sternocleidomastoid muscles contracting simultaneously flex the head (tested by exerting pressure on the patient's forehead while the patient attempts anteroflexion of the neck).
Trapezius Muscle
This muscle retracts the head and also elevates, rotates, and retracts the scapula. It also assists in raising the abducted arm above the horizontal. This muscle is tested by having the patient shrug his shoulders against resistance, and comparing the two sides by observation and palpation.
Localization of Lesions Affecting Cranial Nerve XI
Lesions of the spinal accessory nerve result in paresis and atrophy of the sternocleidomastoid and the trapezius muscles. Unilateral paresis of the sternocleidomastoid does not affect the position of the head at rest. There is weakness in turning the head to the opposite side, and when the patient flexes the head, it rotates slightly toward the unaffected side because the action of the opposite sternocleidomastoid muscle is unopposed. Bilateral sternocleidomastoid paresis causes weakness of neck flexion, with the head tending to fall backward when the patient attempts to stand erect.
Unilateral trapezius paresis due to spinal accessory nerve lesions affects predominantly the upper trapezius fibers (the part not supplied by the cervical plexus). The shoulder is lower on the affected side at rest, and the scapula is displaced downward and laterally with its vertebral border slightly winged. There is paresis of shoulder elevation and retraction, and the patient cannot raise the arm above the horizontal after it has been abducted by the supraspinatus and deltoid muscles. Trapezius atrophy often develops with chronic accessory nerve injury; rarely, neurogenic hypertrophy of the trapezius muscle may develop with accessory nerve injury, perhaps due to excessive spontaneous muscle activity [40]. Bilateral trapezius paresis results in weakness of neck extension, with the head tending to fall forward when the patient attempts to stand erect.
Because the spinal accessory nerve is a purely motor nerve (except for some proprioceptive afferent fibers), nerve lesions do not result in sensory disturbance.
Supranuclear Lesions
In hemispheric lesions resulting in contralateral hemiplegia, the trapezius muscle on the side of the hemiplegia is paretic. However, the head is turned away from the hemiplegic side indicating paresis of the sternocleidomastoid muscle on the side opposite the hemiplegia (i.e., ipsilateral to the cerebral lesion). Focal seizures, particularly those arising in areas 8 and 9 of the cerebral cortex, cause contraction of the ipsilateral sternocleidomastoid muscle as the head turns to the side contralateral to the epileptogenic lesion (adversive seizures). Head turning without head tilting, the most common pattern observed, has been explained as an isolated contraction of the sternomastoid portion of the muscle, with less contribution from the cleidomastoid portion, which tilts the axis of the head forward and toward the ipsilateral side while exerting less rotational force [26]. Because the sternocleidomastoid muscle receives a strong input from the ipsilateral cerebral hemisphere, cortical, capsular, and high brainstem lesions affecting corticobulbar fibers may result in decreased strength on the head turning away from the side of the lesion [39, 57].
Bender et al. suggest that the pathway for sternocleidomastoid control crosses from the hemisphere to the opposite pons and then returns to the side of the cord ipsilateral to the hemisphere of origin [5]. Geschwind points out that this second decussation may well be located in the decussation of the pyramids and that the side of sternocleidomastoid paresis in relation to the side of the hemiplegia may be of localizing significance [19]. That is, when the hemiplegic side is contralateral to the paretic sternocleidomastoid muscle, a hemispheric lesion is likely, the descending pathway being affected above its double decussation. On the other hand, hemiplegia associated with ipsilateral (to the hemiplegia) sternocleidomastoid paresis implies a lesion at or below the pontine level (i.e., after the first decussation on the descending pathway). Thus, medullary lesions affecting corticobulbar fibers may result in decreased strength on the head turning toward the lesion [39].
Cases of dissociated weakness of the sternocleidomastoid and trapezius muscles with neurologic lesions have been described, including several syndromes that are of localizing value [37]:
  • Weakness of the trapezius on one side associated with weakness of the sternocleidomastoid on the other side (dissociated weakness) indicates an upper motor neuron lesion ipsilateral to the weak sternocleidomastoid and above the oculomotor complex.
    • P.336

  • Weakness of the trapezius on one side with sparing of the sternocleidomastoid muscles indicates a ventral brainstem lesion (the supranuclear fibers to the trapezius are ventral to those to the sternocleidomastoid), a lower cervical cord lesion (due to the somatotopic arrangement of the lower motor neurons and nuclear cell column of the trapezius being below that of the sternocleidomastoid), or a lower spinal accessory root lesion (sparing upper roots to the sternocleidomastoid).
  • Weakness of the sternocleidomastoid with trapezius sparing indicates a lesion of the lower brainstem tegmentum (sparing ventral supranuclear fibers to the trapezius) or upper cervical accessory roots (sparing lower cervical roots to the trapezius).
  • Weakness of the sternocleidomastoid and the trapezius muscles on the same side indicates a contralateral brainstem lesion, an ipsilateral high cervical cord lesion, or an accessory nerve lesion before the nerve divides into its sternocleidomastoid and trapezius branches.
  • Weakness in one muscle only (sternocleidomastoid or trapezius) may occur with lesions of the accessory nerve distal to its bifurcation (e.g., lesion of the branch of the accessory nerve to the trapezius).
Head-turning movements have been analyzed in relation to the actions of the two divisions of the sternocleidomastoid muscle: the sternomastoid division and the cleidomastoid division [26]. The sternomastoid division runs obliquely and posteriorly from the sternum to insert on the occiput; it acts mainly on the atlantoaxial joint to rotate the head around a vertical axis so that the face points upward and outward over the contralateral shoulder. The cleidomastoid division originates from the clavicle and runs vertically to insert into the mastoid; it acts mainly on the middle cervical joints below C4 to tilt the axis of the head forward and toward the ipsilateral side, exerting little rotational force. Cleidomastoid contraction thus causes the face to point downward to the same side. When both divisions are activated simultaneously, there is an ipsiversive downward head tilt together with a contraversive rotation of the face. In 12 (75%) of 16 patients with surgically confirmed lateralized seizure foci, the face rotated upward and contraversive to the hemisphere of seizure origin, consistent with activation of the ipsilateral sternomastoid muscle. One patient showed a sustained, downward ipsiversive head tilt consistent with activation of the ipsilateral cleidomastoid muscle, and three patients had a combined ipsiversive head tilt and contraversive face rotation. No patient exhibited ipsiversive upward face rotation or contraversive head tilting, as would be expected if the contralateral sternocleidomastoid were activated. These findings indicate that hemispheric seizure foci activate one or both divisions of the ipsilateral sternocleidomastoid muscle and that accurate lateralization of the seizure focus is possible only when ictal head deviation is assessed in the context of the different actions of the two divisions [26].
Nuclear Lesions
These relatively rare lesions result in paresis with prominent atrophy and fasciculations that affect the trapezius and sternocleidomastoid muscles. The motor neurons may be preferentially attacked (e.g., motor neuron disease) or may be involved by intraparenchymal high cervical cord-low medulla lesions (e.g., intraparenchymal tumor, syringomyelia). A nuclear localization is suggested by associated medullary or upper cervical cord dysfunction (see Chapters 5 and 15).
Infranuclear Lesions
Lesions Within the Skull and Foramen Magnum
Lesions of the spinal accessory nerve at the foramen magnum and within the skull also involve neighboring cranial nerves IX (glossopharyngeal), X (vagus), and XII (hypoglossal). Thus, the trapezius and sternocleidomastoid paresis is associated with dysphonia and dysphagia, loss of taste on the ipsilateral posterior third of the tongue, ipsilateral palatal paresis, an ipsilateral depressed gag reflex, ipsilateral vocal cord paralysis, and ipsilateral tongue paresis and atrophy (the protruded tongue deviates to the side of the lesion). A mass lesion in this location may also directly compress the upper cervical cord or lower medulla, resulting in “intramedullary” dysfunction. The most common etiologies for spinal accessory nerve involvement within the skull and foramen magnum include extramedullary neoplasms, meningitis, and trauma.
Jugular Foramen Syndrome (Vernet's Syndrome) and Associated Syndromes
The spinal accessory nerve enters the jugular foramen accompanied by cranial nerve IX (glossopharyngeal nerve) and cranial nerve X (vagus nerve). Therefore, lesions at the jugular foramen (e.g.,
P.337

basal skull fracture, tumors, infections, sarcoidosis) [9, 20, 29, 44, 53 result in a syndrome (Vernet's syndrome) characterized by the following:
TABLE 13-1 Syndromes Involving Cranial Nerves IX through XII
Syndrome (Eponym) | Nerves Affected | Location of Lesion
Collet-Sicard | Cranial nerves IX, X, XI, XII | Retroparotid space usually; lesion may be intracranial or extracranial
Villaret's | Cranial nerves IX, X, XI, XII plus sympathetic chain; VII occasionally involved | Retroparotid or retropharyngeal space
Schmidt's | Cranial nerves X and XI | Usually intracranial before nerve fibers leave skull; occasionally inferior margin of jugular foramen
Jackson's | Cranial nerves X, XI, and XII | May be intraparenchymal (medulla); usually intracranial before nerve fibers leave skull
Tapia's | Cranial nerves X and XII (cranial nerve XI and the sympathetic chain occasionally involved) | Usually high in neck
Garcin's (hemibase syndrome) | All cranial nerves on one side (often incomplete) | Often infiltrative; arising from base of skull (especially nasopharyngeal carcinoma)
  • Ipsilateral trapezius and sternocleidomastoid paresis and atrophy
  • Dysphonia and dysphagia with an absent or depressed gag reflex and a palatal droop on the affected side; paralysis of the homolateral vocal cord
  • Loss of taste over the posterior third of the tongue on the involved side
  • Depressed sensation (e.g., anesthesia) on the posterior third of the tongue, soft palate, uvula, pharynx, and larynx
Lesions affecting the spinal accessory nerve just after it leaves the skull (in the retroparotid or retropharyngeal space) may also involve cranial nerves IX, X, and XII and the nearby sympathetic chain in variable combinations. The resulting syndromes vary and may also be seen with lesions of multiple cranial nerves within the skull and even with intramedullary lesions. Involvement of all four of the lower cranial nerves (IX through XII) results in the Collet-Sicard syndrome (all findings are ipsilateral to the site of injury), which consists of the following:
  • Paralysis of the trapezius and sternocleidomastoid (cranial nerve XI)
  • Paralysis of the vocal cord (cranial nerve X) and pharynx (cranial nerve IX)
  • Hemiparalysis of the tongue (cranial nerve XII)
  • Loss of taste on the posterior third of the tongue (cranial nerve IX)
  • Hemianesthesia of the palate, pharynx, and larynx (cranial nerves IX and X)
A case of Collet-Sicard syndrome has been described associated with traumatic atlas fractures and congenital basilar invagination [24].
The descriptions of other syndromes involving cranial nerves IX through XII and the sympathetic chain vary widely in the literature; Table 13-1 describes some of these syndromes. Cranial nerves IX, X, XI, and XII may also be variably involved with neuralgic amyotrophy (Parsonage-Turner syndrome) [47].
Clinical presentations vary depending on the nerves involved. When the sympathetic chain is affected, an ipsilateral Horner syndrome (miosis, ptosis, and anhidrosis) also occurs.
Lesions of the Spinal Accessory Nerve Within the Neck
Isolated spinal accessory nerve palsy may occur as a complication of surgery or internal jugular vein cannulation in the posterior triangle of the neck [15, 23], after carotid endarterectomy [15, 52, 58, 59], coronary artery bypass surgery [38], blunt
P.338

trauma to the shoulder [3], attempted hanging [4], shoulder dislocation [45], other trauma [15, 18], radiation therapy [6, 15, 41], bee sting [49], or after nerve stretch (i.e., quickly turning the head while the shoulders are pulled down by heavy hand-held objects) [10, 34]. In some series, the nerve was most commonly injured by surgical trauma at the time of lymph node biopsy or tumor excision followed by penetrating or blunt trauma [7, 15, 17, 19, 36]. The nerve may also be injured in the neck by adenopathy or neoplasm, and occasionally, isolated unexplained lesions occur with spontaneous recovery [16, 31]. Nerve injury results in ipsilateral weakness of the sternocleidomastoid and trapezius muscles without affecting other cranial nerves. With injuries (e.g., traction) in the posterior cervical triangle distal to the sternocleidomastoid muscle, trapezius weakness occurs in isolation [11].
Iatrogenic injury to the spinal accessory nerve is, thus, not uncommon during neck surgery involving the posterior cervical triangle, because its superficial course here makes it susceptible. In a retrospective review of 111 patients with spinal accessory nerve injury, the most frequent injury mechanism was iatrogenic (103 patients, 93%), and 82 (80%) of these injuries involved lymph node biopsies [42]. Eight injuries were caused by stretch (five patients) and laceration (three patients).
Patients may develop manifestations of neurovascular compression upon arm abduction, associated with unilateral droopy shoulder and trapezius muscle weakness caused by iatrogenic spinal accessory neuropathies following cervical lymph node biopsies [1]. One patient developed a cold, numb hand with complete axillary artery occlusion when his arm was abducted to 90 degree. Another patient complained of paresthesias in digits 4 and 5 of the right hand, worsened by elevation of the arm, with nerve conduction findings of right lower trunk plexopathy. These two cases demonstrate that unilateral droopy shoulder secondary to trapezius muscle weakness may cause compression of the thoracic outlet structures [1].
Weakness of neck extension against gravity with or without involvement of neck flexion has been called the floppy head syndrome [33], the dropped head syndrome [22, 51], or head ptosis [55]. The etiologies for this syndrome include myasthenia gravis (which often affects neck flexors more than extensors), motor neuron disease, chronic inflammatory demyelinating polyneuropathy, syringomyelia, polymyositis, dermatomyositis, fascioscapulohumeral muscular dystrophy, carnitine deficiency, adult-onset nemaline myopathy, hypothyroidism, and a restrictive noninflammatory myopathy predominantly affecting the cervical paraspinal muscles, resulting in relatively isolated neck extensor weakness (isolated neck extensor myopathy) [2, 22, 27, 28, 33, 35, 42, 43, 48, 50, 51, 56]. Etiologies of the floppy head syndrome are outlined in Table 13-2.
TABLE 13-2 Etiologies of the Floppy Head or Dropped Head Syndrome
Central
Syringomyelia

Neuropathic
Motor neuron disease
Chronic inflammatory demyelinating polyneuropathy
Post-polio syndrome

Neruomuscular Junction
Myasthenia gravis

Myopathic
Polymyositis
Dermatomyositis
Inclusion body myositis
Fascioscapulohumeral muscular dystrophy
Carnitine deficiency
Adult-onset nemaline myopathy
Mitochondrial myopathy
Unspecified congenital myopathy
Hypothyroid myopathy
Myotonic dystrophy with severe hypothyroidism
Hypokalemic myopathy
Cushing's syndrome
Isolated neck extensor myopathy

Mechanical
Cervical spondylitis
Ankylosing spondylitis
Cervical hyperflexion injury (probably due to bilateral traction neurapraxia of one or more cervical dorsal rami)
References
1. Al-Shekhlee A, Katirji B. Spinal accessory neuropathy, droopy shoulder, and thoracic outlet syndrome. Muscle Nerve 2003;28:383–385.
2. Ashmark H, Olsson Y, Rossitti S. Treatable dropped head syndrome in hypothyroidism. Neurology 2000;55:896–897.
3. Bateman JE. Nerve injuries about the shoulders in sports. J Bone Joint Surg 1967;49:785–792.
4. Bell DS. Pressure palsy of the accessory nerve. Br Med J 1964;1:1483.
P.339

5. Bender MB, Shanzer S, Wagman IH. On the physiologic decussation concerned with head turning. Confin Neurol 1964;24:169.
6. Berger PS, Bataini JP. Radiation-induced cranial nerve palsy. Cancer 1977;40:152–155.
7. Berry H, MacDonald EA, Mrazek AC. Accessory nerve palsy: a review of 23 cases. Can J Neurol Sci 1991;18:337–341.
8. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:457–459.
9. Christoferson LA, Leech RW, Grossman M. Intracranial neurilemmoma of the spinal accessory nerve. Surg Neurol 1982;18:18–20.
10. Cohn BT, Brahms MA, Cohn M. Injury to the eleventh cranial nerve in a high school wrestler. Orthop Rev 1986;15:590–595.
11. Dellon AL, Campbell JN, Cornblath D. Stretch palsy of the spinal accessory nerve-case report. J Neurosurg 1990;72:500–502.
12. DeToledo JC, David NJ. Innervation of the sternocleidomastoid and trapezius muscles by the accessory nerve. J Neuro-Ophthalmology 2001;21:214–216.
13. DeToledo JC, Dow R. Sternomastoid function during hemispheric suppression by amytal: insights into the inputs to the spinal accessory nerve nucleus. Mov Disord 1998;13:809–812.
14. DeToledo J, Smith DB, Kramer RE, et al. Cortical innervation of the sternocleidomastoid in humans: clinical and neurophysiological observations. Ann Neurol 1989;26:171.
15. Donner TR, Kline DG. Extracranial spinal accessory nerve injury. Neurosurgery 1993;32:907–910.
16. Eisen A, Bertrand G. Isolated accessory nerve palsy of spontaneous origin. A clinical and electromyographic study. Arch Neurol 1972;27:496–502.
17. Ela TW, Litchy WJ. Spinal accessory neuropathy: heterogenous etiologies and presentations. Muscle Nerve 1992;15:1177.
18. Friedenberg SM, Zimprich T, Harper CM. The natural history of long thoracic and spinal accessory neuropathies. Muscle Nerve 2002;25:535–539.
19. Geschwind N. Nature of the decussated innervation of the sternocleidomastoid muscle. Ann Neurol 1981;10:495.
20. Greenberg HS. Metastasis of the base of the skull: clinical findings in 43 patients. Neurology 1981;31:530–537.
21. Hayward R. Observations on the innervation of the sternomastoid muscle. J Neurol Neurosurg Psychiatry 1986;49:951–953.
22. Hoffman D, Gutmann L. The dropped head syndrome with chronic inflammatory demyelinating polyneuropathy. Muscle Nerve 1994;17:808–810.
23. Hoffman JC. Permanent paralysis of the accessory nerve after cannulation of the internal jugular vein. Anesthesiology 1984;58:583–584.
24. Hsu HP, Chen ST, Chen CJ, et al. A case of Collet-Sicard syndrome associated with traumatic atlas fractures and congenital basilar invagination. J Neurol Neurosurg Psychiatry 2004;75:782–784.
25. Iannone AM, Gerber AM. Brown-Sequard syndrome with paralysis of head turning. Ann Neurol 1982;12:116–.
26. Jayakar P, Duchowny M, Resnick T, et al. Ictal head deviation: lateralizing significance of the pattern of head movement. Neurology 1992;42:1989–1992.
27. Karpati G, Carpenter S, Engel AG, et al. The syndrome of systemic carnitine deficiency: clinical, morphological, biochemical, and pathophysiologic features. Neurology 1975;25:16–24.
28. Katz JS, Wolfe GI, Burns DK, et al. Isolated neck extensor myopathy: a common cause of dropped head syndrome. Neurology 1996;46:917–921.
29. Kaye AH. Jugular foramen schwannomas. J Neurosurg 1984;60:1045–1053.
30. Kim DH, Cho Y-J, Tiel RL, et al. Surgical outcomes of 111 spinal accessory nerve injuries. Neurosurgery 2003;53:1106–1113.
31. King RJ, Motta G. Iatrogenic spinal accessory nerve palsy. Ann R Coll Surg Engl 1983;65:35–37.
32. Kuypers HGJM. Corticobulbar connections to the pons and lower brainstem in man: an anatomical study. Brain 1958;81:364.
33. Lange DJ, Fetell MR, Lovelace RE, et al. The floppy head syndrome. Ann Neurol 1986;20:133.
34. Logigian EL, McInnes JM, Berger AR, et al. Stretch-induced spinal accessory nerve palsy. Muscle Nerve 1988;11:146–150.
35. Lomen-Hoerth C, Simmons ML, DeArmond SJ, et al. Adult-onset nemaline myopathy: another cause of dropped head. Muscle Nerve 1999;22:1146–1150.
36. London J, London NJ, Kay SP. Iatrogenic accessory nerve injury. Ann R Coll Surg Engl 1996;78:146–150.
37. Manon-Espaillat R, Ruff RL. Dissociated weakness of sternocleidomastoid and trapezius muscles with lesions in the CNS. Neurology 1988;38:796–797.
38. Marini SG, Rook JL, Green RF, et al. Spinal accessory nerve palsy: an unusual complication of coronary artery bypass. Arch Phys Med Rehabil 1991;72:247–249.
39. Mastaglia FL, Knezevic W, Thompson PD. Weakness of head turning in hemiplegia: a quantitative study. J Neurol Neurosurg Psychiatry 1986;49:195–197.
40. Mattle HP, Hess CW, Ludin HP, et al. Isolated muscle hypertrophy as a sign of radicular or peripheral nerve injury. J Neurol Neurosurg Psychiatry 1991;54:325–329.
41. Mizobuchi K, Kincaid J. Accessory neuropathy after high-dose radiation therapy for tongue-base carcinoma. Muscle Nerve 2003;28:650–651.
42. Nalini A, Ravishankar S. “Dropped head syndrome” in syringomyelia: report of two cases. J Neurol Neurosurg Psychiatry 2005;76:290–291.
43. Oerlemans WGH, de Visser M. Dropped head syndrome and bent spine syndrome: two separate clinical entities or different manifestations of axial myopathy. J Neurol Neurosurg Psychiatry 1998;65:258–259.
44. Ohkawa M, Fujiwara N, Takashima H, et al. Radiologic manifestation of spinal accessory neurinoma: a case report. Radiat Med 1996;14:269–273.
45. Patterson WR. Inferior dislocation of the distal end of the clavicle. J Bone Joint Surg 1967;49:1184–1186.
46. Pearson AA, Sauter RW, Herrin GR. The accessory nerve and its relation to the upper spinal nerves. Am J Anat 1964;114:371.
47. Pierre PA, Laterre CE, Van Den Bergh PY. Neurologic amyotrophy with involvement of cranial nerves IX, X, XI, and XII. Muscle Nerve 1990;131:704–707.
48. Price RF. Acute head drop after cervical hyperflexion injury. J Neurol Neurosurg Psychiatry 2004;75:791–792.
49. Risos A. Paresis of the n. accessorius following an insect sting. Nervenarzt 1978;49:475–479.
50. Rodolico C, Messina S, Toscano A, et al. Axial myopathy in myasthenia: a misleading cause of dropped head. Muscle Nerve 2004;29:329–330.
P.340

51. Suarez GA, Kelly JJ. The dropped head syndrome. Neurology 1992;42:1625–1627.
52. Sweeney PJ, Wilbourn AJ. Spinal accessory (11th) nerve palsy following carotid endarterectomy. Neurology 1992;42:674–675.
53. Tanaka M. Jugular foramen syndrome. Neurology 1983;32:119–120.
54. Thompson ML, Thickbroom GW, Mastaglia FL. Corticomotor representation of the sternocleidomastoid muscle. Brain 1997;120:245–255.
55. Umpathi T, Chaudhry V, Cornblath D, et al. Head drop and camptocormia. J Neurol Neurosurg Psychiatry 2002;73:1–7.
56. Van Dyke DH, Griggs RC, Markesbery W, et al. Hereditary carnitine deficiency of muscle. Neurology 1975;25:154–159.
57. Willoughby EW, Anderson NE. Lower cranial nerve motor function in unilateral vascular lesions of the cerebral hemisphere. Br Med J 1984;289:791–794.
58. Woodward G, Venkatesh R. Spinal accessory neuropathy and internal jugular thrombosis after carotid endarterectomy. J Neurol Neurosurg Psychiatry 2000;68:111–112.
59. Yagnik PM, Chong PST. Spinal accessory nerve injury: a complication of carotid endarterectomy. Muscle Nerve 1996;19:907–909.


> Table of Contents > Chapter 14 - Cranial Nerve XII (The Hypoglossal Nerve)
Chapter 14
Cranial Nerve XII (The Hypoglossal Nerve)
Anatomy of Cranial Nerve XII (The Hypoglossal Nerve)
The hypoglossal nerve is the motor nerve of the tongue [4]. Its fibers arise from the hypoglossal nucleus, a longitudinal cell column in the paramedian medulla that lies beneath the hypoglossal trigone of the floor of the fourth ventricle. The column of cells extends from the caudalmost medulla oblongata to the medullary-pontine junction. From the hypoglossal nucleus, the nerve fibers travel in a ventrolateral direction through the medullary reticular formation and medial portion of the inferior olive, coursing immediately lateral to the medial longitudinal fasciculus, medial lemniscus, and pyramid.
The fibers of the hypoglossal nerve emerge from the medulla in the preolivary sulcus between the inferior olivary complex and the pyramid as 10 to 12 rootlets that are located medial to cranial nerves IX (the glossopharyngeal), X (the vagus), and XI (the spinal accessory). These rootlets unite into two bundles that pass separately through the dura mater and the hypoglossal canal of the skull.
After leaving the skull in the hypoglossal canal (anterior condylar foramen), the two nerve bundles unite and descend vertically through the neck to the angle of the mandible. During this course, the hypoglossal nerve is quite near the internal carotid artery and the internal jugular vein. In the neck, the nerve passes toward the hyoid bone and then turns medially toward the tongue. It courses over the internal and external carotid arteries and eventually lies beneath the digastric, stylohyoid, and mylohyoid muscles. The nerve passes between the mylohyoid and hypoglossus muscles and then breaks up into a number of branches (the muscular or lingual branches), which supply the various tongue muscles.
The descending hypoglossal ramus, which courses downward to form the ansa hypoglossi, is given off from the hypoglossal nerve proper in the neck. The ansa hypoglossi is formed by the descending hypoglossal ramus (CN XII and C1 cervical root) and the descending cervical ramus (C2 and C3 cervical roots). (The ansa hypoglossi is discussed further in Chapter 3).
The hypoglossal muscular or lingual branches supply all the intrinsic muscles of the tongue (longitudinal, transverse, and vertical muscles) and also the hyoglossus, styloglossus, genioglossus, and geniohyoid muscles (extrinsic muscles of the tongue).
Supranuclear control of the tongue [4, 18] is mediated by corticobulbar fibers that originate mainly within the lower portion of the precentral gyrus (perisylvian) area. The corticobulbar fibers controlling the genioglossus muscles are crossed; the other tongue muscles appear to have bilateral supranuclear control. Cortico-hypoglossal fibers branch off the main ventral pyramidal tract [37]. Cortical projections to the hypoglossal nucleus cross the midline in the pontomedullary junction and enter the hypoglossal nucleus from its lateral aspect [37].
Clinical Evaluation of Cranial Nerve XII
The clinical evaluation of cranial nerve XII function consists of observation of the tongue at rest and with protrusion and assessment of the strength and rapidity of tongue movements. Although the hypoglossal nerve does contain some proprioceptive afferents, the nerve is otherwise a purely motor efferent nerve, and thereby nerve lesions do not result in sensory abnormalities.
P.342

Unilateral lesions of the hypoglossal nerve result in paresis, atrophy, furrowing, fibrillations, and fasciculations that affect the corresponding half of the tongue. This unilateral paresis is best demonstrated by voluntary tongue protrusion, during which the tongue deviates to the side of paresis, mainly because of the unopposed action of the normal contralateral genioglossus muscle (assisted by the geniohyoid). With unilateral lesions, dysarthria and dysphagia are minimal, but difficulty with manipulating food in the mouth is often evident.
It may be possible to distinguish between extrinsic and intrinsic tongue muscle weakness in patients with unilateral hypoglossal palsy [30]. In a patient with multiple cranial nerve palsies, including a unilateral hypoglossal nerve palsy, tongue protrusion deviated to the right [30]. When the tongue was not protruded, however, the patient could readily turn the tip of the tongue to the left but not the right. The author noted that protrusion of the tongue requires the action of extrinsic tongue muscles, whereas lateral movements of the nonprotruded tongue are accomplished by intrinsic muscles. Protrusion in the patient was accomplished by the unopposed action of the normal contralateral genioglossus, whereas the tongue tip could not be turned to the side of the lesion due to impairment of contraction of the ipsilateral intrinsic muscles (especially the superior and inferior longitudinal muscles) [30].
Bilateral lower motor neuron lesions of the tongue result in bilateral atrophy, weakness, and fibrillations of the tongue. The tongue therefore cannot be protruded voluntarily. This bilateral affection results in a marked difficulty with articulation, especially with the pronunciation of d and t phonemes. Dysphagia is prominent, and breathing difficulties may occur when the flaccid tongue falls backward to obstruct the pharynx.
Localization of Lesions Affecting Cranial Nerve XII
Supranuclear Lesions
Lesions of the corticobulbar tract anywhere in its course from the lower precentral gyrus to the hypoglossal nuclei may result in tongue paralysis. Because supranuclear control of the genioglossus muscle originates mainly from the contralateral cortex, a lesion of the corticobulbar fibers above their decussation may result in weakness of the contralateral half of the tongue. Therefore, with an internal capsular lesion, the tongue may deviate toward the side of the hemiplegia. A supranuclear lesion is not accompanied by atrophy or fibrillations of the tongue.
Interruption of the cortico-lingual pathway to the tongue is crucial in the pathogenesis of dysarthria following strokes affecting the internal capsule, basis pontis, or corona radiata [38]. Sudden isolated dysarthria may occur with lacunar infarcts affecting the contralateral corona radiata or internal capsule, which interrupt in isolation the cortico-lingual pathways to the tongue (central monoparesis of the tongue) [39].
Pontine lesions at the ventral paramedian base close to the midline affect the contralateral cortico-hypoglossal projections, whereas lateral lesions at the pontine base affect ipsilateral projections [37]. Lesions at the paramedian dorsal pontine base do not involve the cortico-hypoglossal projections. Lesions of the dorsolateral and mediolateral medulla impair only ipsilateral cortico-hypoglossal projections [37]. This suggests that the main decussation of supranuclear projections to the hypoglossal nucleus in the brainstem is located close to the pontomedullary junction [37]. However, a patient has been described with contralateral glossoplegia due to a ventromedial lesion of the upper medulla [6]. In this patient with contralateral supranuclear glossoplegia, the lesion was located in the ventromedial part of the rostral medulla. This finding showed that the cortico-hypoglossal projections in this patient decussated at the upper medullary level, more caudally than the pontomedullary junction.
Bilateral upper motor neuron affection of the corticobulbar fibers to the hypoglossal nuclei results in a paretic tongue with no atrophy or signs of denervation. Lateral tongue movements are slow and irregular owing to poor supranuclear control (“spastic tongue”), and a spastic dysarthria is evident.
Nuclear Lesions and Intramedullary Cranial Nerve XII Lesions
Unilateral lesions of the hypoglossal nucleus or nerve result in paresis, atrophy, furrowing, fibrillations, and fasciculations that affect the corresponding half of the tongue. Because of the close proximity of the two hypoglossal nuclei, dorsal medullary lesions (e.g., multiple sclerosis, syringobulbia) often result in bilateral lower motor neuron lesions of the tongue. The nuclei may also be affected in motor neuron disease (amyotrophic lateral sclerosis) and in poliomyelitis (bulbar type). Isolated hypoglossal nerve palsy has been reported in association with infectious mononucleosis, presumably due to viral infection
P.343

of the hypoglossal nerve nucleus [9]. Isolated total tongue paralysis has been described as a manifestation of the bilateral medullary infarction affecting the two nuclei of cranial nerve XII [2].
The hypoglossal nerve may be injured, usually unilaterally, anywhere along its course in the medulla. Intramedullary hypoglossal involvement is suggested by the associated affection of the medial lemniscus, pyramid, or other neighboring intramedullary structures. Processes affecting the hypoglossal nerve in its intramedullary course include tumor, demyelinating disease, syringobulbia, and vascular insult. A rare but characteristic syndrome that affects the hypoglossal nerve in its intramedullary course is the medial medullary syndrome (Dejerine's anterior bulbar syndrome). This syndrome results from occlusion of the anterior spinal artery or its parent vertebral artery. The anterior spinal artery supplies the ipsilateral pyramid, medial lemniscus, and hypoglossal nerve; its occlusion therefore results in three main signs:
  • Ipsilateral paresis, atrophy, and fibrillations of the tongue (due to affection of cranial nerve XII). The protruded tongue deviates toward the lesion (away from the hemiplegia).
  • Contralateral hemiplegia (due to involvement of the pyramid) with sparing of the face.
  • Contralateral loss of position and vibratory sensation (due to involvement of the medial lemniscus). Because the more dorsolateral spinothalamic tract is unaffected, pain and temperature sensations are spared.
This medial medullary syndrome may occur bilaterally, resulting in quadriplegia (with facial sparing), bilateral lower motor neuron lesions of the tongue, and a complete loss of position and vibratory sensation affecting all four extremities [21].
Because the hypoglossal fibers run somewhat laterally to the medial lemniscus and pyramid, they are occasionally spared in cases of anterior spinal artery occlusion.
Peripheral Lesions of Cranial Nerve XII
Cranial nerve XII has a close spatial relationship with cranial nerves IX (glossopharyngeal), X (vagus), and XI (spinal accessory) in the posterior cranial fossa and as it leaves the skull in the hypoglossal canal. A basilar skull lesion (e.g., tumor or trauma) [32, 40] may involve the twelfth cranial nerve alone, producing an isolated cranial nerve XII lower motor neuron lesion; frequently, the other lower cranial nerves (IX, X, and XI) are variably involved as well. When all four of these nerves are damaged (e.g., by a skull fracture through the hypoglossal canal and jugular foramen), a Collet-Sicard syndrome results, consisting of the following signs:
  • Paralysis of the trapezius and sternocleidomastoid muscles (cranial nerve XI)
  • Paralysis of the vocal cord (cranial nerve X) and pharynx (cranial nerve IX)
  • Hemiparalysis of the tongue (cranial nerve XII)
  • Loss of taste on the posterior third of the tongue (cranial nerve IX)
  • Hemianesthesia of the palate, pharynx, and larynx (cranial nerves IX and X)
Other multiple lower cranial nerve palsy syndromes may occur with lesions in the posterior cranial fossa, in the skull, in the retropharyngeal or retrostyloid space, or in the neck (see Chapter 13). With neck lesions, the cervical sympathetic chain may be involved, resulting in an ipsilateral Horner syndrome (miosis, anhidrosis, and ptosis). Other syndromes include the Collet-Sicard, Villaret's, Jackson's, Tapia's, and Garcin's syndromes (see Table 13-1). Isolated hypoglossal nerve palsy has been described due to compression by a kinked vertebral artery (hypoglossal-vertebral entrapment syndrome) [31]. Skull metastases to the clivus may cause bilateral hypoglossal nerve palsies [28].
Combined abducens nerve and hypoglossal nerve palsies are rare. This is often an ominous combination as may be seen with nasopharyngeal carcinoma (Godtfredsen's syndrome) and with other clival lesions, especially tumors (three-fourths of which are malignant) [16]. Although the combination of abducens nerve palsy with a hypoglossal nerve palsy usually localizes the pathologic process to the clivus, lower brainstem lesions and subarachnoid processes (e.g., cysticercal meningitis) may also cause this unusual dual cranial nerve impairment [16].
Lesions, usually tumors or chronic inflammatory lesions, of the occipital condyle may cause occipital pain associated with an ipsilateral hypoglossal nerve injury (occipital condyle syndrome) [5, 10, 23]. These patients complain of continuous, severe, localized unilateral occipital pain made worse by neck flexion and often associated with neck stiffness. Rotating the head toward the side of the pain often relieves the discomfort, whereas head rotation to the nonpainful side or suboccipital palpation is unbearable [23]. The pain occasionally radiates anteriorly toward the ipsilateral temporal area or eye. About half of the patients complain of dysarthria, dysphagia, or both, specifically related to difficulty in moving the tongue. On examination, patients hold
P.344

their neck stiffly and are often tender to palpation over the occipital area on the involved side. The ipsilateral tongue is weak and atrophic and occasionally fasciculations are evident on the involved side. The tongue, when protruded, will deviate to the involved side. Occipital condylar fracture may also cause unilateral or bilateral hypoglossal nerve palsies [19].
The hypoglossal nerve may be injured in isolation in the neck or in its more distal course near the tongue. This results in an ipsilateral lower motor neuron type of paresis of half of the tongue. The causes of this peripheral involvement include carotid aneurysms, aneurysms of a persistent hypoglossal artery, vascular entrapment, spontaneous dissection of the extracranial internal carotid artery, local infections, tuberculosis of the atlantoaxial joint, rheumatoid arthritis, surgical (e.g., carotid endarterectomy) or accidental trauma, birth injuries, neck radiation, and tumors of the retroparotid or retropharyngeal spaces, neck, salivary glands, and base of the tongue [1, 3, 11, 13, 20, 22, 25, 26, 29, 33, 35]. Deep cervical lymphadenitis or other infections, including osteomyelitis, meningitis, or viral diseases, may also cause hypoglossal palsies [34]. Unilateral or bilateral hypoglossal neuropathy may occur in patients with hereditary neuropathy with liability to pressure palsy [7, 42].
In a study of 100 cases of hypoglossal palsy, one-third of the patients showed bilateral involvement [15]. Tumors, predominantly malignant tumors, produced nearly half of the cases with metastases, chordoma, nasopharyngeal carcinoma, and lymphoma the most common types. Trauma (e.g., gunshot wounds) was the second most common cause. Other etiologies included stroke, syndrome Guillain-Barré syndrome, infection, neck surgery, Chiari malformation, multiple sclerosis, and hysteria [15].
After hypoglossal nerve injury from carotid endarterectomy, patients may occasionally develop increasingly severe dysarthria and dysphagia beginning several months after the surgery [41]. Electrophysiologic studies have revealed abnormal coactivation of the genioglossus and styloglossus muscles on the affected side in these patients, suggesting aberrant reinnervation. When aberrant reinnervation occurs, the tongue no longer moves in a coordinated manner, and significant dysarthria ensues.
Abnormal Tongue Movements
Various movement disorders may affect the tongue, including drug-induced oral-buccal-lingual dyskinesia, athetosis, palatal myoclonus (rhythmic synchronous tongue movements) [24], and tremor. Choreiform movements of the tongue may result in bizarre lingual movements and an inability to keep the tongue protruded on command (trombone tongue). Galloping tongue refers to an episodic, rhythmic involuntary movement of the tongue that has been described after head and neck trauma, consisting of 3 per second waves that began as posterior midline focal tongue contractions [14]. These movements lasted approximately 10 seconds in each episode and were not accompanied by other body movements or electroencephalographic abnormalities. They were thought to be of brainstem, perhaps pontine, origin [14]. Episodic tongue movements similar to these have been described in patients with chronic epilepsy, who had isolated posterior wave-like tongue movements that occurred two to three times per second for up to 30 seconds and that coincided with desynchronization of the electroencephalogram–Electroencephalogram (EEG) (thought to be “subcortical seizures”) [12]. Continuous undulating movements of the tongue have been described years after radiation therapy for nasopharyngeal carcinoma [33]. Continuous lingual myoclonus has been described after head injury (EEG normal) and is thought to be a form of branchial myoclonus without palatal myoclonus [36]. Abnormal posturing and movement of the tongue (lingual pseudoathetosis), presumably due to lingual deafferentation, may occur with the neck-tongue syndrome (see Chapter 9) [27].
Dysarthria
Dysarthria refers to impaired speech due to abnormal neuromuscular control and is manifest by abnormalities of articulation, respiration, prosody, resonance of voice, and phonation. Motor speech disorders may result from dysfunction at the upper motor neuron, lower motor neuron, cerebellar, extrapyramidal, or muscular level, with various characteristics of the dysarthria being of localizing value [8]. The evaluation of motor speech requires the assessment of three speech activities [8]:
  • A sample of contextual speech, including oral reading of a standard paragraph and evaluation of spontaneous speech
  • Vowel prolongation (ah…)
  • Alternate motion rate of the lips, tongue, and mandible (diadochokinesis), which is tested by having the patient repeat puh (labial), tuh (lingual), and kuh (guttural or posterior aspect of the tongue) rapidly and evenly
For example, an organic voice tremor (laryngeal tremor) may or may not be noted with
P.345

P.346

contextual speech but may be brought out by vowel prolongation, during which oscillations of the voice are evident, at times resulting in speech arrest. Spastic dysarthria (from bilateral upper motor neuron lesions) has a harsh, strained, or strangled quality and slow rate during contextual speech, with slow, regular rate during alternate motion testing and strained harshness with low pitch in attempting vowel prolongation. When multiple levels of the neuraxis are affected, motor speech abnormalities are mixed (e.g., mixed flaccid and spastic dysarthria with amyotrophic lateral sclerosis; mixed spastic and ataxic dysarthria with multiple sclerosis; and mixed spastic, ataxic, and hypokinetic dysarthria with Wilson's disease). Patients with progressive supranuclear palsy may have predominantly spastic, hypokinetic, and ataxic components, or a mixed dysarthria with a combination of spastic, hypokinetic, and ataxic components [17]. The various types of dysarthria and their characteristics are described in Table 14-1.
TABLE 14-1 Motor Speech Disorders
Type of Dysarthria | Contextual Speech | Vowel Prolongation | Alternate Motion
Flaccid dysphonia (unilateral vocal cord paralysis) | Diplophonia, harshness. breathiness, short phrases, red. loudness, mild inhalation stridor | Diplophonia |
Flaccid dysarthria (multiple cranial nerve palsies) | Breathiness, red. loudness, hypernasality, stridor, short phrases, vowel prolongation | Breathiness, red. loudness, red. duration | Red. duration of repetition, breathiness, rate of repetitions normal
Spastic dysarthria (bilateral upper motor neuron lesion) | Slow rate: harsh, strained, strangled; imprecise consonants; mono and low pitch; grunts at end of phrases; hypernasality | Strained harshness, red. duration, low pitch | Slow, regular rate: reduced duration of syllable repetition
Ataxic dysarthria (cerebellar lesion) | Irregular, seemingly random breakdowns in articulatory precision: vowel distortions; excess and equal stress. |  | Constantly changing intervals between syllables, variation in duration and loudness, rate normal to slow.
Hypokinetic dysarthria (parkinsonism) | Short rushes of speech: accelerated rate, monopitch, reduced and monoloudness, inappropriate silences | Harshness, breathiness, low pitch | Rapid, imprecise repetition: occasionally so imprecise and quick that sounds like continuous blur
Hyperkinetic dysarthria (chorea) | Variable rate, inappropriate silences, imprecise consonants, prolonged phonemes, prolonged intervals between words, irregular articulatory breakdowns | Inability to sustain phonation due to laryngeal and articulatory interruptions, voice strained and harsh | Irregularity and inability to sustain syllable repetitions, these being interrupted by arrests of speech and changes in manner of articulation
Hyperkinetic dysarthria (laryngeal dystonia) | Intermittent voice arrests, excess loudness variations, distorted vowels, imprecise consonants, reduced rates | Breathiness; harshness with strained, strangled component; inability to sustain phonation | Irregular articulation breakdowns, red. rate, inability to sustain syllable repetitions
Hyperkinetic dysarthria (articulatory dystonia) | Distortion of articulation | Continuously changing vowel quality | Continuous change in consonant and vowel articulation
Hyperkinetic dysarthria (organic voice tremor) | Rhythmic alterations in pitch loudness | Brings out tremor; arrests voice indicating rhythmic glottic closure (such closures accompanied by strained, harsh voice) | Normal or irregular
Hyperkinetic dysarthria (palatopharyngolaryngeal myoclonus) | Almost impossible to detect | Momentary interruptions in phonation | Normal to irregular
Hyperkinetic dysarthria (Gilles de la Tourette) | Paroxysmal automatic or uncontrolled grunting, barking, coughing, throat clearing, whistling, etc.; occasional coprolalia
Red. = reduced. Adapted from Darley FL, Aronson AF, Brown JR. Audio seminars in speech pathology—Motor speech disorders. Philadelphia: Saunders. 1975, with permission.
References
1. Al-Memar A, Thrush D. Unilateral hypoglossal nerve palsy due to aneurysm of the stump of persistent hypoglossal artery. J Neurol Neurosurg Psychiatry 1998;64:405.
2. Benito-León J, Alvarez-Cermeño JC. Isolated total tongue paralysis as a manifestation of bilateral medullary infarction. J Neurol Neurosurg Psychiatry 2003;74:1698–1699.
3. Berger PS, Bataini JP. Radiation-induced cranial nerve palsy. Cancer 1977;40:152–155.
4. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:453–457.
5. Capobianco DJ, Brazis PW, Rubino FA, et al. Occipital condyle syndrome. Headache 2002;42:142–146.
6. Chang D, Cho S-H. Medial medullary infarction with contralateral glossoplegia. J Neurol Neurosurg Psychiatry 2005;76:888.
7. Corwin HM, Girardet RE. Hereditary neuropathy with liability to pressure palsies mimicking hypoglossal nerve injuries. Neurology 2003;61:1457–1458.
8. Darley FL, Aronson AE, Brown JR. Audio seminars in speech pathology—motor speech disorders. Philadelphia, PA: WB Saunders, 1975.
9. DeSimone PA, Snyder D. Hypoglossal nerve palsy in infectious mononucleosis. Neurology 1978;28:844–847.
10. Greenberg HS, Deck MD, Vikram B, et al. Metastasis to the base of the skull: clinical findings in 43 patients. Neurology 1981;31:530–537.
11. Greenberg SJ, Kandt RS, D'Souza BJ. Birth-injury-induced glossolaryngeal paresis. Neurology 1987;37:533–535.
12. Jabbari B, Coker SB. Paroxysmal rhythmic lingual movements and chronic epilepsy. Neurology 1981;31:1364–1367.
13. Johnston EF, Hammond AJ, Cairncross JG. Bilateral hypoglossal palsies: a late complication of curative radiotherapy. Can J Neurol Sci 1989;16:198–199.
14. Keane JR. Galloping tongue: post-traumatic, episodic, rhythmic movements. Neurology 1984;34:251–252.
15. Keane JR. Twelfth-nerve palsy. Analysis of 100 cases. Arch Neurol 1996;53:561–566.
16. Keane JR. Combined VIth and XIIth cranial nerve palsies: a clival syndrome. Neurology 2000;54:1540–1541.
17. Kluin KJ, Foster NL, Berent S, et al. Perceptual analysis of speech disorders in progressive supranuclear palsy. Neurology 1993;43:563–566.
18. Kuypers HGJM. Corticobulbar connections to the pons and lower brainstem in man: an anatomical study. Brain 1958;81:364.
19. Lam CH, Stratford J. Bilateral hypoglossal nerve injury with occipital condylar fracture. Can J Neurol Sci 1996;23:145–148.
20. Macedo TF, Gow PJ, Heap SW, et al. Bilateral hypoglossal nerve palsy due to vertebral subluxation of the odontoid process in rheumatoid arthritis. Br J Rheumatol 1988;27:317–320.
21. Meyer JS, Herndon RM. Bilateral infarction of the pyramidal tracts in man. Neurology 1962;12:637–. 1962.
22. Mokri B, Silbert PL, Schievink WI, et al. Cranial nerve palsy in spontaneous dissection of the extracranial internal carotid artery. Neurology 1996;46:356–359.
23. Moris G, Roig C, Misiego M, et al. The distinctive headache of the occipital condyle syndrome: a report of four cases. Headache 1998;38:308–311.
24. Nakada T, Kwee IL. Oculopalatal myoclonus. Brain 1986;109:431–441.
25. Newsom-Davis J, Thomas PK, Spalding JMK. Diseases of the ninth, tenth, eleventh, and twelfth cranial nerves. In: Dyck PJ, Thomas PK, Griffin JW, et al. eds. Peripheral neuropathy, 2nd ed. Philadelphia, PA: WB Saunders, 1984:1346–1347.
26. Olivier A, Scotti G, Melancon D. Vascular entrapment of the hypoglossal nerve in the neck. J Neurosurg 1977;47:472–475.
27. Orrell RW, Marsden CD. The neck-tongue syndrome. J Neurol Neurosurg Psychiatry 1994;57:348–352.
28. Posner JB. Neurologic complications of cancer. Philadelphia, PA: FA Davis Co, 1995:184.
29. Richards IM, White AM, O'Sullivan MM, et al. Unilateral palsy of the hypoglossal nerve in a patient with tuberculosis of the first cervical vertebra. Br J Rheumatol 1989;28:540–542.
30. Riggs JE. Distinguishing between extrinsic and intrinsic tongue muscle weakness in unilateral hypoglossal palsy. Neurology 1984;34:1367–1368.
31. Rollnik JD, Sindern E, Mosler F, et al. Isolated peripheral hypoglossal palsy caused by a kinking of the left vertebral artery (hypoglossal vertebral entrapment syndrome). Eur Neurol 1996;36:324–325.
32. Rubenstein MK. Cranial mononeuropathy as the first sign of intracranial metastases. Ann Intern Med 1969;70:49–54.
33. Shapiro BE, Rordorf G, Schwann L, et al. Delayed radiation-induced bulbar palsy. Neurology 1996;46:1604–1606.
34. Stricker T, Steinlin M, Willi UV, et al. Hypoglossal nerve palsy associated with deep cervical lymphadenopathy. Neurology 1998;50:1926–1927.
35. Sturzenegger M, Huber P. Cranial nerve palsies in spontaneous carotid artery dissection. J Neurol Neurosurg Psychiatry 1993;56:1191–1199.
36. Troupin AS, Kamm RF. Lingual myoclonus: case report and review. Dis Nerv Syst 1974;35:378.
P.347

37. Urban PP, Hopf HC, Connemann B, et al. The course of cortico-hypoglossal projections in the human brainstem. Functional testing using transcranial magnetic stimulation. Brain 1996a;119:1031–1038.
38. Urban PP, Hopf HC, Zoroxka PG, et al. Dysarthria and lacunar stroke: pathophysiologic aspects. Neurology 1996b;47:1135–1141.
39. Urban PP, Wicht S, Hopf HC, et al. Isolated dysarthria due to extracerebellar lacunar stroke: a central monoparesis of the tongue. J Neurol Neurosurg Psychiatry 1999;66:495–501.
40. Williams JJM, Fox JL. Neurinoma of the intracranial portion of the hypoglossal nerve. Review and case report. J Neurosurg 1962;19:248.
41. Wilson JR, Sumner AJ, Eichelman J. Aberrant reinnervation following hypoglossal nerve damage. Muscle Nerve 1994;17:931–935.
42. Winter WC, Juel VC. Hypoglossal neuropathy in hereditary neuropathy with liability to pressure palsy. Neurology 2003;61:1154–1155.


> Table of Contents > Chapter 15 - Brainstem
Chapter 15
Brainstem
Medulla Oblongata
Anatomy of the Medulla
The medulla oblongata or myelencephalon is the most caudal portion of the brainstem (Fig. 15-1) and extends from the caudal border of the pons to a point just rostral to the point of emergence of the first spinal nerve roots. The junction of the medulla oblongata and spinal cord is at the level of the foramen magnum. The cross-sectional anatomy at a midmedullary level is illustrated in Figure 15-2.
Within the substance of the medulla certain cranial nerve nuclei and roots are situated[19]. The hypoglossal nucleus (cranial nerve XII) is located near the ventrolateral portion of the central canal under an eminence called the hypoglossal trigone. The nerve roots of the hypoglossal nerve pass ventrally and emerge from the medulla in the anterior lateral sulcus between the pyramids and the olive (inferior olivary prominence). The nucleus ambiguus (cranial nerves IX, X, and bulbar XI) is located within the medullary reticular formation ventromedial to the nucleus and spinal tract of the trigeminal nerve (cranial nerves V, VII, IX, and X). The dorsal motor nucleus of the vagus (cranial nerve X) lies dorsolateral to the hypoglossal nucleus and sends fibers that join the motor roots of the vagus and spinal accessory nerves. The nucleus and tractus solitarius (cranial nerves VII, IX, and X) lie ventrolateral to the dorsal motor nucleus of the vagus, and the medial and spinal vestibular nuclei and the dorsal and ventral cochlear nuclei (cranial nerve VIII) are located at the dorsal and ventral borders of the inferior cerebellar peduncle (restiform body). The inferior olivary nucleus is located within the olive.
The nucleus gracilis and nucleus cuneatus are located in the posterior funiculi of the dorsal medulla and give rise to fibers (internal arcuate fibers) that cross in the decussation of the lemniscus (great sensory decussation). These fibers then travel in the medial lemniscus, which is dorsomedial to the pyramids. The nucleus of the spinal tract of the trigeminal nerve (pars caudalis) lies lateral to the internal arcuate fibers and descends caudally to the level of C3 in the cervical spinal cord, whereas the spinal tract of the trigeminal nerve lies lateral to the nucleus. The pyramids are located in the anterior (ventral) medulla and contain descending corticospinal tract fibers to the lateral and anterior corticospinal tracts of the spinal cord. The pyramid also contains descending corticobulbar fibers. In the caudal end of the medulla, nearly 75% to 90% of the corticospinal fibers in the pyramid cross the ventral midline (decussation of the pyramids or great motor decussation) to the opposite side to form the lateral corticospinal tract. The rest of the corticospinal tract descends homolaterally to form the anterior corticospinal tract. There is a somatotopic organization of the corticospinal fibers within the pyramids, with the fibers of the lower extremities placed more laterally than the fibers of the upper extremities[1]. The medial longitudinal fasciculus is located in the dorsomedial medulla. Other medullary tracts include the ventral and dorsal spinocerebellar tracts, the medial and lateral reticulospinal tracts, the medial and lateral vestibulospinal tracts, the rubrospinal tracts, the spinothalamic tracts, and descending sympathetic pathways.
FIGURE 15-1 The brainstem (ventral view)
FIGURE 15-2 Midportion of the medulla at the origin of the hypoglossal and vagus nerves. Myelin-stained section is shown at right. (From
Daube JR, Reagan TJ, Sandok BA, et al. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown and Company, 1986
. By permission of Mayo Foundation.)
P.350

P.351

Vascular Supply of the Medulla
The large regional arteries of the brainstem have the following three types of branches:
  • The paramedian arteries, which penetrate the ventral brainstem surface and supply the midline structures.
  • The short circumferential arteries, which traverse laterally on the brainstem and penetrate its ventrolateral and lateral surfaces.
  • The long circumferential arteries, which course around the brainstem and supply its posterior structures and cerebellum.
The medulla oblongata receives its blood supply from the anterior and posterior spinal arteries, the posterior inferior cerebellar artery, and branches of the vertebral arteries. The blood supply to the medulla may be subdivided into two groups: the paramedian bulbar branches and the lateral bulbar branches.
Paramedian Bulbar Branches
The paramedian portion of the medulla (the hypoglossal nucleus and emergent nerve fibers, the medial longitudinal fasciculus, the medial lemniscus, the pyramids, and the medial part of the inferior olivary nucleus) are supplied by the vertebral artery. At lower medullary levels, the anterior spinal artery also contributes to the paramedian zone.
FIGURE 15-3 Cross-section of medulla oblongata showing area involved in medial medullary infarction and lateral medullary infarction (Wallenberg syndrome). CN = cranial nerve
Lateral Bulbar Branches
The lateral portion of the medulla is supplied by the intracranial vertebral artery (fourth segment) or the posterior inferior cerebellar artery. Occasionally, the basilar artery or the anterior inferior cerebellar artery also contributes.
Medullary Syndromes
Medial Medullary Syndrome (Dejerine's Anterior Bulbar Syndrome)
This syndrome often results from atherosclerotic occlusion of the vertebral artery, anterior spinal artery, or the lower segment of the basilar artery. Vertebrobasilar dissection, dolichoectasia of the vertebrobasilar system, embolism, and meningovascular syphilis are less common causes of the medial medullary infarction[134]. The anterior spinal artery supplies the paramedian region of the medulla oblongata, which includes the ipsilateral pyramid, medial lemniscus, and hypoglossal nerve and nucleus (Fig. 15-3). Its occlusion therefore results in the following signs:
P.352

  • Ipsilateral paresis, atrophy, and fibrillation of the tongue (due to cranial nerve XII affection). The protruded tongue deviates toward the lesion (away from the hemiplegia). Cranial nerve XII function may be spared[107].
  • Contralateral hemiplegia (due to involvement of the pyramid) with sparing of the face.
  • Contralateral loss of position and vibratory sensation (due to involvement of the medial lemniscus). The more the dorsolateral spinothalamic tract is unaffected, the more the pain and temperature sensation are spared.
  • Occasionally, upbeat nystagmus may occur because of dorsal extension of the infarct toward the medial longitudinal fasciculus[62]. It has also been proposed that a unilateral lesion of the nucleus intercalatus can account for primary position upbeat nystagmus due to a unilateral medial medullary infarction[61].
The medial medullary syndrome may occur bilaterally [81, 50] resulting in flaccid quadriplegia (with facial sparing), bilateral lower motor neuron lesions of the tongue, complete loss of position and vibratory sensation affecting all four extremities and respiratory failure, or acute onset of triparesis (with involvement of both lower limbs and contralateral upper extremity), suggestive of a possible fiber seggregation of the descending tracts of different extremities[51].
Because the hypoglossal fibers run somewhat laterally to the medial lemniscus and pyramid, they are occasionally spared in cases of anterior spinal artery occlusion. Occasionally, only the pyramid is damaged, resulting in a pure motor hemiplegia that spares the face [26, 108, 115]. Central facial paresis may also result from a unilateral contralateral medullary infarction, suggesting that some of the facial corticobulbar fibers descend ipsilaterally before making a loop as low as the medulla oblongata before decussating and ascending to the contralateral facial nucleus that innervates the perioral musculature [23, 127]. A crossed motor hemiparesis (hemiplegia cruciata), with paralysis of the ipsilateral arm and the contralateral leg (resulting from a lower medullary lesion compromising the crossed fibers to the arm as well as the uncrossed fibers to the leg), is an extremely rare occurrence[11].
Apart from incomplete syndromes (e.g., medial medullary syndrome presenting as pure motor hemiparesis, or medial medullary syndrome without tongue paralysis), other unusual neurologic findings may be observed including contralateral paralysis of the pharyngeal constrictor muscle[93] and contralateral tongue paralysis[24].
Lateral Medullary (Wallenberg) Syndrome
This syndrome [28, 29, 47, 69, 90, 95, 112] is most often secondary to intracranial vertebral artery or posterior inferior cerebellar artery occlusion. Spontaneous dissections of the vertebral arteries are a common cause [67, 88]. The syndrome has also been described with cocaine abuse[87], medullary neoplasms (usually metastases), abscess, demyelinating disease[120], radionecrosis, hematoma (secondary to rupture of a vascular malformation), neck manipulation[49], trauma, bullet injury to the vertebral artery[102], and posterior spinal fusion surgery with instrumentation in a patient with a previously undiagnosed Chiari 1 malformation[109]. The characteristic clinical picture results from damage to a wedge-shaped area of the lateral medulla (Fig. 15-3) and inferior cerebellum and consists of several signs:
  • Ipsilateral facial hypalgesia and thermoanesthesia (due to trigeminal spinal nucleus and tract involvement). Ipsilateral facial pain is common[29].
  • Contralateral trunk and extremity hypalgesia and thermoanesthesia (due to damage to the spinothalamic tract).
  • Ipsilateral palatal, pharyngeal, and vocal cord paralysis with dysphagia and dysarthria (due to involvement of the nucleus ambiguus).
  • Ipsilateral Horner syndrome (due to affection of the descending sympathetic fibers). Ipsilateral hypohidrosis of the body may occur, probably due to interruption of the mostly uncrossed excitatory sweating pathway, which descends from the hypothalamus through the tegmental area of the mesencephalon and pons and, more caudally, through the posterolateral area of the medulla to synapse with the sympathetic sudomotor neurons of the intermediolateral cell column of the spinal cord[72].
  • Vertigo, nausea, and vomiting (due to involvement of the vestibular nuclei).
  • Ipsilateral cerebellar signs and symptoms (due to involvement of the inferior cerebellar peduncle and cerebellum).
  • Occasionally, hiccups (singultus) attributed to lesions of the dorsolateral region of the middle medulla[98] and diplopia (perhaps secondary to involvement of the lower pons).
Lateral lesions located in the rostral medulla are associated with more severe dysphagia, hoarseness, and the presence of facial paresis, whereas more caudal lesions situated in the lateral surface of the medulla, correlate with more marked
P.353

vertigo, nystagmus, and gait ataxia[69]. Nausea, vomiting, and Horner syndrome are common regardless of the location of the lesion in the lateral medulla; lesions that extend more ventromedially cause facial sensory changes on the contralateral side of the lesion[69]. The motor system (pyramids), tongue movements, and vibration and position sense are typically spared with lateral medullary lesions because the corresponding anatomic structures are located in the medial medulla. The triad of Horner syndrome, ipsilateral ataxia, and contralateral hypalgesia clinically identifies patients with lateral medullary infarction[112]. Cerebellar infarcts only infrequently accompany the lateral medullary syndrome, suggesting that most of the posterior inferior cerebellar artery territory is spared, despite the high frequency of vertebral artery occlusion as a cause of this syndrome[112].
Headache, especially unilateral headache localized to the upper posterior cervical region, is common with the lateral medullary syndrome, particularly when the syndrome is due to cervical vertebral artery dissection [56, 88]. This type of headache should be distinguished from the rare paroxysmal retro-orbital hemicranial-like attacks reported after strokes involving the dorsal medulla and high cervical spinal cord at the C1 level[32].
The sensory defect in the lateral medullary syndrome usually affects the ipsilateral face and the contralateral leg, arm, and trunk. However, several patients with lateral brainstem lesions developed a sensory defect involving the ipsilateral face and the contralateral foot, with the latter defect extending upward to end in a sensory level[79]. These patients with a crossed pattern of sensory defect had far lateral lesions of the lateral medulla and pons, with the leg and lower torso involvement due to selective partial disruption of the somatotopically organized sacral and lumbar afferent fibers of the lateral spinothalamic tract (located far laterally in the brainstem), with sparing of the more medial thoracic and cervical fibers[79]. Several patients have also been described with a continuous hemisensory defect of the face, arm, and trunk (unilateral pattern), with the lower border demarcated at a sensory level[79]. These patients were thought to have mediolateral medullary and pontine lesions contralateral to the side of the sensory defect, which affected the medial cervical and thoracic afferents of the lateral spinothalamic tract (i.e., spared the lateral sacral and lumbar afferents) and the ventral trigeminothalamic tract (accounting for contralateral facial sensory loss), but spared the spinal nucleus and tract of the trigeminal nerve.
Rare manifestations of the Wallenberg syndrome include the following:
  • Wild arm ataxia which is probably related to involvement of the lateral cuneate nucleus [30, 28].
  • Clumsiness of the ipsilateral upper limb resulting from extension of the injury into the subolivary area[19].
  • Central pain which is associated with allodynia[101].
  • Contralateral hyperhydrosis with ipsilateral anhidrosis due to interruption of the sympathetic pathways (noted a few months after infarction)[110].
  • An inability to sneeze due to compromise of the sneezing center located at the ventromedial margin of the descending tract and nucleus (spinal nucleus) of the trigeminal nerve[60].
  • Loss of taste which results from involvement of the rostral and the lateral zone of the nucleus tractus solitarius[52].
  • Autonomic dysfunction including tachycardia, blood pressure lability, and respiratory failure from the involvement of the caudal and medial zone of the nucleus tractus solitarius[21].
  • Failure of automatic breathing (Ondine's curse) due to discrete lesions of the nucleus ambiguus and the adjacent reticular formation.
  • Body lateropulsion without limb ataxia from the involvement of the descending lateral vestibulospinal tract, or body lateropulsion with limb ataxia due to interruption of the ascending dorsal spinocerebellar tract[130].
  • Axial lateral pulsion which results from the involvement of the vestibulospinal and spinocerebellar tracts as well as central vestibular pathways[5].
  • Pure sensory stroke with loss of pain and temperature involving the face, arm, trunk, and leg as the only manifestations of the lateral medullary infarction [6, 12].
  • Ipsilateral hemiparesis from the involvement of the lower most caudal end of the medulla just below the pyramidal decussation[33]. An ipsilateral spastic hemiplegia associated with a lateral medullary syndrome is also known as the submedullary syndrome of Opalski (see subsequent text)[89].
  • Central hypoventilation is seen along with vasomotor instability[74].
  • Poststroke facial pain which results from the involvement of the primary afferent fibers in the descending spinal trigeminal tract[46].
Various abnormalities of eye movements and vision have been described with the lateral
P.354

medullary syndrome (Table 15-1)[15, 18, 34, 83]. These include the following:
  • Dysfunction of ocular alignment. Lateral medullary lesions damage the otolithic vestibular nuclei and, therefore, patients with Wallenberg syndrome often demonstrate skew deviation with hypotropia on the side of the lesion [68]. Brandt and Dieterich have called this type 2 skew deviation and stated that this skew results from elevation of the contralateral eye, without vertical displacement of the ipsilateral eye [16, 17]. Some patients also show an ipsilateral head tilt and a disconjugate ocular torsion (the ocular tilt reaction, see Chapter 8) with excyclodeviation of the ipsilateral lower eye but with little or no incyclodeviation of the contralateral higher eye [17, 34, 90]. Therefore, patients may complain of diplopia with images displaced vertically and tilted with respect to each other. Some patients with Wallenberg syndrome may also exhibit ocular ipsipulsion due to damage to the climbing fibers from the contralateral inferior olivary nucleus to the dorsal vermis[70] or complain of the unusual (and almost unbelievable) sensation of environmental tilt, in which the whole room is tilted on its side or even upside down (“floor-on-ceiling” phenomenon) [34, 107]. This syndrome is also probably caused by a disturbance of vestibular-otolith central connections[107]. Environmental tilt or “upside down” reversal of vision may also occur with vertebrobasilar transient ischemic attacks[122], vertebrobasilar ischemia[123], encephalitis, head injury[83], demyelinating disease[117], or after third ventriculostomy for hydrocephalus[97].
    Damage to otolithic central projections mediating ocular counter-roll may also contribute to the genesis of torsional nystagmus (see subsequent text) in the lateral medullary syndrome[90]. Central otolithic involvement may also be responsible for the see-saw nystagmus observed in occasional patients [55, 86]. See-saw nystagmus is a disjunctive, vertical-torsional nystagmus half cycle, which consists of elevation and intorsion of one eye with synchronous depression and extorsion of the other eye; the next half cycle consists of the reversal of these vertical and torsional movements. This type of nystagmus is usually pendular and noted especially with large, extensive suprasellar lesions that compress or infiltrate the mesodiencephalon bilaterally. With lateral medullary lesions, however, a jerk see-saw nystagmus may occur [55, 90]. The torsional component of this nystagmus is conjugate with the fast component contraversive to the side of the lesion[55]. This contrasts with the jerk see-saw nystagmus described with unilateral, focal mesodiencephalic lesions, in which the quick phase of the torsional component is toward the side of the lesion[55].
  • Nystagmus. Nystagmus in the lateral medullary syndrome may be due to direct damage to the vestibular nuclei or their cerebellar, semicircular canal, or otolithic connections. Nystagmus in the lateral medullary syndrome is usually positional and can be horizontal[36], torsional[90], or mixed, with torsion, vertical, and horizontal components[8]. Typically, horizontal nystagmus beats away from the side of the lesion, with the horizontal drift velocity directed toward the side of the lesion being influenced by eye position and by fixation. Occasionally, the nystagmus may beat with the fast component ipsilaterally during gaze toward the side of the lesion or during eye closure[8]. A vertical nystagmus is usually upbeating[8]. The nystagmus is often evident only in the initial days after dorsolateral
    P.355

    medullary infarction, and rapidly declines over the following days[105]. Torsional nystagmus is common with Wallenberg syndrome, with the upper pole of the iris beating away from the side of infarction[90]. Torsional nystagmus has been attributed to an imbalance of central projections from the anterior and posterior semicircular canals and the otolithic receptors that mediate ocular counter-roll[90].
    As mentioned in the preceding text, see-saw nystagmus may also occur with lateral medullary lesions[86]. Gaze-evoked eyelid nystagmus associated with ocular nystagmus has been described, in which a clinically obvious upward jerking of the lids occurred synchronously with the fast phase of a gaze-evoked horizontal nystagmus[31]. This eyelid nystagmus was inhibited or totally arrested by the near reflex.
  • Smooth pursuit and gaze-holding abnormalities. Structures and pathways located in the lateral medulla are also concerned with smooth pursuit eye movements and gaze holding[140]. The cerebellar flocculus, paraflocculus, and vermis climbing fibers pass through the inferior cerebellar peduncle and are concerned with these functions.
    Patients with the lateral medullary syndrome may complain of a sensation of their bodies being pulled to one side and attempt to counteract this lateropulsion of the body by leaning toward the opposite side. Because of gaze-holding impairment, ocular movements may be similarly affected, with a tendency for the eyes to be “pulled” toward the involved medulla (lateropulsion or ipsipulsion of eye movements) [8, 36, 48, 82, 136, 139]. If a patient is asked to fixate straight ahead and close the eyelids, the eyes will deviate toward the side of the medullary lesion (reflected by a series of small corrective hypometric saccadic [fast] eye movements in the opposite direction, which are directed to fixation when the eyes are again opened). Even blinking may induce this lateropulsion. These abnormalities of gaze holding may also be reflected in saccadic eye movement abnormalities. Smooth pursuit eye movements tracking targets moving away from the side of the lesion are also impaired with lateral medullary lesions, whereas pursuit toward the side of the lesion is normal, or nearly so [8, 82, 140].
  • Abnormalities of saccades. The cerebellum may be involved in modulating the amplitude but not the speed of saccadic (fast) eye movements. Interruption of cerebellar central connections that traverse the lateral medulla probably accounts for some of the observed ocular motor deficits [112]. Damage to the juxtarestiform body, which carries signals from the fastigial nucleus to the brainstem reticular formation, may account for a saccadic abnormality referred to as lateropulsion of saccadic eye movements[75].
TABLE 15-1 Ocular Motor Abnormalities in Wallenberg Lateral Medullary Syndrome
Dysfunction of ocular alignment
Skew deviation
Ocular tilt reaction
Environmental tilt/“floor-on-ceiling” phenomenon
See-saw nystagmus
Nystagmus (multiple pathways or pathways involved)
Horizontal
Torsional
Mixed horizontal-torsional
Mixed horizontal-torsional-vertical
See-saw nystagmus
Eyelid nystagmus
Smooth pursuit and gaze-holding abnormalities
Ipsilateral eye deviation
Impaired contralateral smooth pursuit
Lateropulsion of pursuit
Abnormalities of saccades
Ipsipulsion (lateropulsion)
Torsipulsion
Oblique saccade trajectories on vertical gaze attempts
As noted in the preceding text, gaze-holding abnormalities in patients with Wallenberg syndrome may result in ipsipulsion of eye movements. This disorder of gaze holding may also induce saccadic abnormalities. Horizontal saccades away from the side of the lesion are hypometric (undershoot the target), whereas saccades directed toward the side of the lesion are hypermetric (overshoot the target)[139]. Quick phases of nystagmus are similarly affected. Ipsipulsion with lateral medullary lesions is therefore opposite to the contrapulsion of saccades that occurs with lesions of the superior cerebellar peduncle [106, 136].
Patients with Wallenberg syndrome may have permanent saccadic dysmetria (hypermetria to the side of the lesion and hypometria to targets contralateral to the lesion) and a reduced capability to readjust saccadic amplitude[139]. This horizontal saccade bias with lateral medullary lesions is also reflected in vertical eye movements. On attempting to make a purely vertical saccade, an oblique or elliptical saccade directed toward the lesion (in the direction of lateropulsion) is made, requiring corrective saccades away from the side of the lesion to bring the eyes back toward the intended target. Later, attempted vertical saccades may take on S-shaped trajectories as an adaptive strategy to correct the saccadic dysmetria[75]. Even a torsional component of this bias may occur (torsipulsion), with inappropriate torsional fast eye movements induced during saccades toward or away from the side of the medullary lesion[90].
The medial branch of the posterior inferior cerebellar artery supplies the dorsolateral medulla; infarcts of this branch may be clinically silent, cause isolated vertigo often misdiagnosed as labyrinthitis, cause vertigo associated with ipsilateral lateropulsion of the trunk and gaze and dysmetria or unsteadiness, or cause a full Wallenberg syndrome [3, 4, 54, 65]. Bilateral cerebellar infarction in the territory of the medial branches of the posterior inferior cerebellar arteries may cause vertigo, dysarthria, dysequilibrium with retropulsion, bilateral gaze-evoked nystagmus, and marked gait ataxia without brainstem signs[124]. Vertigo and upside-down vision have been described because of an infarct in the cerebellar flocculus and
P.356

nodulus due to affection of the medial branch of the posterior inferior cerebellar artery[25].
Atherosclerotic occlusion or dissection of the intracranial vertebral artery can lead to a total unilateral hemimedullary (Babinski-Nageotte) syndrome, a combination of the medial and lateral medullary syndromes[91]. This rare syndrome is characterized by contralateral hemiplegia and sensory loss of the limbs and trunk, ipsilateral hemiataxia, and facial sensory loss, along with dysphagia, dysphonia, and dysarthria. Ipsilateral hemiparesis is extremely rare[77]. Some authorities have suggested Reinhold's syndrome as the proper eponym for the hemimedullary syndrome[73]. Because of the separate arterial topography supplying the medulla, the simultaneous occurrence of ischemic lesions involving the lateral and medial parts of the medulla is extremely rare[91]. Combinations of the two major syndromes may also occur as bilateral medial and bilateral lateral medullary syndromes[52].
Tegmental medullary lesions (e.g., glioma) may cause lack of appetite and early satiety (medullary satiety), implying that the medulla may play a role in the regulation of feeding behaviors[78]. Lesions affecting the obex of the medulla may result in neurogenic pulmonary edema[119]. This supports the hypothesis that lesions of caudal brainstem structures, especially the nucleus tractus solitarius, the dorsal motor nucleus of the vagus, and the medial reticular formation are responsible for the generation of neurogenic pulmonary edema. Lesions of the area postrema, an emetic center located in the caudal part of the fourth ventricle and lacking a blood–brain barrier, lesions of the dorsolateral pontine tegmentum, as well as other lesions of the lower brainstem, may account for vomiting, often out of proportion to dizziness[43].
Opalski (Submedullary) Syndrome)
When ipsilateral hemiplegia is associated with symptoms of a lateral medullary syndrome, it corresponds to the submedullary syndrome of Opalski. Opalski syndrome results from an occlusion of the vertebral artery. The ipsilateral hemiplegia is due to a lesion of the lower medulla involving the corticospinal tract after the pyramidal decussation [63, 96].
Lateral Pontomedullary Syndrome
This syndrome[41] may result from occlusion of an aberrant arterial branch arising from the upper vertebral artery and running superiorly and laterally to the region of exit of cranial nerves VII and VIII from the pons. It may also occur with pontine hemorrhage[2]. The clinical findings are those seen in the lateral medullary syndrome plus several pontine findings, which includes the following:
  • Ipsilateral facial weakness (due to involvement of cranial nerve VII)
  • Ipsilateral tinnitus and, occasionally, hearing disturbance (due to involvement of cranial nerve VIII)
The Pons
Anatomy of the Pons
The pons (Fig. 15-1)[20] is part of the metencephalon (pons and cerebellum), and extends from a caudal plane, which passes from the striae medullaris posteriorly through the pontomedullary sulcus anteriorly, to a cephalad plane, which passes immediately caudal to the inferior colliculi (dorsally) and to the cerebral peduncles (ventrally). The dorsal part of the pons is referred to as the tegmentum, and the ventral portion is referred to as the basis pontis, basilar pons, or pontocerebellar portion (Fig. 15-4). The pontine tegmentum is composed largely of the pontine reticular formation, which is a rostral continuation of the medullary reticular formation. This central core is generally divided into a medial region of primarily large neurons (magnocellular region) and a lateral region of mainly small neurons (parvocellular region). The basis pontis contains the pontine nuclei and multidirectional nerve fiber bundles.
Cranial nerve nuclei in the pons include the nucleus of the abducens nerve (cranial nerve VI), which is located in the dorsomedial pons just beneath the floor of the fourth ventricle. Fibers from this nucleus pass ventrally between bundles of corticospinal tract fibers to exit at the pontomedullary junction. Ventromedial to the abducens nucleus is the paramedian pontine reticular formation Paramedian Pontine Reticular Formation (PPRF), which plays an important role in the control of saccadic eye movements (see Chapter 8). The motor nucleus of the facial nerve (cranial nerve VII) is situated ventrolaterally. Fibers from this nucleus run dorsomedially toward the floor of the fourth ventricle, make an acute bend around the abducens nucleus, and then turn laterally through the pons to exit lateral to the abducens nerve fibers. The main motor and main sensory nuclei of the trigeminal nerve (cranial nerve V) are located dorsolaterally, as are the cochlear nuclei and the lateral and superior vestibular nuclei (cranial nerve VIII). The superior and inferior salivatory nuclei and the lacrimal nucleus (cranial nerves VII and IX) are also located in the pons.
FIGURE 15-4 Cross-section of the lower pons at the level of cranial nerves VI and VII. Myelin-stained section is shown on the right. (From
Daube JR, Reagan TJ, Sandok BA, et al. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown and Company, 1986
. By permission of Mayo Foundation.)
P.357

Fiber tracts within the pons include the medial longitudinal fasciculus, which is situated dorsomedially, and the medial lemniscus, which lies dorsal to the corticospinal, corticobulbar, and corticopontine fiber bundles. Other tracts within the pons include the ventral spinocerebellar, spinothalamic, lateral tectospinal, rubrospinal, and corticopontocerebellar tracts. The pons also contains auditory connections, including the lateral lemniscus, the nucleus of the lateral lemniscus, the trapezoid body, and the superior olivary nuclear complex. The brachium pontis or middle cerebellar peduncle connects the ventral pons with the cerebellum.
Vascular Supply of the Pons
At the lower border of the pons, the paired vertebral arteries fuse in the midline to form the basilar artery. The first branch of the basilar artery is the anterior inferior cerebellar artery. Then comes a series of paramedian and short circumferential pontine branches, and penultimately, the superior cerebellar artery. Finally, the basilar artery divides into the two posterior cerebral arteries. The blood supply to the pons may be divided into three groups.
Paramedian Vessels
The paramedian vessels (four to six in number) arise from the basilar artery and penetrate perpendicularly into the pontine parenchyma. They supply the medial basal pons, including the pontine nuclei, the corticospinal fibers, and the medial lemniscus.
Short Circumferential Arteries
The short circumferential arteries also arise from the basilar artery and enter the brachium pontis. These vessels supply the ventrolateral basis pontis.
Long Circumferential Arteries
The long circumferential arteries supply most of the pontine tegmentum and part of the middle cerebellar peduncles and include the following:
  • The superior cerebellar artery, which arises from the basilar artery near its bifurcation, supplies the dorsolateral pons and brachium pontis, the dorsal reticular formation, and the periaqueductal region (occasionally, the ventrolateral pontine tegmentum is also supplied by this vessel).
  • The anterior inferior cerebellar artery, which most often arises from the basilar artery and supplies the lateral tegmentum of the lower two-thirds of the pons and the ventrolateral cerebellum.
  • The internal auditory artery, which arises from the anterior inferior cerebellar artery (occasionally from the basilar artery) and supplies the auditory, vestibular, and facial cranial nerves.
Pontine Syndromes
Numerous classical brainstem (eponymous) syndromes featuring cranial nerve palsies, cerebellar signs, long tract signs, and sensory disturbances were instrumental in establishing the seminal guidelines for brainstem localization[118].
P.358

Ventral Pontine Syndromes
Millard-Gubler Syndrome
A unilateral lesion of the ventrocaudal pons may involve the basis pontis and the fascicles of cranial nerves VI and VII. This involvement results in the following:
  • Contralateral hemiplegia (sparing the face) is due to pyramidal tract involvement.
  • Ipsilateral lateral rectus paresis (cranial nerve VI) with diplopia that is accentuated when the patient “looks toward” the lesion.
  • Ipsilateral peripheral facial paresis (cranial nerve VII).
Raymond Syndrome
A unilateral lesion of the ventral medial pons, which affects the ipsilateral abducens nerve fascicles and the corticospinal tract but spares cranial nerve VII, may cause this rare syndrome (also called alternating abducens hemiplegia)[114], which consists of the following:
  • Ipsilateral lateral rectus paresis (cranial nerve VI)
  • Contralateral hemiplegia, sparing the face, due to pyramidal tract involvementx
Pure Motor Hemiparesis
Lesions (especially lacunar infarction) involving the corticospinal tracts in the basis pontis may produce a pure motor hemiplegia with or without facial involvement [41, 45, 84, 94]. Patients often have severe dysarthria and dysphagia. Bouts of uncontrollable laughter may also occur[116]). Other locations of lesions causing pure motor hemiplegia include the posterior limb of the internal capsule, the cerebral peduncle, and the medullary pyramid[26]. A combination of dysarthria and a history of previous transient gait abnormality or vertigo favor a pontine lesion as the cause of pure motor hemiparesis rather than a more common capsular lesion[94].
Dysarthria–Clumsy Hand Syndrome
Vascular lesions in the basis pontis (especially lacunar infarction) [39, 41, 48, 53, 84] at the junction of the upper one-third and lower two-thirds of the pons may result in dysarthria–clumsy hand syndrome. In this syndrome facial weakness and severe dysarthria and dysphagia occur along with clumsiness, impaired finger dexterity, and paresis of the hand. Hyperreflexia and a Babinski's sign may occur on the same side as the arm paresis, but sensation is spared. A similar clinical presentation may occur with lesions in the genu of the internal capsule or with small, deep cerebellar hemorrhages[111].
Ataxic Hemiparesis
A lesion (usually a lacunar infarction) [40, 41, 44, 84] in the basis pontis at the junction of the upper one-third and the lower two-thirds of the pons may result in the ataxic hemiparesis (homolateral ataxia and crural paresis) syndrome. In this syndrome hemiparesis that is more severe in the lower extremity, is associated with ipsilateral hemiataxia and occasionally dysarthria, nystagmus, and paresthesias. The hemiparesis is also associated with hyperreflexia and a Babinski's sign. The lesion is located in the contralateral pons. The ataxia is unilateral, probably because transverse fibers originating from the contralateral pontine nuclei (and projecting to the contralateral cerebellum) are spared[92]. This syndrome has also been described with contralateral thalamocapsular lesions, lesions of the contralateral posterior limb of the internal capsule, lesions of the contralateral red nucleus, and with superficial anterior cerebral artery territory infarcts in the paracentral area [14, 59].
As a rare occurrence, focal infarcts in the basilar pons have been associated with dysarthria-dysmetria, dysarthria-facial paresis, or ipsilateral gaze paresis and internuclear ophthalmoplegia [116].
Locked-in Syndrome
Bilateral ventral pontine lesions (infarction, tumor, hemorrhage, trauma, cervical manipulation, tumor, pontine abscess, encephalitis, arteritis, neuro-Behcet's, multiple sclerosis, air embolism, heroin abuse, diazepam toxicity, or central pontine myelinolysis) may result in the locked-in syndrome (de-efferented state) [58, 99, 103]. This syndrome consists of the following signs:
  • Quadriplegia due to bilateral corticospinal tract involvement in the basis pontis
  • Aphonia due to involvement of the corticobulbar fibers innervating the lower cranial nerve nuclei
  • Occasional impairment of horizontal eye movements due to bilateral involvement of the fascicles of cranial nerve VI
Because the reticular formation is not injured, the patient is fully awake. The supranuclear ocular motor pathways lie dorsally and are therefore spared; therefore, vertical eye movements and blinking are intact (the patient may actually convey his wishes in Morse code). In thrombosis of the basilar artery, not infrequently a hemiparesis is present at an early stage (“herald hemiparesis” of basilar artery occlusion), when brainstem signs may be absent or few[42]. Therefore, a cerebral hemisphere localization is suggested, but in a few hours bilateral hemiplegia appears, associated
P.359

with a locked-in syndrome or coma[42]. De-efferentation may also occur with purely peripheral lesions (e.g., polio, polyneuritis, myasthenia gravis).
Dorsal Pontine Syndromes
Foville Syndrome
This syndrome is due to lesions involving the dorsal pontine tegmentum in the caudal third of the pons. It consists of the following:
  • Contralateral hemiplegia (with facial sparing) which is due to interruption of the corticospinal tract.
  • Ipsilateral peripheral-type facial palsy which is due to involvement of the nucleus and fascicle (or both) of cranial nerve VII.
  • Inability to move the eyes conjugately to the ipsilateral side (gaze is “away from” the lesion) due to involvement of the PPRF or abducens nucleus, or both.
Raymond-Cestan Syndrome
The Raymond-Cestan syndrome is seen with rostral lesions of the dorsal pons. It includes the following:
  • Cerebellar signs (ataxia) with a coarse “rubral” tremor which is due to the involvement of the cerebellum.
  • Contralateral hypesthesia with reduction of all sensory modalities (face and extremities) which is due to the involvement of the medial lemniscus and the spinothalamic tract.
  • With ventral extension, there may be contralateral hemiparesis (due to corticospinal tract involvement) or paralysis of conjugate gaze toward the side of the lesion (due to involvement of the PPRF).
Paramedian Pontine Syndromes
Several clinical syndromes of paramedian pontine infarction have been described.[9].
  • Unilateral mediobasal infarcts. These patients present with severe facio-brachio-crural hemiparesis, dysarthria, and homolateral or bilateral ataxia.
  • Unilateral mediobasal infarcts. Most patients show slight hemiparesis with ataxia and dysarthria, ataxic hemiparesis, or dysarthria–clumsy hand syndrome.
  • Unilateral mediobasal infarcts. Presentations include dysarthria–clumsy hand syndrome, ataxic hemiparesis with prominent sensory or eye movement disorders, and hemiparesis with contralateral facial or abducens palsy.
  • Unilateral mediobasal infarcts. These patients have pseudobulbar palsy and bilateral sensorimotor disturbances.
The most common etiology for paramedian pontine infarcts is small vessel disease; vertebrobasilar large vessel disease and cardiac embolism are less common causes[9].
An unusual finding observed in patients with unilateral paramedian pontine infarction consists of bilateral Wallerian degeneration of the middle cerebellar peduncles[135].
Lateral Pontine Syndromes
Marie-Foix Syndrome
This syndrome is seen with lateral pontine lesions, especially those affecting the brachium pontis. It consists of the following:
  • Ipsilateral cerebellar ataxia due to involvement of cerebellar connections
  • Contralateral hemiparesis due to involvement of the corticospinal tract
  • Variable contralateral hemihypesthesia for pain and temperature due to involvement of the spinothalamic tract
As a rare occurrence, pontine lesions have been associated with anosognosia for the hemiplegia[37], blepharospasm[7], brief clonic jerking and other convulsive-like movements[113], jaw-opening dystonia, [35] hemidystonia[125], a focally enhanced startled response[141], symptomatic orthostatic tremor[10], truncal ataxia without limb ataxia[85], bilateral deafness[133], cheiro-pedal syndrome with numbness of hand and foot associated with hypesthesia and hypalgesia[66], painful Horner syndrome[27], intraoral sensory loss[38], trigeminal neuralgia[100], isolated cranial nerve palsies[128], disturbances of cognition and affect, pathologic crying, inappropriate laughter (fou rire prodromique) [116, 126], and rapid eye movement sleep behavior[71]. In other circumstances, they have mimicked an acute peripheral vestibulopathy[129]. While lesions in the dorsolateral pontine tegmentum may cause vomiting, medial tegmental upper pontine lesions, probably affecting the PPRF bilaterally, may cause central reflex hyperpnea, formerly called central neurogenic hyperventilation. Volitional central facial paresis results from lesions involving the contralateral corticobulbar fibers. Emotional innervation of the muscles of facial expression is involuntary and of uncertain origin. Volitional type of facial paresis with unimpaired emotional movements to emotional stimuli has also been described indicating that the pathways
P.360

subserving volitional and emotional input to the facial nucleus are still anatomically separated in the upper pons [132, 137]. Conversely, emotional (mimetic) facial paresis has been noted with dorsolateral pontine lesions involving structures distinct from the corticobulbar fibers that mediate volitional facial innervation[64].
The Syndrome of Universal Dissociative Anesthesia
Universal dissociative anesthesia is a rare syndrome that has been described in a patient affected by combined right superior cerebellar artery occlusion, resulting in lateral superior pontine infarction, and left posterior inferior cerebellar artery occlusion, resulting in a left Wallenberg lateral medullary syndrome[138]. The patient had loss of pain and temperature sensation over the face, neck, trunk, and all extremities, whereas light touch, vibration, position, and deep pain sensation were preserved (dissociated sensory loss). This interesting lesson in localization was due to bilateral discrete interruption of spinothalamic fibers and the spinal nucleus and tract of the trigeminal nerve.
FIGURE 15-5 Cross-section of the mesencephalon. A: Lower mesencephalon at the level of inferior colliculus. B: Upper midbrain at the level of superior colliculus. Myelin-stained sections are shown below. (From
Daube JR, Reagan TJ, Sandok BA, et al. Medical neurosciences: an approach to anatomy, pathology, and physiology by system and levels, 2nd ed. Boston, MA: Little, Brown and Company, 1986
. By permission of Mayo Foundation.)
The clinical findings with pontine hemorrhage are discussed in Chapter 21.
The Mesencephalon
Anatomy of the Mesencephalon
The rostral boundary of the mesencephalon is the superior colliculi—mammillary bodies' plane; the caudal boundary is the plane just caudal to the inferior colliculi (Fig. 15-1). The midbrain (Fig. 15-5) may be divided into the dorsal tectumor quadrigeminal plate (containing the colliculi), the central tegmentum, and the ventrally located cerebral peduncles[1].
The dorsal tectum contains the corpora quadrigemina, made up of four rounded eminences
P.361

arranged in pairs: the superior and inferior colliculi. The tegmentum contains ascending and descending tracts, reticular nuclei, and well-delineated nuclear masses. The cerebral peduncles are ventral and contain corticopontine fibers (frontopontine projection) in their medial fifth, corticospinal tract fibers in their middle three-fifths, and temporopontine fibers in their lateral fifth. Fibers in the corticospinal tract are somatotopically arranged with the fibers destined to the arm medially placed and those to the leg laterally located, with the trunk fibers in between. The substantia nigra is a pigmented layer possessing melanin granules, dorsal to the peduncles and ventral to the red nucleus, composed of a dorsal zona compacta and a ventral zona reticulata.
The nucleus of the trochlear nerve (cranial nerve IV) is located in the ventral part of the central gray matter at the level of the inferior colliculus; the nucleus of the oculomotor nerve (cranial nerve III) lies rostral to the trochlear nucleus beneath the superior colliculus, just posterior to the medial longitudinal fasciculus. Mesencephalic tracts include the crus cerebri, the dentatorubrothalamic tract, the medial tegmental tract, the medial longitudinal fasciculus, the posterior commissure, the spinothalamic tract, and the medial lemniscus.
Vascular Supply of the Mesencephalon
The mesencephalon receives its blood supply from branches of the basilar, posterior cerebral, superior cerebellar, posterior communicating, anterior and posterior choroidal arteries.
The mesencephalon's vascular supply includes the paramedian and the circumferential vessels.
Paramedian Vessels
The paramedian vessels (the retromamillary trunk) arise from the origins of the posterior cerebral arteries and include the thalamoperforating arteries (supplying the thalamus) and the peduncular arteries (supplying the medial peduncles and the midbrain tegmentum, including the oculomotor nucleus, the red nucleus, and the substantia nigra).
Circumferential Arteries
The circumferential (peripeduncular) arteries include the following:
  • The quadrigeminal arteries (arising from the posterior cerebral arteries), which supply the superior and inferior colliculi.
  • The superior cerebellar arteries, which send branches to the cerebral peduncles and brachium conjunctivum before supplying the superior cerebellum.
  • The posterior choroidal arteries, which supply the cerebral peduncles, the lateral superior colliculi, the thalamus, and the choroid plexus of the third ventricle.
  • The anterior choroidal arteries (from the internal carotids or middle cerebral arteries), which in some cases help supply the cerebral peduncles as well as supramesencephalic structures.
  • The posterior cerebral arteries, which also give rise to some mesencephalic branches.
Mesencephalic Syndromes
Ventral Cranial Nerve III Fascicular Syndrome (Weber's Syndrome)
A lesion affecting the cerebral peduncle, especially the medial peduncle, may damage pyramidal fibers and the fascicle of cranial nerve III[13] (Fig. 15-6). This results in the Weber's syndrome, which consists of the following:
  • Contralateral hemiplegia (including the lower face) due to corticospinal and corticobulbar tract involvement
  • Ipsilateral oculomotor paresis, including para-sympathetic cranial nerve III paresis (i.e., dilated pupil)
This syndrome may be seen with intrinsic or extrinsic brainstem lesions. When supranuclear fibers for horizontal gaze are interrupted in the medial peduncle, a supranuclear-type conjugate gaze palsy to the opposite side may occur (the midbrain syndrome of Foville).
FIGURE 15-6 Diagram of a section through the mesencephalon showing regions in which the oculomotor nerve fascicle may be injured, causing specific neurologic syndromes.
P.362

Dorsal Cranial Nerve III Fascicular Syndromes (Benedikt's Syndrome)
A lesion affecting the mesencephalic tegmentum may affect the red nucleus, the brachium conjunctivum, and the fascicle of cranial nerve III (Fig. 15-6). More ventral tegmental lesions result in Benedikt's syndrome, [76] which consists of the following:
  • Ipsilateral oculomotor paresis, usually with a dilated pupil
  • Contralateral involuntary movements, including intention tremor, hemichorea, or hemiathetosis, due to destruction of the red nucleus
Similar clinical manifestations are noted with more dorsal midbrain tegmental lesions (Fig. 15-6) that injure the dorsal red nucleus and brachium conjunctivum (Claude's syndrome) but with prominent cerebellar signs (e.g., asynergia, ataxia, dysmetria, dysdiadochokinesia) and no hemiballismus[13]. The Nothnagel's syndrome is a variant of the dorsal midbrain syndrome (see subsequent text), and may not include a fascicular third nerve palsy.
Dorsal Mesencephalic Syndromes
Dorsal rostral mesencephalic lesions produce mainly neuro-ophthalmologic abnormalities. The dorsal mesencephalic syndrome (also known as the Sylvian aqueduct syndrome, the Koeber-Salus-Elschnig syndrome, or Parinaud's syndrome)[57] is most often seen with hydrocephalus or tumors of the pineal region. This syndrome includes all or some of the following signs:
  • Paralysis of conjugate upward gaze (occasionally down-gaze)
  • Pupillary abnormalities (pupils are usually large with light-near dissociation)
  • Convergence-retraction nystagmus on upward gaze (especially elicited by inducing upward saccades by a down-moving optokinetic target)
  • Pathologic lid retraction (Collier's sign)
  • Lid lag
  • During horizontal refixations, the abducting eye may move more slowly than the adducting eye (“pseudoabducens palsy”), perhaps reflecting excess convergence tone.
Top of the Basilar Syndrome
Occlusive vascular disease of the rostral basilar artery, usually embolic, frequently results in the “top of the basilar” syndrome [22, 80] due to infarction of the midbrain, thalamus, and portions of the temporal and occipital lobes. An uncommon variant of this syndrome may also result in bilateral paramedian midbrain ischemia[121]. This syndrome may also occur in patients with giant basilar artery tip aneurysms, in patients with vasculitis, and after cerebral angiography[80]. This syndrome variably includes the following:
  • Unilateral mediobasal infarcts. Unilateral or bilateral paralysis of upward or downward gaze, disordered convergence, pseudoabducens palsy, convergence-retraction nystagmus, ocular abduction abnormalities, elevation and retraction of the upper eyelids (Collier's sign), skew deviation, and lightning-like eye oscillations.
  • Unilateral mediobasal infarcts. Small and reactive, large or midposition and fixed, corectopia, occasionally oval pupil.
  • Unilateral mediobasal infarcts. Somnolence, sleep-wake cycle abnormalities, peduncular hallucinosis, memory difficulties, agitated delirium.
  • Unilateral mediobasal infarcts. Hemianopia, cortical blindness, Balint's syndrome.
  • Unilateral mediobasal infarcts. Lesions causing pseudoabducens palsy with convergence-retraction nystagmus have been further mapped to the midbrain-diencephalic junction[104]. In addition, isolated unilateral superior oblique palsies have been described in patients with contralateral tegmental lesions of the trochlear nucleus and adjacent intraaxial trochlear nerve [131]. Likewise, isolated cranial nerve palsies have been reported as the sole manifestation of small mesencephalic infarcts[128].
References
1. Afifi AK, Bergman RA. Functional neuroanatomy. Text and atlas. New York: McGraw-Hill, 2000:105–146.
2. Aleksic S, Budzilovich G. Lateral inferior pontine syndrome. Clinico-pathologic study and review of literature. J Neurol Sci 1973;18:317–322.
3. Amarenco P. The spectrum of cerebellar infarctions. Neurology 1991;41:973–979.
4. Amarenco P, Roullet E, Hommel M, et al. Infarction in the territory of the medial branch of the posterior inferior cerebellar artery. J Neurol Neurosurg Psychiatry 1990;53:731–735.
5. Arai M. Isolated thermoanesthesia with a midlateral medullary infarction. Neurology 2002;58(11):1695.
6. Arai M. Ipsilateral axial lateropulsion as an initial symptom of vertebral artery occlusion. J Neurol Neurosurg Psychiatry 2004;75(11):1648.
7. Aramideh M, Ongerboer de Visser BW, Holstege G, et al. Blepharospasm in association with a lower pontine lesion. Neurology 1996;46:476–478.
8. Baloh RW, Yee RD, Honrubia V. Eye movements in patients with Wallenberg's syndrome. Ann NY Acad Sci 1981;374:600–613.
9. Bassetti C, Bogousslavsky J, Barth A, et al. Paramedian pontine infarct: clinical-topographic correlation. Neurology (Suppl) 1993;43:159.
P.363

10. Benito-Le'on J, Modriguez J, Orti-Pareja M, et al. Symptomatic orthostatic tremor in pontine lesions. Neurology 1997;49:1439–1441.
11. Bing R. Textbook of nervous diseases New York: Rebmen, 1915.
12. Blitshteyn S, Rubino FA. Pure sensory stroke as an isolated manifestation of the lateral medullary infarction. J Neuroimaging 2005;15(1):82–84.
13. Bogousslavsky J, Maeder R, Regli F, et al. Pure midbrain infarction: clinical syndromes, MRI, and etiologic patterns. Neurology 1994;44:2032–2040.
14. Bogousslavsky J, Martin R, Moulin T. Homolateral ataxia and crural paresis: a syndrome of anterior cerebral artery territory infarction. J Neurol Neurosurg Psychiatry 1992;55:1146–1149.
15. Bogousslavsky J, Meienberg O. Eye movement disorders in brainstem and cerebellar stroke. Arch Neurol 1987;44:141–148.
16. Brandt T, Dieterich M. Pathological eye-head coordination in roll: tonic ocular tilt reaction in mesencephalic and medullary lesions. Brain 1987;110:649–666.
17. Brandt T, Dieterich M. Different types of skew deviation. J Neurol Neurosurg Psychiatry 1991;54:549–550.
18. Brazis PW. Subject review. Ocular motor abnormalities in Wallenberg's lateral medullary syndrome. Mayo Clin Proc 1992;67:365–368.
19. Brochier T, Ceccaldi M, Milandre L, et al. Dorsolateral infarction of the lower medulla: clinical MRI study. Neurology 1999;52:190–193.
20. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981.
21. Caplan LR. “Top of the basilar” syndrome. Neurology 1980;30:72–79.
22. Caplan LR. Vertebrobasilar system syndrome. In: Vinken PJ, Bruyn WG, Klawans HL, eds. Handbook of clinical neurology, Vol. 53. New York: Elsevier Science, 1988:371–408.
23. Cavazos JE, Bulsara K, Caress J, et al. Pure motor sensory hemiplegia including the face induced by an infarct of the medullary pyramid. Clin Neurol Neurosurg 1996;98:21–23.
24. Chang D, Cho SH. Medial medullary infarction with contralateral glossoplegia. J Neurol Neurosurg Psychiatry, 2005;76(6):888.
25. Charles N, Froment C, Rode G, et al. Vertigo and upside down vision due to an infarct in the territory of the medial branch of the posterior inferior cerebellar artery caused by dissection of a vertebral artery. J Neurol Neurosurg Psychiatry 1992;55:188–192.
26. Chokroverty S, Rubino FA, Haller C. Pure motor hemiplegia due to pyramidal infarction. Arch Neurol 1965;13:30.
27. Crevits L, D'Herde K, Deblacre K. Painful isolated Horner's syndrome caused by pontine ischemia. Graef Arch Clin Exp Ophthalmol 2004;242(2):181–183.
28. Currier RD, Bebin J. A medullary syndrome characterized by wild arm ataxia. Neurology 1999;53:1068–1069.
29. Currier RD, Dejong RN. The lateral medullary (Wallenberg's) syndrome. Univ Mich Med Bull 1962;28:106.
30. Currier RD, Giles GL, Dejong RN. Some comments on Wallenberg's lateral medullary syndrome. Neurology (Minneap.) 1961;11:778.
31. Daroff RB, Hoyt WF, Sanders MD, et al. Gaze-evoked eyelid and ocular nystagmus inhibited by the near reflex: unusual ocular motor phenomena in a lateral medullary syndrome. J Neurol Neurosurg Psychiatry 1968;31:362–368.
32. de la Sayette V, Leproux F, Letellier P. Cervical cord and dorsal medullary infarction presenting with retro-orbital pain. Neurology 1999;53:632–634.
33. Dhamon SK, Ikbal J, Collins GH. Ipsilateral hemiplegia and the Wallenberg syndrome. Arch Neurol 1984;41:179–180.
34. Dieterich M, Brandt T. Wallenberg's syndrome: lateral-pulsion, cyclorotation, and subjective visual vertical in thirty-six patients. Ann Neurol 1992;31:399–408.
35. Dietrichs E, Heier MS, Nakstad PH. Jaw-opening dystonia presumably caused by a pontine lesion. Mov Disord 2000;15(5):1026–1028.
36. Estanol B, Lopez-Rios G. Neuro-otology of the lateral medullary syndrome. Arch Neurol 1982;39:176–179.
37. Evyapan D, Kumral E. Pontine anosognosia for hemiplegia. Neurology 1999;53:647–649.
38. Ferro JM. Intraoral sensory loss as the presenting feature in pontine hematoma. Cerebrovasc Dis 2000;10(6):486–487.
39. Fisher CM. A lacunar stroke: the dysarthria-clumsy hand syndrome. Neurology 1967;17:614–617.
40. Fisher CM. Ataxic hemiparesis: a pathologic study. Arch Neurol 1978;35:126–128.
41. Fisher CM. Lacunar strokes and infarcts: a review. Neurology 1982;32:871–876.
42. Fisher CM. The ‘herald hemiparesis’ of basilar artery occlusion. Arch Neurol 1988;45:1301–1303.
43. Fisher CM. Vomiting out of proportion to dizziness. Neurology 1996;46:267.
44. Fisher CM, Cole M. Homolateral ataxia and crural paresis: a vascular syndrome. J Neurol Neurosurg Psychiatry 1965;28:48.
45. Fisher CM, Curry HB. Pure motor hemiplegia of vascular origin. Arch Neurol 1965;13:30.
46. Fitzek S, Baumgartner U, Fitzek C, et al. Mechanisms and predictors of chronic facial pain in lateral medullary infarction. Ann Neurol 2001;49(4):493–500.
47. Freddo L, Sacco RL, Bello JA, et al. Lateral medullary syndrome: clinicoanatomical features studied by magnetic resonance and vascular imaging. Ann Neurol 1989;26:157.
48. Frisen L. Lateropulsion of the eyes—a localizing brainstem sign. J Neurol 1978;218:171–177.
49. Frumkin LR, Baloh RW. Wallenberg's syndrome following neck manipulation. Neurology 1990;40:611–615.
50. Fukuda M, Aiba T, Takahashi S. Bilateral medial medullary infarction due to bilateral vertebral artery dissection. Clin Neurol Neurosurg 2004;106(2):132–135.
51. Fung HC, Chen ST, Tang LM, Ro LS. Triparesis: MRI documentation of bipyramidal medullary infarction. Neurology 2002;58(7):1130–1131.
52. Gan R, Noronha A. The medullary vascular syndromes revisited. J Neurol 1995;242:195–202.
53. Glass JD, Levey AL, Rothstein JD. The dysarthria-clumsy hand syndrome: a distinct clinical entity related to pontine infarction. Ann Neurol 1990;27:487–494.
54. Guiang RL, Ellington OB. Acute pure vertiginous dysequilibrium in cerebellar infarction. Eur Neurol 1977;16:11–15.
P.364

55. Halmagyi GM, Hoyt WF. See-saw nystagmus due to unilateral mesodiencephalic lesion. J Clin Neuroophthalmol 1991;11:79–84.
56. Hart RG, Easton JD. Dissections. Stroke 1985;16:925–927.
57. Hatcher MA, Klintworth GK. The Sylvian aqueduct syndrome. Arch Neurol 1966;15:215–222.
58. Hawkes CH. “Locked-in” syndrome: report of seven cases. Br Med J 1974;4:379–382.
59. Helweg-Larsen S, Larsson H, Henriksen O, et al. Ataxic hemiparesis: three different locations studied by MRI. Neurology 1988;38:1322–1324.
60. Hersch M. Loss of ability to sneeze in lateral medullary syndrome. Neurology 2000;54:520–521.
61. Hirose G, Ogasawara T, Shirakawa T, et al. Primary position upbeat nystagmus due to unilateral medial medullary infarction. Ann Neurol 1998;43:404–406.
62. Ho KL, Meyer KR. The medial medullary syndrome. Arch Neurol 1981;38:385–387.
63. Hommel M, Pollak P, Gaio JM, et al. Imagerie par resonance magnetique et infarctus laterobulbaire. Rev Neurol (Paris) 1988;144:272–278.
64. Hopf HC, Fitzek C, Marx J, et al. Emotional facial paresis of pontine origin. Neurology 2000;54:1217.
65. Huang CY, Yu IL. Small cerebellar strokes may mimic labyrinthine lesions. J Neurol Neurosurg Psychiatry 1985;48:263–265.
66. Igarashi O, Aoyagi J, Kawase Y, et al. Cheiro-pedal syndrome following pontine infarction. Source Neurol Res 2005;27(1):103–104.
67. Kameda W, Kawanami T, Kurita K, et al. Lateral and medial medullary infarction: a comparative analysis of 214 patients. Stroke 2004;35(3):694–699.
68. Keane J. Ocular skew deviation. Analysis of 100 cases. Arch Neurol 1975;32:185–190.
69. Kim JS, Lee JH, Suh DC, et al. Spectrum of lateral medullary syndrome. Correlation between clinical findings and magnetic resonance imaging in 33 subjects. Stroke 1994;25:1405–1410.
70. Kim JS, Moon SY, Park SH, et al. Ocular lateropulsion in Wallenberg syndrome. Neurology 2004;62(12):2287.
71. Kimura K, Tachibana N, Kohyama J, et al. Shizuoka City Hospital, Shizuoka, Japan. A discrete pontine ischemic lesion could cause REM sleep behavior disorder. Neurology 2000;55(6):894–895.
72. Korpelainen JT, Sotaniemi KA, Myllyla VV. Ipsilateral hypohidrosis in brain stem infarction. Stroke 1993;24:100–104.
73. Krasminski M, Neudecker S, Schluter A, Zierz S. Babinski-Nageotte syndrome and hemimedullary(Reinhold's) syndrome are clinically and morphologically distinct conditions. J Neurol 2003;250:938–942.
74. Lassman AB, Mayer SA. Paroxysmal apnea and vasomotor instability following medullary infarction. Arch Neurol 2005;62(8):1286–1288.
75. Leigh R, Zee D. Neurology of eye movements, 2nd ed. Philadelphia, PA: Davis, 1991:423–424.
76. Liu GT, Crenner CW, Logigian EL, et al. Midbrain syndromes of Benedikt, Claude, and Nothnagel: setting the record straight. Neurology 1992;42:1820–1822.
77. Masayoshi T, Mari T, Hideakitt T, et al. Babinski-Nageotte syndrome with ipsilateral hemiparesis. Arch Neurol 2005;62(4):676–677.
78. Masdeu JC, Ross ER. Medullary satiety. Neurology 1988;38:1643–1645.
79. Matsumoto S, Okuda B, Imai T, et al. A sensory level on the trunk in lower lateral brainstem lesions. Neurology 1988;38:1515.
80. Mehler MF. The rostral basilar artery syndrome: diagnosis, etiology, prognosis. Neurology 1989;39:9–16.
82. Meyer KT, Baloh RW, Krohel GB, et al. Ocular lateropulsion. A sign of lateral medullary disease. Arch Ophthalmol 1980;98:1614–1616.
81. Meyer JS, Herndon RM. Bilateral infarction of the pyramidal tracts in man. Neurology 1962;12:637.
84. Miller VT. Lacunar stroke—a reassessment. Arch Neurol 1983;40:129–134.
83. Miller NR. Walsh and Hoyt's clinical neuroophthalmology, 4th ed. Baltimore, MD: Williams & Wilkins, 1985:742–744.
85. Mitoma H, Hayashi R, Yanagisawa N, et al. Gait disturbances in patients with pontine medial tegmental lesions: clinical characteristics and gait analysis. Arch Neurol 2000;57:1048–1057.
86. Moberg A, Preber L, Silfverskiold BP, et al. Imbalance, nystagmus, and diplopia in Wallenberg's syndrome. Acta Otolaryngol (Stockh) 1962;55:269.
87. Mody CK, Miller BL, McIntyre HB, et al. Neurologic complications of cocaine abuse. Neurology 1988;38:1189–1193.
88. Mokri B, Houser OW, Sandok BA, et al. Spontaneous dissections of the vertebral arteries. Neurology 1988;38:880–885.
89. Montaner J, Alvarez-Sabin J. Opalski syndrome. J Neurol Neurosurg Psychiatry 1999;67:688–689.
90. Morrow MJ, Sharpe JA. Torsion nystagmus in the lateral medullary syndrome. Ann Neurol 1988;24:390.
91. Mossuto-Agatiello L, Kniahynicki C. The hemimedullary syndrome: case report and review of the literature. J Neurol 1990;237:208–212.
92. Nabatame H, Fukuyama H, Akiguchi I, et al. Pontine ataxic hemiparesis studied by a high-resolution magnetic imaging system. Ann Neurol 1987;21:204–207.
93. Nakajima M, Inoue M, Sakai Y. Contralateral pharyngeal paralysis caused by medial medullary infarction. J Neurol Neurosurg Psychiatry 2005;76(9):1292–1293.
94. Nighoghossian N, Ryvlin P, Trouillas P, et al. Pontine versus capsular pure motor hemiparesis. Neurology 1993;43:2197–2201.
95. Norrving B, Cronqvist S. Lateral medullary infarction: prognosis in an unselected series. Neurology 1991;41:244–248.
96. Osetowska E, Krasnicka Z. Sur le syndrome sousbulbaire d'Opalski avec une etude anatomique (contribution aux aspects paradoxaus du syndrome de Wallenberg). Rev Neurol (Paris) 1961;104:314–320.
97. Pamir MN, Ozer AF, Siva A, et al. “Upside down” reversal of vision after third ventriculostomy. J Clin Neuroophthalmol 1990;10:271–272.
98. Park MH, Kim BJ, Koh SB, et al. Lesional location of lateral medullary infarction presenting with hiccups (singultus). J Neurol Neurosurg Psychiatry 2005;76(1):95–98.
99. Patterson JR, Grabois M. Locked-in syndrome: a review of 139 cases. Stroke 1986;17(4):758–764.
100. Peker S, Kansel G, Sun I, et al. Trigeminal neuralgia due to pontine infarction. Headache 2004;144(10):1043–1044.
101. Peyron R, Garcia-Larrea L, Gregoire MC, et al. Allodynia after lateral medullary (Wallenberg) infarct. A PET study. Brain 1998;121:345–356.
P.365

102. Pikielny R, Parera IC, Micheli F. Wallenberg's syndrome secondary to bullet injury of the vertebral artery. Stroke 1993;24:141–142.
103. Plum F, Posner JB. The diagnosis of stupor and coma, 3rd ed. Philadelphia, PA: FA Davis Co, 1980:9.
104. Pullicino P, Lincoff N, Truax BT. Abnormal vergence with upper brainstem infarcts: pseudoabducens palsy. Neurology 2000;55:352–358.
105. Rambold H, Helmchen C. Spontaneous nystagmus in dorsolateral medullary infarction indicates vestibular semicircular canal imbalance. J Neurol Neurosurg Psychiatry 2005;76(1):88–94.
106. Ranalli PJ, Sharpe JA. Contrapulsion of saccades and ipsilateral ataxia: a unilateral disorder of the rostral cerebellum. Ann Neurol 1986;20:311–316.
107. Ropper AH. Illusion of tilting of the visual environment. Report of 5 cases. J Clin NeuroOphthalmol 1983;3:147–151.
108. Ropper AH, Fisher CM, Kleinman GM. Pyramidal infarction in the medulla: a cause of pure motor hemiplegia sparing the face. Neurology 1979;29:91–95.
109. Rose JB, Markowitz SD, Gundlapalli SP, et al. Posterior inferior cerebellar artery infarction: an unusual complication of posterior spinal fusion surgery in an adolescent with idiopathic scoliosis. Anesthesiology 2004;100(5):1308–1311.
110. Rousseaux M, Hurtevent JF, Benaim C, et al. Late contralateral hyperhydrosis in lateral medullary infarcts. Stroke 1996;27:991–995.
111. Roy EP III, Keefover RW, Riggs JE, et al. Dysarthria-clumsy hand syndrome and cerebellar hemorrhage. Ann Neurol 1987;21:415–416.
112. Sacco RL, Freddo L, Bello JA, et al. Wallenberg's lateral medullary syndrome. Clinical-magnetic resonance imaging correlations. Arch Neurol 1993;50:609–614.
113. Saposnik G, Caplan LR. Convulsive-like movements in brainstem stroke. Arch Neurol 2001;58(4):654–657.
114. Satake M, Kira J, Yamada T, et al. Raymond syndrome (alternating abducent hemiplegia) caused by a small haematoma at the medial pontomedullary junction. J Neurol Neurosurg Psychiatry 1995;58:261.
115. Sawada H, Seriu N, Udaka F, et al. Magnetic resonance imaging of medial medullary infarction. Stroke 1990;21:963–966.
116. Schmahmann JD, Ko R, Mac More J. The human basis pontis: motor syndromes and topographic organization. Brain 2004;127(6):1269–1291.
117. Siegel AM. Inverted vision in multiple sclerosis. Neurology 1988;38:1335.
118. Silverman IE, Liu GT, Volpe NJ, et al. The crossed paralyses. The original brainstem syndromes of Millard-Gubler, Foville, Weber, and Raymond-Cestan. Arch Neurol 1995;52:635–638.
119. Simon RP, Gean-Marton AD, Sander JE. Medullary lesion inducing pulmonary edema: a magnetic resonance imaging study. Ann Neurol 1991;30:727.
120. Smith DB, Demasters BKK. Demyelinative disease presenting as Wallenberg's syndrome. Report of a patient. Stroke 1981;12:877–878.
121. Spengos K, Wohrle JC, Tsivgoulis G, et al. Bilateral paramedian midbrain infarct: an uncommon variant of the “top of the basilar” syndrome. J Neurol Neurosurg Psychiatry 2005;76(5):742–743.
122. Steiner I, Shahin R, Melamed E. Acute “upside down” reversal of vision in transient vertebrobasilar ischemia. Neurology 1987;37:1685–1686.
123. Stracciari A, Guarino M, Ciucci G, et al. Acute upside down reversal of vision in vertebrobasilar ischaemia. J Neurol Neurosurg Psychiatry 1993;56:423.
124. Tada Y, Mizutani T, Nishimura T, et al. Acute bilateral cerebellar infarction in the territory of the medial branches of posterior inferior cerebellar arteries. Stroke 1994;25:686.
125. Tan EK, Chan LL, Auchus AP. Hemidystonia precipitated by acute pontine infarct. J Neurol Sci 2005;234(1–2):109–111.
126. Tatemichi TK, Nichols FT, Mohr JP. Pathologic crying: a pontine pseudobulbar syndrome. Ann Neurol 1987;22:133.
127. Terao S, Takatsu S, Izumi M, et al. Central facial weakness due to medial medullary infarction: the course of facial corticobulbar fibers. J Neurol Neurosurg Psychiatry 1997;63:391–393.
128. Thömke F, Guttman L, Stoeter P, et al. Cerebrovascular brainstem diseases with isolated cranial nerve palsies. Cerebrovasc Dis 2002;13(3):147–155.
129. Thömke F, Hopf HC. Pontine lesions mimicking acute peripheral vestibulopathy. J Neurol Neurosurg Psychiatry 1999;66:340–349.
130. Thömke F, Marx JJ, Iannetti GD, et al. A topodiagnostic investigation on body lateropulsion in medullary infarcts. Neurology 2005;64(4):716–718.
131. Thömke F, Ringel K. Isolated superior oblique palsies with brainstem lesions. Neurology 1999;53:1126–1127.
132. Töpper R, Kosinski C, Mull M. Volitional type of facial palsy associated with pontine ischemia. J Neurol Neurosurg Psychiatry 1995;58:732–734.
133. Toyoda K, Hirano T, kumai Y, et al. Bilateral deafness as a prodromal symptom of basilar artery occlusion. J Neurol Sci 2002;193(2):147–150.
134. Tyler KL, Sandberg E, Baum KF. Medial medullary syndrome and meningovascular syphilis: a case report in an HIV-infected man and a review of the literature. Neurology 1994;44:2231–2235.
135. Uchino A, Sawada A, Takase Y, et al. Wallerian degeneration of the middle cerebellar peduncle after pontine infarction: MR imaging. Radiat Med 2004;22(1):37–41.
136. Uno A, Mukuno K, Sekiya H, et al. Lateralpulsion in Wallenberg's syndrome and contrapulsion in the proximal type of superior cerebellar artery syndrome. Neuroophthalmology 1989;9:75.
137. Urban PP, Wicht S, Marx J, et al. Isolated voluntary facial paresis due to pontine ischemia. Neurology 1998;50:1859–1862.
138. Venna N, Sabin TD. Universal dissociated anesthesia due to bilateral brainstem infarcts. Arch Neurol 1985;42:918–922.
139. Waespe W, Baumgartner R. Enduring dysmetria and impaired gain adaptivity of saccadic eye movements in Wallenberg's lateral medullary syndrome. Brain 1992;115:1123–1146.
140. Waespe W, Wichmann W. Oculomotor disturbances during visual-vestibular interaction in Wallenberg's lateral medullary syndrome. Brain 1990;113:821–846.
141. Watson SR, Colbach JG. Focal pathological startle following pontine infarction. Mov Disord 2002;17(1):212–218.


> Table of Contents > Chapter 16 - The Cerebellum
Chapter 16
The Cerebellum
Anatomy of the Cerebellum
The cerebellum (Fig. 16-1A and B), derived from the somatic afferent portion of the alar plate (rhombic lip), acts as a monitor or modulator of motor activity “originating” in other brain centers. The cerebellum regulates muscle tone, posture, and equilibrium. One of the major cerebellar functions is the automatic excitation of antagonist muscles at the end of a movement, with the simultaneous inhibition of agonist muscles that initiated the movement.
The cerebellum is located in the posterior fossa of the skull, dorsal to the pons and medulla oblongata and separated from the occipital lobes by the tentorium cerebelli. On axial and coronal planes, a midline portion, the vermis, and two lateral portions, the cerebellar hemispheres, can be recognized. The falx cerebelli partially separates both cerebellar hemispheres. The vermis is developmentally older and receives mainly spinocerebellar afferents, whereas the hemispheres have more complex fiber connections. Sagittal and coronal planes display best the three major components of the cerebellum, separated by fissures that lie near the axial plane: the anterior and posterior lobes (divided by the primary fissure) and the flocculonodular lobe (separated from the posterior lobes by the posterolateral or postnodular fissures). The anterior lobe comprises lobules I to V, the posterior lobe, lobules VI to IX, while the flocculonodular lobe comprises lobule X.
Functional neuroimaging studies performed on human volunteers with noninvasive magnetic resonance imaging(MRI) have shown a somatotopic component of the cerebellar representation of foot, hand, and tongue movements[58]. For the hand, the center of activation was found in the ipsilateral anterior lobe in the intermediate hemispheric portion of the Larsell lobules H IV–V. Foot movements activated areas within the ipsilateral central lobule, in the Larsell lobules II–III medial and anterior to the corresponding hand areas. Responses for tongue movements were less consistent, but found posterior and lateral to the hand area, mostly at the posterior border of the anterior lobe extending in part to the Larsell lobules H VI–VII[58].
The cerebellum consists of a superficial cortex (made up of folia) surrounding the deep white matter, and four pairs of deep nuclei. The cortex of the cerebellum is folded into the cerebellar folia. Histologically, the cerebellar cortex has three layers: the outer molecular layer, the middle Purkinje cell layer, and the innermost granule cell layer. The granule cells are the only excitatory cells in the cerebellar cortex. Five cell types are distributed in these layers: (a) the outer basket cells and the inner stellate cells in the molecular layer, (b) Purkinje cells arranged in a single row in the Purkinje cell layer, and (c) granule cells and Golgi cells in the granule cell layer. Except for the Purkinje cells (projection neurons), whose axons project outside the cerebellum, all other cells are intrinsic neurons and establish connections within the cerebellum (Fig. 16-2).
The white matter of the cerebellum is made up of intrinsic, afferent, and efferent fibers. Incoming impulses to the cerebellum reach the dendrites and cell bodies of numerous Purkinje cells. The afferent fibers form the greater part of the cerebellar white matter, and when entering the cerebellum, segregate into one of three fiber systems: climbing, mossy, or multilayered. The climbing fibers are the terminal fibers of the olivocerebellar tracts and make multiple (1,000 to 2,000) synaptic contacts with one Purkinje cell. The mossy fiber system
P.368

P.369

includes all other cerebellar afferent tracts except those that contribute to the climbing fibers and the multilayered system. In contrast to the climbing fiber system the mossy fiber system is diffuse, having multiple branches; so a single mossy fiber may stimulate thousands of Purkinje cells through the granule cell. The multilayered fiber system includes afferents to the cerebellum from the hypothalamus, raphe nuclei, and locus ceruleus, and also projects into the cerebellar cortex and deep cerebellar nuclei[2].
FIGURE 16-1 (A and B) The cerebellum. Midsaggital and axial sections
FIGURE 16-2 Schematic diagram of the cerebellar cortex
From an embryogenetic, phylogenetic, and functional standpoint, the cerebellum may also be subdivided into the archicerebellum, the paleocerebellum, and the neocerebellum[17]. The archicerebellum corresponds to the flocculonodular lobe and is also called the vestibulocerebellum because it has a number of connections with the vestibular system. It also receives input from areas of the brain concerned with eye movements [75, 76]. As a result of these connections, the vestibulocerebellum plays a role in the control of body equilibrium and eye movements. The paleocerebellum consists of the vermis of the anterior lobe, the pyramis, the uvula, and the paraflocculus. Also known as the spinocerebellum because it receives input mainly from the spinal cord, it plays a role in the control of muscle tone and the axial and limb movements. The neocerebellum (corticocerebellum), or cerebrocerebellum, consists of the middle portion of the vermis and most of the cerebellar hemispheres. Because it receives projections from the pons, it is also termed the pontocerebellum. The neocerebellum projects fibers to the cerebral cortex through the thalamus, and plays a role in the planning and initiation of movements, as well as the regulation of fine limb movements.
Four pairs of nuclei on each side of the midline within the white matter core of the cerebellum receive input from the cerebellar cortex and incoming afferents. These nuclei are also the main source of cerebellar efferents. All of the efferent projections of the deep cerebellar nuclei are excitatory, except for projections to the inferior olive, which are inhibitory. From medial to lateral, these nuclei include the fastigial nucleus, the nucleus globose (posterior interposed), the nucleus emboliform (anterior interposed), and the dentate nucleus (lateral cerebellar). On the basis of the connections of these nuclei, the cerebellum can be longitudinally subdivided [16, 34] as follows: (a) a midline (vermal) zone, containing cerebellar neurons projecting to the fastigial nucleus; (b) an intermediate (paravermal) zone, containing neurons projecting to the nucleus interposed; and (c) a lateral (hemisphere) zone, containing neurons projecting to the dentate nucleus.
There is separate somatotopic representation within each cerebellar nucleus, with caudal parts anterior, rostral parts posterior, trunk lateral, and limbs medial [31, 86]. Each nucleus controls a different type or mode of movement [31, 86], as follows:
  • The fastigial nucleus assists stance and gait and controls muscles only in the modes of sitting, standing, and walking. Therefore, fastigial lesions may cause abasia.
  • The nucleus interposed assists segmental reflexes (e.g., those concerned with stability) and speeds the initiation of movements triggered by somatosensory cues that guide the response, stops unwanted and promotes wanted oscillations, and stabilizes holds. Therefore, nucleus-interposed lesions may result in delayed check (rebound) responses, truncal titubation, abnormal rapid alternating movements, action tremor, oscillation of the outstretched extremities, and ataxia on finger-nose-finger and heel-knee-shin maneuvers.
  • The dentate nucleus assists in tasks requiring fine dexterity. Lesions of this nucleus or its projections cause delays in initiating and terminating movements, terminal and intention tremor, temporal incoordination in movements that require multiple joints, and abnormalities in the spatial coordination of hand and finger movements.
The cerebellum is connected to the brainstem by three large cerebellar peduncles: the inferior cerebellar peduncle (restiform body), the middle cerebellar peduncle (brachium pontis), and the superior cerebellar peduncle (brachium conjunctivum). Most afferent fibers that project to the cerebellum do so through the inferior and middle cerebellar peduncle, whereas efferent fibers from the cerebellum traverse the superior and the inferior cerebellar peduncles.
The inferior cerebellar peduncle (restiform body) connects the cerebellum to the medulla oblongata and carries afferent and efferent fibers. Some afferent fibers of clinical importance include the following:
  • The dorsal spinocerebellar tract, originating in the dorsal nucleus of Clarke (T1–L2), which carries proprioceptive and exteroceptive information mostly from the trunk and ipsilateral lower extremity.
  • The cuneocerebellar tract, originating in the external arcuate nucleus, which transmits
    P.370

    proprioceptive information from the upper extremity and neck.
  • The olivocerebellar tract, which carries somatosensory information from the contralateral inferior olivary nuclei.
  • The vestibulocerebellar tract, which transmits information from vestibular receptors on both sides of the body.
  • The reticulocerebellar tract, which arises in the lateral reticular and paramedian nuclei of the medulla.
  • The arcuatocerebellar tract, which arises from the arcuate nuclei of the medulla oblongata.
  • The trigeminocerebellar tract, which arises from the spinal and main sensory nuclei of the trigeminal nerve.
Efferent fibers in the restiform body are mainly cerebellovestibular pathways and constitute the fastigiobulbar tract, which courses in a separate pathway known as the juxtarestiform body. Other efferent fibers in the inferior cerebellar peduncle are the cerebelloreticular pathways.
The middle cerebellar peduncle (brachium pontis), the largest of the three cerebellar peduncles, connects the cerebellum to the pons and carries mainly the afferent fibers of the pontocerebellar (corticopontocerebellar) tract, which arises in the contralateral pontine gray matter and transmits impulses from the cerebral cortex to the intermediate and lateral zones of the cerebellum.
The superior cerebellar peduncle (brachium conjunctivum) connects the cerebellum to the midbrain. It contains mainly cerebellar efferent fibers, although it also contains a few afferent fibers. Afferent fibers of the superior cerebellar peduncle include the following:
  • The ventral spinocerebellar tract, which transmits proprioceptive and exteroceptive information from levels below the midthoracic cord.
  • The tectocerebellar tract, arising in the superior and inferior colliculi, which carries auditory and visual information.
  • The trigeminocerebellar tract, which carries proprioceptive fibers from the mesencephalon and tactile information from the chief sensory nucleus of the trigeminal nerve.
  • The cerulocerebellar tract, which carries fibers from the nucleus ceruleus.
Efferent fibers of the superior peduncle include the following:
  • The dentatorubral tract, which carries output to the contralateral red nucleus. Many of the fibers ending in this nucleus are branches of the larger dentatothalamic tract.
  • The dentatothalamic tract, which transmits output to the contralateral ventrolateral nucleus of the thalamus.
  • The uncinate bundle of Russell, which carries output to the vestibular nuclei and reticular formation.
Vascular Supply of the Cerebellum
The blood supply to the cerebellum is derived from the posterior inferior cerebellar arteries, the anterior inferior cerebellar arteries, and the superior cerebellar arteries (Fig. 16-3) [3, 70]. The branches of these three vessels anastomose with branches from the corresponding vessels on the opposite side to provide a rich anastomotic network.
  • The Posterior Inferior Cerebellar Artery (PICA) arises from the intracranial vertebral artery and supplies the lateral medullary tegmentum, inferior cerebellar peduncle, the ipsilateral portion of the inferior vermis, and the inferior surface of the cerebellar hemisphere. The medial branch of the PICA supplies the medial cerebellum and the dorsolateral medulla oblongata, and the lateral branch supplies the inferoposterolateral aspect of the cerebellum, but not the medulla.
  • The Anterior Inferior Cerebellar Artery (AICA), which often arises about 1 cm above the origin of the basilar artery, most frequently as a single vessel, provides supply to the anterior petrosal surface of the cerebellar hemisphere, flocculus, lower portion of the middle cerebellar peduncle, and lateral pontomedullary tegmentum.
  • The superior cerebellar artery arises near the distal segment of the basilar artery just below the terminal bifurcation into the paired posterior cerebral arteries, and supplies the upper surface of the cerebellar hemisphere, ipsilateral portion of the superior vermis, most of the dentate nucleus, upper portion of the middle cerebellar peduncle, superior cerebellar peduncle, and lateral pontine tegmentum.
Clinical Manifestations of Cerebellar Dysfunction
The classic report of Gordon Holmes describes cerebellar dysfunction in patients with wound injuries to the cerebellum [38, 39]. The cerebellum controls the rate, direction, range, and force of voluntary movements, and through its vestibular connections, corrects and adjusts the individual's upright position in space. Thus, cardinal features
P.371

of cerebellar dysfunction involve disturbances in motor control, muscle tone regulation, and coordination of skilled movements, and are briefly discussed here.
FIGURE 16-3 Course of the cerebellar arteries. SCA = superior cerebellar artery; AICA = anterior inferior cerebellar artery; PICA = posterior inferior cerebellar artery. (Adapted from
Amarenco P. The spectrum of cerebellar infarctions. Neurology 1991;41:973–979
, with permission.)
Hypotonia
Hypotonia accompanies acute hemispheric lesions and is seen less often with chronic lesions. The hypotonia is ipsilateral to the side of the cerebellar lesion and is often more noticeable in the upper limbs, particularly in the proximal musculature. Hypotonic extremities have decreased resistance to passive stretching of the muscles and often exhibit pendular muscle stretch reflexes, which may also be diminished. Occasionally, cerebellar lesions may be associated with increased tone of the extremity due in part to secondary brainstem (corticospinal tract) compression. Hypotonia occurs only with neocerebellar lesions and is probably the result of decreased fusimotor activity secondary to cerebellar injury, especially to the dentate nucleus, resulting in a decreased response to stretch in the muscle spindle afferents.
Ataxia or Dystaxia
Cerebellar disorders result principally from defective timing of sequential contractions of agonist and antagonist muscles[33]. Ataxia, regarded as the “cerebellar sign par excellence,” refers to a disturbance in the smooth performance of voluntary motor acts causing muscular incoordination or impaired balance[18]. The movements err in speed, range, force, and timing. In the absence of cerebellar inhibitory and modulating influences, skilled movements originating in the cerebral motor cortex become inaccurate and poorly controlled. Ataxia may affect the limbs, the trunk, or gait. Presentation may be acute (e.g., cerebellar hemorrhage, biotinidase deficiency, phenytoin intoxication, acute cerebellar ataxia following chickenpox); episodic or recurrent (e.g., channelopathies, basilar artery migraine, Hartnup's disease), or chronic progressive or non-progressive (e.g., cerebellar tumors, Spinocerebellar Ataxias[SCA], Friedreich's ataxia, ataxia telangiectasia, hypothyroidism, etc.) (Tables 16-1, 16-2, and 16-3) [28, 36, 43, 69, 82]. Inherited ataxias comprise a heterogeneous group of disorders characterized by variable combinations of progressive degeneration of the cerebellum and spinocerebellar tracts associated with clinical manifestations of pyramidal, extrapyramidal and peripheral nervous system dysfunction, and cerebellar or olivopontocerebellar atrophy on neuroimaging studies. Hereditary ataxias are further classified into autosomal dominant, autosomal recessive, and X-linked forms. Autosomal dominant cerebellar ataxias typically
P.372

present in adulthood, and are currently classified as SCA 1–25 according to the specific gene or chromosomal locus associated with these disorders[73]. Two of these SCAs are briefly described here. Clinical features suggestive of SCA 3 (Machado-Joseph disease) include progressive cerebellar ataxia, nystagmus, ophthalmoplegia, facial fasciculations, facial dystonias, eyelid retraction with bulging eyes, and parkinsonism[74]. Features suggestive of dentatorubropallidoluysian atrophy encompass cerebellar ataxia, myoclonus, choreoathetosis, dystonia, parkinsonism, psychiatric disturbances, epilepsy and dementia[57].
TABLE 16-1 Causes of Acute Ataxia
Idiopathic (“acute cerebellar ataxia”)
Metabolic
Hypoglycemia
Hyponatremia
Hyperammonemia
Biotinidase deficiency
Wernicke's encephalopathy
Infections
Bacterial meningitis
Viral meningitis
Brainstem encephalitis
Toxins
Trauma (battered child)
Hydrocephalus
Cerebellar lesions
Neoplasm (primary or metastatic)
Infarct
Hemorrhage
Neuroblastoma
Polyradiculoneuropathy
GBS
Fisher variant of GBS
Tick paralysis
“Labyrinthitis”
Brainstem tumors
Multiple sclerosis
GBS = Guillain-Barré syndrome.
TABLE 16-2 Causes of Episodic/Recurrent Ataxia
Channelopathies
Episodic ataxia Type 1
Episodic ataxia Type 2
Paroxysmal choreoathetosis with episodic ataxia
Periodic vestibulocerebellar ataxia
Familial hemiplegic migraine
Basilar artery migraine
Benign paroxysmal vertigo of childhood
Epilepsy (post-ictal state)
Toxins
Metabolic
Hypoglycemia
Hyperammonemia
Organic acid disorders
Hartnup disease
Hyperpyruvic acidemias
Pyruvate decarboxylate deficiency
Refsum disease
Porphyria
Leigh syndrome
Maple syrup urine disease
Congenital lactic acidosis
Dominant paroxysmal ataxia
Autosomal recessive ataxias typically result in early onset cerebellar ataxia associated with various neurologic, ophthalmologic, and systemic manifestations. Pathologically characterized by the degeneration of the spinocerebellar tracts, dorsal columns, and to a lesser extent, the corticospinal tracts, Friedreich's ataxia, the most common of the autosomal recessive ataxias, is distinguished by progressive limb and gait ataxia, dysarthria, rhythmic head tremor, areflexia of knee and ankle jerks, axonal polyneuropathy, extensor plantar responses, optic atrophy, cardiomyopathy, diabetes, pes cavus, and kyphoscoliosis[27]. Ataxia secondary to cerebellar injury characteristically persists in spite of visual cues (unlike sensory ataxia which is more pronounced with eyes closed).
The term ataxia includes other abnormalities of voluntary movement control, such as asynergia (lack of synergy of the various muscle components in performing more complex movements so that movements are disjointed and clumsy and broken up into isolated successive parts), dysmetria (abnormal range, force and excursions in movement), dysdiadochokinesia (impaired performance of rapidly alternating movements), and past-pointing. Dysmetria is best appreciated with the finger-nose test, or in the case of the lower extremities, heel-knee-shin or great toe-to-examiner's finger test. The finger-nose test may show a tendency to fall short or overshoot the examiner's finger (past-pointing). The heel-knee-shin test may reveal a wavering of the heel away from the line of the shin. When an opposed motion is suddenly released, an impaired checking response and an excessive rebound phenomenon are also involved.
Gait disturbance is one of the most disabling manifestations of cerebellar disease. Typically, patients with cerebellar disease have a wide-based stance and a gait[32] with increased trunk sway, irregular stepping with a tendency to stagger as if intoxicated, and impaired tandem walking and tandem gait paradigm with inappropriate timing of foot placement[80]. Truncal instability may be manifested by falls in any direction. Truncal ataxia and titubations suggest a midline cerebellar lesion.
Cerebellar Dysarthria
Dysarthria occurring with cerebellar disease is generally characterized by abnormalities in articulation and prosody [23, 34]. These two
P.373

abnormalities may occur together or independently. Speech production is often labored with occasional excessive facial grimacing. Comprehension remains intact. Cerebellar dysarthria has been described as scanning, slurred, staccato, explosive, hesitant, slow altered accent, and garbled speech[67]. The dysarthria may be a result of a generalized hypotonia, and may affect intonation rather than articulation[42]. The development of agrammatic speech after right cerebellar infarction supports the hypothesis that the cerebellum provides temporal interplay among the neural structures underlying the processes responsible for the production of sentences[77].
TABLE 16-3 Causes of Chronic Ataxia
Fixed deficit
Cerebral palsy
Malformations (i.e., Dandy-Walker, Chiari, rhomboencephalosynapsis, cerebellar agenesis, hypoplasia of the cerebellar vermis, familial agenesis of the cerebellar vermis, pontocerebellar hypoplasia, Joubert's syndrome, cerebellar cortical malformations, macrocerebellum, etc.) γ-glutamyl-cysteine synthetase deficiency
Triosephosphate isomerase deficiency
Chediak-Higashi disease
Autosomal dominant
SCA1
SCA2
SCA3 (MJD)
SCA4
SCA5
SCA6
DRPLA
SCA7 (Ataxia/retinal degeneration)
SCA8
SCA 9 (not assigned)
SCA 10
SCA 11
SCA 12
SCA 13
SCA 14
SCA 15 (genetic locus not yet identified)
SCA 16
SCA 17
SCA 18–21 (not yet published, but registered)
SCA 22
SCA 25
Autosomal recessive
Friedreich's ataxia
Early onset cerebellar ataxia with retained muscle stretch reflexes
Ataxia with vitamin E deficiency
Ataxia with oculomotor apraxia
With hypogonadism
With myoclonus (Ramsay Hunt syndrome)
Infantile onset spinocerebellar ataxia
With pigmentary retinopathy
With optic atrophy ± mental retardation (including Behr syndrome)
With cataract and mental retardation
(Marinesco-Sjögren syndrome)
With childhood deafness
With extrapyramidal features
Autosomal recessive late onset cerebellar ataxia
Autosomal recessive spastic ataxia of
Charleroix-Saguenay
Ataxia telangiectasia
Wilson's disease
Refsum's disease
Bassen-Kornzweig disease (abetalipoproteinemia)
Spinocerebellar ataxia with axonal neuropathy
Inborn errors of metabolism
Cerebrotendinous xanthomatosis
Other inherited disorders
Sphingolipidoses
Ceroid-lipofuscinosis
X-Linked spinocerebellar ataxia
Acquired diseases
Hypothyroidism
Drugs or toxins
Multiple sclerosis
Neoplasms
Hamartomatous malformations (i.e., dysplastic gangliocystoma or Lhermitte-Duclos disease)
Erdheim-Chester disease
Paraneoplastic cerebellar degeneration (anti-Yo, anti-Hu, anti-Ri, anti-Tr, anti-CV2, antibody-negative)
Autoimmune cerebellar ataxia
Creutzfeldt-Jakob disease
Gerstmann-Sträussler-Scheinker disease
SCA = spinocerebellar ataxia; MJD = Machado-Joseph disease; DRPLA = dentatorubropallidoluysian atrophy.
P.374

Functional MRI studies among healthy volunteers have shown that the cerebellar representation of the tongue and oral facial muscles corresponds to the areas involved in patients with cerebellar dysarthria. In a series of 162 cases of focal cerebellar disease, 31 patients had dysarthria, of whom 22 had predominantly or exclusively left hemispheric lesions[46]. Cerebellar hemispheric lesions were associated with speech disorders more often than vermal lesions. Dysarthria was especially evident after damage extending into the superior paravermal segment of the left cerebellar hemisphere. Because cerebrocerebellar connections are predominantly contralateral, and the nondominant cerebral hemisphere is concerned with prosody of speech [46, 67], the authors concluded that the dominance of the left cerebellar hemisphere in the regulation of speech (melody and continuity) may be due to this hemisphere accessing the nondominant cerebral hemisphere. Confirming the importance of the superior cerebellum in voice control, other authors have found dysarthria, characterized by irregularly distributed articulatory deficits and slowed speech tempo, to be as common with right-sided as with left-sided lesions[2]. Silveri et al. reported a patient with agrammatical speech after a PICA territory infarction, suggesting a right cerebellar hemispheric dominance for language function [77]. Isolated cerebellar dysarthria, without any other deficit, has also been reported with a small infarct in the left paravermal zone of the rostral cerebellum (lobulus simplex and semilunaris superior) in the territory of the medial branch of the superior cerebellar artery[4], with right paravermal segment infarcts, with lesions in the upper paravermal area of the right cerebellar hemisphere[88], as well as with an intact dentate nucleus[1].
Transient mutism after excision of cerebellar tumors (vermian neoplasms) has been increasingly recognized after posterior fossa surgery in children. Whether this syndrome is tumor specific or not remains debatable. Symptoms usually develop one to three days after surgery. In many instances, these children also have oropharyngeal apraxia, with difficulty initiating the chewing and swallowing process, global impairment in the initiation of voluntary activity, impaired eye opening, and urinary retention[62]. It has been speculated that transient bilateral involvement of the dentato-rubro-thalamic tract may lead to this state of mutism and subsequent dysarthria [19, 30, 63, 65, 89, 90]. Other neurologic lesions known to cause mutism include damage to Broca's area, damage to the supplementary motor area, bilateral damage to the reticular formation of the mesencephalon (akinetic mutism), the locked-in syndrome and chronic vegetative state, Marchiafava-Bignami disease, severe pseudobulbar palsy due to diffuse bilateral cerebral hemispheric dysfunction, bilateral thalamic damage following thalamotomy for Parkinson's disease, corpus callosotomy, surgical resection of the supplementary motor cortex of the dominant hemisphere, and bilateral pharyngeal or vocal cord paralysis (e.g., due to bulbar poliomyelitis or Guillain-Barré syndrome) [15, 25].
Tremor
Lesions of the cerebellum, especially those affecting the dentate nucleus, induce a kinetic (intention) tremor occurring during activity. A static (postural) tremor may also occur. Lesions of the dentate nucleus may result in tremor because they interrupt a rubro-olivo-cerebellar circuit[44]. Patients with Wilson disease may have tremor or ataxic dysmetria. Cerebellar disease may also be associated with cerebellar fits; these are episodes of decerebrate rigidity usually seen with large midline cerebellar mass lesions[93].
Ocular Motor Dysfunction
Nystagmus is frequently observed in association with cerebellar disorders. Gaze-evoked, upbeat, rebound, and abnormal optokinetic nystagmus may be seen with midline cerebellar lesions [29, 34]. Periodic alternating nystagmus is seen with lesions of the uvula and nodulus or with lesions involving their connections with the brainstem vestibular nuclei. Downbeat nystagmus may also occur with posterior midline cerebellar lesions involving the vestibulocerebellum[48]. Positional nystagmus, mimicking positional nystagmus of the benign paroxysmal type, may occur in patients with posterior fossa tumors. Ocular dysmetria [22]— a conjugate overshoot and undershoot of a target with voluntary saccades—may be seen with midline[75] or lateral[64] cerebellar lesions. Other ocular signs seen with cerebellar disorders include irregular tracking, saccadic breakdown of pursuit, ocular flutter, opsoclonus, ocular bobbing, paresis of conjugate gaze, square wave jerks at rest, skew deviation, and failure to suppress the vestibulo-ocular reflex[35]. Because most of the disorders that give rise to these abnormalities also affect other brainstem structures, the cerebellar role in their genesis has not been fully defined. In general, most “cerebellar” eye signs cannot be precisely localized to specific areas of the cerebellum. (See Chapter 8 for a discussion of cerebellar control of eye movements.)
P.375

Nonmotor Manifestations
Cerebellar lesions in animals may result in disturbances of emotion, behavior, and motor learning. A growing body of data also gives credence to the proposed contribution of the cerebellum to the modulation of a variety of nonmotor cognitive and behavioral processes in humans [26, 49, 50, 53, 54]. In autism, postmortem histopathologic studies have shown marked hypoplasia within the cerebellar vermis and variable loss of Purkinje cells throughout the cerebellar hemispheres and archicerebellum. Abnormalities have also been found in the fastigial and interposed nuclei, whereas the anterior lobe of the cerebellum and vermis have not been involved [13, 24, 53]. Bipolar disorders were also noted in 3 of 15 subjects after focal cerebellar lesions; lesions included right cerebellar hypoplasia, bilateral cerebellar atrophy, and left midbrain pathology[45]. A cerebellar cognitive affective syndrome, characterized by impaired executive functioning, personality changes associated with blunted effect or disinhibited and inappropriate behavior, visuo-spatial disorganization, impaired visual-spatial memory, mild anomia, agrammatism, and dysprosodia, has been reported [72]. The neurobehavioral presentation was more evident in those patients with pancerebellar disease and in those with acute onset cerebellar disease. Lesions of the posterior lobe were particularly responsible for the disturbed cognitive behaviors in the generation, whereas the cerebellar vermis was more consistently involved in patients with a more pronounced affective symptomatology. The anterior lobe of the cerebellum has not been implicated to the same extent in the generation of these cognitive/behavioral manifestations [71, 72]. A disruption of the cerebellar modulation of neural circuits linking prefrontal, posterior parietal, superior temporal, and limbic cortices with the cerebellum has been proposed as the mechanism for this syndrome. On the basis of the several reciprocal anatomic connections between the cerebral cortex and cerebellum, this appears to be a plausible explanation. More recently, lesions in the cerebro-ponto-cerebellar pathways have been proposed as a plausible anatomical site for pathological laughter and crying[60]. Contralateral cerebellar hypometabolism has been noted among aphasic patients with left cerebral infarcts or hemorrhages[37]. Cerebellar disease may be associated with macrographia. In addition, typical features of spatial dysgraphia, with omission and repetition of strokes and letters, have been described in a patient with marked cerebellar atrophy (cerebellar hemispheres more involved than the vermis) associated with diffuse corticosubcortical atrophy[78]. A discoordination between planning of the movement and performance, due to a lack of the cerebellar modulation between premotor cortex and proprioceptive afference during the ongoing handwriting, has been postulated as an explanation for this observation[78].
Cerebellar Syndromes
In general, disorders predominantly involving the midline cerebellum affect primarily the truncal musculature and body equilibrium. In contrast, disorders affecting primarily the cerebellar hemispheres have an ipsilateral impairment of the voluntary movements of the fingers and legs as their most salient deficit. The cerebellar syndromes may be divided as follows:
  • The rostral vermis syndrome (anterior lobe)
  • The caudal vermis syndrome (flocculonodular and posterior lobe)
  • The hemispheric syndrome (posterior lobe, variably anterior lobe)
  • The pancerebellar syndrome (all lobes)
Rostral Vermis Syndrome
The clinical characteristics of this syndrome include the following:
  • A wide-based stance and titubating gait
  • Ataxia of gait, with proportionally little ataxia on the heel-to-shin maneuver with the patient lying down
  • Normal or only slightly impaired arm coordination
  • Infrequent presence of hypotonia, nystagmus, and dysarthria
This syndrome is best exemplified by the restricted form of cerebellar cortical degeneration that occurs with unknown prevalence in the alcoholic population[91]. There is selective atrophy of the anterior and superior vermis, particularly the superficial folia, with lesser involvement of the caudal vermis, anterior parts of lateral lobes, flocculus, and paraflocculus. Morphometric methods have further demonstrated a remarkable Purkinje cell loss and densities especially in lobules I–IV, IX, and X of the vermis[20]. Clinically, these patients present with incoordination of gait of the legs with little involvement of the arms, speech, or ocular motility.
Caudal Vermis Syndrome
The clinical characteristics of this syndrome include the following:
  • Axial disequilibrium and staggering gait
    • P.376

  • Little or no limb ataxia
  • Sometimes spontaneous nystagmus and rotated postures of the head
This syndrome is typically seen with disease processes that damage the flocculonodular lobe, especially medulloblastoma in children. Medulloblastomas account for approximately 20% of pediatric brain tumors. As these tumors grow, a hemispheric cerebellar syndrome may be superimposed due to neocerebellar involvement. Metastasis may occur throughout the craniospinal axis. Patients with tumors in either the vermis or the cerebellar hemispheres may present with symptoms and signs of increased intracranial pressure.
Surgical transection of the posterior inferior cerebellar vermis may result in marked impairment of tandem gait with minimal impairment of regular gait, standing, and hopping on one foot. Visually guided limb movements and speech remain unaffected. Surgical disruption of the parallel fibers crossing the midline cerebellar cortex may be a critical variable accounting for these clinical features known as the posterior vermal split syndrome[12].
Cerebellar Hemispheric Syndrome
Patients with this syndrome typically show incoordination of ipsilateral appendicular movements, particularly when they require fine motor coordination. Thus, it affects mainly muscles closely controlled by the precentral cortex, such as those involved in speech and finger movements. The most likely etiologies of a cerebellar hemispheric syndrome include infarcts, neoplasms, and abscesses[34].
Pancerebellar Syndrome
This syndrome, a combination of all other cerebellar syndromes, is characterized by bilateral signs of cerebellar dysfunction affecting the trunk, limbs, and cranial musculature. It is seen with infectious and parainfectious processes, hypoglycemia, hyperthermia, paraneoplastic cerebellar degeneration associated with small cell lung cancer (anti-Hu antibodies), breast and ovarian carcinomas (anti-Yo antibodies), or Hodgkin's lymphoma (Tr antibodies) and other toxic-metabolic disorders[92].
Gilman has suggested that, for localization purposes, the cerebellum should be viewed as a sagittally oriented structure containing three zones: midline, intermediate, and lateral [32, 34]. The midline zone encompasses the anterior and posterior parts of the vermal cortex, the fastigial nucleus, and the associated input and output projections. Many of these projections are concerned with posture, locomotion, the position of the head in relation to the trunk, and the control of extraocular movements. Thus, cerebellar signs resulting from midline cerebellar disease are characterized by disorders of stance and gait, truncal titubation, rotated postures of the head, and disturbances of eye movements. The intermediate zone consists of the paravermal region of the cerebellar cortex and the interposed nuclei on each side. Neuronal activity in this region appears to be involved in the control of movement velocity, force, and the pattern of muscle activity, but clinical disorders related to disease of this zone have not been clearly delineated. The lateral zone consists of the cerebellar hemisphere and the dentate nucleus of each side. Neural units in this zone are involved in the planning of movements in connection with neurons in the precentral region of the cerebral cortex; lesions result in abnormalities related to voluntary movements and include hypotonia, dysarthria, dysmetria, dysdiadochokinesia, excessive rebound, impaired check response, kinetic and static tremors, decompensation of movements, past-pointing, and eye movement abnormalities [32, 34].
Syndromes of Cerebellar Infarction
Cerebellar infarcts result from thrombotic or embolic occlusion of a cerebellar vessel. The clinical manifestations and resulting deficits are related to the specific vessels involved and the extent of collateral circulation. Main symptoms include vertigo, dizziness, nausea, vomiting, gait unsteadiness, limb clumsiness, headache, dysarthria, diplopia, and decreased level of alertness. Most prominent signs include limb and gait ataxia, dysarthria, nystagmus, and altered mental status. According to their topographical distribution, four types of cerebellar infarction are recognized corresponding to the arterial territories of (a) the PICA (40%), (b) the AICA (5%), (c) the superior cerebellar artery (35%), and (d) the cortical watershed and deep cerebellar white matter borderzone infarcts (20%) [10, 87]. Pragmatically, two distinct clinical syndromes are recognized: cerebellar infarcts with fourth ventricular and brainstem compression and cerebellar infarcts without fourth ventricular or brainstem compression.
Large cerebellar infarcts likely to cause brainstem compression may present with sudden onset of occipital headache, vertigo, nausea, vomiting, gait unsteadiness, and dysarthria[3]. Patients often
P.377

display gait and truncal ataxia, ipsilateral axial lateropulsion, or both, which usually prevent them from standing upright[3]. They may also exhibit nystagmus, ipsilateral limb dysmetria, dysarthria, and impaired consciousness[85]. The edematous cerebellum may compress the aqueduct of Sylvius or the fourth ventricle causing acute obstructive hydrocephalus, or may compress the brainstem resulting in increasing headaches, decreased level of alertness, and occasionally a head tilt [3, 47].
Two distinct syndromes of cerebellar tissue herniation are recognized: descending or tonsillar herniation syndrome, and upward or transtentorial herniation syndrome. With a cerebellar pressure cone, there is downward displacement of the cerebellar tonsils through the foramen magnum causing compression of the medulla oblongata. Clinical manifestations of tonsillar herniation include neck stiffness, paresthesias in shoulders, opistothonus, cardiac and respiratory rhythm disturbances, leading to apnea and possible death. With upward transtentorial herniation, there is upward displacement of the superior aspect of the cerebellar hemisphere through the free edge of the tentorial incisura, resulting in midbrain compression. Clinical manifestations of upward cerebellar herniation include lethargy, coma, paralysis or upward gaze, mid-position and unreactive pupils, and abnormal extensor posturing. Large cerebellar infarcts tend to involve the territory of the PICA, the territory of the superior cerebellar artery, or both [3, 6]. Delayed alteration in the level of consciousness may occur hours to days after the onset of ischemic symptoms either in isolation or in association with the worsening of other neurologic signs [3, 6]. Emergency surgery (e.g., ventriculostomy or posterior fossa decompression or both) is often required.
The other end of the clinical spectrum includes very small (border zone) cerebellar infarcts not easily localizable within well-defined arterial boundaries[7]. In a study of 47 patients, Amarenco et al. attributed the mechanisms of these small cerebellar infarctions to: global hypoperfusion secondary to cardiac arrest (4%), small or end (pial) artery disease due to intracranial atheroma or hypercoagulable states (20%), focal cerebellar hypoperfusion due to large artery vertebrobasilar occlusive disease (34%), or brain embolism (23%). In nine patients (19%), the mechanism of infarction was unknown. Physical findings were either absent or included a wide-based gait, lateropulsion, mild ipsilateral dysmetria, dysarthria, or dysdiadochokinesia[7]. Acute isolated hemiataxia is, in most cases, due to infratentorial (cerebellar) stroke. However, supratentorial stroke (e.g., thalamic infarction extending into the adjacent posterior limb of the internal capsule and infarction or hemorrhage restricted to the posterior limb of the internal capsule) may also cause isolated hemiataxia due to interruption of the cerebellar pathways at the level of the internal capsule[52].
Inferior Cerebellar Infarct (Posterior Inferior Cerebellar Artery)
Most symptomatic cerebellar infarctions occur in the territory supplied by the PICA. Infarcts stemming from occlusion in the territorial supply of the PICA are described in Chapter 21. Most often, infarcts in this arterial territory result from occlusion of the distal vertebral artery before the origin of the PICA. PICA or medial PICA territory infarcts cause acute vertigo and truncal ataxia, whereas lateral PICA territory infarcts cause unsteadiness, limb ataxia, and dysmetria without dysarthria. Unilateral limb ataxia without dysarthria or vestibular signs or symptoms suggests an infarct isolated to the territory of the lateral branch of the PICA[11]. Rarely, patients may develop failure of automatic breathing when asleep (Ondine's curse)[51]. Patients may also present with isolated vertigo resembling acute labyrinthitis. Cardiac embolism, atherothrombosis, and vertebral artery dissection are the main causes of large PICA territory infarcts[10].
Ventral Cerebellar Infarct (Anterior Inferior Cerebellar Artery)
Infarcts in the distribution of the AICA territory involve the lateral mid- and low-pontine region and the anterolateral part of the cerebellum, particularly the middle cerebellar peduncle, flocculus, and the anterior part of the cerebellar lobules, with the exception of the lobulus anterior[3]. Because of the variability of the AICA, not all syndromes caused by its occlusion are expected to be identical. The characteristic clinical picture of an AICA infarct consists of the following constellation of symptoms and signs [3, 4, 5, 8, 59, 83, 87]:
  • Prominent vertigo, nausea, vomiting, and nystagmus were noted (due to involvement of the vestibular nuclei).
  • Ipsilateral facial hypalgesia and thermoanesthesia, and corneal hypesthesia (due to involvement of the trigeminal spinal nucleus and tract). Facial sensation is spared at times because of the occasional occurrence of an independent
    P.378

    vessel arising from the basilar artery supplying the spinal tract and nucleus of the trigeminal nerve.
  • Ipsilateral Horner syndrome (due to interruption of the descending pupilodilator oculosympathetic fibers in the lateral portion of the pons and medulla). Occasionally, there may also be a skew deviation[4].
  • Contralateral trunk and extremity hypalgesia and thermoanesthesia were noted (due to involvement of the lateral spinothalamic tract).
  • Ipsilateral ataxia and asynergia were noted (due to involvement of the middle cerebellar peduncle and cerebellum).
  • Ipsilateral deafness and facial paralysis were noted (due to involvement of the lateral pontomedullary tegmentum).
The clinical manifestations of an AICA syndrome may at times be confused with those of the lateral medullary (Wallenberg) syndrome because of shared signs, such as dysmetria, vestibular signs, Horner syndrome, and facial sensory impairment with contralateral trunk and extremity pain, and temperature sensory loss[4]. However, facial palsy and deafness due to involvement of cranial nerves VII and VIII and their nuclei, lateral gaze palsy, and multi-modal sensory impairment of the face should suggest an AICA syndrome[4].
AICA territory infarcts may also present with isolated vestibular manifestations or isolated cerebellar signs [61, 68]. Two patients have been described with clinical features of infarction in the distribution of the AICA who had isolated vertigo for several months before infarction[59]. Both patients had cerebrovascular risk factors and had experienced other episodes of transient neurologic symptoms not associated with vertigo. At the time of infarction, they developed vertigo, unilateral hearing loss, tinnitus, facial numbness, and hemiataxia. MRI revealed ischemic lesions in the lateral aspect of the pons and middle cerebellar peduncle. Since the blood supply to the inner ear and vestibulocochlear nerve arises from the AICA, the vertigo preceding the infarction may have resulted from transient ischemia to the inner ear structures or the vestibular nerve[59].
Dorsal Cerebellar Infarct (Superior Cerebellar Artery)
When the superior cerebellar artery (SupCA) is occluded at its origin, patients may have ipsilateral cerebellar signs, brainstem disturbances, and a contralateral dissociated sensory syndrome. In contrast, when there is an occlusion of peripheral branches of the SupCA, patients often present only with dysarthria and unsteady gait but without vertigo, brainstem signs, or contralateral dissociated sensory disturbances[84]. The “classic” presentation of SupCA territory infarction, as described by Mills, remains a rare occurrence [3, 6, 21, 41, 55, 56, 79, 81, 87]. When the classic syndrome occurs, the following may be found on examination:
  • Vertigo and vomiting (due to involvement of the vestibular nuclei and connections)
  • Nystagmus (due to involvement of the medial longitudinal fasciculus and cerebellar pathways)
  • Ipsilateral Horner syndrome (due to compromise of the descending oculosympathetic fibers)
  • Ipsilateral ataxia and asynergia (due to involvement of the superior cerebellar peduncle and cerebellum)
  • Ipsilateral intention tremor (due to involvement of the dentate nucleus and superior cerebellar peduncle)
  • Contralateral trunk and extremity hypalgesia and thermoanesthesia (due to involvement of the lateral spinothalamic and quintothalamic tracts)
  • Contralateral hearing impairment (due to involvement of the crossed fibers of the lateral lemniscus)
  • Contralateral fourth nerve palsy (due to involvement of the pontine tectum)
A SupCA distribution infarction may also cause contrapulsion of saccadic eye movements associated with ipsilateral limb ataxia[64]. This saccadic disorder has three elements: (a) horizontal saccades away from the lesion during attempted vertical saccades, resulting in oblique trajectories, (b) hypermetria of contralateral saccades, and (c) hypometria of ipsilateral saccades. This contrapulsion of saccades (lateropulsion contralateral to a cerebellar lesion) differs from the lateropulsion of saccades seen in the lateral medullary syndrome, which is directed to the side of the lesion and associated with hypermetria of saccades toward the brainstem lesion and hypometria of saccades away from the lesion (see Chapter 15). Contrapulsion of saccades has also been described in association with primary-position upbeat nystagmus in cases of hemispheric cerebellar lesions[14].
A study of 33 patients with SupCA territory infarction[6] showed frequent association with infarcts in the distribution of the distal basilar artery
P.379

(73%), including the rostral brainstem, thalamosubthalamic region, and occipitotemporal lobes. Patients presented with altered level of consciousness, ocular motor abnormalities, signs of thalamic dysfunction, visual field defects, cortical blindness, and/or memory loss[3]. One-third also had infarcts in the distribution of the PICA, sometimes associated with infarcts in the distribution of the AICA. Clinical presentations included a rostral basilar artery syndrome; coma at onset, often with tetraplegia; or cerebellar-vestibular signs, often with delayed coma due to cerebellar swelling. However, a “classic” SupCA syndrome was unusual [4, 6].
Infarction in the distribution of the lateral branch of the SupCA (anterior rostral cerebellar infarct) may present with ipsilateral dysmetria and axial lateropulsion, contrapulsion of saccades, dysarthria, unsteadiness, and vomiting [9, 64]. A dysarthria–clumsy hand syndrome may also be the presenting feature[9]. Patients with anterior rostral cerebellar infarction usually improve without suffering major sequelae. Dysarthria is frequently seen with the involvement of the territory of the medial branch of the SupCA [4, 46]. Selective involvement of the anterior cerebellar lobe in cases of medial SupCA territory infarction may cause mild appendicular dysmetria and spontaneous extensor posturing of the neck, trunk, and all four extremities[66].
Patients with infarcts in the territories of the PICA or the SupCA were studied to compare their clinical presentations, course, and prognosis[40]. In 36 patients with PICA territory infarcts, a triad of vertigo, headache, and gait imbalance predominated at stroke onset, and computed tomography showed signs of severe cerebellar mass effect (30%) with associated hydrocephalus and brainstem compression, resulting in four deaths. In 30 patients with SupCA infarcts, gait disturbances predominated at onset; vertigo and headache were significantly less common. The clinical course was usually benign, and computed tomography showed signs of cerebellar mass effect, hydrocephalus, and brainstem compression in only 7% of the cases. Presumed cardiac embolism or artery-to-artery embolism was the predominant stroke mechanism in patients with SupCA distribution infarcts, whereas in those with PICA distribution infarcts, the stroke mechanism was equally divided between those with cardiac sources of embolism and those with posterior circulation atherothrombotic occlusive disease. Thus, cerebellar infarcts in the PICA and SupCA distribution have distinct differences in clinical presentation, course, and prognosis[40].
References
1. Ackermann H, Vogel M, Petersen D, et al. Speech deficits in ischaemic cerebellar lesions. J Neurol 1992;239:223–227.
2. Afifi AK, Bergman RA. Functional neuroanatomy. Text and atlas. Cerebellum. New York: McGraw-Hill, 2000:303–329.
3. Amarenco P. The spectrum of cerebellar infarctions. Neurology 1991;41:973–979.
4. Amarenco P, Chevrie-Muller C, Roullet E, et al. Paravermal infarct and isolated cerebellar dysarthria. Ann Neurol 1991;30:211–213.
5. Amarenco P, Hauw JJ. Cerebellar infarction in the territory of the anterior and inferior cerebellar artery. A clinicopathological study of 20 cases. Brain 1990a;113:139–155.
6. Amarenco P, Hauw JJ. Cerebellar infarction in the territory of the superior cerebellar artery: a clinicopathologic study of 33 cases. Neurology 1990b;40:1383–1390.
7. Amarenco P, Kase CS, Rosengart A, et al. Very small (border zone) cerebellar infarcts. Distribution, causes, mechanisms and clinical features. Brain 1993;116:161–186.
8. Amarenco P, Rosengart A, DeWitt LD, et al. Anterior inferior cerebellar artery territory infarcts. Mechanism and clinical features. Arch Neurol 1993;50:154–161.
9. Amarenco P, Roullet E, Goujon C, et al. Infarction in the anterior rostral cerebellum (the territory of the lateral branch of the superior cerebellar artery). Neurology 1991;41:253–258.
10. Barth A, Bogousslavsky J, Regli F. The clinical and topographic spectrum of cerebellar infarcts: a clini-cal-magnetic resonance imaging correlation study. Ann Neurol 1993;33:451–456.
11. Barth A, Bogousslavsky J, Regli F. Infarcts in the territory of the lateral branch of the posterior inferior cerebellar artery. J Neurol Neurosurg Psychiatry 1994;57:1073–1076.
12. Bastian AJ, Mink JW, Kaufman BA, et al. Posterior vermal split syndrome. Ann Neurol 1998;44:601–610.
13. Bauman ML. Neuropathology of autism. In: Joseph AB, Young RR, eds. Movement disorders in neurology and neuropsychiatry. Boston, MA: Blackwell Scientific, 1992:662–666.
14. Benjamin EE, Zimmerman CF, Troost T. Lateropulsion and upbeat nystagmus are manifestations of central vestibular dysfunction. Arch Neurol 1986;43:962–964.
15. Benson DF. Aphasia, alexia, and agraphia. New York: Churchill-Livingstone, 1979:163–164.
16. Brodal A. Cerebrocerebellar pathways. Anatomical data and some functional implications. Acta Neurol 1972;51(Suppl 51):153–195.
17. Brodal A. Neurologic anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:294–298.
18. Brown JR. Diseases of the cerebellum. In: Baker AB, Baker LH, eds. Clinical neurology. Philadelphia, PA: Harper & Row, 1955.
19. Catsman-Berrevoets CE, Van Dongen HR, Mulder PGH, et al. Tumour type and size are high risk factors for the syndrome of “cerebellar” mutism and subsequent dysarthria. J Neurol Neurosurg Psychiatry 1999;67:755–757.
20. Cavanagh JG, Holton JL, Nolan CC. Selective damage to the cerebellar vermis in chronic alcoholism: a contribution from neurotoxicology to an old problem of selective vulnerability. Neuropathol Appl Neurobiol 1997;23:355–363.
P.380

21. Chaves CJ, Pessin MS, Caplan LR, et al. Cerebellar hemorrhagic infarction. Neurology 1996;46:346–349.
22. Cogan DG. Ocular dysmetria: flutter-like oscillations of the eyes and opsoclonus. Arch Ophthalmol 1954;51:318.
23. Cole M. Dysprosody due to posterior fossa lesions. Trans Am Neurol Assoc 1971;95:151.
24. Courchesne E, Yeung-Courchesne R, Press GA, et al. Hypoplasia of cerebellar vermal lobules VI and VII in autism. N Engl J Med 1988;318:1349–1354.
25. Crutchfield JS, Sawaga RS, Meyers CA, et al. Postoperative mutism in neurosurgery. J Neurosurg 1994;81:115–121.
26. Daum I, Ackermann H. Cerebellar contributions to cognition. Behav Brain Res 1995;67:201–210.
27. Durr A. Friedreich's ataxia: treatment within reach. Lancet Neurol 2002;1:370–374.
28. Durr A, Cossee M, Agid Y, et al. Clinical and genetic abnormalities in patients with Friedreich's ataxia. N Engl J Med 1996;335:1169–1175.
29. Ellenberger C, Keltner JL, Stroud MH. Ocular dyskinesia in cerebellar disease. Brain 1972;95:685–692.
30. Ersahin Y, Mutluer S, Cagli S, et al. Cerebellar mutism: report of seven cases and review of the literature. Neurosurgery 1996;38:60–66.
31. Ghez C. The cerebellum. In: Kandel ER, Schwartz JH, Jessell TM, eds. Principles of neural science, 3rd ed. New York: Elsevier, 1991:626–646.
32. Gilman S. Cerebellum and motor dysfunction. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: Saunders, 1992:319–341.
33. Gilman S. Cerebellar control of movement. Ann Neurol 1994;35:3–4.
34. Gilman S, Bloedel JR, Lechtenberg R. Disorders of the cerebellum. Philadelphia, PA: FA Davis Co, 1981.
35. Glaser JS. Neuro-ophthalmology. Hagerstown, MD: Harper & Row, 1978:212–213, 221–240.
36. Harding AE. Hereditary ataxias and related disorders. In: Asbury AK, McKhann GM, McDonald WI, et al., ed. Diseases of the nervous system. Philadelphia, PA: WB Saunders, 1986:1229–1238.
37. Hetter EJ, Kempler D, Jackson CA, et al. Cerebellar glucose metabolism in chronic aphasia. Neurology 1987;37:1599–1606.
38. Holmes G. The clinical symptoms of cerebellar disease and their interpretation. Lancet 1922;1:1177.
39. Holmes G. The cerebellum of man. Brain 1939;62:1.
40. Kase CS, Norrving B, Levine SR, et al. Cerebellar infarction. Clinical and anatomic observations in 66 cases. Stroke 1993;24:76–83.
41. Kase CS, White JL, Joslyn JN, et al. Cerebellar infarction in the superior cerebellar artery distribution. Neurology 1981;35:705–711.
42. Kent R, Netrell R. A case study of an ataxic dysarthria: cineradiographic and spectrographic observations. J Speech Hear Disord 1975;40:115–134.
43. Klockgether T, Ludtke R, Kramer B, et al. The natural history of degenerative ataxia. A retrospective study in 466 patients. Brain 1998;121:589–600.
44. Larochelle L, Bedard P, Boucher R, et al. The rubro-olivo-cerebello-rubral loop and postural tremor in the monkey. J Neurol Sci 1970;11:53–1164.
45. Lauterbauch EC. Bipolar disorders, dystonia, and compulsion after dysfunction of the cerebellum, dentatorubrothalamic tract, and substantia nigra. Biol Psychiatry 1996;40:726–730.
46. Lechtenberg R, Gilman S. Speech disorders in cerebellar disease. Ann Neurol 1978;3:285–290.
47. Lehrich JR, Winkler GF, Ojemann RG. Cerebellar infarction with brainstem compression. Arch Neurol 1970;22:490–498.
48. Leigh RJ, Zee DS. The neurology of eye movements, 3rd ed. New York: Oxford University Press, 1999.
49. Leiner HC, Leiner AL, Dow RS. The human cere-bro-cerebellar system: its computing, cognitive and language skills. Behav Brain Res 1991;44(2):113–128.
50. Leiner HC, Leiner AL, Dow RS. Cognitive and language functions of the human cerebellum. Trends Neurosci 1993;16:444–448.
51. Levin B, Margolis CT. Acute failure of automatic respirations secondary to a unilateral brain stem infarct. Ann Neurol 1977;1:583–586.
52. Luijckx GJ, Boiten J, Lodder J, et al. Isolated hemiataxia after supratentorial brain infarction. J Neurol Neurosurg Psychiatry 1994;57:742–746.
53. Macklis RM, Macklis JD. Historical and phrenologic reflections of the non-motor functions of the cerebellum: love under the tent? Neurology 1992;42:928–932.
54. Middleton FA, Strick PL. Anatomical evidence for cerebellar and basal ganglia involvement in higher cognitive function. Science 1994;266:458–461.
55. Mills CK. Hemianesthesia to pain and temperature and loss of emotional expression on the right side, with ataxia of the upper limb on the left: the symptoms probably due to a lesion of the thalamus or superior peduncles. J Nerv Ment Dis 1908;35:331–332.
56. Mills CK. Preliminary note on a new symptom complex due to a lesion of the cerebellum and cerebello-rubro-thalamic system, the main symptoms being ataxia of the upper and lower extremities of one side, and on the other side deafness, paralysis of emotional expression in the face, and loss of the senses of pain, heat and cold over the entire half of the body. J Nerv Ment Dis 1912;39:73–76.
57. Naito H, Oyanagi K. Familial myoclonus epilepsy and choreoathetosis: hereditary dentatorubral pallidoluysian atrophy. Neurology 1982;32:789–817.
58. Nitschke MF, Kleinschmidt A, Wessel K, et al. Somatotopic motor representation in the human anterior cerebellum. A high resolution functional MRI study. Brain 1996;119:1023–1029.
59. Oas JG, Baloh RW. Vertigo and the anterior inferior cerebellar artery syndrome. Neurology 1992;42:2274–2279.
60. Parvizi J, Anderson SW, Martin CO, et al. Pathological laughter and crying. A link to the cerebellum. Brain 2001;124(9):1708–1719.
61. Philips PC, Lorentsen KJ, Shropshire LC, et al. Congenital odontoid aplasia and posterior circulation stroke in childhood. Ann Neurol 1988;23:410–413.
62. Pollack IF. Posterior fossa syndrome. Int Rev Neurobiol 1997;41:411–432.
63. Pollack IF, Polinko P, Albright AL, et al. Mutism and pseudobulbar symptoms after resection of posterior fossa tumors in children: incidence and pathophysiology. Neurosurgery 1995;37:885–893.
64. Ranalli PJ, Sharpe JA. Contrapulsion of saccades and ipsilateral ataxia: a unilateral disorder of the rostral cerebellum. Ann Neurol 1986;20:311–316.
65. Rekate HL, Grubb RL, Aram DM, et al. Muteness of cerebellar origin. Arch Neurol 1985;42:697–698.
66. Ringel RA, Culberson JL. Extensor tone disinhibition from an infarction within the midline anterior cerebellar lobe. J Neurol Neurosurg Psychiatry 1988;51:1597–1599.
P.381

67. Ross ED, Mesulam M. Dominant language functions of the right hemisphere? Prosody and emotional gesturing. Arch Neurol 1979;36:144–148.
68. Rubenstein RL, Norman DM, Schindler RA, et al. Cerebellar infarction: a presentation of vertigo. Laryngoscope 1980;90:505–514.
69. Salam M. Metabolic ataxias. In: Vinken PJ, Bruyn GW, et al., eds. Handbook of clinical neurology. New York: American Elsevier, 1975:573–585.
70. Savoiardo M, Bracchi M, Passerini A, et al. The vascular territories in the cerebellum and brainstem: CT and MR study. Am J Neuroradiol 1987;8:199–209.
71. Schmahmann JD, Sherman JC. Cerebellar cognitive affective syndrome. Int Rev Neurobiol 1997;41:433–440.
72. Schmahmann JD, Sherman JC. The cerebellar cognitive affective syndrome. Brain 1998;121:561–579.
73. Schols L, Bauer P, Schmidt T, et al. Autosomal dominant cerebellar ataxias: clinical features, genetics, and pathogenesis. Lancet Neurol 2004;3:291–304.
74. Schols L, Peters S, Szymanski S, et al. Extrapyradminal motor signs in degenerative ataxias. Arch Neurol 2000;57:1495–1500.
75. Selhorst JB, Stark L, Ochs AL, et al. Disorders in cerebellar ocular motor control. I. Saccadic overshoot dysmetria. An oculographic, control system, and clinicoanatomical analysis. Brain 1976a;99:497–508.
76. Selhorst JB, Stark L, Ochs AL, et al. Disorders in cerebellar ocular motor control. II. Macrosaccadic oscillation: an oculographic control system, and clinico-anatomical analysis. Brain 1976b;99:509–522.
77. Silveri MC, Leggio MG, Molinari M. The cerebellum contributes to linguistic production: a case of agrammatic speech following a right cerebellar lesion. Neurology 1994;44:2047–2050.
78. Silveri MC, Misciagna S, Leggio MG, et al. Spatial dysgraphia and cerebellar lesion: a case report. Neurology 1997;48:1529–1532.
79. Simmons Z, Biller J, Adams HP Jr, et al. Cerebellar infarction: comparison of computed tomography and magnetic resonance imaging. Ann Neurol 1986;19:291–293.
80. Stolze H, Klebe S, Petersen G, et al. Typical features of cerebellar ataxic gait. J Neurol Neurosurg Psychiatry 2002;73:310–312.
81. Struck LK, Biller J, Bruno A, et al. Superior cerebellar artery territory infarction. Cerebrovasc Dis 1991;1:71–75.
82. Subramoni SH. Degenerative ataxias. Curr Opin Neurol Neurosurg 1995;7:316–322.
83. Sypert GW, Alvord EC Jr. Cerebellar infarction: a clinicopathological study. Arch Neurol 1975;32:357–363.
84. Terao S, Sobue G, Izumi M, et al. Infarction of superior cerebellar artery presenting as cerebellar symptoms. Stroke 1996;27:1679–1681.
85. Tettenborn B, Caplan LR, Sloan MA, et al. Postoperative brainstem and cerebellar infarcts. Neurology 1993;43:471–477.
86. Thoch WT, et al. Cerebellar nuclear signs: motor modalities, somatotopy, and incoordination. Presented at the American Academy of Neurology Annual Meeting, Miami, FL, 1990.
87. Tohgi H, Takahashi S, Chiba K, et al. Cerebellar infarction. Clinical and neuroimaging analysis in 293 patients. Stroke 1993;24:1697–1701.
88. Urban PP, Marx J, Hunsche SD, et al. Cerebellar speech representation: lesion topography in dysarthria as derived from cerebellar ischemia and functional magnetic resonance imaging. Arch Neurol 2003;60:965–972.
89. Van Calenbergh F, Van De Laar A, Plets C, et al. Transient cerebellar mutism after posterior fossa surgery in children. Neurosurgery 1995;37:894–898.
90. Van Dongen HR, Catsman-Berrevoets CE, van Mourik M. The syndrome of ‘cerebellar’ mutism and subsequent dysarthria. Neurology 1994;44:2040–2046.
91. Victor M, Adams RD, Mancall EL. A restricted form of cerebellar cortical degeneration occurring in alcoholic patients. Arch Neurol 1959;1:579.
92. Victor M, Ferrendelli JA. The nutritional and metabolic diseases of the cerebellum: clinical and pathological aspects. In: Fields WS, Willis WD, eds. The cerebellum in health and disease. St. Louis, MO: Green, 1970.
93. Weisenburg TH. Cerebellar localization and its symptomatology. Brain 1927;50:357.


> Table of Contents > Chapter 17 - The Localization of Lesions Affecting the Hypothalamus and Pituitary Gland
Chapter 17
The Localization of Lesions Affecting the Hypothalamus and Pituitary Gland
Anatomy of the Region
The hypothalamus constitutes the lateral wall of the third ventricle [25, 44]. It is separated from the thalamus by the hypothalamic sulcus. The two walls of the third ventricle merge anteriorly to form the lamina terminalis, related superiorly to the anterior commissure and inferiorly to the optic chiasm[20]. Lateroposteriorly, the hypothalamus borders on the globus pallidus, internal capsule, subthalamic region, and crus cerebri. An inferior prolongation of the floor of the third ventricle, the pituitary stalk or infundibulum, joins the hypothalamus with the pituitary gland or hypophysis. Each pillar of the fornix, descending rostrocaudally to end in the mammillary body, divides the hypothalamus into a medial and a lateral region.
Main Hypothalamic Nuclear Groups
The hypothalamic nuclei can be conceptualized by considering the hypothalamus as divided by (a) a coronal plane through the infundibular stalk and (b) an angled parasagittal plane containing the fornix. These planes separate four regions: anterior, posterior, medial, and lateral. The topography of the hypothalamic nuclei is illustrated in Figure 17-1 and Figure 17-2.
Connections of the Hypothalamus
The origin, pathways, and termination of the main afferent and efferent hypothalamic connections are listed in Table 17-1. In summary, the hypothalamus has strong to and fro connections with (a) the midbrain and posterior tegmentum, which play an important role in alertness; (b) the limbic system, through the mesial temporal cortex, anteromedial thalamic region, and amygdala, which play an important role in emotion and memory[119], and (c) the “autonomic” nuclei of the brainstem and spinal cord, such as the dorsal nucleus of the vagus and the nucleus tractus solitarius. Although direct connections have been traced to the ipsilateral intermediolateral cell column of the spinal cord, much of the influence of the hypothalamus on the autonomic centers of the cord is probably exerted through the brainstem reticular formation[25]. Pathways from the retina and olfactory system convey to the hypothalamus information needed for the circadian control of vegetative functions, and for feeding and reproductive behavior[113].
Much work remains to be done to define the localization and function of the many putative neurotransmitters identified in the hypothalamus[18]. Multiple neuropeptides have been identified in the hypothalamus of experimental animals and humans [47, 58, 86, 98]. In addition to the hypophysiotropic hormones regulating anterior pituitary secretion, other neuropeptides play a role in the regulation of body temperature (bombesin, neurotensin), alertness (orexin, somatostatin), cardiopulmonary function (thyrotropin-releasing hormone, calcitonin gene-related peptide), water balance (enkephalins), circadian rhythms (neuropeptide Y), feeding behavior (cholecystokinin, bombesin, galanin, leptin, neuropeptide Y), and reproductive function (oxytocin, vasoactive intestinal peptide). However, the complex hypothalamic actions of these peptides and others present in high concentration in the hypothalamus (e.g., substance P, motilin, secretin) need to be clarified further[86]. Hypothalamic steroids play an important role in the sexual differentiation of hypothalamic nuclei and in reproductive behavior [18]. Among the biogenic aminergic pathways, the best known is
P.384

the tuberoinfundibular dopamine system arising in the arcuate nucleus and projecting to the median eminence. Dopamine in the portal system inhibits the release of prolactin[98]. Noradrenergic terminals, originating in the nucleus locus coeruleus and the lateral reticular nucleus of the medulla, are found mainly in the paraventricular and retrochiasmatic areas, and in the ventromedial and dorsomedial nuclei. Serotoninergic pathways from the raphe nuclei reach the suprachiasmatic nucleus, suggesting a role for serotonin in the regulation of circadian rhythms. Regarding other neurotransmitters, a cholinergic tuberoinfundibular pathway has been described [95, 123].
FIGURE 17-1 Schematic diagram of the hypothalamic nuclei
FIGURE 17-2 Hypothalamic nuclei
TABLE 17-1 Connections of the Human Hypothalamusa
Origin | Tract | Termination and Neurotransmitterb
Afferent hypothalamic connections
Medial temporal cortex | Fornix | Mammillary body
Midbrain tegmental nuclei | Mammillary peduncle | Mammillary body
Amygdala | Stria terminalis | Ventromedial nucleus Arcuate nucleus
Periaqueductal gray Raphe nuclei | Dorsal longitudinal fasciculus | Posterior nucleus Suprachiasmatic nucleus Median eminence (serotonin)
Nucleus locus coeruleus |  | Paraventricular nucleus Dorsomedial nucleus Ventromedial nucleus (noradrenaline)
Nucleus tractus solitarius |  | Paraventricular nucleus Dorsomedial nucleus Arcuate nucleus
Retina, pregeniculate nucleus | Geniculohypothalamic tract | Suprachiasmatic nucleus Arcuate nucleus
Olfactory nerve | Medial forebrain bundle | Lateral area
Septal nuclei | Medial forebrain bundle, fornix | Mammillary body
Dorsomedial thalamic nucleus |  | Lateral area
Orbitofrontal cortex |  | Lateral area
Efferent hypothalamic connections
Paraventricular nucleus, supraoptic nucleus | Supraopticohypophysial | Neurohypophysis (oxytocin, antidiuretic hormone)
Arcuate nucleus | Tuberoinfundibular | Hypophysial portal system (hypophysiotrophic hormones, dopamine)
Mammillary body | Mammillothalamic | Anterior thalamic nucleus
Mammillary body | Mammillotegmental | Dorsal and ventral tegmental nuclei
Lateral area | Medial forebrain bundle | Septum
Medial nuclei | Dorsal longitudinal fasciculus | Periaqueductal gray
Ventromedial nucleus |  | Raphe nuclei Nucleus locus coeruleus
Several nuclei | Several pathways (uncrossed) | Dorsal nucleus of the vagus Nucleus ambiguus Nucleus tractus solitarius Intermediolateral cell column of the spinal cord
aAnatomically larger connections are listed first. bNeurotransmitters for many pathways remain unidentified.
FIGURE 17-3 Hypothalamic-pituitary connections
P.385

P.386

Hypothalamic control of vegetative functions is exerted to a great extent through the pituitary gland. The hormonal secretions of the anterior pituitary are regulated by the hypothalamic-releasing factors or hypophysiotropic hormones, which are released into the infundibular portal system (Fig. 17-3). Through this system, the anterior pituitary receives the richest blood flow of any organ in the body, 0.8 mL/g/minute[100]. The infundibulum also contains the important supraoptic-hypophysial tract, constituted by axons from neurons in the supraoptic and paraventricular nuclei. Those axons end in a rich capillary network in the posterior lobe of the pituitary (neurohypophysis), where they secrete oxytocin and Antidiuretic Hormone ADH; also called vasopressin).
Clinical Manifestations of Hypothalamic or Pituitary Dysfunction
Before discussing the most likely location of a lesion causing such symptoms or signs as are attributable to the hypothalamic-pituitary region (Table 17-2), several points should be noted.
  • Since these structures are small, several portions may be involved simultaneously. For this reason, the fine localization of functions to specific hypothalamic structures is often not known from human lesions and has to be extrapolated from experimental animal data[117].
  • Lesions that progress rapidly cause a more florid clinical symptomatology than those that proceed slowly. For instance, a surgical or vascular lesion in the posterior hypothalamus renders the patient comatose, whereas a slowly growing tumor affecting the same structures causes only apathy.
  • Unilateral lesions are seldom symptomatic.
  • The changes of hypothalamic function with age are reflected in the disparity of the syndromes caused in different age-groups by similarly located lesions[104]. For instance, a similar lesion may cause dwarfism during childhood and gigantism during adulthood[36].
Disturbances of Temperature Regulation
The hypothalamic “thermostat” for normal temperature regulation is located in the anterior-preoptic hypothalamic area, whose neurons alter their firing rate in response to a warm or cold environment [19]. However, the physiologic responses for heating (e.g., vasoconstriction, shivering, increased
P.387

food intake) and cooling (e.g., increased sweating, peripheral vasodilation, panting, decreased motor behavior) are controlled by mechanisms located in or traversing the posterior hypothalamus. Because heat dissipation is normally needed in a warm ambient temperature, hyperthermia results from anterior hypothalamic lesions, whereas posterior lesions cause hypothermia or poikilothermia by interfering with heat-conservation responses [86, 104]. Several neurotransmitters and neuropeptides delivered into the hypothalamus of experimental animals have been shown to induce temperature changes. For instance, serotonin and low doses of opioids induce hyperthermia, whereas high doses of opioids, angiotensin 11, dopamine, acetylcholine, somatostatin, and neurotensin cause hypothermia [86, 96]. Their role in temperature regulation in humans needs to be clarified further.
TABLE 17-2 Clinical Manifestations of Hypothalamic or Pituitary Dysfunction
Disturbances of temperature regulation
Hypothermia
Hyperthermia
Poikilothermia
Disturbances of alertness and sleep
Hypersomnia
Narcolepsy
Insomnia
Circadian abnormalities
Autonomic disturbances
Cardiac
Pulmonary
Gastrointestinal
“Diencephalic epilepsy”
Anhydrosis
Disturbances of water balance
Diabetes insipidus
Essential hypernatremia
Inappropriate secretion of antidiuretic hormone
Reset osmostat hyponatremia
Primary hyperdipsia
Disturbances of caloric balance
Obesity
Emaciation
Disturbances of reproductive functions
Hypogonadotropic hypogonadism
Nonpuerperal galactorrhea
Precocious puberty
Uncontrollable sexual behavior
Other endocrine disturbances
Disturbances of memory
Disturbances of emotional behavior and affect
Rage and fear
Apathy and chronic fatigue
Depression
Gelastic seizures
Headache
Episodic headaches
Impaired visual acuity, field defects
Diplopia, pupillary changes
Physiologic Rhythms
Diurnal Variation
Body temperature peaks early in the evening and reaches the lowest point early in the morning[86]. Lesions in the median eminence may flatten the diurnal temperature variation[115].
Menstrual Cycle
Body temperature increases at the time of ovulation; progesterone produces this effect by acting on hypothalamic neurons.
Hypothermia
Chronic
Most often the lesion involves the posterior or the entire hypothalamus. When discomfort is also present, the lesion may be in the anterior hypothalamus. The most common causes include Wernicke's encephalopathy[131], head trauma, craniopharyngioma, glioblastoma multiforme, surgery, hydrocephalus, infarction, and sarcoidosis[86].
Paroxysmal
Spontaneous periodic hypothermia; “diencephalic epilepsy.” This is a rare syndrome characterized by an episodic decrease of body temperature [71, 80, 94]. The onset is abrupt, with sweating and vasodilatation leading to hypothermia (as low as 30°C rectally), accompanied by nausea, vomiting, hypotension, bradycardia, cardiac arrhythmias, salivation, lacrimation, ataxia, asterixis, and mental dullness. The episodes last from minutes to hours; they may recur only after decades or they may recur more often, even daily. Thermoregulation may be
P.388

normal between attacks[80]. Lesions responsible for this condition have involved the arcuate nucleus and premammillary area. A similar syndrome appeared after surgery for a midbrain glioma[48]. This hypothalamic disturbance is often associated with agenesis of the corpus callosum (Shapiro syndrome)[99]. One patient had altered norepinephrine metabolism and responded to clonidine therapy[111]. Other patients responded to bromocriptine and morphine[26].
Hyperthermia
Pyrogen Induced
This is the most common cause of hyperthermia. Cases clinically labeled as hypothalamic hyperthermia after an unrevealing search for an infectious source often belong to this category. Bacterial or viral pyrogenes can directly stimulate the hypothalamus and in addition induce the release of interleukin 1 (endogenous pyrogen) from leukocytes and macrophages[37]. Circulating interleukin 1 acts in the preoptic and paraventricular area of the anterior hypothalamus, inducing prostaglandin E2 synthesis, which can be blocked by aspirin [7, 86, 118].
Acute Hyperthermia
Acute hyperthermia may occur as a consequence of an acute process (craniotomy, trauma, bleeding), and last for less than 2 weeks. The lesion affects the anterior hypothalamus. Cardiovascular changes, normally present with fever, are disproportionately small with hyperthermia due to hypothalamic lesions[104].
Paroxysmal Hyperthermia
Involvement of the ventromedial hypothalamus has been suspected in these rare cases, although the precise localization is not known [86, 127]. One patient improved after phenytoin administration. Another patient responded to chlorpromazine. This boy had recurrent episodes of fever, hypertension, weight loss, and vomiting, lasting for about 3 days[104]. A patient with agenesis of the corpus callosum and periodic hyperthermia became hypothermic after dopamine administration[60].
Malignant Hyperthermia
This syndrome is discussed here with other abnormalities of temperature control although it is not caused by hypothalamic dysfunction. When exposed to various anesthetic agents and other drugs, susceptible individuals may develop a potentially fatal state of severe generalized muscular rigidity, metabolic acidosis, myoglobinuria, and hyperthermia [53, 97]. Hyperthermia is thought to be due to an intrinsic abnormality of the excitation—contraction-coupling mechanism in skeletal muscle, induced by drug exposure, resulting in sustained myofibrillar contraction. Susceptibility to this syndrome is transmitted as an autosomal dominant trait and in some cases calcium channels are abnormal[52].
Neuroleptic Malignant Syndrome
This syndrome is a potentially life-threatening idiosyncratic reaction to neuroleptic drugs [34, 59]. The clinical triad consists of: (a) hyperthermia, usually with other autonomic dysfunctions such as tachycardia, falls in blood pressure, and diaphoresis, (b) extrapyramidal signs, usually increased muscle tone (rigidity) with dystonia, often accompanied by elevated creatinine kinase, and (c) altered mental status, such as inattention, agitation, and confusion. Clinical manifestations usually occur abruptly at therapeutic levels of neuroleptics, with all of the symptoms fully manifest within 24 hours and reaching a maximum within 72 hours. This syndrome, which has also been described following the abrupt withdrawal of levodopa [43, 70], can be fatal in up to 20% to 30% of cases. A syndrome with milder fever and a greater tendency to develop myoclonus has been described with the use of serotonin reuptake inhibitors[27].
Poikilothermia
Poikilothermia is the fluctuation of more than 2°C in body temperature following ambient temperature [2]. It is the most common central neurogenic abnormality of heat regulation in humans. Such patients are unaware of their condition and show no sign of discomfort or behavioral regulation with thermal stress. Poikilothermia results from posterior hypothalamic lesions[104].
Disturbances of Alertness and Sleep
Larger lesions involve the rostroventral components of the ascending reticular activating system. Smaller lesions may cause more localized dysfunction of structures regulating sleep, particularly the suprachiasmatic nucleus, which plays a major role in the regulation of circadian cycles, or the hypocretin/orexin nucleus in the posterolateral hypothalamus [9, 92]. The suprachiasmatic nucleus, located in the anterior hypothalamus, receives afferents from the retina and possibly from the lateral geniculate body and mainly projects not only to other hypothalamic nuclei, but also to the basal forebrain, thalamus, and periaqueductal gray[113]. Circadian rhythms are important for most hypothalamic functions. For instance, oxytocin, which plays a major role in sexual behavior, is secreted mainly in the early hours of the night[42].
P.389

Coma, Hypersomnia, or Akinetic Mutism
These are occasionally related to posterior hypothalamic or larger lesions[112]. The most common reported causes have been tumors and Wernicke's encephalopathy [108, 131]. A patient with extreme akinesia after removal of a hypothalamic epidermoid cyst improved with dopamine receptor agonists[109]. Hypersomnia and coma result from midbrain lesions more often than from hypothalamic lesions.
Narcolepsy
In the perifornical area of the posterolateral hypothalamus there is a cluster of cells that secrete hypocretin or orexin, a peptide that mediates wakefulness and facilitates feeding behavior [9, 92]. A lack of this substance causes narcolepsy. Given the similar human leukocyte antigen (HLA) type of the patients, it is speculated that the damage of these cells is of an autoimmune nature [9, 92].
Insomnia
Fewer than 10 cases that implicate the anterior hypothalamus have been reported[104]. However, some insomniacs may have increased production of stress-related hormones[130].
Circadian Abnormalities
Loss of neurons in the suprachiasmatic nucleus occurs in Alzheimer's disease, attended by phase advance and reduced period and amplitude of the sleep cycles, as well as increased variability and decreased stability of the rhythm[93]. Loss of circadian rhythmicity has also been described with lesions in the region of the suprachiasmatic nucleus, including optic glioma [32, 95].
Autonomic Disturbances
Sympathetic areas tend to be ventromedial and posterior. Stimulation of these areas causes hypertension, pupillary dilation, tachycardia, vasoconstriction of vascular beds, vasodilation of muscular beds, and increased cardiac contractility in association with the expression of rage or fear[112].
Parasympathetic areas tend to be paraventricular or lateral, and anterior. Stimulation of these areas causes pupillary constriction. Stimulation of the anterior parasympathetic areas causes hypotension and bradycardia, whereas stimulation of the posterior parasympathetic areas causes only increased blood flow through the bowel and decreased blood flow in the skeletal muscle[104]. Although the hypothalamus seems to contribute to the control of micturition in humans, urinary incontinence is not described as a symptom of isolated hypothalamic damage[17].
Cardiac Manifestations
Hypertension, cardiac arrhythmias, Electrocardiogram (ECG) abnormalities simulating myocardial infarction, or even myocardial infarction in a nonvascular pattern may follow subarachnoid or intraventricular hemorrhages, particularly those due to ruptured anterior communicating artery aneurysm[124]. The cardiac damage is mediated by an outpouring of catecholamines[83]. Chronic heart failure with chronic stress may be mediated by the paraventricular nucleus[12].
Respiratory Abnormalities
Pulmonary edema and hemorrhage can result from acute hypothalamic damage (hemorrhage, head trauma). Sudden dysfunction of the parasympathetic region in the anterior hypothalamus, with consequent hypertension, left heart strain, and loss of pulmonary surfactant, may explain the clinical picture [86, 104].
Gastrointestinal Abnormalities
Acute hypothalamic lesions (trauma, encephalitis, acute multiple sclerosis, hemorrhage, infarction, abscess, meningitis) can cause gastrointestinal ulceration. Neurogenic ulcers are most often located in the lower esophagus, otherwise an uncommon site for ulceration. Neurogenic ulcers may be caused by acute lesions anywhere in the neuraxis, from the anterior hypothalamic region to the dorsal nucleus of the vagus or even in the spinal cord. Although the hypothalamus is activated during emesis, there is no evidence that hypothalamic damage alters the emetic reflex[62]. Emesis is a prominent feature of the epileptic syndrome in children called Autonomic seizures and autonomic status epilepticus or Panayiotopoulos syndrome[101]. In a typical presentation, the child, fully conscious, able to speak and understand, complains “I feel sick,” looks pale, and vomits. Other autonomic symptoms may follow, as well as a generalized seizure. Although the Electroencephalogram (EEG) often shows occipital spikes, Panayiotopoulos is of the opinion that the hypothalamus is involved in the genesis of this syndrome[101].
Diencephalic Epilepsy
Diencephalic epilepsy refers to episodes of hypertension, tachycardia, flushing, salivation, sweating, and oscillations in temperature with preserved alertness, but with the behavioral and affective responses appropriate to the altered autonomic response[104]. The EEG, which may be abnormal
P.390

in half the cases, shows slowing but seldom the paroxysmal dysrhythmias characteristic of most forms of epilepsy. Approximately half the patients have responded to anticonvulsants. Although autonomic disturbances are common in many types of seizures, the clinical picture described in the preceding text has been found with third ventricular tumors or third ventricular dilation caused by hydrocephalus [86, 104].
Unilateral Anhidrosis or Hyperhidrosis
Unilateral hypothalamic lesions may cause ipsilateral anhidrosis of the body, which is generally incomplete. An ipsilateral Horner syndrome is often present in these cases. Dysfunction of the sympathetic centers in the posterior hypothalamus may be responsible for these findings. Transient hyperhidrosis contralateral to large cerebral infarcts has also been described[75]. No associated autonomic dysfunction was present. In at least one of these cases the ipsilateral pupil was smaller and the patient was febrile, raising the possibility that the finding may actually represent relative anhidrosis on the side ipsilateral to the infarct. Generalized or segmental hypo- or anhidrosis may be seen with central nervous system conditions such as Shy-Drager syndrome (multisystem atrophy with autonomic failure), Parkinson's disease, multiple sclerosis, spinal cord disease, stroke, or thalamotomy[29].
Disturbances of Water Balance
Hypothalamic osmoreceptors are in the supraoptic and paraventricular nuclei or their proximity. It has been postulated that intracellular dehydration, manifested by increased intracellular sodium concentration, or extracellular dehydration, manifested by increased angiotensin II concentration in the hypothalamic blood, stimulate these osmoreceptors, which in turn elicit the release of ADH by the large cells of the supraoptic and paraventricular nuclei. By contrast, when the intravascular volume increases, peripheral volume receptors in the large veins and left atrium mediate inhibition of ADH secretion[104].
The lateral hypothalamus, classically considered the drinking center, contains osmoreceptors but may also influence drinking behavior by causing general excitability of the region. In experimental animals, destructive lesions of the lateral hypothalamus cause adipsia (reduced water intake), but not enough to result in dehydration. By contrast, destructive lesions of the ventromedial nuclei may cause hyperdipsia.
Diabetes Insipidus (Decreased Antidiuretic Hormone Release but Normal Thirst)
Although lack of ADH prevents water reabsorption in the distal tubule, with consequent excretion of a large volume of dilute urine, an intact thirst mechanism induces water intake, thereby preventing hypernatremia. Diabetes insipidus [86, 104] results from the destruction of at least 90% of the large neurons in the supraoptic and paraventricular nuclei. Except for the familial variety, the lesion often involves the supraoptic-hypophysial tract rather than the neuronal bodies themselves. In such cases, the disorder is often transient.
Diabetes insipidus may be familial, linked in some families to a mutation in the vasopressin region of chromosome 20 [69, 106], or caused by granulomas (sarcoidosis, meningovascular syphilis, histiocytosis), vascular lesions, trauma, meningoencephalitis, or autoimmune damage to vasopressin-producing cells [84, 114]. Anxiety, alcohol, phenytoin, and anticholinergic agents reduce the secretion of ADH.
Essential Hypernatremia (Decreased Antidiuretic Hormone Release with Absence of Thirst)
Diagnosis of this rare syndrome requires (a) hypernatremia unaccompanied by a corresponding fluid deficiency, (b) preserved renal responsiveness to ADH, (c) impaired secretion of ADH with hypernatremia, and (d) absence of thirst despite preserved conscious behavior [3, 54, 86, 104]. Some patients with the syndrome have a remarkable tolerance to hypernatremia, to the point of developing water intoxication when the condition is treated. Sodium levels reaching 170 mEq per liter, however, are attended by muscle cramping, tenderness and weakness, fever, anorexia, paranoia, and lethargy. Lesions causing this syndrome have affected the tuberal region or the entire hypothalamus[41]. The regulation of atrial natriuretic peptide may be abnormal in some patients with a similar metabolic derangement[65]. Other patients have excessive renal responsiveness to ADH[39].
Inappropriate Secretion of Antidiuretic Hormone (Elevated Antidiuretic Hormone Release with Normal Thirst)
Inappropriate secretion of antidiuretic hormone (SIADH) [86, 104] is characterized by (a) serum hyposmolarity (<280 mOsm/kg) and hyponatremia (<130 mEq/L), (b) normal renal excretion of sodium, and (c) inappropriately high urine osmolality
P.391

without body fluid depletion. Renal and adrenal functions are normal. Serum levels of ADH are elevated. The patient has anorexia, nausea, vomiting, and irritability that may progress to paranoid delusions and generalized seizures when the serum sodium falls below 110 mEq per liter. Although SIADH is more often due to extrahypothalamic causes, partial damage of the supraoptic and paraventricular nuclei or neighboring areas may cause the syndrome. Such damage may be due to trauma, subarachnoid hemorrhage, hydrocephalus, tumors, meningitis, encephalitis, or drugs, particularly vincristine, chlorpropamide, cyclophosphamide, carbamazepine, and chlorpromazine. Production of ADH by a tumor (e.g., carcinoma of the lung) or inflammatory tissue outside the hypothalamus may also cause the syndrome, which has also been linked to myxedema, cardiac failure, nonneoplastic pulmonary disease, and to porphyria and other peripheral neuropathies. Impairment of peripheral afferent inhibitory pathways carrying information from the volume receptors to the hypothalamus has been invoked to explain SIADH with polyneuropathies[104]. Often hyponatremia with hypothalamic-pituitary disease is due to polydipsia with normal ADH levels[121].
Reset Osmostat Hyponatremia
Criteria for this diagnosis[6] include normovolemic hypotonic hyponatremia; normal renal, adrenal, and thyroid function; ability to concentrate the urine when serum tonicity is raised above the reset level of serum osmolality; ability to excrete a water load; and maintenance of normal sodium balance without correction of hyponatremia during salt loading.
Primary Polydipsia or Hyperdipsia (Excessive Water Drinking in the Absence of Hypovolemia or Hypernatremia)
Patients with this disturbance[104] may drink in response to (a) conditioned behavior (“beer drinker's hyponatremia”, “tea party epilepsy”) or other psychogenic factors, (b) hyperangiotensinemia, found in renal patients with thirst despite a normal electrolyte balance maintained with hemodialysis, or (c) rarely, hypothalamic disease. In the last case, drinking often compensates for mild diabetes insipidus.
Disturbances of Caloric Balance and Feeding Behavior
The hypothalamus participates in feeding behavior through carefully tuned mechanisms [8, 24]. For instance, neurons in the arcuate and paraventricular nuclei are rich in Amp-Activated Protein Kinase (AMPK), a sensor of the cellular AMP:ATP ratio and therefore a gauge of cellular metabolism[66]. Feeding, hyperglycemia, and the anorexigenic hormones insulin and leptin decrease AMPK activity in hypothalamic nuclei. Conversely, fasting, hypoglycemia, and the stomach-derived orexigenic hormone, ghrelin, increase hypothalamic AMPK, thereby stimulating feeding behavior.
Although disturbances of feeding behavior are not uncommon with hypothalamic lesions, they have been reported also with frontal or temporal lesions, particularly in the right hemisphere[126].
Obesity
Lesions in the ventromedial portion of the hypothalamus may cause obesity[10]. Characteristically, such patients are hyperphagic (bulimic) until a higher body weight is reached, at which point they maintain a stable body weight unless the lesion progresses. The feeding behavior of patients with hypothalamic lesions resembles that of obese individuals with no demonstrable lesions. Compared to normal individuals, patients with hypothalamic lesions (a) eat only a slight excess of food each day, (b) are less active, (c) eat fewer meals each day, (d) eat more at each meal, (e) eat more quickly, (f) eat more of food that tastes good, (g) eat more when food is easily accessible, and (h) react more emotionally and are appeased by food intake[86]. Obesity after ventromedial lesions may result from affection of the catecholaminergic pathways coursing in this region, rather than from destruction of the nuclei themselves. Most frequent lesions include craniopharyngioma, pituitary adenoma, surgery for the removal of these tumors, other types of trauma, encephalitis, and vascular lesions of the base of the brain [21, 56]. Compulsive eating may be caused by rather nonspecific brain lesions. Occasionally, it may respond to anticonvulsant therapy[51]. Impaired secretion of cholecystokinin has been described in bulimia nervosa[46]. Hypothalamic serotoninergic stimulation reduces food intake, particularly of carbohydrates, and increases energy expenditure, thus reducing weight[77]. The following obesity syndromes are thought to be due to hypothalamic dysfunction.
Kleine-Levin Syndrome
Kleine-Levin syndrome is a rare variety of compulsive eating behavior in adolescent males, characterized by episodes of hyperphagia, with or without excess appetite, periodic hypersomnolence, hyperactivity when awake, and behavioral disturbances, particularly, hypersexuality and exhibitionism. Although traditionally considered a hypothalamic
P.392

derangement, medial thalamic pathology was reported in one case[28] and hypopigmentation of the substantia nigra and locus coeruleus in another[72]. A viral illness preceded the onset of the syndrome in some cases. The disorder usually disappears during the third decade. Endocrinological evaluation has failed to show abnormalities during the periods of abnormal behavior[88].
Prader-Willi Syndrome
Prader-Willi syndrome comprises obesity, hypogenitalism, mental retardation, short stature, micromelia, and a tendency to develop diabetes mellitus[61]. Affected infants tend to be hypotonic (neonatal hypotonia), somnolent, and eat little, but between 6 months and 2 years of age they begin to eat in excess and become obese. Abnormal luteinizing hormone-releasing hormone neurons are thought to be responsible for the decreased levels of sex hormones, resulting in non-descended testes, undersized sex organs, and insufficient growth during puberty. A lack of growth hormone–releasing hormone may also contribute to the short stature of patients with Prader-Willi syndrome[35]. In addition, the aberrant control of body temperature and daytime hypersomnolence may result from hypothalamic disturbances. The number of oxytocin neurons—the putative satiety neurons— in the hypothalamic paraventricular nucleus is markedly decreased in Prader-Willi syndrome. This is presumed to be the basis of the insatiable hunger and obesity of patients with the syndrome[81]. It is caused by a lack of paternal genetic information at 15q11-q13, due to impaired paternal imprinting of several genes[49].
Laurence-Moon-Bardet-Biedl Syndrome
Laurence-Moon-Bardet-Biedl syndrome comprises obesity, hypogonadism, mental deficiency, retinitis pigmentosa, and polydactyly [50, 86]. Diabetes insipidus and renal failure are often present. The condition is transmitted as an autosomal recessive trait, genetically heterogenous, with at least four loci located to date. In most families the defect is linked to 11q13[11]. Hypothalamic lesions have not been found[132].
Emaciation
Diencephalic Syndrome of Infancy
Diencephalic syndrome of infancy is a distinct clinical condition characterized by emaciation, with loss of subcutaneous fat, pallor, motor overactivity, and an inappropriately jovial behavior [86, 104]. Progressive emaciation occurs despite normal food intake. Nystagmus, optic atrophy, and tremor are less frequently encountered manifestations. Growth hormone levels may be high. The syndrome usually appears in infants aged 3 to 12 months and is caused by a slow-growing astrocytoma of the anterior hypothalamus or optic nerve. Children who survive beyond their second year become obese and irritable.
Lateral Hypothalamic Syndrome
Few case reports deal with lateral hypothalamic lesions causing aphagia, cachexia, and death[104]. Multiple sclerosis[67], tumors[5], and trauma have been implicated. Weight loss in Huntington's chorea has been ascribed to neuronal loss in the lateral tuberal nucleus[73].
Anorexia Nervosa
Anorexia nervosa is characterized by anorexia, weight loss, and amenorrhea in an otherwise endocrinologically normal young woman[30]. Although the syndrome suggests hypothalamic dysfunction, in most cases no morphologic changes have been found in the hypothalamus[90].
Disturbances of Reproductive Functions
Hypothalamic lesions frequently alter reproductive functions both by decreasing gonadotropin substances that exert a trophic effect on sexual organs and by altering the neural mechanisms of intercourse. For instance, the paraventricular nucleus plays an important role in penile erection[4]. Several hypothalamic nuclei, particularly the γ-aminobutyric acid (GABA)-containing sexually dimorphic or intermediate nucleus, have been found in young adults to be twice as large in men as in women, but the function of these nuclei is still unclear[45].
Hypogonadotropic Hypogonadism
Hypogonadotropic hypogonadism may follow any hypothalamic or pituitary lesion [86, 133]. It is manifested by amenorrhea or male gonadal dysfunction. When no lesion is found, the condition in women is termed functional hypothalamic amenorrhea, which has an endocrinologic pattern closely resembling the findings in depression (decreased reproductive hormones, increased growth hormone and cortisol) [13, 91]. Hypothalamic hypogonadism has been documented in individuals subjected to extreme exercise programs, such as marathon runners[82]. More frequent reproductive dysfunction in women with epilepsy may reflect hypothalamic-pituitary changes due to the disease and the effect of anticonvulsant medications[64].
Nonpuerperal Galactorrhea
Prolactin-Secreting Pituitary Tumors
Approximately, one-third of chromophobe adenomas secrete prolactin.
P.393

Structural Damage to the Infundibulum or Hypothalamus
Such damage may interrupt the dopaminergic pathway that inhibits prolactin secretion by the pituitary. This pathway originates in the arcuate nucleus[86].
Other Causes
Other causes of nonpuerperal galactorrhea include irritative lesions of the anterior chest wall, thoracic spinal cord lesions, neuroleptic and contraceptive drugs, and hypothyroidism[86].
Precocious Puberty
Although generally idiopathic[40], precocious puberty may be due to hypothalamic disease or pineal tumors, some of the latter affecting also the floor of the third ventricle [22, 107].
Excessive or Uncontrollable Sexual Behavior
Occasionally, this behavior may be a consequence of lesions of the caudal hypothalamus[105].
Other Endocrine Disturbances
Disorders such as panhypopituitarism, hypothalamic hypothyroidism, acromegaly, and Cushing's syndrome are reviewed in standard endocrinology textbooks. In neonates, it is important to recognize and treat the panhypopituitarism of congenital aplasia of the pituitary because treatment is lifesaving[116].
Disturbances of Memory
The mammillary bodies are frequently involved in Korsakoff's amnestic syndrome and in experimental animals they seem to play an important role in memory mechanisms[128]. However, when alcoholics with and without amnesia are studied, amnesia correlates with neuronal loss in the anterior nucleus of the thalamus, not in the mammillary bodies[55]. Other dorsal hypothalamic lesions have been accompanied by amnesia [10, 68]. Bilateral interruption of the mamillothalamic tract is considered by some to be critical for the production of memory loss by lesions in the ventromedial hypothalamus[85].
Disturbances of Emotional Behavior and Affect
Rage and Fear: Inappropriately Disinhibited Behavior
When caused by hypothalamic lesions, rage and fear occur in episodic outbursts, usually triggered by a threatening or frustrating event (such as restraint or a delay in feeding) and are part of a fully coordinated behavioral response with an intense autonomic component [74, 102, 104]. Between the outbursts, the behavior is normal and the patient may realize the inappropriateness of such behavior and apologize for it. Attacks of rage may also result from lesions of the orbitofrontal cortex, septal region, or temporal lobe[1]. When the hypothalamus is responsible, the ventromedial region is usually involved. By contrast, stimulation of the posterior “sympathetic” area elicits responses of fear and horror[112]. Some patients with hypothalamic lesions have the uninhibited behavior thought to be characteristic of orbitofrontal lesions[87]. Hypothalamic hormones play a role in modulating social interactions. Oxytocin secretion, for instance, seems to enhance trusting others[120].
Apathy and Chronic Fatigue
Apathy may follow lesions of the posterior or lateral hypothalamus. Bilateral stereotactic lesions in this area have been used to treat unmanageable aggressive behavior due to brain pathology [112]. Although some cases of the chronic fatigue syndrome have been chalked to dysfunction of the hypothalamic-pituitary-adrenal (HPA) axis, including mild hypocortisolism, this axis is normal in patients studied early in the process[31].
Depression
Although there is no evidence that depression is caused by hypothalamic dysfunction, many depressed persons have an excessively active HPA axis[135]. Postmortem studies after suicides have shown increased numbers of Corticotropin-Releasing Hormone (CRH) neurons and increased vasopressin expression in the paraventricular nucleus, increased CRH in the cerebrospinal fluid (CSF) and decreased CRH receptors in the frontal cortex. Challenge with dexamethasone and corticotropin-releasing hormone is the most sensitive test available to detect altered HPA system regulation in depression[103].
Gelastic Seizures
Seizures accompanied by involuntary laughter (gelastic seizures) have been described in association with precocious puberty[22]. Hypothalamic hamartoma is most often the cause and origin of the seizures [74, 125]. The patient may stare and giggle briefly, without any other motor manifestation. Crying or sobbing seizures may alternate with the gelastic spells in the same patient. Other patients only have an interior feeling of pressure to laugh, without overt manifestations[122].
P.394

Hypothalamic hamartomas often cause executive function disorders (“frontal lobe syndrome”) [74, 102]. Gelastic seizures have also been described with cortical dysplasia in the cingulate gyrus[89].
Headache
In one out of seven patients with a pituitary tumor, the presenting complaint is headache. This is usually bitemporal or bifrontal, behind the eyes, and is thought to be due to compression of the diaphragma sella[86]. Sudden worsening of headache, particularly of a retro-orbital nature, in a patient with a pituitary tumor should raise the diagnostic suspicion of pituitary apoplexy, discussed in the subsequent text. Headache is more frequent with pituitary abscesses, a rare condition, than with tumors[129].
Episodic Headaches
Increased perfusion in the posterior-medial hypothalamus, dorsal to the mammillary bodies, has been documented with positron emission tomography (PET) during some episodes of cluster headache, paroxysmal hemicrania, or the type of headache known as Short-Lasting Unilateral Neuralgiform Headache Attacks with Conjunctival Injection and Tearing (SUNCT)[110]. Deep-brain stimulation of this area has resulted in improvement in patients with these disorders [78, 79].
Chronic Pain
The hypothalamic-pituitary-adrenal axis seems to be dysfunctional in many patients with chronic pain syndromes, such as fibromyalgia[16].
Impaired Visual Acuity; Visual Field Defects
Some patients with pituitary adenoma present with visual complaints, and approximately 15% or more have decreased visual acuity or field defects on formal testing (Table 17-3). Bitemporal defects, related to compression of the inferior aspect of the chiasm, are most common. However, asymmetric tumor growth may cause preferential involvement of one eye, with unilateral blindness, or of the optic tract, with consequent homonymous hemianopia. The position of the chiasm in relation to the sella also determines the pattern of the visual field defect. The chiasm lies over the sella in 80% of brains, over the tuberculum sellae in 9% of brains (prefixed chiasm), and over the dorsum sellae in 11% of brains (postfixed chiasm)[14]. Approximately, 6% of patients have central or temporal scotomas, which may pass unnoticed if only the periphery of the visual field is tested.
TABLE 17-3 Presenting Complaints in 1,000 Cases of Pituitary Adenoma
Complaints | Number of Cases
Visual disturbances | 421
Headache | 137
Acromegaly | 136
Related to hypopituitarism | 95
Amenorrheay | 48
Diplopia | 7
Others | 156
Source: Hollenhorst RW, Younger BR. Ocular manifestations produced by adenomas of the pituitary gland: analysis of 1,000 cases. In Kohler PO, Ross GT, eds. Diagnosis and treatment of pituitary tumors. Amsterdam: Excepta Medica, 1973.
Optic glioma of childhood is accompanied by signs of hypothalamic dysfunction in approximately one-third of cases[63]. These patients present with impaired visual acuity, which may remain stable, and optic disc pallor.
Diplopia; Pupillary Changes
Diplopia with hypothalamic-pituitary tumors is rare unless (a) the tumor is large, (b) it becomes suddenly enlarged by ischemia or hemorrhage into it (pituitary apoplexy)[15], or (c) it involves primarily the cavernous sinus (carotid aneurysm, metastatic tumors). Tumors extending laterally from the sella tend to cause dysfunction of the oculomotor nerve, expressed by ptosis and adduction weakness. Unilateral hypothalamic lesions may betray their presence by causing an ipsilateral Horner syndrome with miosis.
Pituitary apoplexy causes headache or retro-orbital pain related to compression of the ophthalmic branch of the trigeminal nerve, vomiting, visual field defects or reduced acuity, and ocular motor paresis, most often of the oculomotor nerve, located more medially in the cavernous sinus[15]. Some patients are confused, most often from the systemic metabolic derangement that often attends pituitary infarction of hemorrhage or from compression of the hypothalamic region. Seldom, other causes are at work, such as non-convulsive status epilepticus[33]. Rarely, some of the symptoms may be related to carotid compression [134]. Often
P.395

due to hemorrhage within a pituitary adenoma, infarction of the tumor with sudden expansion is also frequent [23, 38, 57, 76, 134]. It has been reported after hormonal stimulation, either physiologic or in the course of endocrine testing [38, 76]. When the cause is an ischemic prolactinoma, rapid improvement may result from bromocriptine administration. Most often, this condition requires swift surgery[15].
TABLE 17-4 Clinical Findings with Lesions in Various Regions of the Hypothalamus or in the Pituitary Gland
Anterior hypothalamus (“parasympathetic area”)
Hyperthermia
Insomnia
Diabetes insipidus
Emaciation
Posterior hypothalamus (“sympathetic area”)
Hypothermia
Poikilothermia
Hypersomnia, coma
Apathy
Ipsilateral Horner syndrome
Medial hypothalamus
Hyperdipsia (excessive water intake)
Diabetes insipidus
Syndrome of inappropriate antidiuretic hormone
secretion
Obesity
Amnesia
Rage
Dwarfism
Arcuate nucleus and infundibulum
Hypopituitarism
Lateral hypothalamus
Adipsia (reduced water intake)
Emaciation
Apathy
Pituitary gland
Visual field defects
Headache
Decreased hormonal action
Dwarfism
Hypogonadism
Hypothyroidism
Glucocorticoid deficiency (usually with
panhypopituitarism)
Excessive hormonal secretion (adenomas)
Cushing's syndrome
Gigantism (child), acromegaly (adult)
Hyperprolactinemia
Clinical Findings Resulting from Lesions in Various Areas of the Hypothalamus and in the Pituitary Gland
In the previous section, the presenting complaints were discussed as a means to arrive at the correct localization of the lesion. In Table 17-4, the reverse path is followed: given the site of the lesion, the most likely clinical findings are listed.
References
1. Albert DJ, Walsh ML, Jonik RH. Aggression in humans: what is its biological foundation? Neurosci Biobehav Rev 1993;17:405–425.
2. Allen J, Boyd K, Hawkins SA, et al. Poikilothermia in a 68-year-old female. A risk factor for accidental hypothermia, or hyperthermia. Q J Med 1989;70:103–112.
3. Arem R, Rushford FE, Segal J, et al. Selective osmoreceptor dysfunction presenting as intermittent hypernatremia following surgery for a pituitary chromophobe adenoma. Am J Med 1986;80:1217–1224.
4. Argiolas A, Melis MR. Central control of penile erection: role of the paraventricular nucleus of the hypothalamus. Prog Neurobiol 2005;76:1–21.
5. Ashworth B. Cerebral histiocytic lymphoma presenting with loss of weight. Neurology 1982;32:894–896.
6. Assadi FK, Agrawal R, Jocher C, et al. Hyponatremia secondary to reset osmostat. J Pediatr 1986;108: 262–264.
7. Avitsur R, Pollak Y, Yirmiya R. Administration of interleukin-1 into the hypothalamic paraventricular nucleus induces febrile and behavioral effects. Neuroimmunomodulation 1997;4:258–265.
8. Badman MK, Flier JS. The gut and energy balance: visceral allies in the obesity wars. Science 2005;307:1909–1914.
9. Baumann CR, Bassetti CL. Hypocretins (orexins) and sleep-wake disorders. Lancet Neurol 2005;4:673–682.
10. Beal MF, Kleinman GM, Ojemann RG, et al. Gangliocytoma of third ventricle: hyperphagia, somnolence, and dementia. Neurology 1981;31:1224–1228.
11. Beales PL, Warner AM, Hitman GA, et al. Bardet-Biedl syndrome: a molecular and phenotypic study of 18 families. J Med Genet 1997;34:92–98.
P.396

12. Benarroch EE. Paraventricular nucleus, stress response, and cardiovascular disease. Clin Auton Res 2005;15:254–263.
13. Berga SL, Mortola JF, Girton L, et al. Neuroendocrine aberrations in women with functional hypothalamic amenorrhea. J Clin Endocrinol Metab 1989;68:301–308.
14. Bergland R, Ray B, Torack R. Anatomical variations in the pituitary gland and adjacent structures in 225 human autopsy cases. J Neurosurg 1968;28:93.
15. Bills DC, Meyer FB, Laws ER Jr, et al. A retrospective analysis of pituitary apoplexy. Neurosurgery 1993;33:602–608
16. Blackburn-Munro G, Blackburn-Munro R. Pain in the brain: are hormones to blame? Trends Endocrinol Metab 2003;14:20–27.
17. Blok BF. Central pathways controlling micturition and urinary continence. Urology 2002;59:13–17.
18. Bloom FE. Hypothalamus: past, present, future. Adv Biochem Psychopharmacol 1987;43:1–11.
19. Boulant JA. Hypothalamic neurons. Mechanisms of sensitivity to temperature. Ann N Y Acad Sci 1998;856: 108–115.
20. Braak H, Braak E. The hypothalamus of the human adult: chiasmatic region. Anat Embryol (Berl) 1987;175:315–330.
21. Bray GA, Gallagher TF Jr. Manifestations of hypothalamic obesity in man: a comprehensive investigation of eight patients and a review of the literature. Medicine (Baltimore) 1975;54:301–330.
22. Breningstall GN. Gelastic seizures, precocious puberty, and hypothalamic hamartoma. Neurology 1985;35:1180–1183.
23. Brisman MH, Katz G, Post KD. Symptoms of pituitary apoplexy rapidly reversed with bromocriptine. Case report. J Neurosurg 1996;85:1153–1155.
24. Broberger C. Brain regulation of food intake and appetite: molecules and networks. J Intern Med 2005;258:301–327.
25. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:726–754.
26. Bullard DE. Diencephalic seizures: responsiveness to bromocriptine and morphine. Ann Neurol 1987;21: 609–611.
27. Carbone JR. The neuroleptic malignant and serotonin syndromes. Emerg Med Clin North Am 2000;18: 317–325.
28. Carpenter S, Yassa R, Ochs R. A pathologic basis for Kleine-Levin syndrome. Arch Neurol 1982;39: 25–28.
29. Case records of the Massachusetts General Hospital. Weekly clinicopathological exercises. Case 29-1994. A 32-year-old man with exercise-induced hyperthermia and acquired anhidrosis. N Engl J Med 1994;331: 259–265.
30. Chan JL, Mantzoros CS. Role of leptin in energy-deprivation states: normal human physiology and clinical implications for hypothalamic amenorrhoea and anorexia nervosa. Lancet 2005;366:74–85.
31. Cleare AJ. The HPA axis and the genesis of chronic fatigue syndrome. Trends Endocrinol Metab 2004;15: 55–59.
32. Cohen RA, Albers HE. Disruption of human circadian and cognitive regulation following a discrete hypothalamic lesion: a case study. Neurology 1991;41:726–729.
33. Craig JJ, Gibson JM. Non-convulsive status epilepticus: a treatable cause of confusion in pituitary apoplexy. Br J Neurosurg 2000;14:141–143.
34. Cute B, Baxter L. Neuroleptic malignant syndrome. N Engl J Med 1985;313:163.
35. Dattani M, Preece M. Growth hormone deficiency and related disorders: insights into causation, diagnosis, and treatment. Lancet 2004;363:1977–1987.
36. Den Ouden DT, Kroon M, Hoogland PH, et al. A 43-year-old male with untreated panhypopituitarism due to absence of the pituitary stalk: from dwarf to giant. J Clin Endocrinol Metab 2002;87:5430–5434.
37. Dinarello CA. Infection, fever, and exogenous and endogenous pyrogens: some concepts have changed. J Endotoxin Res 2004;10:201–222.
38. Dokmetas HS, Selcuklu A, Colak R, et al. Pituitary apoplexy probably due to TRH and GnRH stimulation tests in a patient with acromegaly. J Endocrinol Invest 1999;22:698–700.
39. Dunger DB, Seckl JR, Lightman SL. Increased renal sensitivity to vasopressin in two patients with essential hypernatremia. J Clin Endocrinol Metab 1987;64:185–189.
40. Ebling FJP. The neuroendocrine timing of puberty. Reproduction 2005;129:675–683.
41. Fernandez Castaner M, Vendrell Sala JM, Ricart W, et al. Arginine-vasopressin in essential hypernatremia. J Endocrinol Invest 1986;9:331–335.
42. Forsling ML. Neurohypophysial hormones and circadian rhythm. Ann N Y Acad Sci 1993;689:382–395.
43. Friedman JH, Feinberg SS, Feldman RG. A neuroleptic malignantlike syndrome due to levodopa therapy withdrawal. JAMA 1985;254:2792–2795.
44. Ganten D, Pfaf D. Morphology of hypothalamus and its connections. Berlin: Springer-Verlag, 1986.
45. Gao B, Moore RY. The sexually dimorphic nucleus of the hypothalamus contains GABA neurons in rat and man. Brain Res 1996;742:163–171.
46. Geracioti TD Jr, Liddle RA. Impaired cholecystokinin secretion in bulimia nervosa. N Engl J Med 1988;319:683–688.
47. Gillespie R, Mahaley M. Hypothalamic syndromes. Contemp Neurosurg 1981;3:1.
48. Goh KY, Conway EJ, DaRosso RC, et al. Sympathetic storms in a child with a midbrain glioma: a variant of diencephalic seizures. Pediatr Neurol 1999;21:742–744.
49. Goldstone AP. Prader-Willi syndrome: advances in genetics, pathophysiology and treatment. Trends Endocrinol Metab 2004;15:12–20.
50. Green JS, Parfrey PS, Harnett JD, et al. The cardinal manifestations of Bardet-Biedl syndrome, a form of Laurence-Moon-Biedl syndrome. N Engl J Med 1989;321:1002–1009.
51. Green R, Ran J. Treatment of compulsive eating disturbances with anticonvulsant medication. Am J Psychiatry 1974;131:428.
52. Greenberg DA. Neuromuscular disease and calcium channels. Muscle Nerve 1999;22:1341–1349.
53. Gronert GA. Malignant hyperthermia. Anesthesiology 1980;53:395–423.
54. Hammond DN, Moll GW, Robertson GL, et al. Hypodipsic hypernatremia with normal osmoregulation of vasopressin. N Engl J Med 1986;315:433–436.
55. Harding A, Halliday G, Caine D, et al. Degeneration of anterior thalamic nuclei differentiates alcoholics with amnesia. Brain 2000;123:141–154.
P.397

56. Haugh RM, Markesbery WR. Hypothalamic astrocytoma. Syndrome of hyperphagia, obesity, and disturbances of behavior and endocrine and autonomic function. Arch Neurol 1983;40:560–563.
57. Haviv YS, Goldschmidt N, Safadi R. Pituitary apoplexy manifested by sterile meningitis. Eur J Med Res 1998;3:263–264.
58. Hayward JN. Functional and morphological aspects of hypothalamic neurons. Physiol Rev 1977;57:574–658.
59. Henderson VW, Wooten GF. Neuroleptic malignant syndrome: a pathogenetic role for dopamine receptor blockade? Neurology 1981;31:132–137.
60. Hirayama K, Hoshino Y, Kumashiro H, et al. Reverse Shapiro's syndrome. A case of agenesis of corpus callosum associated with periodic hyperthermia. Arch Neurol 1994;51:494–496.
61. Holm VA, Cassidy SB, Butler MG, et al. Prader-Willi syndrome: consensus diagnostic criteria. Pediatrics 1993;91:398–402.
62. Hornby PJ. Central neurocircuitry associated with emesis. Am J Med 2001;111(Suppl 8A):106S–112S.
63. Hoyt W, Baghdassarian SA. Optic glioma of childhood. Br J Ophthalmol 1969;53:793.
64. Isojarvi JI. Reproductive dysfunction in women with epilepsy. Neurology 2003;61:S27–S34.
65. Kabadi UM, Chandran VP, McCoy S. Altered regulation of atrial natriuretic peptide in essential hypernatremia. Am J Nephrol 1991;11:505–512.
66. Kahn BB, Alquier T, Carling D, et al. AMP-activated protein kinase: ancient energy gauge provides clues to modern understanding of metabolism. Cell Metab 2005;1:15–25.
67. Kamalian N, Keesey RE, ZuRhein GM. Lateral hypothalamic demyelination and cachexia in a case of “malignant” multiple sclerosis. Neurology 1975;25: 25–30.
68. Kapur N, Thompson S, Cook P, et al. Anterograde but not retrograde memory loss following combined mammillary body and medial thalamic lesions. Neuropsychologia 1996;34:1–8.
69. Kawakami A, Okamoto Y, Yamamoto T, et al. Central diabetes insipidus associated with a missense mutation in the arginine vasopressin gene that replaces Ala at the carboxyterminus of the signal peptide with Thr. Intern Med 1998;37:683–686.
70. Keyser DL, Rodnitzky RL. Neuroleptic malignant syndrome in Parkinson's disease after withdrawal or alteration of dopaminergic therapy. Arch Intern Med 1991;151:794–796.
71. Kloos RT. Spontaneous periodic hypothermia. Medicine (Baltimore) 1995;74:268–280.
72. Koerber RK, Torkelson R, Haven G, et al. Increased cerebrospinal fluid 5-hydroxytryptamine and 5-hydroxyindoleacetic acid in Kleine-Levin syndrome. Neurology 1984;34:1597–1600.
73. Kremer HP. The hypothalamic lateral tuberal nucleus: normal anatomy and changes in neurological diseases. Prog Brain Res 1992;93:249–261.
74. Kuzniecky R, Guthrie B, Mountz J, et al. Intrinsic epileptogenesis of hypothalamic hamartomas in gelastic epilepsy. Ann Neurol 1997;42:60–67.
75. Labar DR, Mohr JP, Nichols FTd, et al. Unilateral hyperhidrosis after cerebral infarction. Neurology 1988;38:1679–1682.
76. Lavallee G, Morcos R, Palardy J, et al. MR of nonhemorrhagic postpartum pituitary apoplexy. AJNR Am J Neuroradiol 1995;16:1939–1941.
77. Leibowitz SF, Alexander JT. Hypothalamic serotonin in control of eating behavior, meal size, and body weight. Biol Psychiatry 1998;44:851–864.
78. Leone M, Franzini A, Broggi G, et al. Long-term follow-up of bilateral hypothalamic stimulation for intractable cluster headache. Brain 2004;127: 2259–2264.
79. Leone M, Franzini A, D'Andrea G, et al. Deep brain stimulation to relieve drug-resistant SUNCT. Ann Neurol 2005;57:924–927.
80. LeWitt PA, Newman RP, Greenberg HS, et al. Episodic hyperhidrosis, hypothermia, and agenesis of corpus callosum. Neurology 1983;33:1122–1129.
81. Lindgren AC, Barkeling B, Hagg A, et al. Eating behavior in Prader-Willi syndrome, normal weight, and obese control groups. J Pediatr 2000;137:50–55.
82. MacConnie SE, Barkan A, Lampman RM, et al. Decreased hypothalamic gonadotropin-releasing hormone secretion in male marathon runners. N Engl J Med 1986;315:411–417.
83. Macmillan CS, Grant IS, Andrews PJ. Pulmonary and cardiac sequelae of subarachnoid haemorrhage: time for active management? Intensive Care Med 2002;28:1012–1023.
84. Maghnie M, Cosi G, Genovese E, et al. Central diabetes insipidus in children and young adults. N Engl J Med 2000;343:998–1007.
85. Markowitsch HJ. Diencephalic amnesia: a reorientation towards tracts? Brain Res 1988;472:351–370.
86. Martin J, Reichlin S. Clinical Neuroendocrinology, 2nd ed. Philadelphia, PA: FA Davis Co, 1987.
87. Martin JB, Riskind PN. Neurologic manifestations of hypothalamic disease. Prog Brain Res 1992;93:31–40; discussion 40-32.
88. Mayer G, Leonhard E, Krieg J, et al. Endocrinological and polysomnographic findings in Kleine-Levin syndrome: no evidence for hypothalamic and circadian dysfunction. Sleep 1998;21:278–284.
89. McConachie NS, King MD. Gelastic seizures in a child with focal cortical dysplasia of the cingulate gyrus. Neuroradiology 1997;39:44–45.
90. Mecklenburg R. Hypothalamic dysfunction in patients with anorexia nervosa. Medicine 1974;53:147.
91. Mendlewicz J, Linkowski P. Hypothalamic functions, sleep and circadian rhythms in affective disorders. Adv Biochem Psychopharmacol 1987;43:221–236.
92. Mignot E. Sleep, sleep disorders and hypocretin (orexin). Sleep Med 2004;5(Suppl 1):S2–S8.
93. Mirmiran M, Swaab DF, Kok JH, et al. Circadian rhythms and the suprachiasmatic nucleus in perinatal development, aging and Alzheimer's disease. Prog Brain Res 1992;93:151–162.
94. Mooradian AD, Morley GK, McGeachie R, et al. Spontaneous periodic hypothermia. Neurology 1984; 34:79–82.
95. Moore RY. The fourth C.U. Ariens Kappers lecture. The organization of the human circadian timing system. Prog Brain Res 1992;93:99–115.
96. Nakayama T. Neuronal activities related to thermoregulation. Yale J Biol Med 1986;59:189–195.
97. Nelson TE, Flewellen EH. The malignant hyperthermia syndrome. N Engl J Med 1983;309:417.
98. Nilaver G. Chemical anatomy of the hypothalamus. Neurol Clin 1986;4:701–719.
99. Noel P, Hubert JP, Ectors M, et al. Agenesis of the corpus callosum associated with relapsing hypothermia. A clinico-pathological report. Brain 1973;96: 359–368.
P.398

100. Page RB. Pituitary blood flow. Am J Physiol 1982;243: E427–E442.
101. Panayiotopoulos CP. Autonomic seizures and autonomic status epilepticus peculiar to childhood: diagnosis and management. Epilepsy Behav 2004;5:286–295.
102. Parrent AG. Stereotactic radiofrequency ablation for the treatment of gelastic seizures associated with hypothalamic hamartoma. Case report. J Neurosurg 1999;91:881–884.
103. Pfennig A, Kunzel HE, Kern N, et al. Hypothalamus-pituitary-adrenal system regulation and suicidal behavior in depression. Biol Psychiatry 2005;57:336–342.
104. Plum F, Van Uitert R. Nonendocrine diseases and disorders of the hypothalamus. Res Publ Assoc Res Nerv Ment Dis 1978;56:415–473.
105. Poeck K, Pilleri G. Release of hypersexual behavior due to lesion in the limbic system. Acta Neurol Scand 1965;41:233.
106. Repaske DR, Browning JE. A de novo mutation in the coding sequence for neurophysin-II (Pro24—> Leu) is associated with onset and transmission of autosomal dominant neurohypophyseal diabetes insipidus. J Clin Endocrinol Metab 1994;79:421–427.
107. Roosen N, Cras P, Van Vyve M. Hamartoma of the tuber cinereum in a six-month-old boy, causing isosexual precocious puberty. Neurochirurgia (Stuttg) 1987;30:56–60.
108. Rosen GM, Bendel AE, Neglia JP, et al. Sleep in children with neoplasms of the central nervous system: case review of 14 children. Pediatrics 2003;112: e46–e54.
109. Ross ED, Stewart RM. Akinetic mutism from hypothalamic damage: successful treatment with dopamine agonists. Neurology 1981;31:1435–1439.
110. Sanchez del Rio M, Alvarez Linera J. Functional neuroimaging of headaches. Lancet Neurol 2004;3: 645–651.
111. Sanfield JA, Linares OA, Cahalan DD, et al. Altered norepinephrine metabolism in Shapiro's syndrome. Arch Neurol 1989;46:53–57.
112. Sano K, Mayanagi Y. Posteromedial hypothalamotomy in the treatment of violent, aggressive behaviour. Acta Neurochir Suppl (Wien) 1988;44:145–151.
113. Saper CB, Lu J, Chou TC, et al. The hypothalamic integrator for circadian rhythms. Trends Neurosci 2005;28:152–157.
114. Scherbaum WA. Autoimmune hypothalamic diabetes insipidus (“autoimmune hypothalamitis”). Prog Brain Res 1992;93:283–292.
115. Schwartz WJ, Busis NA, Hedley-Whyte ET. A discrete lesion of ventral hypothalamus and optic chiasm that disturbed the daily temperature rhythm. J Neurol 1986;233:1–4.
116. Scommegna S, Galeazzi D, Picone S, et al. Neonatal identification of pituitary aplasia: a life-saving diagnosis. Review of five cases. Horm Res 2004;62: 10–16.
117. Sewards TV, Sewards MA. Representations of motivational drives in mesial cortex, medial thalamus, hypothalamus and midbrain. Brain Res Bull 2003;61: 25–49.
118. Silverman MN, Pearce BD, Biron CA, et al. Immune modulation of the hypothalamic-pituitary-adrenal (HPA) axis during viral infection. Viral Immunol 2005;18:41–78.
119. Simonov PV. Interaction of brain macrostructures in the behavior organization process. Neurosci Behav Physiol 1988;18:162–169.
120. Storm EE, Tecott LH. Social circuits: peptidergic regulation of mammalian social behavior. Neuron 2005;47:483–486.
121. Stuart CA, Neelon FA, Lebovitz HE. Disordered control of thirst in hypothalamic-pituitary sarcoidosis. N Engl J Med 1980;303:1078–1082.
122. Sturm JW, Andermann F, Berkovic SF. “Pressure to laugh”: an unusual epileptic symptom associated with small hypothalamic hamartomas. Neurology 2000;54:971–973.
123. Tago H, McGeer PL, Bruce G, et al. Distribution of choline acetyltransferase-containing neurons of the hypothalamus. Brain Res 1987;415:49–62.
124. Talman WT. Cardiovascular regulation and lesions of the central nervous system. Ann Neurol 1985;18:1–13.
125. Tasch E, Cendes F, Li LM, et al. Hypothalamic hamartomas and gelastic epilepsy: a spectroscopic study. Neurology 1998;51:1046–1050.
126. Uher R, Treasure J. Brain lesions and eating disorders. J Neurol Neurosurg Psychiatry 2005;76:852–857.
127. van Hilten JJ, Roelfsema F, van der Meer JW, et al. Periodic fever associated with intermittent rhythmic delta activity: a syndrome of hypothalamic origin? Electroencephalogr Clin Neurophysiol 1997;102: 138–141.
128. Vann SD, Aggleton JP. The mammillary bodies: two memory systems in one? Nat Rev Neurosci 2004;5:35–44.
129. Vates GE, Berger MS, Wilson CB. Diagnosis and management of pituitary abscess: a review of twenty-four cases. J Neurosurg 2001;95:233–241.
130. Vgontzas AN, Tsigos C, Bixler EO, et al. Chronic insomnia and activity of the stress system: a preliminary study. J Psychosom Res 1998;45:21–31.
131. Victor M, Adams R, Collins G. The Wernicke-Korsakoff syndrome, 2nd ed. Philadelphia, PA: FA Davis Co, 1989.
132. Whitaker MD, Scheithauer BW, Kovacs KT, et al. The pituitary gland in the Laurence-Moon syndrome. Mayo Clin Proc 1987;62:216–222.
133. Wilson RJ, Wisgerhof M. Hypothalamic hypogonadotropic hypogonadism in an adolescent male: a rare manifestation of aqueductal stenosis. Henry Ford Hosp Med J 1987;35:181–184.
134. Yaghmai R, Olan WJ, O'Malley S, et al. Nonhemorrhagic pituitary macroadenoma producing reversible internal carotid artery occlusion: case report. Neurosurgery 1996;38:1245–1248.
135. Young EA, Coryell W. Suicide and the hypothalamic-pituitary-adrenal axis. Lancet 2005;366:959–961.


> Table of Contents > Chapter 18 - The Anatomic Localization of Lesions in the Thalamus
Chapter 18
The Anatomic Localization of Lesions in the Thalamus
Functional Anatomy of the Thalamus
The paired thalamic nuclei are egg-shaped structures of gray matter located on both sides of the third ventricle. They represent the largest portion of the diencephalon; other diencephalic structures are the epithalamus (pineal and habenular complex), the subthalamic nucleus, and the hypothalamus. The thalamus plays a major role in cortical activation[100]. It projects to the cortex in a highly organized fashion. Characteristically, thalamic connections are reciprocal, that is, the target of the axonal projection of any given thalamic nucleus sends back fibers to that nucleus. Nevertheless, thalamocortical projections are often larger than their corticothalamic counterparts (e.g., the geniculocalcarine projection). Anatomically and functionally, four regions can be distinguished in the thalamus: anterior, posterior, medial, and lateral, partially separated from each other by white matter laminae that are visible to the naked eye[72, 127]. In the core of the thalamus, a fifth region is encased by these laminae, the intralaminar nuclei[184]. Finally, the lateral aspect of the thalamus is covered by a layer of myelinated axons, the external medullary lamina, housing in its core clusters of cells, the reticular nucleus of the thalamus[173]. A simplified account of the thalamic nuclei and their connections, pertinent to clinical localization, is given in Table 18-1. Figure 18-1 illustrates the position and main cortical projections of the thalamic nuclei.
From a diagnostic standpoint, the complex thalamic anatomy can be divided into the following four main regions:
  • The midline, intralaminar, reticular, and some areas of the ventral anterior nuclei mediate general cortical alerting responses and are termed nonspecific thalamic nuclei. However, the location and role of thalamic cells providing nonspecific cortical activation is still being worked out[77]. By contrast, specific thalamic nuclei receive sensory information from the body, process it, and project the pertinent output to specific areas of the cortex, such as the somatosensory area and visual cortex. The nonspecific thalamic nuclei receive strong projections from the midbrain reticular formation and fibers from the spinothalamic tract as well as from other sensory pathways. Some stimuli (e.g., auditory, pain) excite this alerting system more easily than others (e.g., visual). These nuclei project back to the midbrain and to the specific thalamic nuclei. Lesions that involve these structures bilaterally cause impairment of alertness.
  • The medial (dorsomedial) and anterior thalamic nuclear groups play an important role in memory and emotions[93]. They are connected with the hypothalamus, the “limbic lobe” (cingulate gyrus, medial temporal region, insula), and the frontal lobe. The dorsomedial nucleus mediates emotions, the secondary effect of pain, the sleep-wake cycle and executive functions [7, 150, 157, 163, 181]. Lesions of the anterior nucleus are more consistently associated with memory and executive function loss [55, 63, 68].
  • The ventral lateral and basal nuclear groups are concerned with the processing of sensory information and relaying it to the cortex and with sensorimotor control[104]. Relaying sensory information to the cortex is effected mainly by three nuclear groups, as follows:
    The ventral posterior nuclear group, where taste and somatosensory information is
    P.400

    P.401

    elaborated and projected to the somatosensory cortex of the parietal lobe. Within the thalamus, lateral inhibition increases sharpness in spatial localization. Information from receptors in the head reaches the ventral posterior medial nucleus through the trigeminothalamic pathways. The ventral lateral nucleus processes somatosensory information conveyed by the spinothalamic tract and medial lemniscus. A group of nuclei dorsal to the medial geniculate body, and called the ventral medial nucleus, participates in the perception of pain and temperature, particularly well-localized, sudden pain[11].
    TABLE 18-1 Source and Destination of Thalamic Connections*
    Thalamic Regions and Nuclei | Afferent Connections | Efferent Connections
    Anterior
    Anterior nucleus Mammillary bodies (mammillothalamic tract)
    Hippocampus (fornix)     		Cingulate gyrus
    Medial
    Medial (or dorsal) nucleus Frontal lobe
    Amygdala
    Inferior temporal cortex
    Centromedian thalamic nucleus
    Zona incerta     		Frontal lobe
    Lateral hypothalamus
    Ventral anterior thalamic nucleus
    Midline nuclei Hypothalamus Hypothalamus
    Dorsal medial thalamic nucleus
    Lateral
    Dorsal
    Lateral dorsal nucleus Posteromedial temporal region (fornix) Cingulate gyrus, posterior part
    Mesial parietal cortex
    Ventral
    Ventral anterior nucleus Pallidum
    Substantia nigra
    Dorsal medial thalamic nucleus     		Orbitofrontal cortex
    Intralaminar thalamic nuclei
    Dorsal medial thalamic nucleus
    Ventral lateral nucleus Pallidum (lenticular fasciculus; ansa lenticularis)
    Contralateral cerebellum (dentatorubrothalamic tract; thalamic fasciculus)     		Paracentral cortex, areas 4 and 3a
    Ventral posterior lateral nucleus Contralateral receptors for joint position, vibration, epicritic touch (medial lemniscus)
    Contralateral receptors for touch, heat and cold, painful stimuli (spinothalamic tract)
    Dorsal medial thalamic nucleus
    Septal region
    Frontal lobe (medial forebrain bundle)
    Somatosensory cortex     		Postcentral gyrus, areas 3b, 1, and 2
    Ventral posterior medial nucleus Contralateral spinal trigeminal nucleus (face, painful stimuli)
    Contralateral main trigeminal nucleus (touch proprioception)
    Mesencephalic trigeminal nucleus (bite mechanoreceptors)     		Postcentral gyrus; lower lateral, “face” region
    Posterior
    Dorsal
    Lateral posterior nucleus | Pulvinar | Superior and inferior parietal lobules
    Pulvinar
    Medial | Medial geniculate body | Superior and inferior parietal lobules
    Lateral | Lateral geniculate body | Posterior temporal region
    Inferior | Ventral lateral thalamic nucleus | Peristriate occipital cortex
    Ventral
    Posterior thalamic zone | Bilateral receptors of noxious stimuli | Other thalamic nuclei
    Medial geniculate body | Bilateral hearing (brachium of the inferior colliculus) | Transverse temporal gyrus of Heschl
    Lateral geniculate body | Contralateral visual field (optic tract) | Calcarine cortex
    Intralaminar
    Centromedian and parafascicular nuclei Pallidum
    Frontal lobe, areas 4 and 6     		Striatum: Caudate, putamen
    Ventral anterior thalamic nuclei
    Smaller intralaminar nuclei Brainstem reticular formation; spinothalamic tract Ventral anterior thalamic nuclei
    Orbital cortex
    Reticular nucleus | Thalamocortical projection | Thalamic nuclei
    *In parentheses is the name of the white matter bundles that correspond to each connection.
    The medial geniculate body, where auditory information from the inferior colliculus passes on to the transverse temporal gyrus, buried in the depth of the Sylvian fissure. Lesions of this thalamic nucleus are discussed in Chapter 11.
    The lateral geniculate body, relay station for the visual pathway, which receives from the retinal ganglion cells the axons that form the optic tract and from which originates the axons that project to the calcarine cortex through the optic radiations. Lesions of this thalamic nucleus are discussed in Chapter 7.
    Sensorimotor control is carried out by the more anterior of the ventrolateral nuclei (ventral lateral and ventral anterior) and perhaps by the intralaminar nuclei[89, 120]. The ventrolateral nucleus has an oral, a medial, and a smaller caudal portion. The medial portion receives input from the cerebellum and projects to the precentral cortex or primary motor cortex (area 4). The largest oral portion receives input from the globus pallidus and projects mostly to the premotor cortex. The ventrolateral nucleus also receives information from musculoskeletal system mechanoreceptors; it contributes to the coordination of finer, distal motor movements with the proximal axial movements that support them. The ventral anterior nucleus may play a role in voluntary attention. It has strong connections with the pallidum, medial thalamic nuclei, and frontal cortex.
    Anatomically, the thalamus constitutes the keystone for two large sensorimotor control
    P.402

    loops: (a) the cerebello-rubro-thalamo-cortico-pontocerebellar loop and (b) the cortico-striato-pallido-thalamo-cortical loop. Although the physiologic role of each loop is far from clear, it is known that lesions in each loop cause different syndromes. Obviously, the anatomy allows ample possibilities for lesions to affect both loops. Symptoms and signs derived from cerebellar lesions are discussed in Chapter 16. Those derived from basal ganglia lesions are discussed in Chapter 19. Motor findings that point to the thalamus as the site of the lesion are given preferential attention here.
  • The fourth main region of the thalamus comprises the dorsolateral and posterior nuclear groups, particularly the pulvinar, which seem to modulate occipito-temporo-parietal cortical attention[129]. As such, it facilitates visual attention and the cortical attention needed for language-related sensory tasks in the left hemisphere and visuospatial tasks in the right [37, 76]. This area is much better developed in humans than in lower mammals[32, 34]. During ontogenesis, it is the last region to reach adult morphology.
Vascular Supply of the Thalamus
Cerebrovascular disease is the most common cause of discrete thalamic pathology resulting in signs and symptoms of localizing value[158]. Infarcts are more common than hemorrhages. Therefore, some knowledge of the vascular supply of the thalamic nuclei helps greatly to understand the so-called thalamic syndromes and the localization of thalamic lesions.
The thalamic arteries arise from the posterior communicating arteries and from the perimesencephalic segment of the posterior cerebral arteries [24, 142, 143, 144]. The origin and territory of supply of the various thalamic vessels differ in each person. For instance, when the posterior communicating artery is small or absent, arterial twigs from the posterior cerebral artery supply the thalamic territory that is otherwise supplied by branches of the posterior communicating artery. Table 18-2 summarizes the more common vascular patterns (Fig. 18-2). In both the table and figure, the segment of the posterior cerebral artery proximal to the ostium of the posterior communicating
P.403

artery has been termed the basilar communicating artery[24].
FIGURE 18-1 A: Thalamic nuclei. Top, Frontal section of the thalamus at the level of the dashed line on the figure at the bottom. Bottom, Laterodorsal view of the thalamus, showing the position of the thalamic nuclei B: Afferents and cerebral cortical projections of the thalamic nuclei. Top, Main sources of afferents to the different thalamic nuclei, illustrated on the lateral and medial aspects of the cerebral hemispheres (bottom). DM = dorsomedial (Modified from
Carpenter MB. Athetosis and the basal ganglia. Arch Neurol Psychiatry. 1950;63:875.
)
Localization of Ischemic Thalamic Lesions
In localizing ischemic lesions of the thalamus, several points should be kept in mind.
  • The arterial supply for most of the thalamus arises from the vertebrobasilar system, in some cases with a small contribution from the posterior communicating artery[24]. Only the lateral portion and the hilium of the lateral geniculate body are usually fed by the anterior choroidal artery, a branch of the internal carotid artery.
    • P.404

    P.405

  • Except for the lateral geniculate body, the middle cerebral and anterior choroidal arteries do not supply the thalamus to such an extent that thalamic infarction would result from occlusion of these vessels[142]. Some internal capsular dysfunction, however, may result from the occlusion of thalamic vessels[125]. In rare cases, the anterior cerebral artery may contribute to the supply of the posterolateral thalamus through a posterior pericallosal vessel, which is anastomotic with the posterolateral choroidal artery.
  • The paramedian thalamic vessels often arise from a single pedicle that originates in one of the basilar communicating arteries (see Fig. 17-2). Therefore, unilateral posterior cerebral artery occlusions may result in bilateral paramedian thalamic infarcts[24].
The arterial territory responsible for a thalamic ischemic infarct may be inferred from the clinical findings, as follows.
FIGURE 18-2 Arterial supply of the thalamus. Inset: Variations in the origin of the paramedian arteries, which may arise from each basilar communicating artery (A), from a single pedicle originating in one basilar communicating artery (B), or from a vascular arcade connecting both basilar communicating arteries (C). DM = dorsomedial; LG = lateral geniculate; MG = medial geniculate. (Modified from
Castaigne P, et al. Paramedian thalamic and midbrain infarcts: Clinical and neuropathological study. Ann Neurol 1981;10:127.
)
TABLE 18-2 Vascular Supply of the Thalamus
Name of vessel | Origin | Distribution
Polar arteries | Posterior communicating artery | Thalamic nuclei Reticular Ventral anterior Medial (anterior portion)
Paramedian thalamomesencephalic arteries | Basilar communicating artery (portion of posterior cerebral artery proximal to ostium of posterior communicating artery) | Thalamic nuclei Reticular Ventrolateral Medial Midline (paraventricular) Centromedian Other structures Red nucleus (superior-median portion) Interpeduncular nucleus Decussation of the superior cerebellar peduncle Third nerve nucleus
Thalamogeniculate pedicle | Posterior cerebral artery, proximal to geniculate body level | Ventral caudal nuclei
Posteromedial choroidal arteries | Posterior cerebral artery, just distal to ostium of posterior communicating artery | Thalamic nuclei Centromedian Ventral posterior medial Medial geniculate body Pulvinar Medial (posterior portion) Anterior Other structures Crus cerebri Subthalamic nucleus Substantia nigra Red nucleus (lateral)
Posterolateral choroidal arteries | Posterior cerebral artery (between lateral geniculate body and dorsal pulvinar level) | Thalamic nuclei Lateral geniculate body Pulvinar (inferolateral portion) Laterodorsal Other structures Hippocampus Choroid plexus
Paramedian Territory
Infarcts here tend to also involve the paramedian region of the midbrain. Most often, the syndrome is composed of the clinical triad of somnolent apathy, memory loss, and abnormalities of vertical gaze[153, 196]. Bilateral medial thalamic infarcts account for the behavioral syndrome, and lesions in the area of the rostral interstitial nucleus of the medial longitudinal fasciculus account for the vertical gaze palsy[196]. The following findings may result, depending on the extent and location of the lesion [10, 14, 24, 61, 62, 65, 85, 175, 196]:
  • Transient loss of consciousness or somnolence; occasionally akinetic mutism
  • Behavioral changes (confusion, agitation, aggression, lack of initiative, disorientation, apathy, manic delirium, a frontal lobe-like syndrome[12])
  • Recent memory loss (with anterograde and retrograde components); persistent memory loss
    P.406

    is observed only with damage of the dominant anterior nucleus or mamillothalamic tract[175].
  • Vertical gaze and convergence disorders (and occasionally blepharospasm)
  • Contralateral hemiataxia, asterixis, or motor weakness
  • Delayed action tremor (occasionally myoclonus or athetosis) in the contralateral limbs
This syndrome is often due to embolic occlusion of the top of the basilar artery or local atheroma at the origin of the posterior cerebral artery [14, 19, 117, 175].
Thalamogeniculate (Lateral Thalamic or Inferolateral Thalamic) Territory
Ischemia in this territory (ventral posterior nucleus, ventral lateral nucleus, and subthalamic region) causes some of the components of the classic thalamic syndrome described by Dejerine and Roussy [14, 20, 61, 62, 110, 111, 118, 169, 198]:
  • Hemianesthesia (occasionally, proprioception is spared)
  • Transient slight hemiparesis
  • Hemiataxia
  • Hemiataxia-hypesthesia syndrome
  • Lack of nonvolitional utilization of the contralateral body (damaged “automatic pilot”)
  • Dysequilibrium (“thalamic astasia”)
  • Choreoathetoid movements
  • Athetoid posture (“thalamic hand”)
  • Paroxysmal pain (thalamic pain)
  • Homonymous hemianopia (often due to simultaneous medial occipital infarction)
All these findings occur on the side of the body contralateral to the lesioned thalamus. The more severe forms of the syndrome (complete geniculothalamic infarct) accompany proximal occlusion of the posterior cerebral artery[61]. Partial forms (partial geniculothalamic infarct) result from lacunar infarction restricted to one of the penetrating thalamogeniculate vessels [20, 61, 126] and result in pure sensory or sensorimotor stroke. Disease of such small perforating arteries often accompanies diabetes and chronic hypertension.
Isolated hemiataxia and ipsilateral sensory loss (the hemiataxia-hypesthesia syndrome or thalamic ataxia syndrome) may occur with infarction in the thalamogeniculate territory that involves the lateral part of the thalamus (ventral posterior nucleus and ventral lateral nucleus)[118, 169]. The sensory disturbance may be purely subjective, may affect light touch, pain, and temperature sense, or affect light touch, pain, temperature, position, and vibration sense. The contralateral “cerebellar” dysfunction and sensory loss is due to a lesion of the dentatorubrothalamic and ascending sensory pathways into the thalamus[169]. Also, recurrent pure sensory transient ischemic attacks (transient hemihypesthesia) may occur with ventroposterolateral nucleus ischemia[49].
Tuberothalamic (Anterolateral Thalamic) Territory
Infarcts in this territory are due to thalamopolar artery lesions and result primarily in neuropsychologic dysfunction [55, 61, 62, 63]. The following findings may result:
  • Apathy and verbal perseveration, as part of executive function impairment
  • Anterograde memory loss
  • Facial paresis for emotional movement
  • Occasionally, hemiparesis and visual field defects (sensation spared)
  • The superimposition of temporally unrelated information
  • Dysphasia with left-sided lesions
  • Hemineglect and impaired visuospatial processing with right-sided lesions
Bilateral polar artery thalamic infarcts result in apathy, abulia, “frontal lobe” deficits, lethargy, and impaired memory[80].
Territory of the Posterior Choroidal Arteries
These vessels supply the lateral geniculate body, pulvinar, posterior thalamus, and a small posterior portion of the hippocampus and parahippocampal gyri[133]. In lateral posterior choroidal artery territory infarction, the most common clinical manifestations include the following:
  • Homonymous quadrantanopsia, superior or inferior, or, rarely but particularly suggestive of involvement of the lateral geniculate body in this territory, a homonymous horizontal sectoranopsia, tubular or shaped like a wedge
  • Decreased optokinetic nystagmus when moving the drum to the side of the lesion
  • Hemisensory loss with mild hemiparesis
  • Mild hemiparesis, accompanied by sensory loss (although no involvement of the internal capsule is detected by magnetic resonance imaging (MRI))
  • Transcortical aphasia
Isolated medial posterior choroidal artery territory infarction has not been reliably documented.
P.407

Miosis, occasionally ipsilateral, has been described with these lesions[133].
Thalamic hemorrhage is discussed in Chapter 21.
Clinical Manifestations of Lesions in the Thalamus
The following considerations facilitate the understanding of the clinical manifestations of thalamic lesions:
  • Because the thalamus is small, several of the nuclei and even several of the functional regions outlined earlier are usually affected simultaneously, even by discrete lesions such as infarcts. Because arteriolar vascular territories cross the nuclear boundaries, as a rule ischemic disease affects several nuclei, often partially[24]. In addition, many lesions are not restricted to the thalamus, but involve neighboring areas of the brain as well. For instance, paramedian thalamic vascular lesions tend to affect also the midbrain as well, with a resultant decrease in the level of alertness to the point of coma[24]. Therefore, other motor or sensory findings that would point to thalamic involvement cannot be elicited. Laterally located lesions may disrupt the internal capsule, thereby causing motor and sensory deficits[64] that mask the deficits characteristically present with thalamic involvement. For instance, the tendency to avoid using an otherwise strong limb contralateral to a lesioned ventral lateral thalamic area (“thalamic neglect”) is not manifest if capsular involvement has resulted in a hemiparesis. Lesions extending inferiorly may yield hemiballismus, for which the subthalamic lesion is probably primarily responsible. Lesions in the territory of the lateral posterior choroidal artery may cause memory loss through the involvement of the parahippocampal gyrus[133].
  • Except for sensory deficits, unilateral thalamic lesions result in transient deficits. By contrast, bilateral lesions or unilateral lesions, such as hemorrhages or tumors, which press against the contralateral thalamus or impinge on the midbrain, may render the patient comatose or akinetic and mute.
  • Timing has a particular impact on the clinical expression of thalamic lesions. As the effects of an acute lesion recede, neglect may disappear, inability to walk may yield to mild ataxia, and hemisensory loss diminishes. Other findings, however, particularly the so-called positive symptoms (tremor, pain), usually become more pronounced within a few weeks after the injury.
Discrete lesions in various regions of the thalamus, and, more recently, deep brain stimulation (DBS) through implanted electrodes, are increasingly used for the treatment of parkinsonian and essential tremor[139, 189], dystonia[88], pain[35], epilepsy[179], and the manifestations of Gilles de la Tourette's syndrome[178]. Treatment of the tremor is the most extensively used and best understood DBS thalamic procedure. Essential tremor can be treated by DBS with electrodes in the ventrolateral nucleus. The ventrolateral nucleus includes the nuclei Ventralis Intermedius (Vim) and ventralis oralis posterior (Vop). The ideal location of the stimulating electrodes seems to lie in the Vop nucleus immediately anterior to the cerebellar receiving area, Vim[139]. In addition to the target effect, some of these procedures have produced other symptoms or signs, which will be mentioned under the appropriate heading.
Disturbances of Alertness
Sudden bilateral paramedian thalamic lesions, such as infarcts, may cause a decreased level of alertness ranging from somnolence to coma [24, 61, 101], generally transient. Prolonged coma may result if the lesion extends into the midbrain tegmentum. These patients often have oculomotor paresis[24]. By contrast, patients with pure thalamic involvement have very small reactive pupils (“diencephalic pupil”), and their extraocular movements, elicited by the doll's head maneuver, are full[147]. Akinetic mutism, discussed in Chapter 22, may follow bilateral paramedian thalamic lesions[24, 164], as in the noted Karen Quinlan case[87]. Other reported disturbances include inversion of the nycthemeral rhythm and dissociation of sleep stages, detected by electroencephalography, between the two hemispheres[79]. The hemisphere affected by a thalamic tumor showed earlier onset of deeper sleep stages.
The intralaminar, reticular, and ventral anterior nuclei seem to play the greatest role in mediating normal alertness[17, 173]. Lesions in the region of the intralaminar nuclei cause drowsiness[70]. Electrical stimulation of this region induces arousal from sleep[197]. Bilateral paramedian thalamic infarction may cause severe apathy and a bromocriptine-responsive compulsive tendency to assume a sleeping posture (“presleep behavior”)[25]. In patients with paramedian thalamic lesions and daytime hipersommia, rapid eye movement (REM) sleep is normal, but wakefulness, sleep spindling, and stages of deep sleep are all reduced, suggesting that the medial thalamus
P.408

is the “final common pathway” for both maintenance of wakefulness and promotion of non-REM sleep[7, 166]. Low-frequency (3/s), high-intensity combined stimulation of the right centromedian nucleus and left nonspecific mesencephalic ascending pathways elicited a response similar to the typical absence attack[187]. The dorsomedial thalamic nucleus can be atrophic and hypometabolic on the side of chronic temporal lobe epilepsy[78].
A prion disease (mostly confined to the anterior ventral and dorsomedial nuclei) has been described (fatal familial insomnia) in which progressive insomnia (with loss of slow-wave sleep and abnormal REM sleep behavior with lack of vegetative and endocrine circadian rhythms) and dysautonomia (hyperhidrosis, hyperthermia, tachycardia, hypertension, miosis, sphincter disturbances) were associated with impaired arousal during daytime, dreamlike states, motor abnormalities (dysarthria, ataxia, pyramidal dysfunction, intention tremor, myoclonus), and eventual coma and death [27, 36, 103, 116, 174]. The age of onset of the disease varies between 37 and 64 years; the course averages 13 months with a range of 7 to 25 months. The disease has been related to a mutation at codon 178, or 200 in the prion protein gene (PRNP).
Autonomic Disturbances
DBS with electrodes in the centromedian-DM thalamic region caused a change in penile erection, facilitating it in a patient and inhibiting it in another[178]. In both these cases, DBS improved the tics of Gilles de la Tourette syndrome. Kleine-Levin syndrome, which is characterized by episodes of somnolence, hyperphagia, impaired recent memory, and hypersexual behavior, traditionally believed to be related to hypothalamic disease, may be due to paramedian thalamic lesions[23].
Disturbances of Mood and Affect
Apathy, disinterest, and lack of drive for motor expression have been reported with lesions of the paramedian region of the thalamus [12, 24, 61, 85]. Less often, such lesions may cause agitation, dysphoria, or an acute confusional state[12, 57], and even undue joviality, accompanied by confabulation[24]. Similar manifestations of bilateral medial thalamic damage may be interpreted as a partial ver-Bucy syndrome Klüver-Bucy syndrome, described in a patient with chronic amnesia, distractibility, hyperorality, affective dyscontrol, and a socially inappropriate behavior[130]. A manic-like state with disinhibition affecting speech (with logorrhea, delirium, joking, laughing, inappropriate comments, and confabulation) has been described with right thalamic lesions[12, 90]. A patient mentioned having lost the pleasure involved in reading after a left anterior thalamic infarct[31]. The ipsilateral cingulate gyrus was hypometabolic. In schizophrenia, a disorder with altered affect and executive function, neuronal loss has been found in the dorsomedial and anterior nuclei of the thalamus by some[148, 199], but not by others[44].
Memory Disturbances
Recent memory may be transiently or permanently impaired by lesions of the anterior or medial thalamic nuclear region [24, 62, 63, 74, 123, 188]. This deficit appears most consistently with bilateral lesions but may be associated with even unilateral lesions of either thalamus [24, 31, 140]. In some cases, the transient nature of the deficit has prompted the diagnosis of transient global amnesia, although most patients with this disorder do not present evidence of thalamic disease [59, 151].
The proposed anatomic basis for a permanent amnestic syndrome after bilateral anterior thalamic infarctions is combined damage to hippocampal-thalamic pathways through the mammillothalamic tract and medial temporal-thalamic pathways through the inferior thalamic pedicle [63, 67, 105, 185, 190]. These pathways are closely adjacent in the anterior thalamus, and bilateral lesions that cause amnesia are found in this region, whereas bilateral medial thalamic lesions that do not cause amnesia are located more posteriorly [63, 105, 121, 190]. Korsakoff's amnesia correlates with neuronal loss in the anterior thalamic, but not dorsomedial, nuclei[68]. Pure amnesia has also been described after a unilateral left polar thalamic infarct affecting the anterior thalamic nuclei and adjacent mammillothalamic tract[31]. Lesions involving the left thalamus affect mainly verbal memory[55, 128], whereas those in the nondominant paramedian thalamic region impair memory related to visuospatial tasks (nonverbal memory) [12, 145, 170, 171, 195].
Thalamic amnesia is characterized by deficits in anterograde verbal and visual learning and by retrograde amnesia, but motor learning is preserved[63]. Patients who are alert and active usually perform adequately in tests of immediate memory, such as digit span. Characteristically, the amnesia is most profound for events taking place after the injury (anterograde amnesia
P.409

or recent memory loss), although sometimes it includes information acquired days to years prior to the injury (retrograde amnesia) [55, 81, 115, 200]. Disorientation to time is common. With thalamic lesions, the content of recall is not as affected as the temporal order of the items stored in memory, be they verbal or nonverbal items. Therefore, the patients may retrieve facts, but in a disorganized fashion and out of context[55, 167]. Some patients seem to be aware of their deficit[200], and others do not[188]. Whether this can be accounted for by differences in the site or the extent of the lesion remains to be determined.
Some unusual patterns of memory loss and recovery have been described with thalamic lesions. A patient with bilateral medial thalamic lesions recognized by their voices relatives whom he had failed to identify visually (prosopagnosia)[115]. Another patient's retrograde amnesia improved suddenly one year after a left anterior thalamic infarction, when he was exposed to an event that triggered the recall of a flood of previously forgotten autobiographical detail[102]. The resemblance with Proust's recollection triggered by the taste of aunt Leonie's “petite madeleines” has led to the term “petite madeleines phenomenon” for this remarkable presentation[102].
Confabulation, or falsification of memory occurring in clear consciousness, is frequently present with thalamic amnesia [12, 55, 160, 161]. Patients may confabulate spontaneously or when asked to recall some facts[160, 161]. Particularly those who confabulate spontaneously seem to have an impaired ability to order in time facts retained in memory[55, 161]. Part of the problem has to do with identifying the relevance of items stored in memory to the current context. Items of memory that are not appropriate for the here and now find their way into the patient's verbal output or are manifested by behavior that relates to past experiences, but not to what is now appropriate.
Sensory Disturbances
Thalamic lesions may cause sensory loss, often accompanied by paresthesias and pain.
Paresthesias and Pain
Clinically, small lesions in the ventral posterior lateral nucleus of the thalamus may yield only contralateral paresthesias that lack “objective” sensory loss when tested at the bedside[48]. Such paresthesias tend to occur on one side of the face, particularly around the mouth, and in the distal portion of the limbs. Occasionally, this cheiro-oral or distal distribution of the paresthesias may suggest a more distal lesion (e.g., radiculopathy)[94]. These areas of the body have the largest representation in the thalamic sensory nuclei. When the trunk is also numb, the subjective feeling of numbness may stop abruptly in the midline, although on objective testing the sensory loss often fades toward the midline[125]. Such a “thalamic midline split,” which is absent with parietal lesions, has been thought to have some clinical value in identifying the site of the lesion[126]. The numb areas of the body may feel swollen, enlarged, shortened, twisted, or torn, or they may tingle. Objects held with the limb contralateral to the lesion may feel abnormally heavy. Finally, the patient may be unaware of a profound sensory loss.
Pain referred to as thalamic pain is perhaps the best known component of Dejerine and Roussy thalamic syndrome, described earlier[114, 198]. The unpleasant or excruciatingly painful sensation on the side of the body contralateral to a thalamic lesion (an infarct is most common) may appear at the time of the injury[48] or when the sensory loss begins to improve. The pain feels localized to the skin. Cutaneous stimuli trigger paroxysmal exacerbations of the pain, which persists after the stimulus has been removed. The latency between the stimulus and pain perception is prolonged, suggesting that the pathways conveying it are polysynaptic. Because the perception of epicritic pain, such as that induced with a pin-prick, is reduced on the painful areas, this symptom has been termed anesthesia dolorosa, or painful anesthesia. A similar symptom may follow damage of the posterior root ganglia (herpes zoster) or trigeminal nerve or nucleus (trigeminal neuralgia with anesthesia). Ventroposterior thalamic nuclear lesions are more likely to produce half-body pain than lesions elsewhere in the sensory pathways[16]. Some patients with chronic localized neuropatic pain can be relieved by stimulation of the basal ventroposteromedial region of the thalamus. Metabolic studies in such a patient showed that pain relief correlated with increased metabolic rates in prefrontal and anterior insular cortices, hypothalamus, and periaqueductal gray, all of them structures thought to play an important role in pain perception[91].
Thalamic pain seldom occurs with tumors. It has been described most often with vascular lesions, some of which involve not only the thalamus but also the deep parietal white matter[2]. Besides, delayed pain may follow cortical parietal infarcts, particularly those in the bank of the Sylvian fissure, affecting the second somatosensory area (pseudothalamic syndrome)[9, 159].
P.410

Loss of Sensory Modalities
All somatosensory modalities are processed in the ventral posterior nucleus of the thalamus contralateral to the side of the body where they are perceived. Within the nucleus there is a definite topographic distribution: the head is represented anteroinferomedially, whereas the leg is represented posterosuperolaterally; the arm is represented in an intermediate position. A larger volume of the nucleus is dedicated to the mouth, tongue, and distal portion of the extremities; their thalamic representation is almost completely crossed. The large oral thalamic and cortical representation in humans may well be related to language functions[26]. The face, proximal portion of the limbs, and trunk are represented in a smaller volume of thalamic tissue, mainly contralateral but partially ipsilateral[17]. Thalamic sensory loss tends to occur maximally in the distal portion of the limbs and often spares the face[86]. Such sparing may be related to the different vascular supply of this portion of the ventroposterior region (paramedian territory) or to the bilateral thalamic representation of the face.
In regard to the thalamic topography of various sensory modalities, physiologic experimental studies have shown that cells concerned with deep pressure and movements of the limbs are preferentially located in the rostral and caudal ends of the ventral posterior lateral nucleus. The central part of the nucleus contains neurons that respond to cutaneous stimuli. In humans, however, lesions large enough to produce any sensory loss most often involve several modalities. No existent clinicopathologic studies allow precise identification of thalamic areas for touch versus joint position or vibration. Pain sensation has been obtained by stimulation of the basal part of the nucleus[17].
Because the perception of pin-prick, temperature, touch, or vibration is altered more often after thalamic than after cortical lesions, these sensory modalities have been termed primary or thalamic. By contrast, conscious joint position identification, two-point discrimination, stereognosis, and graphesthesia tend to be more impaired after cortical parietal lesions, and are therefore termed secondary or cortical sensory modalities. Nevertheless, parietal lesions often cause some impairment of thalamic modalities and vice versa. Occasionally, a lesion in the thalamus may disturb mainly the so-called cortical sensory modalities[51, 193].
Anesthesia and impaired temperature perception tend to occur with basal lesions near the medial geniculate body[16, 17]. Because vibration sense remains unaltered after surgical removal of the parietal cortex, it has been assumed that hemispheric lesions causing loss of vibratory sense necessarily implicate the thalamus or the thalamocortical projections[155].
Decreased thalamic perfusion has been observed with hysterical hemisensory loss[191]. This abnormality reverted when the patients improved.
Disturbances of vision and hearing are discussed in Chapters 7. Visual field defects caused by thalamic lesions frequently involve the superior quadrant bilaterally. An intolerance to light (“central dazzle”) has been ascribed to a thalamic lesion[38, 42]. Paramedian thalamic infarction may cause the sudden onset of vivid, formed visual hallucinations (suggesting peduncular hallucinosis) associated with agitation and sleep disturbance (MRI revealed no abnormality of the midbrain or cerebral peduncles)[46]. Vivid visual hallucinations, suggesting peduncular hallucinosis, with left hemiparesis and left paresthesias have been described with a right posterior thalamic infarct[165]. Auditory and visual experiential hallucinations may occur with unilateral thalamic lesions affecting the intralaminar and dorsomedial nuclei[107, 135]. Auditory illusions of hyperacusis and palinacousis may occur with a lesion in the medial geniculate body[52]. Unilateral visual sensory neglect may occur with lesions of the right pulvinar[83, 183].
A disturbance of olfactory and gustatory perception was noted in a patient with bilateral dorsomedial and intralaminar thalamic lesions. Odors and taste were perceived either in a neutral way, their pleasant character having disappeared, or as unpleasant[156]. Taste sensations have been elicited in humans by stimulation of a portion of the ventroposteromedial nucleus[97].
Motor Disturbances
Just as the sensory disturbances described in the previous section can be related to lesions in the ventral posterior nucleus of the thalamus, motor disturbances can be related to lesions of the ventral lateral nucleus and the adjacent subthalamic region.
Postural Disturbances
Following an acute thalamic lesion, even a unilateral lesion, patients may be transiently unable to stand or even sit, despite normal strength of the limbs when tested against resistance (thalamic astasia) [110, 111, 186]. The lesions, including infarction, hemorrhage, or tumor, primarily involved the superoposterolateral thalamus and
P.411

spared the rubral region. Although alert, with normal or near-normal strength and a variable degree of sensory loss, patients with thalamic astasia cannot stand, and often cannot even sit up unassisted. They fall backward or toward the side contralateral to the lesion and appear to have a deficit of overlearned motor activity of an axial and postural nature[110]. Sudden falling to one side while sitting, standing, or walking has also been described with basal ganglia lesions contralateral to the side of the fall[92]. Some patients with posterolateral thalamic lesions push actively to the side contralateral to the lesion (pusher syndrome)[84]. The postural disturbance of thalamic lesions may be accompanied by a disturbance in the patient's perception of the vertical axis [39, 40, 82].
Postural abnormalities in patients with lesions in the ventrolateral nucleus or its connections with the medial frontal region, in the suprathalamic white matter, go beyond simple disequilibrium[110, 111]. Volitional movements, like trying to overcome the strength of the examiner during isometric testing, are normal. Yet the patient does not use the same strong limbs, and particularly the axial muscles, in tasks that are normally performed automatically or without much thinking, such as shifting in bed. Proximal movements that normally support distal ones, such as abduction of the shoulder when trying to pick up a cup, are restricted, even though the patient is perfectly able to abduct his or her shoulder on command. This syndrome occurs with lesions of either thalamus and is different from the sensory hemineglect described predominantly with nondominant thalamic lesions[83, 110]. It has been called motor neglect[106]. Neglect to use the limbs contralateral to the lesion may convey to the examiner the false impression that the patient is hemiplegic [6, 12, 14, 141, 194, 195]. Certainly large infarcts, lacunes[126], hematomas[193], and tumors may involve the neighboring internal capsule, causing a more or less profound hemiplegia. However, purely thalamic involvement does not result in hemiparesis. Lesions in the ventral lateral nucleus of the thalamus cause contralateral hypotonia, reduction of emotional expression, and transient neglect[70, 106]. This syndrome may occur even with lesions that are discrete enough to spare all sensory modalities and the early (thalamic) components of the somatosensory evoked response. Such lesions, which are circumscribed to the ventral lateral nucleus, spare the ventral posterior nucleus. Because the late components of the somatosensory evoked response are abolished, it has been postulated that the ventral lateral nucleus plays a key role in the activation of the frontal cortex. Unilateral thalamic lesions cause akinesia, either as a result of sensory inattention or as a consequence of impaired activation of axial, automatic synergies, as described earlier [14, 111, 186, 195].
Other Motor Disturbances
Lesions of the thalamus may cause emotional facial paresis (i.e., weakness of emotionally evoked facial movements, such as smiling, with normal volitional activation)[73]. Contralateral emotional facial paresis has been described with lesions of the thalamus and subthalamus, anterolateral thalamus and insula, posterior thalamus and operculum, and posterior thalamus [13, 14, 62, 73].
Damage to the dentatorubrothalamic projection to the ventral lateral nucleus by a lesion rostral to the decussation of the superior cerebellar peduncle or damage to the ventral lateral nucleus itself results in hemiataxia (coarse, with action tremor, dysmetria, dysdiadochokinesia, and rebound) of the contralateral limbs[108]. These structures are near the corticospinal pathways and the ventral posterior nucleus of the thalamus, explaining why the hemiataxia is associated with hemiparesis or hypesthesia in this type of infarct[119]. Isolated hemiataxia and ipsilateral sensory loss (the hemiataxia-hypesthesia syndrome) may be a manifestation of thalamic infarction in the thalamogeniculate territory causing damage to the ventral posterior nucleus and ventral lateral nucleus[118]. The cerebellar syndrome is not as severe as with the involvement of the superior cerebellar peduncle or dentate nucleus. Regarding hand movements, pinching may be involved in both cases, but reaching tends to be spared with thalamic lesions[8]. Some weeks after the injury (which is most often ischemic), tremor at a rate of between 3 and 5 cycles per second may appear in the affected extremities[124]. It is mainly distal and increases greatly during the performance of any movement. This tremor may be abolished by stimulation or by a surgical lesion of the ventral lateral nucleus of the thalamus[162]. If the central tegmental tract is also involved, a tremor with a similar rate may affect the eyelids, eyes, or palate (“palatal myoclonus or tremor”). Such ischemic lesions occupy the territory of the thalamopeduncular paramedian vessels and are often related to occlusion of the top of the basilar artery[24]. Contralateral cerebellar ataxia and proprioceptive sensory loss may occur with lesions of the ventroposterior thalamus, likely due to interruption of cerebellar outflow pathways in the thalamus rather than to sensory deafferentation[66].
P.412

Lesions that are slightly more rostral, involving the subthalamic region and the pallidothalamic projections to the ventral lateral nucleus, may cause transient contralateral hemiballismus[90]. After some days or weeks, the amplitude of the movement decreases and either disappears or adopts a choreic or athetotic pattern.
Dystonia may be secondary to a necrotizing lesion or to degeneration, as with the familial dystonias. Messenger ribonuclenic acid (RNA) for torsinA, a protein encoded by the gene abnormal in early onset torsion dystonia, is abundantly present in the thalamus[4]. Thalamic infarcts in the intermediate and caudal portions of the ventrolateral nucleus may cause myoclonic dystonia in the contralateral limbs [54, 89, 95, 99]. The myoclonic nature of the deficit, often accompanied by action tremor or chorea, differs from the dystonia with tonic spasms more characteristic of striatopallidal lesions[89, 95]. The onset of the dystonic movements often lags by months or years after the acute insult[54, 56]. Dystonic tremor with chronic MRI evidence of infarction in the anterior nucleus of the thalamus may have resulted from a more posteroventral lesion causing atrophy but no cavitary lesions in the involved nuclei[30]. The sensory fields of thalamic neurons is enlarged in patients with dystonia[96, 98]. Patients with secondary dystonia or hemiballismus of basal ganglionic origin tend to improve with lesions or stimulation of the ventrolateral nucleus of the thalamus[22].
Abnormal posturing of the hand, often termed thalamic hand, may appear 2 or more weeks after the occurrence of a vascular lesion of the same region. The hand assumes a posture with flexion at the wrist and metacarpophalangeal joints, whereas the interphalangeal joints are hyperextended. Flexion of the metacarpophalangeal joints increases from the second digit, which may actually be extended, to the fifth digit, which is markedly flexed. The fingers may be forcibly abducted. The thumb is either abducted or pushed against the palm[109].
Other abnormal movements described with thalamic lesions include action myoclonus[5], ideomotor apraxia[132], and asterixis [18, 41, 110, 172]. Asterixis is more common with ventrolateral nucleus lesions[176]. Hyperekplexia, the sudden loss of postural tone caused by startling stimuli, may be exacerbated with thalamic lesions [45]. Imitation synkineses, also called mirror movements, are common after thalamic lesions [112]. In such cases, the distal portion of the limb contralateral to the thalamic lesion tends to imitate the movement performed by the healthy side. When the patient forcibly makes a fist with the sound hand, the fingers of the other hand curl up into the palm, and the patient ends by making a fist with both hands. Loss of position sense or loss of cortical activation by the thalamus may underlie these abnormal movements, which can be decreased, like the choreic movements described earlier, when the patient concentrates his attention on avoiding them.
A decreased corneal reflex may be present in patients with hemiparesis and hemisensory loss due to a cerebral hemispheric lesion[47]. Loss of parietal excitatory influence on the lower brainstem seems to be responsible for this finding[137]. Pure thalamic lesions, even those that cause a marked hemisensory loss, do not depress the corneal reflex[138]. However, a patient with an acute thalamocapsular lesion had bilaterally depressed late components of the blink reflex when the side contralateral to the lesion was stimulated[29]. It is possible that the damage of cortico-pontine fibers traveling in the internal capsule may be responsible for the deficit.
Small surgical lesions or chronic stimulation of the ventrolateral nucleus of the thalamus may ameliorate drug-resistant tremor[162].
Disturbances of Ocular Motility
Lesions restricted to the thalamus cause only subtle changes in ocular motility. Visual information from the superior colliculus, relayed by the pulvinar to the parietal lobe (“second visual system”), contributes to the detection and localization of visual events in space and to the production of saccadic eye movements that allow the “first” (geniculostriate) visual system to identify such events. Lesions in the pulvinar have been said to cause (a) a decrease in the critical flicker frequency and neglect of visual objects in the periphery of the contralateral visual field, (b) prolonged latency of visually evoked saccadic eye movements, and (c) a paucity of spontaneous eye movements directed toward the contralateral hemifield[201].
Much more striking, and more obvious at the bedside, are eye movement abnormalities that occur when a lesion involves the midbrain and thalamus; this often happens with paramedian thalamopeduncular infarcts[24]. In such cases, impairment of ocular motor function results in abnormal pupils, ptosis, and restriction of vertical eye movements and of adduction. Selective upgaze, downgaze, or combined dysfunction may occur[14], as may blepharospasm[149], bilateral internuclear ophthalmoplegia with ptosis[14], and pseudo-sixth nerve palsy[19] (see Chapter 7).
P.413

Thalamic lesions may be associated with vertical gaze palsies not due to thalamic injury per se but due to extension of the lesions into the upper midbrain[168]. A “vertical one-and-a-half syndrome” (vertical palsy in one eye, upward palsy in the other eye) may occur [13, 14, 175]. Bilateral medial thalamic lesions may cause purely vertical saccadic apraxia, affecting volitional vertical but not random saccades[123]. Acute thalamic esotropia, with impaired upward gaze, has been described with infarction of the contralateral posterior thalamus in the basilar-communicating artery territory[58]. Tonic activation of the medial rectus in this case could result from damage to direct inhibitory projections from the thalamus or impairment of inputs to midbrain neurons involved with vergence control[58].
Large thalamic hemorrhages may impinge on the midbrain or impair its function by causing raised intracranial pressure[57]. The eyes then become tonically deviated down and slightly adducted, as if peering at the tip of the nose[193]. In some instances, the eyes may be tonically deviated to the side of the hemiparesis, opposite a thalamic hemorrhage (“wrong-way eyes”)[50, 180]. This finding has also been reported in extrathalamic supratentorial lesions[146, 180].
DBS for the treatment of epilepsy, with electrodes placed at the mesodiencephalic junction, just inferior to the centromedian nucleus of the thalamus, may cause nystagmus with constant velocity slow phases, beating to the right when the left thalamus is stimulated and vice versa[177].
Depression of the reticular activating system (most often metabolic in nature) or involvement of both thalami results in small pupils (1 mm in diameter) that react well to light (diencephalic pupils) [147]. Anisocoria is occasionally present, with the smaller pupil ipsilateral to the thalamic lesion.
Disturbances of Complex Sensorimotor Functions
The thalamus modulates the association cortex involved in the processing of language and other “higher” cortical functions. Although compared with large cortical lesions, unilateral thalamic lesions do not impair these functions as much; the pattern of impairment has some localizing value. Mention has already been made of the contralateral motor neglect caused by lesions in the ventral lateral nucleus of the thalamus and the contralateral visual inattention that results from lesions in the pulvinar.
Patients with right thalamic lesions may have constructional apraxia and display marked neglect of the left hemifield[194, 195]. This hemineglect may be associated with anosognosia and asomatognosia, thereby mimicking a parietal lobe lesion[12, 194], and is likely due to damage to the intralaminar and ventrolateral nuclei on the right[195]. Right thalamic lesions can also cause impairment in the identification of emotional facial expressions with preserved discrimination of facial identity (prosopoaffective agnosia)[192]. Alexia related to impaired visuospatial perception has been described after right thalamo-occipital infarction[71]. Optic ataxia or visuomotor apraxia has been described in a patient with CT evidence of bilateral lesions in the pulvinar, the one on the left in the acute stage when the patient was studied[33].
Dominant-hemisphere thalamic lesions may cause a transient language disturbance (thalamic aphasia) [14, 60, 75, 182] characterized by (a) reduced spontaneous speech with paraphasic errors and perseveration, (b) varying degrees of auditory comprehension impairment, (c) preserved repetition and reading, (d) defective spontaneous writing and writing to dictation but normal copying, (e) word-production anomia but spared word selection and word symbolism, and (f) distractibility. This deficit, which would be classified as a mixed transcortical aphasia, tends to improve in a few weeks [3, 21, 75]. The language deficit may have more semantic components when the lesion is posterior[152] and more motor components when the lesion affects the anterior nucleus[55]. Electrical stimulation of the ventrolateral thalamus produces an acceleration of speaking. The patient feels urged to speak faster[70]. Stimulation also enhances later recall of objects presented to the patient. The left thalamus is involved in attention mechanisms that gate storage and retrieval of both long-term and short-term verbal memory[76]. Derangement of a specific cortical attention mechanism because of the thalamic lesion results in a lack of drive to speak and perseveration of apparently unrelated verbal material[154]. Some patients have hypophonia and dysarthria[55]. Such language impairment resembles the one that results from left medial frontal lesions[15, 113]. Other dorsomedial thalamic lesions cause a bizarre language pattern, with some characteristics of dysfunction in the prefrontal cortex. It contains intrusions (segments of speech out of context) and other evidence of temporal gating impairment, such as giving biographical information while working on a calculation test[28, 55]. Apraxic agraphia has been described with an MRI showing a dorsomedial thalamic lesion[136].
P.414

The language impairment noted with left thalamic lesions and the visual neglect noted with right thalamic lesions are associated with decreased activity of ipsilateral frontal or temporoparietal association cortex [6, 122, 136, 141]. Deafferentation of an otherwise intact cortex (diaschisis) due to the thalamic lesion may explain these “cortical” syndromes with thalamic lesions. For example, thalamic aphasia may be due to decreased cortical activation secondary to the subcortical lesion [6, 122, 141]. Some authors ascribe to thalamic lesions or thalamocortical disconnection the cases of striatocapsular aphasia reported in the literature[131].
A stuttering-like repetitive speech disorder may occur with infarction in the paramedian thalami and midbrain[1]. Although the speech disorder seems like stuttering, the compulsive repetitions, constant rate, and monotonous tone seen with these infarctions are not associated with ordinary stuttering. The repetitive speech disorder in patients with infarcts in the supplementary motor area have similar clinical features[1].
Disturbances of Executive Function
Paramedian thalamic infarction may cause a lack of initiative and “frontal lobe” utilization behavior (see Chapter 20), suggesting a thalamofrontal component to environmental interactions that requires inhibition, self-monitoring, and cognitive flexibility [43, 55, 69]. The patients' language may appear bizarre because of the presence of intrusions (segments of speech out of context) and the superimposition of mental activities normally processed sequentially, for instance, giving biographical information while working on a calculation test[28, 55]. Failure of goal-directed regulation of behavior has been observed with a lesion affecting the right anteroventral thalamic region[134]. A left-sided discrete infarction of the medial thalamus may cause severe impairment of complex executive behaviors, probably due to dysfunction of thalamofrontal linkages that help modulate complex human behavior[157]. Repetitive movements (“clonic perseveration”) may be a manifestation of executive function disorder with thalamic lesions[53].
Infarction of the dorsomedial nucleus, intralaminar nuclei, and medial part of the ventrolateral nuclei is often associated with marked hypoperfusion of the overlying frontal region cortex on position emission tomography (PET) or single photon emission computed tomography (SPECT)[28, 69]. It is thought that the “frontal lobe-like” syndrome with thalamic lesions may be related to impaired activation of the frontal lobe by the damaged dorsomedial and anterior thalamic nuclei[12, 185]. These nuclei provide an important pathway for the information from the vegetative centers to reach the frontal lobe.
Topographic Localization of Thalamic Lesions
Following the detailed and referenced account of the localization of thalamic symptoms and signs, a brief synopsis organized by the anatomic regions of the thalamus follows.
Anterior Thalamic Region
Discrete lesions may be silent or cause language disturbances when they affect the dominant hemisphere. They may also cause inattention, which results more often when the right hemisphere is involved. Bilateral lesions may cause akinesia, amnesia, and attentional disturbances. Lesions extending to the subthalamic area may cause athetosis, chorea, or postural abnormalities (thalamic hand).
Medial Thalamic Region
Lesions in this location may pass unnoticed when they are small and unilateral. Large or bilateral lesions cause impairment of recent memory, apathy or agitation, attention derangements, and somnolence or coma. Lesions that extend to the midbrain-diencephalic junction may cause contralateral tremor and vertical gaze palsy, affecting particularly downward gaze.
Ventrolateral Thalamic Region
Sensory loss, paroxysmal pains, and hemiataxia in the contralateral side of the body are the most striking sequelae of lesions in the posterior portion of this region. More anterior lesions cause postural abnormalities, such as disequilibrium and restriction of axial supportive movements or delayed tremor. Hemineglect and language disturbances may appear transiently.
Posterior Region
Basal lesions in this region may cause hemianesthesia, “thalamic pain,” and visual field defects. Dorsal lesions give rise to attentional disorders of the ipsilateral hemisphere, resulting in transient aphasia when the dominant hemisphere is involved. Some patients may have myoclonic dystonia.
P.415

References
1. Abe K, Yokoyama R, Yorifuji S. Repetitive speech disorder resulting from infarcts in the paramedian thalami and midbrain. J Neurol Neurosurg Psychiatry 1993;56:1024–1026.
2. Agnew DC. Thalamic pain. Bull Clin Neurosci 1984; 49:93–98.
3. Alexander MP, LoVerme SR Jr. Aphasia after left hemispheric intracerebral hemorrhage. Neurology 1980;30:1193–1202.
4. Augood SJ, Martin DM, Ozelius LJ, et al. Distribution of the mRNAs encoding torsinA and torsinB in the normal adult human brain. Ann Neurol 1999;46: 761–769.
5. Avanzini G, Broggi G, Caraceni T. Intention and action myoclonus from thalamic angioma. Report of a case. Eur Neurol 1977;15:194–202.
6. Baron JC, D'Antona R, Pantano P, et al. Effects of thalamic stroke on energy metabolism of the cerebral cortex. A positron tomography study in man. Brain 1986;109:1243–1259.
7. Bassetti C, Mathis J, Gugger M, et al. Hypersomnia following paramedian thalamic stroke: a report of 12 patients. Ann Neurol 1996;39:471–480.
8. Bastian AJ, Thach WT. Cerebellar outflow lesions: a comparison of movement deficits resulting from lesions at the levels of the cerebellum and thalamus. Ann Neurol 1995;38:881–892.
9. Biemond A. The conduction of pain above the level of the thalamus opticus. Arch Neurol Psychiatry 1956;75: 231.
10. Biller J, Sand JJ, Corbett JJ, et al. Syndrome of the paramedian thalamic arteries: clinical and neuroimaging correlation. J Clin Neuroophthalmol 1985;5:217–223.
11. Blomqvist A, Zhang ET, Craig AD. Cytoarchitectonic and immunohistochemical characterization of a specific pain and temperature relay, the posterior portion of the ventral medial nucleus, in the human thalamus. Brain 2000;123(Pt 3):601–619.
12. Bogousslavsky J, Ferrazzini M, Regli F, et al. Manic delirium and frontal-like syndrome with paramedian infarction of the right thalamus. J Neurol Neurosurg Psychiatry 1988;51:116–119.
13. Bogousslavsky J, Regli F. Upgaze palsy and monocular paresis of downward gaze from ipsilateral thalamo-mesencephalic infarction: a vertical “one-and-a-half” syndrome. J Neurol 1984;231:43–45.
14. Bogousslavsky J, Regli F, Uske A. Thalamic infarcts: clinical syndromes, etiology, and prognosis [published erratum appears in Neurology 1988 Aug;38(8):1335]. Neurology 1988;38:837–848.
15. Botez ML, Barbeau A. Role of subcortical structures, and particularly of the thalamus, in the mechanisms of speech and language. Int J Neurol 1971;8: 300.
16. Bowsher D, Leijon G, Thuomas KA. Central poststroke pain: correlation of MRI with clinical pain characteristics and sensory abnormalities. Neurology 1998;51:1352–1358.
17. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York, NY: Oxford University Press, 1981:726–754.
18. Calzetti S, Gemignani F, Salati MR, et al. Unilateral asterixis due to thalamic tumor. Case report. Ital J Neurol Sci 1983;4:87–90.
19. Caplan LR. “Top of the basilar” syndrome. Neurology 1980;30:72–79.
20. Caplan LR, DeWitt LD, Pessin MS, et al. Lateral thalamic infarcts. Arch Neurol 1988;45:959–964.
21. Cappa SF, Vignolo LA. “Transcortical” features of aphasia following left thalamic hemorrhage. Cortex 1979;15:121–130.
22. Cardoso F, Jankovic J, Grossman RG, et al. Outcome after stereotactic thalamotomy for dystonia and hemiballismus. Neurosurgery 1995;36:501–507; discussion 507–508.
23. Carpenter S, Yassa R, Ochs R. A pathologic basis for Kleine-Levin syndrome. Arch Neurol 1982;39:25–28.
24. Castaigne P, Lhermitte F, Buge A, et al. Paramedian thalamic and midbrain infarct: clinical and neuropathological study. Ann Neurol 1981;10:127–148.
25. Catsman-Berrevoets CE, von Harskamp F. Compulsive pre-sleep behavior and apathy due to bilateral thalamic stroke: response to bromocriptine. Neurology 1988;38:647–649.
26. Celesia GG. Somatosensory evoked potentials recorded directly from human thalamus and Sm I cortical area. Arch Neurol 1979;36:399–405.
27. Chapman J, Arlazoroff A, Goldfarb LG, et al. Fatal insomnia in a case of familial Creutzfeldt-Jakob disease with the codon 200(Lys) mutation. Neurology 1996;46:758–761.
28. Chatterjee A, Yapundich R, Mennemeier M, et al. Thalamic thought disorder: on being “a bit addled”. Cortex 1997;33:419–440.
29. Chia LG. Late blink reflex changes in lesions of thalamus and internal capsule. Neurology 1997;49:874–876.
30. Cho C, Samkoff LM. A lesion of the anterior thalamus producing dystonic tremor of the hand. Arch Neurol 2000;57:1353–1355.
31. Clarke S, Assal G, Bogousslavsky J, et al. Pure amnesia after unilateral left polar thalamic infarct: topographic and sequential neuropsychological and metabolic (PET) correlations. J Neurol Neurosurg Psychiatry 1994;57:27–34.
32. Clarke S, Riahi-Arya S, Tardif E, et al. Thalamic projections of the fusiform gyrus in man. Eur J Neurosci 1999;11:1835–1838.
33. Classen J, Kunesch E, Binkofski F, et al. Subcortical origin of visuomotor apraxia. Brain 1995;118:1365–1374.
34. Cola MG, Gray DN, Seltzer B, et al. Human thalamus: neurochemical mapping of inferior pulvinar complex. Neuroreport 1999;10:3733–3738.
35. Constantoyannis C, Kumar A, Stoessl AJ, et al. Tremor induced by thalamic deep brain stimulation in patients with complex regional facial pain. Mov Disord 2004;19:933–936.
36. Cortelli P, Gambetti P, Montagna P, et al. Fatal familial insomnia: clinical features and molecular genetics. J Sleep Res 1999;8(Suppl 1):23–29.
37. Crosson B. Subcortical mechanisms in language: lexical-semantic mechanisms and the thalamus. Brain Cogn 1999;40:414–438.
38. Cummings JL, Gittinger JW, Jr Central dazzle. A thalamic syndrome? Arch Neurol 1981;38:372–374.
39. Dieterich M, Bartenstein P, Spiegel S, et al. Thalamic infarctions cause side-specific suppression of vestibular cortex activations. Brain 2005;128:2052–2067.
P.416

40. Dieterich M, Brandt T. Thalamic infarctions: differential effects on vestibular function in the roll plane (35 patients). Neurology 1993;43:1732–1740.
41. Donat JR. Unilateral asterixis due to thalamic hemorrhage. Neurology 1980;30:83–84.
42. Du Pasquier RA, Genoud D, Safran AB, et al. Monocular central dazzle after thalamic infarcts. J Neuroophthalmol 2000;20:97–99.
43. Eslinger PJ, Warner GC, Grattan LM, et al. “Frontal lobe” utilization behavior associated with paramedian thalamic infarction. Neurology 1991;41:450–452.
44. Falke E, Han LY, Arnold SE. Absence of neurodegeneration in the thalamus and caudate of elderly patients with schizophrenia. Psychiatry Res 2000;93:103–110.
45. Fariello RG, Schwartzman RJ, Beall SS. Hyperekplexia exacerbated by occlusion of posterior thalamic arteries. Arch Neurol 1983;40:244–246.
46. Feinberg WM, Rapcsak SZ. ‘Peduncular hallucinosis’ following paramedian thalamic infarction. Neurology 1989;39:1535–1536.
47. Fisher CM. Some neuro-ophthalmological observations. J Neurol Neurosurg Psychiatry 1967;30:383–394.
48. Fisher CM. Thalamic pure sensory stroke: a pathologic study. Neurology 1978;28:1141–1144.
49. Fisher CM. Pure sensory stroke and allied conditions. Stroke 1982;13:434–447.
50. Fisher MA, Shahani BT, Young RR. Assessing segmental excitability after acute rostral lesions:II. The blink reflex. Neurology 1979;29:45–50.
51. Friedman JH. Syndrome of diffuse encephalopathy due to nondominant thalamic infarction. Neurology 1985;35:1524–1526.
52. Fukutake T, Hattori T. Auditory illusions caused by a small lesion in the right medial geniculate body. Neurology 1998;51:1469–1471.
53. Fung VS, Morris JG, Leicester J, et al. Clonic perseveration following thalamofrontal disconnection: a distinctive movement disorder. Mov Disord 1997;12: 378–385.
54. Ghika J, Bogousslavsky J, Henderson J, et al. The “jerky dystonic unsteady hand”: a delayed motor syndrome in posterior thalamic infarctions. J Neurol 1994;241:537–542.
55. Ghika-Schmid F, Bogousslavsky J. The acute behavioral syndrome of anterior thalamic infarction: a prospective study of 12 cases. Ann Neurol 2000;48: 220–227.
56. Gille M, Van den Bergh P, Ghariani S, et al. Delayed-onset hemidystonia and chorea following contralateral infarction of the posterolateral thalamus. A case report. Acta Neurol Belg 1996;96:307–311.
57. Gilner LI, Avin B. A reversible ocular manifestation of thalamic hemorrhage. A case report. Arch Neurol 1977;34:715–716.
58. Gomez CR, Gomez SM, Selhorst JB. Acute thalamic esotropia. Neurology 1988;38:1759–1762.
59. Gorelick PB, Amico LL, Ganellen R, et al. Transient global amnesia and thalamic infarction. Neurology 1988;38:496–499.
60. Graff-Radford NR, Damasio AR. Disturbances of speech and language associated with thalamic dysfunction. Semin Neurol 1984;4:162.
61. Graff-Radford NR, Damasio H, Yamada T, et al. Nonhaemorrhagic thalamic infarction. Clinical, neuropsychological and electrophysiological findings in four anatomical groups defined by computerized tomography. Brain 1985;108:485–516.
62. Graff-Radford NR, Eslinger PJ, Damasio AR, et al. Nonhemorrhagic infarction of the thalamus: behavioral, anatomic, and physiologic correlates. Neurology 1984;34:14–23.
63. Graff-Radford NR, Tranel D, Van Hoesen GW, et al. Diencephalic amnesia. Brain 1990;113:1–25.
64. Groothuis DR, Duncan GW, Fisher CM. The human thalamocortical sensory path in the internal capsule: evidence from a small capsular hemorrhage causing a pure sensory stroke. Ann Neurol 1977;2:328–331.
65. Guberman A, Stuss D. The syndrome of bilateral paramedian thalamic infarction. Neurology 1983;33: 540–546.
66. Gutrecht JA, Zamani AA, Pandya DN. Lacunar thalamic stroke with pure cerebellar and proprioceptive deficits. J Neurol Neurosurg Psychiatry 1992;55:854–856.
67. Hankey GJ, Stewart-Wynne EG. Amnesia following thalamic hemorrhage. Another stroke syndrome. Stroke 1988;19:776–778.
68. Harding A, Halliday G Caine D, et al. Degeneration of anterior thalamic nuclei differentiates alcoholics with amnesia. Brain 2000;123:141–154.
69. Hashimoto R, Yoshida M, Tanaka Y. Utilization behavior after right thalamic infarction. Eur Neurol 1995;35:58–62.
70. Hassler R. Thalamic regulation of muscle tone and the speed of movements. In: Purpura DP, Yahr MD, eds. The thalamus. New York, NY:Columbia University Press, 1966:419–438.
71. Henderson VW, Alexander MP, Naeser MA. Right thalamic injury, impaired visuospatial perception, and alexia. Neurology 1982;32:235–240.
72. Herrero MT, Barcia C, Navarro JM. Functional anatomy of thalamus and basal ganglia. Childs Nerv Syst 2002;18:386–404.
73. Hopf HC, Muller-Forell W, Hopf NJ. Localization of emotional and volitional facial paresis. Neurology 1992;42:1918–1923.
74. Horel JA. The neuroanatomy of amnesia. A critique of the hippocampal memory hypothesis. Brain 1978;101:403–445.
75. Jenkyn LR, Alberti AR, Peters JD. Language dysfunction, somasthetic hemi-inattention, and thalamic hemorrhage in the dominant hemisphere. Neurology 1981;31:1202–1203.
76. Johnson MD, Ojemann GA. The role of the human thalamus in language and memory: evidence from electrophysiological studies. Brain Cogn 2000;42: 218–230.
77. Jones EG. Viewpoint: the core and matrix of thalamic organization. Neuroscience 1998;85:331–345.
78. Juhasz C, Nagy F, Watson C, et al. Glucose and [11C]flumazenil positron emission tomography abnormalities of thalamic nuclei in temporal lobe epilepsy. Neurology 1999;53:2037–2045.
79. Kanno O, Hosaka H, Yamaguchi T. Dissociation of sleep stages between the two hemispheres in a case with unilateral thalamic tumor. Folia Psychiatr Neurol Jpn 1977;31:69–75.
80. Kaplan RFea. Bilateral polar artery thalamic infarcts. Neurology 1991;41(Suppl 1):329.
81. Kapur N, Thompson S, Cook P, et al. Anterograde but not retrograde memory loss following combined mammillary body and medial thalamic lesions. Neuropsychologia 1996;34:1–8.
P.417

82. Karnath HO, Ferber S, Dichgans J. The neural representation of postural control in humans. Proc Natl Acad Sci U S A 2000;97:13931–13936.
83. Karnath HO, Himmelbach M, Rorden C. The subcortical anatomy of human spatial neglect: putamen, caudate nucleus and pulvinar. Brain 2002;125:350–360.
84. Karnath HO, Johannsen L, Broetz D, et al. Posterior thalamic hemorrhage induces “pusher syndrome”. Neurology 2005;64:1014–1019.
85. Katz DI, Alexander MP, Mandell M. Dementia following strokes in the mesencephalon and diencephalon. Arch Neurol 1987;44:1127.
86. Kim JS. Pure sensory stroke. Clinical-radiological correlates of 21 cases. Stroke 1992;23:983–987.
87. Kinney HC, Korein J, Panigrahy A, et al. Neuropathological findings in the brain of Karen Ann Quinlan. The role of the thalamus in the persistent vegetative state. N Engl J Med 1994;330:1469–1475.
88. Krauss JK, Yianni J, Loher TJ, et al. Deep brain stimulation for dystonia. J Clin Neurophysiol 2004;21: 18–30.
89. Krystkowiak P, Martinat P, Defebvre L, et al. Dystonia after striatopallidal and thalamic stroke: clinicoradiological correlations and pathophysiological mechanisms. J Neurol Neurosurg Psychiatry 1998;65: 703–708.
90. Kulievsky J, Berthier ML, Pujol J. Hemiballismus and secondary mania following a right thalamic infarction. Neurology 1993;43:1422.
91. Kupers RC, Gybels JM, Gjedde A. Positron emission tomography study of a chronic pain patient successfully treated with somatosensory thalamic stimulation. Pain 2000;87:295–302.
92. Labadie EL, Awerbuch GI, Hamilton RH, et al. Falling and postural deficits due to acute unilateral basal ganglia lesions. Arch Neurol 1989;46:492–496.
93. Lane RD, Reiman EM, Ahern GL, et al. Neuroanatomical correlates of happiness, sadness, and disgust. Am J Psychiatry 1997;154:926–933.
94. Lapresle J, Hagueneau M. Anatomico-clinical correlation in focal thalamic lesions. J Neurol 1973;205:29.
95. Lehericy S, Vidailhet M, Dormont D, et al. Striatopallidal and thalamic dystonia. A magnetic resonance imaging anatomoclinical study. Arch Neurol 1996;53:241–250.
96. Lenz FA, Byl NN. Reorganization in the cutaneous core of the human thalamic principal somatic sensory nucleus (Ventral caudal) in patients with dystonia. J Neurophysiol 1999;82:3204–3212.
97. Lenz FA, Gracely RH, Zirh TA, et al. Human thalamic nucleus mediating taste and multiple other sensations related to ingestive behavior. J Neurophysiol 1997;77:3406–3409.
98. Lenz FA, Jaeger CJ, Seike MS, et al. Thalamic single neuron activity in patients with dystonia: dystonia-related activity and somatic sensory reorganization. J Neurophysiol 1999;82:2372–2392.
99. Lera G, Scipioni O, Garcia S, et al. A combined pattern of movement disorders resulting from posterolateral thalamic lesions of a vascular nature: a syndrome with clinico-radiologic correlation. Mov Disord 2000;15:120–126.
100. Llinas R, Urbano FJ, Leznik E, et al. Rhythmic and dysrhythmic thalamocortical dynamics:GABA systems and the edge effect. Trends Neurosci 2005;28: 325–333.
101. Lovblad KO, Bassetti C, Mathis J, et al. MRI of paramedian thalamic stroke with sleep disturbance. Neuroradiology 1997;39:693–698.
102. Lucchelli F, Muggia S, Spinnler H. The ‘Petites Madeleines’ phenomenon in two amnesic patients. sudden recovery of forgotten memories. Brain 1995; 118:167–183.
103. Lugaresi E, Medori R, Montagna P, et al. Fatal familial insomnia and dysautonomia with selective degeneration of thalamic nuclei. N Engl J Med 1986;315: 997–1003.
104. Macchi G, Jones EG. Toward an agreement on terminology of nuclear and subnuclear divisions of the motor thalamus. J Neurosurg 1997;86:670–685.
105. Malamut BL, Graff-Radford N, Chawluk J, et al. Memory in a case of bilateral thalamic infarction. Neurology 1992;42:163–169.
106. Manabe Y, Kashihara K, Ota T, et al. Motor neglect following left thalamic hemorrhage: a case report. J Neurol Sci 1999;171:69–71.
107. Manford M, Andermann F. Complex visual hallucinations. Clinical and neurobiological insights. Brain 1998;121:1819–1840.
108. Maraist TAea. Thalamic ataxia. Neurology 1991;41(Suppl 1):125.
109. Martin JJ. Thalamic syndromes. In: Vinken PJ, Bruyne GW, eds. Handbook of Clinical Neurology, Vol. 2. New York, NY:American Elsevier, 1969:469–496.
110. Masdeu JC, Gorelick PB. Thalamic astasia: inability to stand after unilateral thalamic lesions. Ann Neurol 1988;23:596–603.
111. Masdeu JC, Gorelick P. Impairment of axial and automatic movements with thalamic lesions. Neurology 1989;39(Suppl 1):112.
112. Masdeu J, Rubino F, O'Hara R. Proprioception loss in the genesis of mirror movements. Neurology 1981; 31(Suppl 1):89.
113. Masdeu JC, Schoene WC, Funkenstein H. Aphasia following infarction of the left supplementary motor area: a clinicopathologic study. Neurology 1978;28: 1220–1223.
114. Mauguiere F, Desmedt JE. Thalamic pain syndrome of Dejerine-Roussy. Differentiation of four subtypes assisted by somatosensory evoked potentials data. Arch Neurol 1988;45:1312–1320.
115. McEntee WJ, Biber MP, Perl DP, et al. Diencephalic amnesia: a reappraisal. J Neurol Neurosurg Psychiatry 1976;39:436–441.
116. Medori R, Tritschler HJ, LeBlanc A, et al. Fatal familial insomnia, a prion disease with a mutation at codon 178 of the prion protein gene. N Engl J Med 1992;326:444–449.
117. Mehler MF. The rostral basilar artery syndrome: diagnosis, etiology, prognosis. Neurology 1989;39:9–16.
118. Melo TP, Bogousslavsky J. Hemiataxia-hypesthesia: a thalamic stroke syndrome. J Neurol Neurosurg Psychiatry 1992;55:581–584.
119. Melo TP, Bogousslavsky J, Moulin T, et al. Thalamic ataxia. J Neurol 1992;239:331–337.
120. Mengual E, de las Heras S, Erro E, et al. Thalamic interaction between the input and the output systems of the basal ganglia. J Chem Neuroanat 1999;16:187–200.
121. Mennemeier M, Fennell E, Valenstein E, et al. Contributions of the left intralaminar and medial thalamic nuclei to memory. Comparisons and report of a case. Arch Neurol 1992;49:1050–1058.
P.418

122. Metter EJ, Wasterlain CG, Kuhl DE, et al. FDG positron emission computed tomography in a study of aphasia. Ann Neurol 1981;10:173–183.
123. Mills RP, Swanson PD. Vertical oculomotor apraxia and memory loss. Ann Neurol 1978;4:149–153.
124. Miwa H, Hatori K, Kondo T, et al. Thalamic tremor: case reports and implications of the tremor-generating mechanism. Neurology 1996;46:75–79.
126. Mohr JP. Lacunes. Stroke 1982;13:3–11.
125. Mohr JP, Kase CS, Meckler RJ, et al. Sensorimotor stroke due to thalamocapsular ischemia. Arch Neurol 1977;34:739–741.
127. Morel A, Magnin M, Jeanmonod D. Multiarchitectonic and stereotactic atlas of the human thalamus [published erratum appears in J Comp Neurol 1998 Feb 22;391(4):545]. J Comp Neurol 1997;387:588–630.
128. Mori E, Yamadori A, Mitani Y. Left thalamic infarction and disturbance of verbal memory: a clinicoanatomical study with a new method of computed tomographic stereotaxic lesion localization. Ann Neurol 1986;20:671–676.
129. Morris JS, Friston KJ, Dolan RJ. Neural responses to salient visual stimuli. Proc R Soc Lond B Biol Sci 1997;264:769–775.
130. Muller A, Baumgartner RW, Rohrenbach C, et al. Persistent Kluver-Bucy syndrome after bilateral thalamic infarction. Neuropsychiatry Neuropsychol Behav Neurol 1999;12:136–139.
131. Nadeau SE, Crosson B. Subcortical aphasia. Brain Lang 1997;58:355–402; discussion 418–323.
132. Nadeau SE, Roeltgen DP, Sevush S, et al. Apraxia due to a pathologically documented thalamic infarction. Neurology 1994;44:2133–2137.
133. Neau JP, Bogousslavsky J. The syndrome of posterior choroidal artery territory infarction. Ann Neurol 1996;39:779–788.
134. Newlin DB, Tramontana MG. Neuropsychological findings in a hyperactive adolescent with subcortical brain pathology. Clin Neuropsychol 1981;2:178.
135. Noda S, Mizoguchi M, Yamamoto A. Thalamic experiential hallucinosis. J Neurol Neurosurg Psychiatry 1993;56:1224–1226.
136. Ohno T, Bando M, Nagura H, et al. Apraxic agraphia due to thalamic infarction. Neurology 2000;54: 2336–2339.
137. Ongerboer de Visser BW. Corneal reflex latency in lesions of the lower postcentral region. Neurology 1981;31:701–707.
138. Ongerboer de Visser BW, Moffie D. Effects of brain-stem and thalamic lesions on the corneal reflex: an electrophysiological and anatomical study. Brain 1979;102:595–608.
139. Papavassiliou E, Rau G, Heath S, et al. Thalamic deep brain stimulation for essential tremor: relation of lead location to outcome. Neurosurgery 2004;54:1120–1129; discussion 1129–1130.
140. Pepin EP, Auray-Pepin L. Selective dorsolateral frontal lobe dysfunction associated with diencephalic amnesia. Neurology 1993;43:733–741.
141. Perani D, Vallar G, Cappa S, et al. Aphasia and neglect after subcortical stroke. A clinical/cerebral perfusion correlation study. Brain 1987;110:1211–1229.
142. Percheron G. [Arteries of the human thalamus. I. Artery and polar thalamic territory of the posterior communicating artery]. Rev Neurol (Paris) 1976;132: 297–307.
143. Percheron G. [Arteries of the human thalamus. II. Arteries and paramedian thalamic territory of the communicating basilar artery]. Rev Neurol (Paris) 1976;132:309–324.
144. Percheron G. [Arteries of the thalamus in man. Choroidal arteries. I. Macroscopic study of individual variations. II. Systematization]. Rev Neurol (Paris) 1977;133:533–545.
145. Peru A, Fabbro F. Thalamic amnesia following venous infarction: evidence from a single case study. Brain Cogn 1997;33:278–294.
146. Pessin MS, Adelman LS, Prager RJ, et al. “Wrong-way eyes” in supratentorial hemorrhage. Ann Neurol 1981;9:79–81.
147. Plum F, Posner JB. The diagnosis of stupor and coma, 3rd ed. Philadelphia, PA: Davis, 1980.
148. Popken GJ, Bunney WE Jr, Potkin SG, et al. Subnucleus-specific loss of neurons in medial thalamus of schizophrenics. Proc Natl Acad Sci U S A 2000;97:9276–9280.
149. Powers JM. Blepharospasm due to unilateral diencephalon infarction. Neurology 1985;35:283–284.
150. Price DD. Psychological and neural mechanisms of the affective dimension of pain. Science 2000;288: 1769–1772.
151. Raffaele R, Tornali C, Genazzani AA, et al. Transient global amnesia and cerebral infarct: a case report. Brain Inj 1995;9:815–818.
152. Raymer AM, Moberg P, Crosson B, et al. Lexical-semantic deficits in two patients with dominant thalamic infarction. Neuropsychologia 1997;35:211–219.
153. Reilly M, Connolly S, Stack J, et al. Bilateral paramedian thalamic infarction: a distinct but poorly recognized stroke syndrome. Q J Med 1992;82:63–70.
154. Reynolds AF, Turner PT, Harris AB, et al. Left thalamic hemorrhage with dysphasia: a report of five cases. Brain Lang 1979;7:62–73.
155. Roland PE, Nielsen VK. Vibratory thresholds in the hands: comparison of patients with suprathalamic lesions with normal subjects. Arch Neurol 1980;37:775–779.
156. Rousseaux M, Muller P, Gahide I, et al. Disorders of smell, taste, and food intake in a patient with a dorsomedial thalamic infarct. Stroke 1996;27:2328–2330.
157. Sandson TA, Daffner KR, Carvalho PA, et al. Frontal lobe dysfunction following infarction of the left-sided medial thalamus. Arch Neurol 1991;48:1300–1303.
158. Schmahmann JD. Vascular syndromes of the thalamus. Stroke 2003;34:2264–2278.
159. Schmahmann JD, Leifer D. Parietal pseudothalamic pain syndrome. Clinical features and anatomic correlates. Arch Neurol 1992;49:1032–1037.
160. Schnider A, Ptak R. Spontaneous confabulators fail to suppress currently irrelevant memory traces. Nat Neurosci 1999;2:677–681.
161. Schnider A, von Daniken C, Gutbrod K. The mechanisms of spontaneous and provoked confabulations. Brain 1996;119:1365–1375.
162. Schuurman PR, Bosch DA, Bossuyt PM, et al. A comparison of continuous thalamic stimulation and thalamotomy for suppression of severe tremor. N Engl J Med 2000;342:461–468.
163. Scott SK, Holmes A, Friston KJ, et al. A thalamo-prefrontal system for representation in executive response choice. Neuroreport 2000;11:1523–1527.
P.419

164. Segarra JM. Cerebral vascular disease and behaviour. I. The syndrome of the mesencephalic artery (basilar artery bifurcation). Arch Neurol 1970;22:408.
165. Serra Catafau J, Rubio F, Peres Serra J. Peduncular hallucinosis associated with posterior thalamic infarction. J Neurol 1992;239:89–90.
166. Sforza E, Montagna P, Tinuper P, et al. Sleep-wake cycle abnormalities in fatal familial insomnia. Evidence of the role of the thalamus in sleep regulation. Electroencephalogr Clin Neurophysiol 1995;94: 398–405.
167. Shuren JE, Jacobs DH, Heilman KM. Diencephalic temporal order amnesia. J Neurol Neurosurg Psychiatry 1997;62:163–168.
168. Siatkowski RM, Schatz NJ, Sellitti TP, et al. Do thalamic lesions really cause vertical gaze palsies? J Clin Neuroophthalmol 1993;13:190–193.
169. Solomon DH, Barohn RJ, Bazan C, et al. The thalamic ataxia syndrome. Neurology 1994;44:810–814.
170. Speedie LJ, Heilman KM. Anterograde memory deficits for visuospatial material after infarction of the right thalamus. Arch Neurol 1983;40:183–186.
171. Squire LR, Moore RY. Dorsal thalamic lesion in a noted case of human memory dysfunction. Ann Neurol 1979;6:503–506.
172. Stell R, Davis S, Carroll WM. Unilateral asterixis due to a lesion of the ventrolateral thalamus. J Neurol Neurosurg Psychiatry 1994;57:878–880.
173. Steriade M. Sleep, epilepsy and thalamic reticular inhibitory neurons. Trends Neurosci 2005;28:317–324.
174. Tateishi J, Brown P, Kitamoto T, et al. First experimental transmission of fatal familial insomnia. Nature 1995;376:434–435.
175. Tatemichi TK, Steinke W, Duncan C, et al. Paramedian thalamopeduncular infarction: clinical syndromes and magnetic resonance imaging. Ann Neurol 1992;32:162–171.
176. Tatu L, Moulin T, Martin V, et al. Unilateral pure thalamic asterixis: clinical, electromyographic, and topographic patterns. Neurology 2000;54:2339–2342.
177. Taylor RB, Wennberg RA, Lozano AM, et al. Central nystagmus induced by deep-brain stimulation for epilepsy. Epilepsia 2000;41:1637–1641.
178. Temel Y, van Lankveld JJ, Boon P, et al. Deep brain stimulation of the thalamus can influence penile erection. Int J Impot Res 2004;16:91–94.
179. Theodore WH, Fisher RS. Brain stimulation for epilepsy. Lancet Neurol 2004;3:111–118.
180. Tijssen CC. Contralateral conjugate eye deviation in acute supratentorial lesions. Stroke 1994;25:1516–1519.
181. Tinuper P, Montagna P, Medori R, et al. The thalamus participates in the regulation of the sleep-waking cycle. A clinico-pathological study in fatal familial thalamic degeneration. Electroencephalogr Clin Neurophysiol 1989;73:117–123.
182. Tuszynski MH, Petito CK. Ischemic thalamic aphasia with pathologic confirmation. Neurology 1988;38: 800–802.
183. Vallar G. Extrapersonal visual unilateral spatial neglect and its neuroanatomy. Neuroimage 2001;14:S52–S58.
184. Van der Werf YD, Witter MP, Groenewegen HJ. The intralaminar and midline nuclei of the thalamus. Anatomical and functional evidence for participation in processes of arousal and awareness. Brain Res Brain Res Rev 2002;39:107–140.
185. Van der Werf YD, Witter MP, Uylings HB, et al. Neuropsychology of infarctions in the thalamus: a review. Neuropsychologia 2000;38:613–627.
186. Velasco F, Velasco M. A reticulothalamic system mediating proprioceptive attention and tremor in man. Neurosurgery 1979;4:30–36.
187. Velasco M, Velasco F, Velasco AL, et al. Electrocortical and behavioral responses produced by acute electrical stimulation of the human centromedian thalamic nucleus. Electroencephalogr Clin Neurophysiol 1997;102:461–471.
188. Victor M, Adams RD, Collins GH. The Wernicke-Korsakoff syndrome. A clinical and pathological study of 245 patients, 82 with post-mortem examinations, Vol. 7. Philadelphia, PA: Davis, 1971:1–206.
189. Volkmann J. Deep brain stimulation for the treatment of Parkinson's disease. J Clin Neurophysiol 2004;21:6–17.
190. Von Cramon DY, Hebel N, Schuri U. A contribution to the anatomical basis of thalamic amnesia. Brain 1985;108:493.
191. Vuilleumier P, Chicherio C, Assal F, et al. Functional neuroanatomical correlates of hysterical sensorimotor loss. Brain 2001;124:1077–1090.
192. Vuilleumier P, Ghika-Schmid F, Bogousslavsky J, et al. Persistent recurrence of hypomania and prosopoaffective agnosia in a patient with right thalamic infarct. Neuropsychiatry Neuropsychol Behav Neurol 1998;11:40–44.
193. Walshe TM, Davis KR, Fisher CM. Thalamic hemorrhage: a computed tomographic-clinical correlation. Neurology 1977;27:217–222.
194. Watson RT, Heilman KM. Thalamic neglect. Neurology 1979;29:690–694.
195. Watson RT, Valenstein E, Heilman KM. Thalamic neglect. Possible role of the medial thalamus and nucleus reticularis in behavior. Arch Neurol 1981;38: 501–506.
196. Weisbrod Mea. The significance of vertical gaze palsy in the paramedian thalamic artery syndrome. Neuroophthalmology 1992;12:85.
197. Westmoreland BF, Groover RV, Klass DW. Spontaneous sleep and induced arousal. A depth-electroencephalographic study. J Neurol Sci 1976; 28:353–360.
198. Wilkins RH, Brody IA. The thalamic syndrome. Arch Neurol 1969;20:559.
199. Young KA, Manaye KF, Liang C, et al. Reduced number of mediodorsal and anterior thalamic neurons in schizophrenia. Biol Psychiatry 2000;47:944–953.
200. Ziegler DK, Kaufman A, Marshall HE. Abrupt memory loss associated with thalamic tumor. Arch Neurol 1977;34:545–548.
201. Zihl J, von Cramon D. The contribution of the ‘second’ visual system to directed visual attention in man. Brain 1979;102:835–856.


> Table of Contents > Chapter 19 - Basal Ganglia
Chapter 19
Basal Ganglia
Anatomy of the Basal Ganglia
Basal ganglia (Fig. 19-1) include the corpus striatum, the substantia nigra (pars compacta and a pars reticularis), the subthalamic nucleus of Luys, and the ventral tegmental area. The corpus striatum comprises the striatum proper (or neostriatum), made up of the putamen, caudate nucleus, and nucleus accumbens, and the globus pallidus (or paleostriatum), with its medial or internal (Gpi) and lateral or external (Gpe) segments and the ventral pallidum, with its internal and external portions.
The basal ganglia play a major role in the control of posture and movement. Marsden[209, 210] proposed that “the basal ganglia are responsible for the automatic execution of learned motor plans;” that is, the basal ganglia mediate movements that have been “laid down by practice” and that are subconscious. Examples of such movements include shifting in bed and walking, as well as the proximal movements that support distal ones. Someone typing a letter may be conscious of the movements of the fingers on the keyboard but is not generally conscious of the shoulder abduction and extension that allow the fingers to fly over the keyboard.
The major anatomic connections of the basal ganglia[6, 43] are complex (Fig. 19-2) and include several “closed circuits” of connections [243, 252, 257]. In essence, the basal ganglia consist of an input zone, comprising the putamen, caudate nucleus, and ventral striatum, and an output zone, comprising the medial globus pallidus and the substantia nigra pars reticularis. The main outputs from the medial globus pallidus and substantia nigra pars reticulata are to the thalamus, and thence to the premotor (e.g., supplementary motor area, anterior cingulate motor area, and lateral premotor cortex) and frontal lobe structures. Some of the main connections are discussed in subsequent text.
Inputs into the Striatum (Caudate and Putamen)
Cortical Projections to the Neostriatum
All parts of the cerebral cortex give rise to efferent fibers to the caudate and putamen. These corticostriate projections terminate mainly ipsilaterally in a topographic pattern (e.g., the frontal cortex projects fibers to the ventral head of the caudate and rostral putamen). The cortex also sends fibers to the substantia nigra, subthalamic nucleus, and claustrum.
Thalamostriatal Projections
The intralaminar nuclei of the thalamus, especially the centrum medianum (CM) nucleus, send fibers to the striatum.
Nigrostriatal Projections
Fibers originating in the pars compacta of the substantia nigra project to the striatum (caudate nucleus, putamen, and globus pallidus).
Raphe Nuclei-Striatal Projections
The brainstem raphe nuclei send ascending fibers to the striatum.
Striatal Efferents
Most striatal efferents project to the globus pallidus (to both the internal and external segments). Other striatal efferents go to the substantia nigra.
FIGURE 19-1 Anatomy of the basal ganglia
P.422

Pallidal Afferents and Efferents
The globus pallidus receives ascending afferent fibers from the substantia nigra and subthalamus (mainly to the medial or internal pallidum). Both the external and internal globus pallidus also receive afferents from the striatum.
The major outflow from the globus pallidus arises from the internal portion and projects to the ventral anterior (VA) and ventral lateral (VL) nuclei of the thalamus. These thalamic nuclei also receive afferents from the pars reticularis of the substantia nigra. Because the VL thalamic nucleus projects to the motor cortex and the VA thalamic nucleus projects to the premotor cortex, the major basal ganglia efferents influence the motor system.
Efferents from the internal globus pallidus also project to the CM thalamic nuclei, which in turn project to the putamen. A closed circuit is thereby formed: putamen—internal pallidum—central medianum nucleus—putamen. The internal globus pallidus also sends fibers to the lateral habenular nucleus.
The external portion of the pallidum sends fibers to the internal pallidum and to the subthalamic nucleus. The subthalamic nucleus in turn sends fibers to both the internal and external pallidum. Therefore, another closed circuit is formed: external globus pallidus—subthalamus—external and internal globus pallidus.
Other pallidal efferents also project to the substantia nigra, red nucleus, inferior olive, hypothalamus, and mesencephalic reticular formation.
Nigral Afferents and Efferents
The pars reticularis of the substantia nigra receives fibers from the cerebral cortex, the striatum, the globus pallidus, and the subthalamic nucleus. Pars reticularis efferents project to the VA and VL thalamic nuclei and to the reticular formation and superior colliculus.
The pars compacta of the substantia nigra sends dopaminergic fibers to the caudate nucleus and putamen. This output is excitatory for the striatal neurons of the direct pathway and inhibitory to the striatal neurons of the indirect pathway, described in the subsequent text.
It can thus be seen that the basal ganglia exert their influence mainly by way of the cerebral cortex (i.e., they do not send fibers that connect directly with brainstem and spinal cord structures). They provide a subcortical network by which the entire cerebral cortex can influence the motor system (motor and premotor cortex), mainly by the following circuit: cerebral cortex— neostriatum—globus pallidus and substantia nigra—VA and VL thalamic nuclei-motor and premotor cortex.
Both anatomically and physiologically, a direct and an indirect system have been described in the striato-pallido-thalamic projection. In the direct system, the putamen and the caudate receive excitatory input from the pars compacta of the substantia nigra and project inhibitory fibers (γ-aminobutyric acid, or GABA, colocalized with substance P) to the medial globus pallidus and to
P.423

the pars reticularis of the substantia nigra which, in turn, inhibit the ventrolateral nucleus of the thalamus. Stimulation of this system would disinhibit the ventrolateral nucleus of the thalamus, resulting in cortical excitation. In the indirect system, the putamen and caudate receive inhibitory input from the pars compacta of the substantia nigra and project inhibitory fibers (GABA colocalized with enkephalin) to the lateral globus pallidus which, in turn, inhibits (through GABA) the subthalamic nucleus. The subthalamic nucleus stimulates (through glutamate) the medial globus pallidus, inhibitory over the ventrolateral nucleus of the thalamus. Stimulation of this system inhibits the ventrolateral nucleus of the thalamus and results in cortical inhibition.
FIGURE 19-2 Anatomic connections of the basal ganglia
In functional terms, the activities of the basal ganglia pathways within the striatopallidal motor loop can, therefore, be summarized as follows:
  • Corticostriatal input from the sensorimotor cortex (glutamate) or input from the substantia nigra pars compacta (dopamine) excite direct inhibitory pathways of the putamen and medial globus pallidus and substantia nigra pars reticulata resulting in disinhibition of thalamic nuclei, which project excitatory input to the precentral motor fields. The net effect is facilitation of cortically initiated movement.
  • Corticostriatal stimulation of the indirect system has a net effect of releasing subthalamic input to the medial globus pallidus, leading
    P.424

    to increased inhibition of thalamic nuclei and reduced thalamo-cortical input to the central motor cortex. Dopamine nigro-striatal input inhibits this indirect pathway, thereby reducing negative feedback to the precentral motor system.
  • Deprivation of the dopamine nigro-striatal input reduces the positive feedback to the precentral motor system through the direct striatopallidal system and increases the negative feedback through the indirect system. The overall effect of dopamine depletion in the striatum would be the inhibition of the cortically initiated movement, whereas overactivity of the dopamine in the striatum would stimulate the cortically initiated movement.
Although helpful in conceptualizing most of the anatomo-physiologic data regarding the connectivity of the basal ganglia, this currently accepted schema does not explain some clinical findings in basal ganglia diseases[212].
Lesions of the Basal Ganglia
Pathologic processes affecting the basal ganglia are often diffuse. When discrete, they usually also affect neighboring structures, such as the internal capsule, the hypothalamus, and the white matter of the cerebral hemispheres. Therefore, except for hemiballismus often associated with damage to the contralateral subthalamic nucleus, correlation between basal ganglia lesions and clinical motor dysfunction tends to be obscure.
The literature concerning behavioral effects of lesions of the basal ganglia in experimental animals is often conflicting, and these lesions rarely produce models of human movement disorders. Therefore, these studies are not reviewed. In general, stimulation and destructive lesions of the caudate, putamen, and globus pallidus produce inhibition of movement or contralateral body turning [220].
Some disorders in humans associated with lesions of the basal ganglia are as follows:
  • Lesions of the subthalamic nucleus produce contralateral hemiballismus[54].
  • Small unilateral lesions of the anteroventral portion of the caudate cause contralateral choreoathetosis[192].
  • Unilateral lesions of the globus pallidus may cause contralateral hemidystonia, hemiparkinsonism, or tremor, whereas bilateral globus pallidus lesions may cause dystonia, parkinsonism, abulia, or akinesia[233].
  • Lesions of the substantia nigra result in parkinsonism.
  • Unilateral basal ganglia (pallidal-putaminal) hemorrhages or lacunar infarcts may present with sudden falling to the contralateral side while sitting, standing, or walking[182]. The falls are distinctly slow, tilting motions in a stereotyped lateral or diagonal trajectory (“like a falling log”) and occur with the eyes open but are exacerbated by eye closure.
In a study of behavioral and movement disorders with lesions affecting the basal ganglia, lesions of the caudate nucleus rarely caused motor disorders (e.g., chorea or dystonia) but were more likely to cause behavioral problems, especially abulia (apathy with loss of initiative and of spontaneous thought and emotional responses) or disinhibition[33]. Lesions of the putamen and globus pallidus rarely caused abulia and did not produce disinhibition but commonly caused dystonia, particularly when the putamen was involved. Bilateral lesions of either the putamen or the globus pallidus caused parkinsonism or dystonia-parkinsonism infrequently. The prominence of behavioral disturbances with caudate lesions emphasizes the more complex cognitive role of this structure, whereas the frequent occurrence of dystonia and less commonly parkinsonism with lesions of the putamen and globus pallidus emphasizes the motor roles of these structures[33]. In another study of patients with lenticular infarcts, two distinct clinical syndromes corresponding to the two anatomical areas of the lenticular nucleus were described[124]. Infarcts within the globus pallidus were associated with behavioral and cognitive disorders, whereas infarcts in the putamen caused motor disorders (dystonia) and cognitive impairment. Also, damage to a frontal-caudate functional system likely underlies the aphasias (language disturbances) resulting from subcortical lesions affecting the deep frontal and paraventricular white matter (subcortical aphasias)[226].
Movement disorders can be defined as neurologic dysfunctions in which there is either an excess of movement Abnormal Involuntary Movements, or AIMs; hyperkinesias; dyskinesias) or a paucity of voluntary and automatic movements (akinesia, bradykinesia, or hypokinesia) unassociated with weakness or spasticity. Paucity of movement characterizes the disorder known as parkinsonism. The dyskinesias are discussed first.
Dyskinesias
Chorea
Chorea[96, 283] is characterized by sudden, brief, spontaneous, involuntary, purposeless, continuous,
P.425

irregular, and unpredictable jerks that randomly involve the appendicular, facial, or truncal musculature. The muscles involved vary depending on the underlying disease process (e.g., truncal involvement predominates in Huntington's chorea and distal appendicular involvement is predominant in Sydenham's chorea). The hyperkinetic movements may be unilateral (hemichorea) or bilateral, occur at rest or during volitional acts, interfere with activities of daily living, cease during sleep, intensify during stress, and are often camouflaged by the patient through a superimposed purposeful act (parakinesia).
Chorea is often associated with changing muscle tone (e.g., hypotonia in Sydenham's chorea, rigidity and hypokinesis in the Westphal variant of Huntington's disease, and dystonia in the juvenile variant of Huntington's disease). Patients with chorea tend to hyperpronate the upper extremity when attempting to maintain an extended posture, and they are often unable to sustain a tight handgrip (milkmaid's grip). The tongue cannot be maintained in a protruded position and darts in and out irregularly (trombone or flycatcher tongue). Facial grimacing and abnormal respiratory sounds may be manifestations of chorea.
Huntington's disease is an autosomal dominant disorder with the defect localized to the short arm of chromosome 4. The mutant gene contains an expansion of CAG trinucleotide repeats that code for a protein huntingtin. The longer the repeat length (normal is 10–29 copies), the earlier the onset of the disease. Symptoms often begin insidiously in the third through the fifth decades and are characterized by progressive chorea, dystonia, eye movement abnormalities, behavioral changes, and progressive dementia. The choreatic movements may antedate or follow the dementia. Saccadic eye movements become slow and uncoordinated, and smooth pursuit eye movements are frequently disrupted by saccadic intrusions. An increased rate of suicide has been reported in patients with Huntington's disease. Huntington's disease-like 2 (HDL2) is a progressive autosomal dominant disease with marked clinical and pathologic similarity to Huntington's disease[207, 306]. The gene defect is a CTG/CAG expansion in a variably spliced exon of the junctophilin-3 gene. HDL2 can present with acanthocytosis, weight loss, and incoordination usually in the fourth decade. Patients may develop dystonia, chorea, rigidity, dysarthria, hyperreflexia, bradykinesia, tremor, psychiatric symptoms, and dementia. Other examples of autosomal dominant disorders associated with chorea include benign hereditary chorea (BHC) (onset in childhood), Spinocerebellar Ataxia 3 (SCA 3 or Machado-Joseph disease), and dentatorubropallidoluysian atrophy (DRPLA).
BHC is an autosomal dominant disorder often presenting with childhood-onset chorea, no dementia, and little or no progression[103, 166]. In some patients with infancy-onset BHC, treatment with levodopa improves gait abnormalities and chorea[17]. Another hereditary (autosomal recessive) cause of chorea is familial degeneration of the basal ganglia with acanthocytosis[35]. Less common causes of hereditary chorea include Wilson's disease, Lesch-Nyhan syndrome, dopa-responsive dystonia (Segawa syndrome), Niemann-Pick disease, Pelizeus-Merzbacher disease (sudanophilic leukodystrophy), Hallervorden-Spatz disease (Pantothenate Kinase-Associated Neurodegeneration or PKAN), ataxia telangiectasia, Leigh's disease (subacute necrotizing encephalomyelopathy), tuberous sclerosis, mitochondrial encephalopathies, glutaric academia type 1, GM1 and GM2 gangliosidoses, neuroacanthocytosis, neuroferritinopathy, and the hereditary forms of paroxysmal choreoathetosis.
Neuroacanthocytosis (chorea-acanthocytosis) is a familial or nonfamilial multisystem progressive disorder in which chorea occurs in almost all cases[35, 134]. The mean age of onset is 32 years (range 8–62 years) and patients demonstrate acanthocytosis with normal lipoproteins. Initial lip and tongue biting are followed by orolingual “eating” dystonia, motor and phonic tics, generalized chorea, akinetic-rigid features, vertical ophthalmoparesis, and seizures. The orofacial-lingual involuntary dystonic movements and pseudo-bulbar disturbance commonly cause dysphagia and dysarthria. Cognitive impairment, psychiatric features, and organic personality changes are common. Other signs and symptoms include amyotrophy, axonal neuropathy, decreased or absent muscle stretch reflexes, and increased serum creatine kinase (CK) without myopathy[134]. The abnormal gene found in neuroacanthocytosis, on chromosome 9, is an evolutionarily conserved protein called chorein that is probably involved in protein sorting. Chorea may also be associated with neurogenic atrophy in cases of Fotopoulos syndrome[251].
Neuroferritinopathy is a dominantly inherited movement disorder caused by mutation of the ferritin light chain gene[71, 230]. Patients may have low serum ferritin levels and brain histochemistry shows abnormal aggregates of ferritin and iron. Patients with this disorder present with variable symptoms, beginning in the third to sixth decade, including chorea, dystonia, or an akinetic-rigid syndrome.
DRPLA is an autosomal dominant disorder characterized by chorea (choreoathetosis), ataxia,
P.426

dementia, seizures, myoclonus, and dystonia [48, 171, 308]. The disorder is particularly prevalent in Japan. A possibly similar disorder has been described in the southern United States as the “Haw River” syndrome. The usual age of onset is the fourth decade (range, first to seventh decade). An early onset subtype presents with a variable combination of myoclonus, epilepsy, and mental retardation, whereas a late-onset subtype is characterized by choreoathetosis, cerebellar ataxia, dystonia, rest and postural tremor, parkinsonism, and dementia. Pathologically patients demonstrate degeneration affecting the dentatorubral system, globus pallidus, subthalamus, and, to a lesser extent, the striatum, substantia nigra, inferior olive, and the thalamus.
Familial Dyskinesia and Facial Myokymia (FDFM) is a disorder that has an early childhood or adolescent onset and is characterized by adventitious movements that sometimes appear choreiform and that are associated with perioral and periorbital myokymia[104]. The involuntary movements are paroxysmal at early age, increase in frequency and severity, and may become constant by the third decade. Thereafter, there is no further deterioration and there may even be improvement in old age. Although this familial entity may be confused with Huntington's disease, there is no intellectual impairment and the lifespan is normal.
Sydenham's chorea (rheumatic chorea or St Vitus' dance), related to group A beta-hemolytic streptococcal infection, occurs in childhood and adolescence. Sydenham's chorea is predominantly or exclusively unilateral (hemichorea) in about half of the cases, and it may result in an apparent flaccid paralysis (chorea mollis). HIV encephalitis may be a cause of chorea[116, 237] as may tuberculous meningitis. Chorea may also be caused by medications (e.g., L-dopa, neuroleptics, metoclopramide, anticonvulsants, propofol, pemoline, corticosteroids, lithium, digoxin) and drugs of abuse (e.g., cocaine-induced choreoathetosis or “crack dancing”[76]; amphetamines). Chorea may be associated with a variety of systemic disorders (e.g., systemic lupus erythematosus, Henoch-Schönlein purpura, sarcoidosis, vasculitis, multiple sclerosis, Behçet's disease, hyperthyroidism, Hashimoto's encephalopathy, hypoparathyroidism, acquired hepatocerebral degeneration, renal failure, polycythemia vera, hypo- or hypercalcemia, hypo- or hypernatremia, hypo- or hyperglycemia, mercury poisoning, carbon monoxide poisoning), and may also occur in association with the primary antiphospholipid antibody syndrome. Chorea with dementia may occur from paraneoplastic striatal encephalitis[294] and paraneoplastic chorea may be associated with CRMP-5 neuronal antibody and lung carcinoma[301]. Chorea may also be seen in variant Creutzfeldt-Jakob disease (vCJD). A physiologic form of chorea is present in some infants. Chorea may occur in children as a sequelae of cardiac surgery (“postpump chorea”), especially associated with prolonged time on the pump, deep hypothermia, or circulatory arrest[224], and choreoathetosis and orofacial dyskinesia, hypotonia, and pseudobulbar palsy (CHAP syndrome). CHAP syndrome may occur after surgery for congenital heart disease[123]. A steroid-responsive chorea has been described after heart transplant[38]. Chorea may also be seen in pregnancy (chorea gravidarum), and with the administration of oral contraceptives[214], congophilic angiopathy may cause chorea associated with progressive dementia[32]. Chorea is the commonest movement disorder following a stroke and appears in older patients[5]. After a stroke, involuntary movements tend to persist despite the functional recovery of motor deficit.
The pathogenesis of choreiform movements is essentially unknown. The evidence linking these abnormal movements to the caudate and putamen is by no means convincing, because most associated disease processes (e.g., Huntington's disease) show diffuse or multiple lesions that affect other neural structures. Dystonia and choreoathetosis are rare associations of cervical cord lesions, such as ependymoma, glioma, myxoma, demyelination, trauma, and cervical disc prolapse[293].
Unilateral chorea (hemichorea) is customarily seen with lesions of the contralateral subthalamic nucleus of Luys or its connections, although it has also been known to occur with lesions of the thalamus or caudate nucleus. The choreic movements may involve the entire half of the body or may spare the face. It is often fruitless and impractical to distinguish hemichorea from hemiballismus; in fact, the two disorders probably represent opposite ends of a spectrum of hyperkinesias. Hemichorea may be seen with infarction or hemorrhage. It may also occur as a complication of thalamotomy or, rarely, secondary to moyamoya, trauma, migraine, or neoplasm. Hemichorea on the right side has been described with a left putaminal cavernous angioma[92].
An overview of the numerous causes of chorea is outlined in Table 19-1.
TABLE 19-1 Causes of Chorea
Inherited disorders
Autosomal dominant
Huntington's disease
Huntington's disease-like 2
Spinocerebellar ataxias, including SCA 3,
Machado-Joseph disease, dentato-rubro-pallidoluysian atrophy
Neuroferritinopathy
Benign hereditary chorea
Autosomal recessive
Aminoacidopathies
Ataxia telangiectasia
Basal ganglia calcification
Hallervorden-Spatz disease
(Pantothenate kinase–associated neurodegeneration)
Lesch-Nyhan syndrome
Lysosomal disorders
Neuroacanthocytosis
Porphyria
Tuberous sclerosis
Urea cycle disease
Wilson's disease
Others
Leigh's syndrome (subacute necrotizing
encephalomyelitis)
Mitochondrial disease
Familial dyskinesia and facial myokymia
Drug induced
Neuroleptics
Propofol
Anticonvulsants
Antiparkinsonian medications
Oral contraceptives
Amphetamines
Tricyclic antidepressants
Pemoline
Lithium
Digoxin
Toxic/metabolic
Alcohol
Anoxia
Carbon monoxide poisoning
Cocaine
Heavy metal poisoning
Hyperthyroidism
Hypoparathyroidism
Pregnancy
Hyper- or hyponatremia
Acquired hepatocerebral degeneration
Nutritional
Infection
Sydenham's chorea/PANDAS
HIV encephalitis
Tuberculous meningitis
Brainstem encephalitis
Encephalitis lethargica
Prion disease: Creutzfeldt-Jakob disease, vCJD
Immunologic
Systemic lupus erythematosus
Henoch-Schönlein purpura
Sarcoidosis
Multiple sclerosis
Behçet's disease
Vasculitis
Hashimoto's encephalopathy
Vascular
Infarction
Hemorrhage
Arteriovenous malformation
Polycythemia
Migraine
Congophilic angiopathy
Cerebral palsy
Tumors
Primary or secondary
Paraneoplastic
Others
Niemann-Pick disease (juvenile dystonic lipidosis)
Pelizaeus-Merzbacher disease
Sudanophilic leukodystrophy
Dopa-responsive dystonia (Segawa syndrome)
Trauma
Physiologic chorea of infancy
Senile chorea
Paroxysmal choreoathetosis
Fotopoulos syndrome
Postpump (cardiac bypass) chorea
CHAP syndrome (choreoathetosis and orofacial
dyskinesia, hypotonia, and pseudobulbar palsy)
Heart transplant
Psychogenic
P.427

P.428

Tardive Dyskinesia and Other Tardive Syndromes
Tardive dyskinesia and other tardive syndromes result from treatment with neuroleptic drugs and other dopamine receptor blocking agents, including drugs used for gastrointestinal problems (metoclopramide), depression (amoxapine, perphenazine/ amitriptyline), and cough (promethazine). Onset after exposure of less than 3 months is possible but uncommon[73]. The abnormal involuntary movements can appear when the patient is taking the drug or after stopping the drug and may persist and can even remain permanently. Withdrawing the offending drug often exacerbates the severity of the movements, whereas increasing the dosage often ameliorates the movements.
A variety of movement abnormalities may occur as tardive syndromes. The most common tardive dyskinesia pattern is repetitive, almost rhythmical movements that can be labeled stereotypic and most often occurs in the oral-lingual-buccal area. These oral-buccal-lingual dyskinesias usually present as complex chewing movements often associated with occasional popping out of the tongue and with writhing movements of the tongue at rest in the mouth[148]. Other parts of the body, such as the hands, feet, and trunk, may also develop rhythmical movements and the abdominal and pelvic muscles may be affected, resulting in truncal or pelvic rocking or thrusting movements. Respiratory dyskinesias can result in involuntary chest and diaphragmatic movements[99]. Tardive dyskinesia is often accompanied by a feeling of unpleasant inner restlessness (akathisia) that can be whole body restlessness or uncomfortable sensations in a specific part of the body[36, 51]. The third most common movement pattern is tardive dystonia, which may be accompanied by tardive akathisia or tardive dyskinesia [49, 50, 163, 299]. With tardive dystonia, the abnormal movements are more sustained and sometimes torsional in nature. Facial dystonia may occur in the form of blepharospasm or facial grimacing, whereas involvement of the mandible can result in tonic jaw deviation, jaw protrusion, sustained opening and closing of the jaw, or bruxism. Dystonic posturing of the neck is also common, particularly retrocollis[159]. Tardive dystonia can occur at all ages, whereas classic tardive dyskinesia is more common in the elderly. Other abnormal movements that may occur less commonly as tardive syndromes include myoclonus, tremor, oculogyric crisis, and tics.
Orofacial Dyskinesia
Orofacial dyskinesias[7] are abnormal involuntary movements of the facial musculature, lips, and tongue that may appear spontaneously, especially in elderly edentulous patients, or in Huntington's disease, Sydenham's chorea, or Wilson's disease. Their occurrence after prolonged neuroleptic therapy (tardive dyskinesia)[148] favors an etiology involving denervation supersensitivity of the striatum. A unilateral striatonigral lesion may produce bilateral orofacial-lingual dyskinesia plus contralateral hemidystonia, suggesting that the basal ganglia of one hemisphere may exert bilateral orofacial-lingual motor control[147]. The differential diagnosis of orofacial dyskinesia is outlined in Table 19-2.
Abdominal Dyskinesias
Abdominal dyskinesias are continuous movements of the abdominal wall or sometimes the diaphragm[144, 175]. Their sinuous, rhythmic nature has led to them being called belly dancer's dyskinesia. Abdominal dyskinesia may occur after abdominal trauma (e.g., laparotomy) in some cases and may be associated with abdominal myoclonus. These dyskinesias may also occur as a tardive syndrome.
Ballismus
Ballismus [165, 201, 303] is an involuntary hyperkinesia often confined to one half of the body (hemiballismus), but it may involve a single extremity (monoballismus) or, exceptionally, both halves of the body (paraballismus or biballismus). Hemiballismus is characterized by the occurrence of sudden, paroxysmal, large-amplitude, flinging, throwing movements of the arm and leg contralateral to a lesion in or near the subthalamic nucleus. These abnormal movements are often continuous during wakefulness and cease with sleep. Hemiballismus is often associated with decreased muscle tone in the involved extremities.
Hemiballismus usually occurs with lesions that affect the contralateral subthalamic nucleus of Luys[201] or disrupt the afferent or efferent connections of this structure. Transient hemiballismus/hemichorea has been described with an ischemic lesion of the ipsilateral subthalamic nucleus[72]. Hemiballismus may also result from lesions in the caudate, putamen, globus pallidus, precentral gyrus, or thalamic nuclei[180, 227].
P.429

The simultaneous occurrence of hemiballismus with acute ipsilateral central pain has been described after anterior parietal artery stroke[266]. Hemiballismus/hemichorea has been described in patients with nonketotic hyperglycemia with magnetic resonance imaging (MRI) studies revealing high signal intensity in the contralateral striatum[187]. Hemiballismus is most commonly caused by a discrete ischemic or hemorrhagic vascular lesion of the subthalamus[303]. It is uncertain whether the occluded vessels arise from the posterior thalamoperforating, posterior communicating, or anterior choroidal arteries[107]. Hemiballismus has also been noted with tumors, arteriovenous malformations, encephalitis, abscess, systemic lupus erythematosus, acquired immunodeficiency syndrome (AIDS), cysticercosis, head trauma, subdural hematoma, tuberculous meningitis, demyelination, tuberous sclerosis, Sydenham's chorea, nonketotic hyperglycemia, basal ganglia calcifications, multiple systems atrophy (MSA), as a side effect of levodopa therapy, oral contraceptives, or after surgery for advanced Parkinson's disease (PD) [60, 90, 125, 227, 258, 303]. Bilateral ballismus has been described after bilateral basal ganglia hemorrhagic infarcts involving the caudate and putamen, with multiple sclerosis, with disseminated intravascular cancer, with systemic lupus erythematosus, after ventriculoperitoneal shunting, with nonketototic hyperglycemia, with phenytoin intoxication, and with dopaminergic drug-induced dyskinesia in PD[196, 248].
TABLE 19-2 Differential Diagnosis of Orofacial Dyskinesia
  1. Chorea
    1. Postencephalitic
    2. Drug induced
      1. Dopamine receptor blockers (classic tardive dyskinesia)
      2. Levodopa
      3. Anticholinergic drugs
      4. Phenytoin intoxication
      5. Antihistamines
      6. Tricyclic antidepressants
    3. Huntington's disease
    4. Hepatocerebral degeneration
    5. Cerebellar infarction
    6. Edentulous malocclusion
    7. Idiopathic
  2. Dystonia
    1. Idiopathic cranial dystonia (Meige syndrome)
    2. Symptomatic dystonias
      1. Dopamine receptor antagonists (acute dystonia, tardive dystonia)
      2. Other secondary dystonias
  3. Tics
  4. Tremor
    1. Parkinsonism tremor of jaw, tongue, and lips
    2. Essential tremor of neck and jaw
    3. Cerebellar tremor of neck and jaw
    4. Idiopathic tremor of neck, jaw, tongue, or lips
  5. Myoclonus
    1. Facial myoclonus of central origin
    2. Familial nocturnal facio-mandibular myoclonus
  6. Others
    1. Hemifacial spasm
    2. Myokymia
    3. Familial dyskinesia and facial myokymia
    4. Facial nerve synkinesis
    5. Bruxism
    6. Epilepsia partialis continua
    7. Oculomasticatory myorhythmia in Whipple's disease
Adapted from Fahn S. The tardive dyskinesias. In: Matthews WB, Glaser GH, eds. Recent advances in clinical neurology, Vol 4. Edinburgh: Churchill Livingstone, 1984:229–260.)
Akathisia
Akathisia refers to a feeling of inner restlessness that is often relieved by movement [36, 51, 120]. The motor activity is, therefore, described by patients as a voluntary effort to relieve uncomfortable sensations, although in severe cases the need for motor activity is beyond control. Akathitic movements are typically complex and stereotyped with movements including “squirming” in a chair, repetitive shifting of weight, crossing and uncrossing the legs, inability to remain seated, pacing,
P.430

rocking the trunk, and even moaning, humming, or groaning. Other movement disorders associated with moaning sounds or humming include tics, oromandibular dystonia, Huntington's disease, and parkinsonism[115, 229]. A specific body part may be affected, with relief of the perceived discomfort (burning or pain) attainable by movement. Common sites for the discomfort are the mouth and vagina[108].
Akathisia is most often due to medications, especially agents that block dopamine receptors (e.g., neuroleptics, antiemetics, tetrabenazine, reserpine). It can occur with initiation of drug treatment (acute akathisia), subsequently with the emergence of drug-induced parkinsonism, or after chronic treatment (tardive akathisia), with the latter usually made worse by drug withdrawal. Akathisia may also be present in patients with parkinsonism.
A distinct clinical syndrome referred to as hypotensive akathisia has been described in patients with autonomic failure who manifest habitual, voluntary, transiently suppressible, yet irresistible leg movements occurring only in the sitting position[62]. Repetitive leg crossing, muscle tensing, foot twirling or wiggling, or heel or toe tapping while sitting may have compensated for orthostatic hypotension and raised systolic and diastolic blood pressure.
Athetosis
Athetosis is characterized by slow, uncoordinated, twisting, writhing, involuntary movements of wide amplitude. These movements predominantly involve the distal appendicular musculature, especially the upper extremities, although facial and axial muscles may also be involved.
Athetoid movements may be unilateral (hemiathetosis) or bilateral (double athetosis) and may interfere considerably with activities of daily living. These movements are often associated with episodic muscular hypertonia affecting the axial and appendicular muscles. The differentiation of athetosis from chorea and dystonia may at times be difficult because it is not uncommon to see a patient with “mixed” dyskinesias (i.e., choreoathetosis).
Athetosis is usually noted with degenerative disorders (e.g., Wilson's disease, kernicterus, status marmoratus, perinatal anoxia) involving widespread cerebral structures, including the globus pallidus, subthalamus, red nucleus, and midbrain tegmentum. A focal lesion (vascular or neoplasm) that damages the striatum but spares the motor cortex and its efferents may rarely cause athetosis.
Athetoid movements must be differentiated from “pseudoathetoid” movements, which are noted on attempts to maintain posture (e.g., extending the arms) and are due to faulty proprioception (as in lesions affecting the large peripheral nerve fibers, the dorsal root ganglia, the posterior columns and their connections, or the parietal lobe)[280].
Dystonia
Dystonia is characterized by slow, long-sustained, contorting, involuntary movements and postures involving proximal appendicular and axial muscles. The dystonic movements are typically slow and “wrapping” (athetotic dystonia), although patients may sporadically demonstrate superimposed, rapid, involuntary jerks termed dystonic spasms or myoclonic dystonia. The dystonic posturing results in disabling and abnormal attitudes (dystonic postures) of the affected body parts (e.g., torticollis, tortipelvis, lordotic or scoliotic postures, inversion of the hands and forearms, equinovarus deformity)[176]. Therefore, the characteristic features of dystonia include: (a) excessive co-contraction of antagonist muscles during voluntary movement, (b) overflow of contraction to remote muscles not normally employed in voluntary movement, and (c) spontaneous spasms of cocontraction[209]. Dystonia can also be associated with fast, rhythmic, tremulous movements (dystonic tremor)[155]. Dystonic tremor of the hand has been described after contralateral anterior thalamic infarction[63]. Oculogyric crisis, thought to represent dystonia of the ocular muscles, has been described with the use of neuroleptics, neuroleptic malignant syndrome, Wilson's disease, encephalitis lethargica, organophosphate poisoning, and with lesions of the lentiform nuclei.[160].
Dystonia may be generalized and idiopathic (dystonia musculorum deformans) or symptomatic (drug-induced, Wilson's disease, Menkes disease, metachromatic leukodystrophy, Lesch-Nyhan disease, homocystinuria, hexosaminidase A and B deficiencies, progressive supranuclear palsy (PSP), cortical-basal ganglionic degeneration (CBGD), GM1 and GM2 gangliosidosis), or it may be segmental, affecting only one body part, and idiopathic (spasmodic torticollis, writer's cramp, musician's cramp or dystonia, spasmodic dysphonia (SD), blepharospasm, orofacial dyskinesia) or symptomatic (posthemiplegic dystonia). Occasionally, dystonia may be focal and task specific (i.e., brought on only by specific activities or occupations, such as writing, typing, playing golf, playing the piano, blowing a horn[206], etc.), and associated with a task-specific tremor[264]. One unusual form
P.431

of occupational-specific oromandibular hemidystonia is “auctioner's jaw”[276]. Patients with focal task-specific dystonia demonstrate cortical sensory representation that is markedly abnormal and inappropriately activate cortical regions (typically the supplementary motor cortex) that are not activated during normal performance of manual tasks. Acute dystonic camptocormia (bending of the trunk) has been described with lenticular, mostly putaminal, vascular lesions[241].
Hemidystonia may follow lesions of the contralateral caudate, lentiform nucleus (especially the putamen), or thalamus, or a combination of these structures [66, 114, 213, 235, 317]. It may be due to abnormal input from the thalamus to the premotor cortex due to lesions either of the thalamus itself or of the striatum projecting by way of the globus pallidus to the thalamus[213]. The most common etiologies of hemidystonia include stroke, trauma, and perinatal injury[66]. In one study, lesions associated with dystonic spasms or myoclonic dystonia tended to be located in the striatopallidal complex or thalamus contralateral to the dystonia[189]. Lesions of the striatopallidal complex involved the putamen posterior to the anterior commissure and extended variably into the dorsolateral caudate nucleus, the posterior limb of the internal capsule, or the lateral segment of the globus pallidus. These lesions were centered in the “sensorimotor” part of the striatopallidal complex with a trend toward a somatotopical distribution. Lesions of the thalamus were located in the ventral intermediate and ventral caudal nuclei, whereas the ventral oral anterior and posterior nuclei (which receive pallidal efferents) are largely spared[189]. Paroxysmal hemidystonia may occur with contralateral midbrain lesions[278].
Primary dystonias may be of genetic origin. Hereditary childhood-onset dystonia (idiopathic torsion dystonia, DYT1) most commonly starts between age 6 and 12 years with dystonia of the foot while walking. The illness is slowly progressive and the dystonia becomes generalized. The disorder is usually autosomal dominant with reduced penetrance. The abnormal gene, located on chromosome 9q, produces a protein called torsin A with unknown function[249]. Other autosomal dominant dystonias include DYT4, DYT6, DYT7, and DYT13[79]. DOPA-responsive dystonia (Segawa variant or hereditary progressive dystonia) is an autosomal dominant disorder linked to chromosome 14q22.1-q22.2. This disorder typically presents in childhood (age 5–6 years) with dystonic movements and postures that are remarkably responsive to low doses of levodopa[136, 277]. These children may also have features of parkinsonism, lower extremity hyperreflexia, and bilateral extensor plantar responses often misdiagnosed as “cerebral palsy.” The dystonic movements and postures may show marked diurnal variations, being more pronounced in the late afternoon, evening, and night. The etiology for the disorder is most commonly a mutation in the GTP cyclohydrolase I gene, which leads to a deficiency in the production of dopamine[143]. Since the gene has been identified, the clinical spectrum of the disorder has been expanded to include adult-onset parkinsonism, oromandibular dystonia, spontaneously remitting dystonia, spasticity with developmental delay mimicking cerebral palsy, and generalized hypotonia with proximal weakness[79]. DYT14 is a genetic defect that can also lead to dopa-responsive dystonia[130]. Myoclonic dystonia (DYT11) is an autosomal dominant syndrome where symptoms include dystonic myoclonus as well as more prolonged spasms[118]. Tremor, similar to essential tremor or action tremor, may also be present. There is often a marked response to ethanol. In many families, the genetic abnormality has been identified to be in the protein epsilon-sarcoglycan[18]. There is an X-linked recessive dystonia-parkinsonism called Lubag primarily found in the Philippine Islands[309]. Rapid-onset dystonia parkinsonism (DYT12) is a striking autosomal dominant disorder characterized by abrupt onset of dystonia, usually accompanied by signs of parkinsonism. The sudden onset of symptoms over hours to a few weeks, often associated with physical or emotional stress, suggests a trigger initiating a nervous insult that results in permanent neurologic disability[80].
Focal dystonias (e.g., torticollis) are usually sporadic and occur in later life but patients may have more than one form of dystonia. There may well be a genetic basis for focal dystonias; for example, one family with spasmodic torticollis (DYT7) had a genetic linkage to chromosome 18p [190]. Secondary dystonias can be caused by a variety of neurologic disorders including Parkinson's disease, Wilson's disease, gangliosidoses, leukodystrophies, Leigh's disease, Hallervorden-Spatz disease, the juvenile form of Huntington's disease, corticobasal ganglionic degeneration, and brain lesions affecting the putamen, caudate, and thalamus. Dystonia can also be psychogenic[186].
Schrag et al. described the clinical features of 103 patients presenting with “fixed dystonia”[274]. Most patients were female (84%) and had a young age of onset (mean 29.7 years). A peripheral injury preceded onset in 63% and spread of dystonia to other body regions occurred
P.432

in 56%. After an average follow up of 3.3 years (overall disease duration 8.6 years), partial (19%) or complete (8%) remission had occurred in a minority of patients. The fixed postures affected predominantly the limbs (90%), and rarely the neck/shoulder region (6%) or jaw. The authors conclude that fixed dystonia often occurs after a peripheral injury and that whether the disorder is primarily neurologic or psychiatric remains an open question.
A classification of dystonias is outlined in Table 19-3.
Torticollis
Torticollis (idiopathic cervical dystonia, wryneck, nuchal dystonia) [9, 40, 77, 152, 183, 200] is a hyperkinesia slightly more frequent in women and characterized by tonic or clonic contraction of the neck musculature, especially the sternocleidomastoid and trapezius muscles. This type of cervical dystonia results in a more or less stereotyped fixed or spasmodic deviation of the head into an anomalous position with the chin twisted to one side or the head displaced backward (retrocollis) or forward (anterocollis) in about a quarter of the patients, laterally (laterocollis) in half of them, or, most often, in a combination of these abnormal postures. By convention, spasmodic torticollis is named by the sternocleidomastoid muscle that contracts. Spasmodic torticollis is usually unilateral, ceases during sleep, and increases with anxiety and stress. Often, the abnormal movement can be relieved by sensory tricks, such as a light touch on the face (the geste antagoniste). Other effective maneuvers include leaning against a high-backed chair, placing something into the mouth, or pulling the hair[77]. Local pain is reported by most patients. About a third of them have scoliosis or a secondary cervical radiculopathy. In addition to cervical dystonia, approximately 10% to 20% of these patients have oral, mandibular, or hand-arm dystonia or blepharospasm[77, 152]. Tremor, particularly involving the head, is present in approximately 60% of the patients[152].
Torticollis may be congenital, tardive, secondary to acquired cervical spine abnormalities (e.g., cervical spondylosis, subluxation of the cervical spine, inflammatory disorders of the cervical spine), or due to upper spinal cord tumor with syringomyelia[164]. Posttraumatic cervical dystonia may develop immediately after relatively mild trauma to the neck[127]. Cervical dystonia may also rarely occur as a sign of a posterior fossa tumor and retrocollis has been described with bilateral putaminal hemorrhages[282]. Focal dystonia may also occur with lesions of the lenticular and caudate nuclei, especially infarcts and tumors [179]. Cervical dystonia occurs, however, most often as an extrapyramidal disorder of unknown etiology and pathologic substrate (spasmodic torticollis or idiopathic cervical dystonia) and is the most common form of adult-onset focal dystonia[77].
Writer's Cramp, Musician's Dystonia, the Yips, and Focal Lip Dystonia
Writer's cramp (graphospasm) [156, 158, 281] is a segmental dystonia characterized by spasms, cramps, aches, and occasional tremors of the hand muscles induced by writing. Examination reveals no evidence of oromandibular, axial, or appendicular dystonia, blepharospasm, or torticollis. Musician's dystonia is a focal task-specific dystonia induced only by playing certain musical instruments[265, 275]. Focal hand dystonia has been suggested to be a maladaptive response of the brain to repetitive performance of stereotyped and attention-demanding hand movements[265]. However, not all patients with focal hand dystonia have a strict history of excessive hand use; for example, patients with musician's dystonia spend many hours per day with their attention focused on instrumental practice, whereas many patients with writer's cramp have a history of average hand use. Mirror dystonia (dystonia occurring in the dominant hand when writing with the other hand) was noted in 29 of 65 patients with writer's cramp in one study[156]. The etiology and pathologic substrate are unknown. Some authors have suggested that this dystonia may be due to an abnormality of the contralateral primary and secondary supplementary motor areas resulting in dysfunction in motor programming[88].
Up to 30% of golfers develop the yips, an inability to complete a golf stroke, most often affecting short putts, which worsens with anxiety[2, 219]. Yips may be organic (a task-specific dystonia) or psychological (anxiety or “choking”). The finding that yips-affected golfers often have co-contraction of wrist flexors and extensors suggests that in many individuals this disorder is a task-specific dystonia[2].
Patients have been described who presented with the acute onset of a movement disorder characterized by a tonic, sustained, lateral and outward protrusion of one half of the lower lip[168]. The movement disorder was present at rest, whereas in some patients, it was also present during speech. In all cases, the abnormal lip posture could be suppressed voluntarily and spontaneous remissions were frequent. This may well represent a focal lip dystonia.
TABLE 19-3 Classification of Dystonias
  1. Primary Dystonias
    1. Sporadic—Usually adult-onset focal dystonia (e.g., torticollis)
    2. Genetic dystonias (Locus—Designation—Mode of Inheritance)
      1. DYT1/TOR1—Early onset primary torsion dystonia, Oppenheim's dystonia—AD
      2. DYT2—Autosomal recessive primary torsion dystonia—AR
      3. DYT3—X-linked dystonia parkinsonism, Lubag—X-linked
      4. DYT4—Non-DYT1 primary torsion dystonia, predominant whispering dysphonia—AD
      5. DYT5/GCH1—Dopa-responsive dystonia, Segawa syndrome—AD
      6. DYT5—Dopa-responsive dystonia—AR
      7. DYT6—Adolescent onset primary torsion dystonia of mixed type, German-Mennonite origin—AD
      8. DYT7—Adult-onset focal primary torsion dystonia—AD
      9. DYT8/PNKD—Paroxysmal dystonic choreoathetosis/nonkinesigenic dyskinesia—AD
      10. DYT9/CSE—Paroxysmal choreoathetosis with episodic ataxia and spasticity—AD
      11. DYT10/PKD—Paroxysmal kinesigenic dystonia/choreoathetosis
      12. DYT11—Myoclonus dystonia—AD
      13. DYT12—Rapid-onset dystonia-parkinsonism—AD
      14. DYT13—Early and late-onset focal or segmental dystonia—AD
      15. DYT14—Dopa-responsive dystonia—AD
      16. DYT15—Myoclonus dystonia—AD
  2. Heredodegenerative diseases (some overlap with Genetic Dystonias)
    1. X-linked dystonia
      1. Lubag (X-linked dystonia-parkinsonism)
    2. Autosomal dominant
      1. Huntington's disease (especially childhood form)
      2. Spinocerebellar degenerations
      3. Dentato-rubral-pallidoluysian atrophy
      4. Hereditary spastic paraplegia with dystonia
      5. Rapid-onset dystonia-parkinsonism
      6. Neuroferritinopathy
    3. Autosomal recessive
      1. Wilson's disease
      2. Ataxia telangiectasia
      3. Neurodegeneration with brain iron accumulation type 1
      4. Hallervorden-Spatz disease (PANK 2-associated neurodegeneration)
      5. HARP syndrome (hypobetalipoproteinemia, acanthocytosis, retinitis pigmentosa, and pallidal degeneration)
  3. Neurometabolic Disorders
    1. Lipid disorders
      1. Metachromatic leukodystrophy
      2. Niemann-Pick type C
      3. Hexosaminidase A and B deficiency
      4. GM1 Gangliosidosis
      5. GM2 Gangliosidosis
    2. Amino acid disorders
      1. Glutaric acidemia
      2. Methylmalonic acidemia
    3. Other enzyme deficiencies and metabolic disorders
      1. Neuroacanthocytosis
      2. Rett syndrome
      3. Lesch-Nyhan syndrome
      4. Aceruloplasminemia
      5. Tyrosine hydroxylase deficiency
      6. Aromatic amino acid decarboxylase deficiency
    4. Mitochondrial disease
      1. Leigh's disease
  4. Acquired processes
    1. Infection
      1. Viral encephalitis
      2. Creutzfeldt-Jakob disease
      3. Encephalitis lethargica
      4. Reye's syndrome
      5. Subacute sclerosing panencephalitis
      6. Human immunodeficiency virus infection
    2. Drugs and toxins
      1. Levodopa and dopamine agonists
      2. Anticonvulsants
      3. Flecainide
      4. Ergotamines
      5. Carbon monoxide poisoning
      6. Manganese toxicity
    3. Endocrine
      1. Hypoparathyroidism
    4. Perinatal
      1. Kernicterus
      2. Athetoid cerebral palsy
      3. Delayed-onset dystonia with cerebral palsy
    5. Miscellaneous
      1. Cerebral infarction or hemorrhage, including posthemiplegic dystonia
      2. Progressive supranuclear palsy
      3. Cortical-basal ganglionic degeneration
      4. Multiple sclerosis
      5. Paraneoplastic brainstem encephalitis
      6. Head trauma
      7. Peripheral limb trauma
      8. Post surgery (e.g., thalamotomy)
      9. Electrical injury
    6. Psychogenic dystonia
AD = autosomal dominant; AR = autosomal recessive.
P.433

P.434

Blepharospasm
Blepharospasm is characterized by intermittent or sustained spontaneous forceful eye closure that may render the patient functionally blind[55, 150]. These movements may occur in patients with parkinsonism or torsion dystonia or as a side effect of neuroleptic drugs. Blepharospasm has been described with dorsomedial pontine tegmental or upper brainstem lesions [10, 179]. Blepharospasm is also seen with oromandibular dystonia, as in Meige syndrome (idiopathic blepharospasm-oromandibular dystonia) [15, 150, 208, 298], a condition probably related to dopaminergic predominance in the striatum.
Spasmodic Dysphonia
Spasmodic dysphonia (SD) [8, 106, 218, 253] or laryngeal dystonia is a disorder of unknown etiology characterized by a tremulous, forced voice with a low tone and volume and often associated with facial grimacing. Three subtypes of SD are described by perceptual and acoustic vocal characteristics: adductor, abductor, and mixed [11, 12, 13, 14, 53]. Adductor SD is associated with involuntary hyperadduction of the vocal folds, resulting in a strained or strangled voice quality. Abductor SD is characterized by involuntary abductions of the vocal folds, resulting in intermittent bursts of breathy phonation. Mixed SD is applied to patients who exhibit a full range of these vocal characteristics. Pitch breaks, hoarseness, limited intensity range, and poor intensity control are present in all three types[253]. It has been proposed that SD is a continuum disorder in which both types of spasms occur with differing frequencies[53].
Patients with SD often have abnormal neurologic examinations, including abnormal rapid alternating movements and tremor, including voice tremor [12, 13, 14, 253]. Some authors view SD as an incomplete expression of Meige syndrome[150], as an adult-onset focal dystonia [202], or as an abnormality of the motor control system that includes the globus pallidus, putamen, thalamus, and supplementary motor area [106, 188, 218, 253].
Paroxysmal Dyskinesias
Paroxysmal dyskinesias are a heterogeneous group of disorders that have in common sudden abnormal involuntary movements out of a background of normal motor behavior. The abnormal movements may be choreic, ballistic, dystonic, or a combination of these. They consist of episodic attacks of involuntary movements, may be classified according to phenomenology, duration of attacks, and etiology [30, 46, 83, 101, 157, 184], and include the following.
  • Paroxysmal kinesigenic dyskinesia (PKD) (paroxysmal kinesigenic choreoathetosis). In these patients, attacks of abnormal involuntary movements (typically lasting seconds to minutes) occur abruptly after a sudden voluntary movement or startle. Hyperventilation may also induce an episode. Ballism, dystonic postures, chorea, athetosis, or any combination of these make up the movements, which are occasionally preceded by paresthesias, tenseness, or crawling sensations. The attacks may cause falls and may affect speech. The abnormal movements are easily habituated and therefore fail to recur if the sudden movement is immediately repeated. Although this abnormality is usually idiopathic[46], it may occur on a hereditary basis and has also been described
    P.435

    with multiple sclerosis, head trauma, PSP, putaminal/thalamic infarction, hypoparathyroidism with basal ganglia calcifications, HIV infection, and hyperglycemia with lenticular vascular malformation [37, 231, 262]. Families with members that have PKD may have other members with infantile convulsions, suggesting a shared PKD/infantile convulsions gene[292]. Approximately 90% of patients improve with medications, especially anticonvulsants.
    Bruno et al. reviewed the clinical features of 121 affected individuals with a presumptive diagnosis of idiopathic PKD[46]. The majority (79%) of affected subjects had a distinctive homogeneous phenotype. The authors propose the following diagnostic criteria for idiopathic PKD based on this phenotype: identified trigger for the attacks (sudden movements), short duration of attacks (< 1 minute), lack of loss of consciousness or pain during attacks, antiepileptic drug responsiveness, exclusion of other organic diseases, and age at onset between 1 and 20 years if there is no family history (age at onset may be applied less stringently in those with family history). In comparing familial and sporadic cases, sporadic cases were more frequently male, and infantile convulsions were more common in the familial kindreds. Females had a higher remission rate than males. An infantile-onset group with a different set of characteristics was identified. A clear kinesigenic trigger was not elicited in all cases, antiepileptic response was not universal, and some infants had attacks while asleep.
  • Paroxysmal nonkinesigenic dyskinesia (paroxysmal dystonic choreoathetosis). With this entity, attacks of involuntary movements (usually lasting minutes to hours) occur spontaneously and consist of combinations of dystonic posturing, chorea, athetosis, and ballism[154]. Speech is often affected and attacks may be preceded by paresthesias, stiffness, or crawling sensations. These attacks may occasionally be triggered by stress, fatigue, excitement, caffeine, or alcohol. Although usually idiopathic, this entity often occurs on a hereditary basis and has also been described with multiple sclerosis, perinatal encephalopathy, hypoparathyroidism with basal ganglia calcification, encephalitis, thyrotoxicosis, stroke, infantile hemiplegia, head trauma, hypoglycemia, AIDS, diabetes mellitus, anoxia, and brain tumor[37, 231]. This abnormality may also occur on a functional basis. Not sensitive to anticonvulsants, only a third of the patients improve with medications.
  • Paroxysmal exertion-induced dyskinesia. With this form, attacks are precipitated by prolonged physical exertion. The abnormal movements especially affect the legs.
    All three types may be further subdivided into short-lasting (5 minutes) and long-lasting (> 5 minutes) attacks.
  • Paroxysmal hypnogenic dyskinesia. In this form, episodes of involuntary movements occur only during sleep.
  • Infantile Convulsions and Choreoathetosis syndrome (ICCA syndrome). Families with this syndrome have members that suffer infantile convulsions and later develop episodes of paroxysmal choreoathetosis[30]. Attacks of choreoathetosis resemble PKD in being very brief and frequent and induced by sudden exertion.
Many of the hereditary forms of paroxysmal dyskinesia may be due to channelopathies[30, 31]. Other paroxysmal movement disorders that have been described include benign paroxysmal dystonia/torticollis in infancy (Sandifer's syndrome) and paroxysmal ataxia and tremor. Sandifer's syndrome is characterized by spasmodic posturing of the head and neck as a result of gastroesophageal reflux[205]. Paroxysmal ataxia and tremor may be associated with persistent limb myokymia or neuromyotonia, nystagmus, or ocular motility dysfunction.
Myoclonus
Myoclonus [3, 28, 56, 74, 153, 211, 246, 290] is a movement disorder characterized by unexpected, brief, brisk, shock-like, involuntary, repetitive, synchronous or asynchronous contractions of a muscle or group of axial or appendicular muscles. These involuntary movements may be sufficiently forceful to displace the affected part of the entire body. Myoclonus may occur in combination with dystonia (myoclonic dystonia)[245].
Myoclonus may be focal, multifocal, or generalized. For example, diaphragmatic myoclonus (diaphragmatic flutter) is a rare focal myoclonus causing repetitive, involuntary contraction of the diaphragm and other inspiratory muscles[61]. Myoclonus may occur spontaneously or on attempted movement (action myoclonus)[185] and may be precipitated by cutaneous, auditory, visual, or muscular (e.g., sudden muscle stretch) stimuli. Action or intention myoclonus is most often encountered after cerebral hypoxia (Lance-Adams syndrome) and with certain degenerative disorders, such as Ramsay Hunt syndrome. Myoclonus is seen with structural or metabolic lesions of
P.436

the spinal cord, brainstem, cerebellum, and cerebral cortex or in normal individuals (e.g., “sleep starts”). Rhythmic myoclonus is typically due to structural lesions of the brainstem or spinal cord. Myoclonus has a relationship to seizures in that both appear to be the result of hyperexcitable neurons. Marsden et al.[211] divide myoclonus into four major etiologies: (a) physiologic, (b) essential, (c) epileptic, and (d) symptomatic. Caviness classified myoclonus as outlined in Table 19-4[56].
Physiologic myoclonus occurs in neurologically normal individuals. Sleep is the most common circumstance of physiologic myoclonus. The two physiologic forms of myoclonus during sleep or sleep transitions include partial myoclonic jerks (“physiologic fragmentary myoclonus”), consisting of small, multifocal jerks maximal in the hands and face but present diffusely, and massive myoclonic jerks (hypnic jerks). Partial myoclonic jerks are usually multifocal and occur in distal limb muscles, whereas hypnic jerks are generalized and affect the trunk and proximal limbs. Pathologic types of myoclonus that may occur during sleep include isolated periodic movements in sleep, restless legs syndrome with periodic movements in sleep, and excessive fragmentary myoclonus in non-rapid eye movement (REM) sleep. Myoclonus with epilepsy, intention myoclonus associated with semi-volitional movements, and segmental myoclonus also occur in sleep, but are not primarily nocturnal. Periodic movements of sleep (PMS) or periodic limb movement disorder (PLMD) occurs virtually in all groups of patients referred to a sleep disorder laboratory and consist of repetitive, stereotyped dorsiflexion of the toes and foot, and, occasionally, flexion of the knee and hip. Nocturnal myoclonus often occurs in association with restless legs syndrome. PMS can be asymptomatic for the patient, although, as with all types of nocturnal myoclonus, the disorder may cause distress to the patient's spouse. On some occasions, however, PMS can induce sleep fragmentation and excessive daytime sleepiness.
Essential myoclonus occurs without any apparent etiology or associated gross neurologic deficit and is characterized by onset before the age of 20 years, sporadic occurrence or dominant inheritance with variable severity, a benign course compatible with an active life and normal life span, absence of other neurologic deficits, and normal EEG[56]. Essential myoclonus is usually distributed throughout the upper body, is exacerbated by muscle activation, and is often responsive to small amounts of alcohol[181]. Some of these patients may exhibit elements of dystonia. Mutations in the gene encoding epsilon-sarcoglycan may cause the myoclonus-dystonia syndrome[318].
Epileptic myoclonus refers to the presence of myoclonus in patients with epilepsy. The myoclonus can occur as only one component of the seizure, the only seizure manifestation, or one of multiple seizure types within the epileptic syndrome. The myoclonus is here presumed to be of cortical origin.
Action Myoclonus–Renal Failure Syndrome (AMRF) is a distinctive form of progressive myoclonus epilepsy associated with renal dysfunction[21]. The syndrome was not recognized before the advent of dialysis and renal transplantation because of its rapidly fatal course if renal failure is untreated. Badhwar et al. described 15 individuals with AMRF from five countries, including a follow up of four French–Canadian patients[21]. Segregation analyses were compatible with autosomal recessive inheritance. AMRF can present with either renal or neurologic features. Tremor (onset 17–26 years) and progressively disabling action myoclonus (onset 14–29 years), with infrequent generalized seizures (onset 20–28 years) and cerebellar features are characteristic. Proteinuria, detected between ages 9 and 30 years in all cases, progressed to renal failure in 12 out of 15 patients within 0 to 8 years after proteinuria detection. Brain autopsy in two patients revealed extraneuronal pigment accumulation. Renal biopsies showed collapsing glomerulopathy, a severe variant of focal glomerulosclerosis. Dialysis and renal transplantation are effective for the renal but not the neurologic features, which continue to progress even in the presence of normalized renal function; the latter can be managed with antimyoclonic and antiepileptic drugs.
Symptomatic or secondary myoclonus occurs in the setting of an identifiable underlying disease process as outlined in Table 19-4. Lesions responsible for focal or segmental causes of myoclonus may be localized to the cortex, thalamus, brainstem, or spinal cord. Familial nocturnal facio-mandibular myoclonus mimicking sleep bruxism may present with nocturnal tongue biting and bleeding[302].
The opsoclonus-myoclonus syndrome may arise in a variety of settings including infections, toxins, and a paraneoplastic syndrome. In these patients myoclonus is associated with conjugate, involuntary, large-amplitude saccades in all directions (saccadomania). In childhood, the syndrome is often associated with neuroblastoma.
TABLE 19-4 Classification of Myoclonus
Physiologic myoclonus (in healthy subjects)
Jerks during sleep (hypnic jerks)
Anxiety-induced myoclonus
Exercise-induced myoclonus
Hiccup (singultus)
Benign infantile myoclonus during feeding
Essential myoclonus
Hereditary (autosomal dominant)
Myoclonus-dystonia syndrome
Sporadic
Epileptic myoclonus (seizures dominate and no encephalopathy, at least initially)
Fragments of epilepsy
Isolated epileptic myoclonic jerks
Epilepsia partialis continua
Idiopathic stimulus-sensitive myoclonus
Photosensitive myoclonus
Myoclonic absences in petit mal epilepsy
Childhood myoclonic epilepsies
Infantile spasms
Myoclonic astatic epilepsy (Lennox-Gastaut syndrome)
Cryptogenic myoclonic epilepsy (Aicardi)
Awakening myoclonic epilepsy of Janz
Benign familial myoclonic epilepsy (Rabot)
Progressive myoclonic epilepsy—Baltic myoclonus (Unverricht-Lundborg disease)
Symptomatic (secondary) myoclonus (progressive or static encephalopathy dominates)
Storage diseases
Lafora body disease
Lipidoses—e.g., GM2 gangliosidosis, Tay-Sachs disease, Krabbe's disease
Neuronal ceroid lipofuscinosis (Batten disease)
Sialidosis (“cherry-red spot” syndromes)
Non-infantile neuronopathic Gaucher disease
Action myoclonus-renal failure syndrome
Ataxic syndromes
Dyssynergia cerebellaris myoclonica (Ramsay Hunt syndrome)
Friedreich's ataxia
Ataxia telangiectasia
Autosomal dominant cerebellar degenerations (e.g., SCA 2)
Other spinocerebellar degenerations
Basal ganglia degenerations
Wilson's disease
Torsion dystonia
Hallervorden-Spatz disease (pantothenate kinase–associated neurodegeneration)
Progressive supranuclear palsy (Steele-Richardson-Olszewski syndrome)
Huntington's disease
Parkinson's disease
Multisystem atrophy
Corticobasal degeneration
Dentatorubropallidoluysian atrophy
Dementia
Creutzfeldt-Jakob disease
Alzheimer's disease
Diffuse Lewy body disease
Viral encephalitis
Subacute sclerosing panencephalitis
Lethargic encephalitis
Arbovirus encephalitis
Herpes simplex encephalitis
HIV-related disease
Postinfectious encephalitis
Metabolic entities
Hepatic failure
Renal failure
Dialysis dysequilibrium syndrome
Hyponatremia
Hypoglycemia
Myoclonic encephalopathy of childhood
Nonketotic hyperglycemia
Multiple carboxylase deficiency
Biotin deficiency
Mitochondrial dysfunction (e.g., myoclonus epilepsy and ragged red fiber syndrome [MERRF])
Toxic and drug-induced syndromes (e.g., bismuth, heavy metals, methyl bromide, tricyclic antidepressants, opioids, lithium, selective serotonin reuptake inhibitors [SSRIs], dopaminergic agents)
Physical encephalopathies
Posthypoxic (Lance-Adams syndrome)
Posttraumatic
Heat stroke
Electric shock
Decompression injury
Serotonin syndrome
Focal nervous system damage
Poststroke
Post-thalamotomy
Tumor
Herpes zoster virus
Trauma
Olivodentate lesions (palatal myoclonus or palatal tremor)
Peripheral nerve lesions
Malabsorption syndromes
Celiac disease
Whipple's disease
Paraneoplastic syndromes
Opsoclonus-myoclonus syndrome
Adapted from Caviness JN. Myoclonus. Mayo Clin Proc 1996;71:679–688.
P.437

P.438

Spinal myoclonus involves repetitive myoclonic jerking of an arm or leg, with activity in the flexors usually predominant, and may be due to spinal cord trauma, tumor, or inflammatory lesions[111]. Spinal myoclonus may be of two types: simple segmental and propriospinal[45]. Simple spinal segmental myoclonus consists of focal, repetitive, rhythmic jerks confined to one or more adjacent spinal segments. Propriospinal myoclonus consists of predominantly axial and often arrhythmic flexor or extensor jerks involving many spinal segments linked by long propriospinal pathways (nonrhythmic, repetitive axial myoclonic jerks causing symmetric flexion of the neck, trunk, hips, and knees). Propriospinal myoclonus may occur spontaneously and has also been described with cervical hemangioblastoma, in tetraplegic patients, with spinal cord inflammation, and with Lyme disease[45, 82].
Palatal myoclonus (palatal tremor)[86, 215] is a rhythmic contraction (60–180/minute) affecting the palatal and pharyngeal structures often associated with synchronous movements of the ocular muscles, diaphragm, head, and neck. Palatal myoclonus (“palatal tremor” is a better term) persists in sleep and is associated with lesions (usually vascular, traumatic, neoplastic, or demyelinating) that interrupt the pathway between the red nucleus, the inferior olivary nucleus, and the dentate nucleus (Guillain-Mollaret triangle). The inferior olivary nuclei, or a region of the brainstem encompassing the inferior olivary nuclei, are hypermetabolic in palatal myoclonus and may be the generator of the involuntary movements[94]. Palatal myoclonus may rarely be of cortical origin and secondary to epilepsia partialis continua (epileptic palatal myoclonus)[296]. Palatal myoclonus has been described in a patient with a lateral thalamic infarction[57]. Psychogenic palatal tremor may also occur[314].
Rhythmic palatal myoclonus (palatal tremor) may be separated into symptomatic and essential types [86, 87, 89]. Symptomatic rhythmic myoclonus is most often due to cerebrovascular and degenerative diseases, encephalitis, multiple sclerosis, and trauma; is associated with other brainstem or cerebellar (or both) symptomatology; begins generally in the fourth to sixth decades; is more common in males; has presenting complaints usually not related to the palatal myoclonus; has frequent extrapalatal involvement, rarely with ear-click; has a more homogeneous frequency (107–164 cycles/minute) than the essential type (26–420 cycles/minute); has a lifelong duration; and usually does not cease during sleep. This type is thought to be secondary to cerebellar or brainstem disease with a hypertrophied inferior olive believed to represent the generating oscillator. In essential rhythmic palatal myoclonus, there is no evidence of a structural lesion; the essential form may therefore be a functional analog of the symptomatic form based on neurotransmitter changes only. Essential rhythmic palatal myoclonus is not associated with other cerebellar or brainstem symptomatology; has an age of onset about two decades earlier than the symptomatic form; is equally common in males and females; presents usually with ear click; is never associated with nystagmus or extremity tremor; has a mean frequency of 107 Hz; has a mostly persistent duration, but remissions may occur; and may or may not cease during sleep [86, 87, 89]. The ear-click in palatal myoclonus may be due to the walls of the eustachian tubes snapping together or, more likely, may occur during opening of the walls due to the sudden breaking of the surface tension holding the walls of the tube together[86]. Symptomatic palatal tremor is likely due to rhythmic contraction of the levator veli palatini muscle,
P.439

and essential palatal tremor is likely due to tensor veli palatini contraction[87, 304].
A subgroup of the symptomatic form of palatal tremor has a syndrome of progressive ataxia and palatal tremor (PAPT)[270]. Sporadic PAPT is a subtype of symptomatic palatal tremor in which progressive cerebellar degeneration is the most symptomatic feature. Internuclear ophthalmoplegia may be present. The cause of sporadic PAPT remains uncertain. In some previous reports of sporadic PAPT, the combination of brainstem or pontine atrophy, parkinsonism, autonomic dysfunction, or corticospinal tract abnormalities suggests a diagnosis of MSA, although pathologic verification is lacking. Familial PAPT is associated with marked brainstem and cervical cord atrophy with corticospinal tract findings. Eye movement abnormalities suggest a disorder of both the cerebellum and the brainstem. Familial PAPT differs from sporadic PAPT in having marked atrophy of cervical cord and brainstem with corticospinal signs but without hypertrophic olivary appearance on MRI.
Oculopalatal myoclonus may be of two types [234]:
  • Lateral form, which is characterized by jerky nystagmoid eye movements with simultaneous oblique and rotatory components associated with lateralized palatal myoclonus.
  • Midline form, which is characterized by vertical to-and-fro pendular eye movements with symmetric bilateral palatal myoclonus.
Patients who develop the one-and-a-half syndrome (see Chapter 8) from pontine lesions associated with facial nerve paresis (“eight-and-a-half syndrome”) often subsequently develop oculopalatal myoclonus months to years after onset of ocular dysmotility[315].
Painful Legs and Moving Toes
Although there is no proof that the syndromes discussed here or in the next section are related to basal ganglia disorders, they are discussed in this chapter to facilitate comparison with other dyskinesias. The painful legs and moving toes syndrome is a disorder in which the toes of one foot are in continual flexion-extension with some lateral motion, associated with a deep pain in the ipsilateral leg[93, 284]. The constant movement has a sinusoidal quality and may even occur during sleep[232]. The pain ranges in severity from mild to excruciating, often has a deep, boring quality, and is not distributed in any specific dermatomal, myotomal, or peripheral nerve distribution. The movements give no relief from the pain and the neurologic examination is normal, except in cases associated with peripheral neuropathy including HIV-related neuropathy, or radiculopathy. Sleep patterns are altered, and patients complain that the pain persists during sleep. Although usually “idiopathic,” in some patients with this disorder there is evidence of a lesion of the spinal cord, lumbar roots, or in the peripheral nerves [93, 232, 238]. An analogous disorder affects the upper extremities (painful arms or hands and moving fingers) instead of the legs and toes [145, 289, 300]. A mother and daughter have been described who both presented with involuntary movements of the toes similar to those seen in painful legs and moving toes but without any associated pain (“painless legs and moving toes”)[97].
Restless Legs Syndrome and Periodic Limb Movements of Sleep
Restless legs syndrome (Ekbom's syndrome, also known as “anxietas tibiarum”) refers to a condition in which the patient notes unpleasant crawling sensations of the legs, particularly when sitting and relaxing in the evening, which disappear on walking [58, 64, 98, 141, 247, 307]. Criteria for diagnosis include: (i) an intense, irresistible urge to move the legs, usually associated with sensory complaints, including paresthesias and dysesthesias, (ii) motor restlessness, (iii) worsening of the symptoms with rest and relief with motor activity, and (iv) increased severity of symptoms in the evening or at night[64]. Arm restlessness is reported by approximately half of the patients [228] and may be the initial symptom[110]. The neurologic examination is normal in these patients. The pain is usually diffuse, not limited to a peripheral nerve or dermatomal distribution, and described as a deep, aching, burning, throbbing, crawling, crushing, tearing pain. Myoclonic jerks or more sustained dystonic movements may occur in the late evening. Most commonly in the aged population, the disorder is often (at least 80% of patients) associated with a hypnogenic dyskinesia known as periodic leg movements of sleep [64, 68, 139, 203]. These abnormal periodic movements appear as flexor contractions of one or both legs with dorsiflexion of the foot and flexion of the knee and hip. They occur at intervals of approximately every 20 seconds and usually occur in light stages I or II of non-REM sleep. Periodic limb movements of sleep have also been described with various disorders involving the spinal cord, including multiple sclerosis, Isaac's syndrome (neuromyotonia), motor neuron disease,
P.440

cervical spondylosis, spinal cord injuries, tumors, spinal anesthesia, and syringomyelia[242]. Periodic limb movement during sleep may develop after pontine infarction[161]. Periodic limb movements of sleep seldom involve the upper limbs.
Most cases of restless legs syndrome are idiopathic and often patients have a family history of the disorder[247]. An association has been noted of restless legs syndrome with various medical conditions, including diabetes mellitus, vitamin deficiencies, iron deficiency anemia, pregnancy, uremia, malabsorption, carcinoma, amyloidosis, and chronic obstructive pulmonary disease and this condition may, therefore, represent a form of sensory neuropathy. Spinal cord lesions (e.g., multiple sclerosis, atlantoaxial dislocation, cervical spondylosis) may occasionally be associated with this syndrome[135].
Tics
Tics are sudden, rapid, usually stereotyped, and predominantly clonic hyperkinesias. They may be willfully suppressed for short periods of time and disappear during sleep. Tics usually start around the eyes or mouth but may spread to the neck or shoulders or become generalized. Tics may consist of simple motor movements (e.g., eye blinking, nose twitch, shoulder shrug, head jerking), complex motor movements (e.g., head shaking, skipping), simple phonic sounds (e.g., throat clearing, grunting, barking), or complex vocalizations (e.g., coprolalia, hiccoughs, echolalia). Tics are common in childhood and most commonly do not persist for longer than a year (transient tic of childhood). Tics can persist into adult life, although they generally diminish in intensity and frequency (chronic motor tic). Most patients describe a “psychic tension” that builds up inside them that can be relieved by the tic movement. In many patients, tics are preceded by a sensory symptom (“sensory tics”) that seems to drive the motor act, which is typically directed to the region of the sensation. The motor act stops the sensory symptom, which may then quickly recur. Some patients state that their abnormal movements are entirely “voluntary” and directed to deal with the sensory symptoms.
Tics may occur secondary to drugs (L-dopa, neuroleptics, methylphenidate, carbamazepine, phenytoin, phenobarbital, lamotrigine[197]), or striatal disorders (e.g., neuroacanthocytosis, encephalitis lethargica, posttraumatic, poststroke, after carbon monoxide poisoning), and may also occur in the syndrome of Gilles de la Tourette[47, 240]. This syndrome begins in childhood and is characterized by multiple or single motor tics, often associated with vocalization (grunting, sniffing, snorting, barking, throat clearing, spitting, coughing) or occasionally with more complicated motor activity, such as copropraxia (obscene gesturing), echopraxia (imitations of acts), jumping, or kicking. Coprolalia (obscene language), copropraxia (obscene gesturing), and echolalia (tendency to repeat words or sentences recently spoken to the patient) occur in less than half of affected individuals. The tics of Tourette's syndrome are often accompanied by behavioral problems, such as obsessive-compulsive disorder, lack of impulse control, and attention deficit disorder. Coprolalia may also occur with Lesch-Nyhan syndrome, postencephalitic parkinsonism, choreoacanthocytosis, and other basal ganglia disorders. Adult-onset tic disorders may be caused by infarction, trauma, cocaine use, or neuroleptic exposure, or may be idiopathic[65].
Recently, there has been controversy concerning the potential role of antineuronal antibodies in Tourette's syndrome. There appears to be antibodies in the serum of patients directed against the striatum[132]. Swedo et al. described a disorder called PANDAS (Pediatric Autoimmune Neuropsychiatric Disorders Associated with Strep Infections)[291]. There are five diagnostic criteria: (a) presence of obsessive-compulsive disorder and/or a tic disorder, (b) prepubertal symptom onset, (c) episodic course of symptom severity, (d) association with streptococcal infections, and (e) association with neurologic abnormalities. In some studies, there are increased antibodies in the serum of patients with Tourette's syndrome directed against streptococcal antigens[67].
Tremor
Tremor [23, 105, 131, 140, 149, 279, 316], the most common of the dyskinesias, is characterized by involuntary, rhythmic, oscillatory movements about a fixed point resulting from either alternating or synchronous contractions of reciprocally innervated antagonist muscles. Tremor usually involves the distal extremities and, less often, the head and neck.
Tremor is classified as physiologic (7–11 Hz) or pathologic. Physiologic tremor is often barely seen with the unaided eye but may be enhanced (enhanced or exaggerated physiologic tremor) by fatigue, anxiety, withdrawal of opioids or alcohol, thyrotoxicosis, hypoglycemia, pheochromocytoma, or medications (e.g., catecholamines, steroids, amphetamines, caffeine, or theophylline) [279]. Enhanced physiologic tremor is absent
P.441

at rest and present with maintained posture. Severe muscle fatigue may also activate physiologic tremor (“rock-climbers tremor”). Pathologic tremors are classified as follows:
  • Resting tremor (3.5–7.0 Hz) is seen in the relaxed extremities and disappears or markedly attenuates with action. This type of tremor is usually noted with diseases affecting the basal ganglia and its connections (e.g., PD). In PD, typical movements include pronation–supination of the forearm and rhythmic movements of the thumb across the fingers (“pill rolling”). The tremor is often markedly asymmetric or purely unilateral at onset. Occasionally, the tremor reappears when the hands are held in an outstretched posture (i.e., there is a latency in the onset of the tremor vs. no latency in the onset of essential tremor with maintained posture). The tremor occasionally also affects the chin, jaw, or tongue.
  • Postural tremor (6–11 Hz) is most noticeable in extremities that maintain an antigravity posture (e.g., benign essential tremor). There may also be titubation of the head, tremor of the jaw, and tremulous speech.
  • Intention (kinetic or action) tremor (3–7 Hz) is most prominent in goal-directed movement (e.g., finger-to-nose testing) and often increases in amplitude as the target is reached. Intention tremor is usually associated with lesions of the cerebellar pathways. Although severe intention tremor is often called rubral tremor, this implied clinicoanatomical correlation does not exist because the tremor may be seen with any cerebellar outflow lesion, especially lesions of the superior cerebellar peduncle (not the red nucleus)[279]. A kinetic tremor may also occur as a variant of essential tremor[34].
The most frequent type of abnormal postural tremor is essential tremor[288]. This disorder affects men and women equally, but head tremor may be more severe in women, whereas postural extremity tremor may be more severe in men[288]. Age of onset of the tremor has been reported to be bimodal, with peaks in the second and sixth decades[198], or unimodal, peaking in the fifth decade[173]. The tremor often runs as an autosomal dominant trait in families, but no responsible gene abnormality has been identified. Most frequently the tremor affects the hands, followed by the head, voice, tongue, legs, and trunk. The tremor is characteristically absent at rest, present with maintained posture, and most evident at the end of a goal-directed movement. Essential tremor rarely affects the jaw and tongue (vs. Parkinson's tremor). An associated dystonia was found frequently in some series[198] but not in others[173]. Likewise, an increased incidence of PD in this population has been reported by some[173, 198] but not others[23]. Some patients have an intentional tremor rather than a postural tremor and in these patients gait ataxia may be present, suggesting cerebellar involvement[287]. Rarely the tremor persists at rest.
Caution must be exercised when making a diagnosis of essential tremor in patients presenting with late-onset asymmetrical postural tremor even if there is no rest tremor. Alcohol sensitivity of tremor, family history of tremor, or responsiveness to beta-blockers may not be helpful in diagnosing essential tremor in these cases and some may develop PD in the long term[59]. In a study of 13 patients presenting with asymmetrical postural tremor, thought to be essential tremor by tremor characteristics, alcohol responsiveness, and family history, all patients developed additional signs suggesting PD on long-term follow-up[59].
Wilson's disease is an autosomal recessive disease characterized by liver dysfunction, behavioral abnormalities, and abnormal movements[221]. The gene responsible lies on chromosome 13q14.3 and encodes for a copper-transporting P-type ATPase (ATP7B). The enzyme binds copper in its large N-terminal domain and aids in transport across the membrane. Mutations of the gene lead to failure to excrete copper in bile and cause systemic copper poisoning. Patients with neurologic abnormalities usually present in the second or third decade as an akinetic-rigid syndrome resembling parkinsonism; a generalized dystonic syndrome (pure chorea is uncommon); postural and intention tremor with ataxia, gait disturbance, clumsiness, titubation, and dysarthria (“pseudosclerosis”); or a psychiatric illness. Neurologic involvement may include a characteristic large-amplitude “wing-beating” tremor demonstrated with the shoulders abducted to 90 degrees. Some patients have autonomic nervous system abnormalities[225]. Psychiatric manifestations include conduct disorders, cognitive impairment, changes in personality or mood, dementia, and, rarely, psychosis. Ophthalmologic abnormalities consist of Kayser-Fleischer rings (caused by deposition of copper in Descemet's membrane), “sunflower” cataracts, slow saccadic eye movements, and, rarely, ophthalmoplegia.
Rapid, irregular, and asynchronous movements of the legs and trunk occurring while standing is called orthostatic tremor or “shaky legs syndrome” [42, 138, 223, 297]. This tremor may be associated with loss of extensor tone in the legs
P.442

(negative myoclonus). Orthostatic tremor is a disorder of middle-aged or elderly people and is characterized by feelings of unsteadiness in the legs and a fear of falling when standing[223]. Other associated symptoms include difficulty in writing when standing, difficulty in initiating walking (particularly after standing long enough to induce troublesome lower limb shaking), and discomfort in the lower limbs when standing[223]. Patients stand on a wide base but walk normally. The symptoms are attenuated by walking, abolished immediately by sitting, and are due to high-frequency (13–18 Hz) burst firing in weight-bearing muscles[223]. The tremor may also be evident in the trunk and cranial muscles[178]. Isometric co-contraction of the arm and leg muscles also may induce a 14 to 18 Hz tremor in some patients when they are supine or suspended upright, suggesting that muscle contraction seems to be the critical factor in generating the tremor rather than orthostasis per se[41]. Patients with orthostatic tremor may have asymmetric hypertrophy affecting the thigh and calf muscles[133]. Although usually idiopathic, orthostatic tremor has been described with pontine lesions suggesting that dysfunction of the cerebellar connections or related pontine structures may be involved in its genesis[27].
Orthostatic tremor is an example of a task-specific tremor. Another task-specific tremor is primary writing tremor, which affects the writing act in isolation, with little or no associated postural or kinetic tremor interfering with other acts[22]. Primary writing tremor may be subclassified as being either a task-induced tremor (the tremor appears during writing) or a positionally sensitive tremor (the tremor appears while writing or when adopting hand position used in writing)[22]. Approximately, one-third of patients with primary writing tremor have a family history of the disorder[22]. Vocal tremor often occurs in isolation or may be associated with SD. Another type of rhythmic movement is the painful “jumping” of the stump after amputation[286]. In the rabbit syndrome, there is a resting tremor (4–6 Hz) affecting the perioral (orbicularis oris) and perinasal muscles, often associated with a popping-like sound caused as the lips rapidly separate. This syndrome has been associated with the administration of neuroleptics and with PD[84].
Tremor can occur as a psychogenic symptom (psychogenic tremor)[162]. Such tremors can take many forms but the most common are action tremors with alternating activity in antagonist muscles. Psychogenic tremors vary in amplitude more than expected and may change frequency. Patients can be assessed while asking then to tap with one limb at specific frequencies[85]. Tremor amplitude may increase with weighting, something that should not happen with organic tremors[85]. Typically, psychogenic tremor is of sudden onset with involvement of more than one limb. The tremor is usually obvious in more than one limb position and there is a relative lack of progression.
Hypokinetic and Bradykinetic Disorders
Parkinsonism
Bradykinesia, rigidity, resting tremor, freezing, flexed posture (of the neck, trunk, and limbs), and disorders of postural reflexes are the cardinal features of parkinsonism[52, 119].
Bradykinesia is the most disabling manifestation of parkinsonism and is characterized by delay in the initiation and execution of willed movements and a general reduction of associated automatic movements. Bradykinesia explains (at least partially) the facial hypomimia, reduced blinking, impaired ocular convergence, monotonous and low-volume speech (bradylalia, eventually leading to anarthria)[70], drooling of saliva, micrographia, and slow shuffling gait with reduced associated movements that occur in parkinsonism.
Rigidity is characterized by a plastic resistance to passive movements that affects both agonist and antagonist muscles (e.g., flexors and extensors, pronators, and supinators) to a similar extent and that is constant throughout the entire range of movement. Rigidity affects more axial and proximal limb muscles and can be detected early in the disease process. The phenomenon of cogwheel rigidity is characterized by periodic modifications of muscle tone due to the superimposed tremor that can be seen and felt when passively moving the extremity. The akinetic-rigid syndrome is characteristic of PD and due to abnormal dopaminergic input to the striatum. An akinetic-rigid syndrome may also occur with extensive damage to the striatum, as in the Westphal variant of Huntington's disease, Wilson's disease, or striatonigral degeneration (SND); damage to the output zone of the basal ganglia (i.e., the medial globus pallidus and the substantia nigra pars reticulata), as in PSP, the progressive pallidal degenerations, and Hallervorden-Spatz disease (pantothenate kinase–associated neurodegeneration); and diffuse cerebral conditions, such as Pick's disease, corticobasal degeneration, hydrocephalus, and diffuse cerebrovascular disease (e.g., multiple
P.443

cerebral infarcts or subcortical vascular encephalopathy). Therefore, any pathologic change (or drug) that causes extensive bilateral disruption of the striatopallidal complex or its outputs can cause an akinetic-rigid syndrome[209].
Parkinsonian tremor is characteristically slow, of medium to coarse amplitude (3.5–7.0 Hz); present at rest; increased by emotion, fatigue, stress, and anxiety; absent in sleep; and decreased by volitional activity. It typically affects the distal appendicular muscles, leading to flexion–extension movements of the metacarpophalangeal and interphalangeal joints of the fingers and thumb, adduction–abduction movements of the thumbs (“pill rolling”), and pronation–supination movements of the wrists. It often begins unilaterally in the hand and may be present initially only in the thumb or a single finger. The tremor then typically spreads to the ipsilateral lower extremity (“hemiparkinsonism”) before involving the opposite half of the body. In addition to resting tremor, an action tremor (7–12 Hz) may be seen. Tremor of the protruded tongue is not uncommon, whereas tremors of the head, lips, and jaw are less frequent.
Disorders of postural fixation may affect the head, trunk, limbs, or the entire body, resulting in forward displacement of the head, forward or backward instability of the trunk, difficulty in maintaining an erect posture when being slightly pushed, and easy falling.
Freezing phenomena are also common in PD and consist of transient periods, usually lasting seconds, in which the motor act is halted, being stuck in place[122]. In freezing, the voluntary motor act being attempted is halted because agonists and antagonist muscles are spontaneously and isometrically contracting. Freezing phenomena include start-hesitation (freezing when gait is initiated), turn-hesitation (freezing when turning), destination-hesitation (freezing when approaching a target), freezing when an “obstacle” is encountered, spontaneous sudden transient freezing, palilalia or freezing of speech (i.e., repetition of the first syllable of the word trying to be verbally expressed), apraxia of eye opening (levator inhibition), and freezing of limbs (e.g., during writing or teeth-brushing)[100]. With start-hesitation, the feet take short sticking, shuffling steps before the patient can begin walking; with progression the feet become “glued to ground.” Freezing occurs in idiopathic parkinsonism, symptomatic parkinsonism, PSP, multisystems atrophy, and may be idiopathic without other features except loss of postural reflexes and mild bradykinesia [1, 19, 259].
Patients with parkinsonism may demonstrate a “simian posture” (forward flexion of the trunk, flexion of the elbows, and partial flexion of the knees), the “parkinsonian hand” (mild dorsiflexion of the wrist, flexion of the metacarpophalangeal joints, extension and adduction of the fingers, and slight ulnar deviation), and the dystonic foot posture[239] (extension of the great toe, flexion of the toes, arching of the sole, and inversion of the foot). Other features include sleep abnormalities, and pain, as well as a variety of sensory complaints, constipation, hesitance and frequency of micturition, seborrhea, hyperhidrosis, exaggerated nasopalpebral reflex (glabellar tap or Myerson's sign), blepharospasm, blepharoclonus, and oculogyric crisis. Abnormalities of speech are common and include hypokinetic dysarthria, hypophonia, bradyphrenia (slow to think or respond to questions), tachyphemia (repetition of a word or phrase with increasing rapidity and decreasing volume), palilalia, inappropriate silent periods, and “tip-of-the-tongue” phenomenon (a type of anomia in parkinsonism that is a semantic rather than a phonetic retrieval deficit)[216]. In addition to motor signs, patients with PD may have behavioral signs and are often dependent, fearful, indecisive, and passive. Depression occurs in 30% of patients, whereas dementia occurs in 40% and increases with age (below age 60, 8%; greater than age 80, 69%)[217].
Sudden onset of sleep (SOS), with no prior warning symptoms of drowsiness, can occur in people with PD[177]. The strongest predictors of SOS are increasing age, male sex, longer disease duration, and the presence of various sleep disturbances. Taking non-ergoline dopamine antagonists is more strongly associated with SOS in patients below 70 years of age and in those with disease duration less than 7 years.
Camptocormia (bent spine syndrome) is characterized by an abnormal posture of the trunk with marked flexion of the thoraco-lumbar spine, which increases during walking and abates in the recumbent position[20]. Originally thought to be a psychogenic disorder, camptocormia is recognized as a feature of parkinsonian and dystonic disorders[20]. Etiologies include parkinsonism (idiopathic PD, MSA, autosomal recessive juvenile parkinsonism, postencephalitic parkinsonism), dystonia, spine deformities, stroke, neuromuscular disease (amyotrophic lateral sclerosis, inclusion body myositis, nemaline myopathy), sodium valproate use, Graves' disease, paraneoplastic, psychogenic, and idiopathic[20].
Parkinsonism is a clinical syndrome that can be classified as idiopathic (e.g., PD) or as secondary (e.g., symptomatic parkinsonism). PD, the most common form of parkinsonism, is a chronic,
P.444

progressive disease of unknown etiology, characterized by a striatal dopamine deficiency as a result of loss of the pigmented neurons of the substantia nigra. Known causes of parkinsonism include drugs (e.g., neuroleptics, reserpine, tetrabenazine, lithium, fluoxetine, amiodarone, phenelzine, α-methyl-para-tyrosine, alpha-methyldopa, meperidine, amphotericin B, flunarizine, cinnarizine, diltiazem, cytosine arabinoside, ethanol, procaine), toxins (e.g., 1-methyl-4-phenyl-1,2,3,6- tetrahydropyridine, manganese, carbon monoxide, carbon disulfide, cyanide, disulfiram, methanol, toluene, n-hexane, and other solvents), infections (e.g., postencephalitic, von Economo's disease, HIV, subacute sclerosing panencephalitis (SSPE), Mycoplasma pneumoniae, Japanese B encephalitis, Western equine encephalitis, Coxsackie virus, neurosyphilis, etc.), vascular parkinsonism also known as arteriosclerotic parkinsonism or lower body parkinsonism (e.g., multiple lacunar infarction, cerebral amyloid angiopathy, Binswanger's disease), metabolic processes (e.g., Wilson's disease, chronic hepatocerebral degeneration, disorders of calcium metabolism with or without basal ganglia calcifications, post hypoxic-ischemic injury), structural processes (e.g., tumors, arteriovenous malformations, traumatic encephalopathy, subdural hematoma, hydrocephalus), or multisystem degenerative processes (e.g., Shy-Drager Syndrome [SDS], PSP, olivopontocerebellar atrophy (OPCA), SND, corticobasal ganglionic degeneration, primary pallidal atrophy of Hunt, rigid variant of Huntington's disease, Machado-Joseph disease, Hallervorden-Spatz disease [pan- tothenate kinase–associated neurodegeneration], spinocerebellonigral degeneration, parkinsonism with depression and alveolar hypoventilation, idiopathic dystonia-parkinsonism, X-linked Lubag syndrome of parkinsonism with dystonia [among Filipino men], hemiparkinsonism-hemiatrophy, Creutzfeldt-Jakob disease, Gerstmann-Straüssler-Scheinker disease, Rett's disorder, neuroacanthocytosis, mitochondrial disorders, Alzheimer's disease, Pick's disease, parkinsonism-ALS-dementia complex of the Western Pacific)[172]. Welding-related parkinsonism, clinically indistinguishable from idiopathic parkinsonism, has also been described[256].
Stiff-Man (Stiff-Person) Syndrome
The stiff-man (stiff-person syndrome) is characterized by progressive fluctuating muscular rigidity[44, 191]. This disorder is not thought to be a disorder of the basal ganglia but causes severe rigidity. Typically, the rigidity affects the axial muscles of the back, abdomen, hips, and shoulders, causing excessive lordosis with prominent contraction of the paraspinal muscles, a “board-like” abdomen, and stiffness of the legs. Superimposed upon this continuous stiffness are spasms provoked by excitement, anxiety, voluntary movement, sudden noise, or peripheral stimuli. These spasms are often intensely painful and may be forceful enough to fracture bones or dislocate joints. Sometimes voluntary movements can provoke severe spasms causing the patient to fall “like a wooden man.” The syndrome usually begins in the fourth or fifth decades and affects men and women equally. The onset of the syndrome is usually gradual with increasing painful tightness, stiffness, and clumsiness of the trunk and legs. On examination there is continuous muscular contraction of the paraspinal and abdominal muscles with no other neurologic signs except brisk reflexes. The illness is slowly progressive with stiffness spreading from the trunk to the hip and then the shoulder muscles, but the face and distal limbs are spared. Some patients may only have stiffness of the limbs called “stiff limb syndrome”[25, 44]. Other cases may progress to the syndrome of progressive encephalomyelitis with rigidity[128].
A central, perhaps spinal cord origin for the spasms, rigidity, and continuous motor activity has been suggested, perhaps a defective input of inhibitory pathways onto motor neurons. Stiff-person syndrome may be triggered by West Nile Fever[137]. The significance of the association of insulin-dependent diabetes mellitus with stiff-person syndrome has been emphasized by the discovery of antibodies directed against glutamic acid decarboxylase (GAD), the enzyme responsible for the synthesis of GABA, in both blood and cerebrospinal fluid in 60% or more of patients [305]. Most of these patients also have antibodies directed against pancreatic islet cells as well as gastric parietal cells and the thyroid. Anti-GAD antibodies may damage GABAergic inhibitory mechanisms in the spinal cord.
Stiff-person syndrome has been associated with antiamphiphysin I antibodies in patients with breast cancer[268] and may occur with other paraneoplastic neurologic disorders, including sensory neuropathy, cerebellar ataxia, and opsoclonus.
Cortical-Basal Ganglionic (Corticobasal) Degeneration
Cortical-basal ganglionic degeneration (CBGD) or cortico-dentato-nigral degeneration with neuronal achromasia is a distinct disease with clinical
P.445

features referable to both cortical and basal ganglionic dysfunction [26, 121, 174, 194, 260, 261, 312]. The illness begins in the sixth or seventh decade with focal dystonia and myoclonus of an arm, the alien hand sign (see Chapter 20), or an akinetic-rigid syndrome. The most common initial complaint is unilateral clumsiness, stiffness, or jerking of the arm[261, 312]. The clinical hallmark of CBGD is a unilateral parkinsonism unresponsive to levodopa therapy associated with limb ideomotor apraxia[312]. Patients develop a supranuclear gaze palsy in both vertical and horizontal directions, parkinsonian features, and cerebellar signs. Other findings include constructional dyspraxia when using the arms, cortical sensory loss, apraxia, postural-action tremor, action-induced or stimulus-sensitive myoclonus, hyperreflexia, gait disorders, postural instability, mild dysarthria, and dementia[250]. Aphasia may be significant[109] and the disorder may even present as a primary progressive aphasic syndrome [29, 269]. Language dysfunction is common, even in patients without aphasia, with prevalent phonologic and spelling impairments[129]. Other atypical presentations include memory loss, dementia, behavioral changes, and difficulties with speech and gait [29, 273, 312]. Other ocular motor findings include saccadic pursuit, hypokinetic vertical saccades, difficulty initiating voluntary saccades and pursuit, and oculogyric crisis[267]. The symptoms and signs are often strikingly asymmetric, and the duration of the disease is usually 4 to 6 years [121, 260, 261].
It should be noted that there is pathologic heterogeneity of the clinical diagnosis of CBGD. In a pathologic study of 13 cases with this clinical diagnosis, 7 patients had CBGD, 2 had Alzheimer's disease, 1 had PSP, 1 had Pick's disease, 1 had Creutzfeldt-Jakob disease, and 1 patient had nonspecific findings[39]. There are often blurred clinical boundaries between CBGD and PSP. Limb dystonia and apraxia may occur in patients with otherwise classic supranuclear vertical gaze deficit and postural impairment of PSP. Patients with CBGD may have a supranuclear vertical gaze defect late in the course of their illness and sometimes the characteristic asymmetric dystonic limb is absent. Cases of CBGD have also been reported where the clinical profile fits a pattern of frontal dementia similar to that seen with the pathologic entity frontotemporal dementia (FTD). In fact, CBGD shares a common genetic basis with PSP and FTD[91]. These three conditions are therefore best viewed as part of a spectrum of disorders of the tau gene (tauopathies), with clinical symptoms reflecting the cortical or subcortical location of pathology [91, 142].
Progressive Supranuclear Palsy (Steele-Richardson-Olszewski Syndrome)
PSP is a distinct clinicopathologic entity, the hallmark of which is supranuclear ophthalmoplegia involving vertical gaze [69, 112, 146, 193, 194, 195, 236, 285], which may be overcome by the oculocephalic maneuver. Other clinical features include pseudo-bulbar palsy (dysphagia and speech difficulty), axial dystonia in extension (retrocollis), rigidity affecting the neck more than the limbs, bradykinesia, postural instability with backward falls, a wide-based shuffling gait, personality changes, a staring unblinking facies, sitting “en bloc,” mild dementia, and cerebellar and corticospinal tract signs [69, 112, 170]. Mild changes in truncal muscle tone with prominent neck dystonia and rigidity are characteristic[295]. Tremor is usually absent. In contrast to the short and shuffling steps, stooped posture, narrow base, and flexed knees typically seen in PD, patients with PSP have a stiff and broad-based gait, with a tendency to have their knees (and trunk) extended and their arms slightly adducted. Instead of turning “en bloc,” they tend to pivot, which further compromises balance. Patients may present with “pure akinesia,” also referred to as motor blocks or gait ignition failure, and freezing may be an early sign of impending PSP[259].
Often patients with PSP have deep facial folds and a typical “worried” or “astonished” facial expression. This facial expression is characteristic of PSP and differs from the lack of facial expression (hypomimia) seen with PD. The facial expression may be due to a focal dystonia of the procerus muscle as well as to a combination of reduced blinking, lid retraction, and gaze palsy. Procerus is a facial muscle that originates in the nasal bone and inserts in the skin in the center of the forehead between the eyebrows; it acts forming vertical wrinkles in the glabella region and bridge of the nose. The wrinkling of this region is present with open or closed eyes and is called the procerus sign[263].
The dysarthria with PSP usually has a combination of spastic, hypernasal, hypokinetic, and ataxic components, but one of these elements may predominate; stuttering, dysphasia, apraxia of phonation, and palilalia may also occur [151, 169, 194]. While most patients demonstrate a low-pitched, monotonous dysarthria, some patients have almost continuous involuntary vocalizations
P.446

including loud groaning, moaning, humming, and grunting sounds. As a result of chewing difficulties, inability to look down, and poor hand coordination, patients with PSP are often described as “sloppy eaters”[195]. Less common findings that do not exclude the diagnosis include limb rigidity greater than axial rigidity, a narrow-based gait, mild rest tremor, upper limb apraxia, upper limb ataxia, myoclonus, chorea, and respiratory disturbances[69]. Spontaneous arm levitation, although usually characteristic of CBGD, may sometimes occur[24].
The initial ocular motor deficit consists of impairment of vertical saccades, with downward saccades usually affected first. Other ocular abnormalities include a disproportionate hypometria of vertical compared to horizontal saccades producing a curved course of oblique saccades, abnormal smooth pursuit, blepharospasm, apraxia of eyelid opening and closure, ptosis, bilateral lid retraction, decreased blinking, loss of Bell's phenomenon, internuclear ophthalmoplegia (the adduction limitation may, however, at times be overcome by vestibular stimulation), nystagmus, square-wave jerks, ocular flutter, impaired convergence, lateral gaze palsies, and impaired performance of antisaccade tasks (see Chapter 8) [81, 112, 113, 126, 146, 204, 267]. All patients with PSP showed slow voluntary vertical saccades and nystagmus quick phases compared with PD or controls[117]. Small, paired, horizontal saccadic intrusions (square wave jerks) are more frequent and larger in PSP during fixation. Patients often lose the ability to read and make eye contact and often complain of diplopia and photophobia[236]. At a stage when full vertical excursions are still present, some patients display an inability to produce pure vertical saccades along a straight line in the midline. Instead, they can only accomplish vertical saccades by moving their eyes in a lateral arc (the “round the houses” sign)[255]. Late in the development of the disease, the ocular motor deficit may progress to a complete ophthalmoplegia. The age of onset of this disease process is usually in the sixth and seventh decade (average age 63 years), with death occurring in 2 to 12 years[285]. Early onset, the presence of falls, slowness, and inability to move the eyes downward early in the development of the disease predict poor survival time[271]. Rarely, the disease may occur without the classic supranuclear gaze palsy [69, 75, 78, 167]. Other disorders that present with supranuclear ophthalmoplegia and motor findings similar to PSP, thereby mimicking this disease, include cortical (diffuse) Lewy body disease[102] and idiopathic striopallidodentate calcifications[272]. As noted in the preceding text, PSP shares a common genetic basis with CBGD and FTD (tauopathies)[91].
In a study of the clinical features of patients with pathologically proven PSP, CBGD, PD, diffuse Lewy body disease, Pick's disease, and MSA, the following were noted[194]:
  • Supranuclear vertical gaze palsy, moderate or severe postural instability, and falls during the first year after onset of symptoms were most consistent with PSP.
  • Unstable gait, absence of tremor-dominant disease and absence of response to levodopa differentiated PSP from PD.
  • Supranuclear vertical gaze palsy, gait instability, and the absence of delusions distinguished PSP from diffuse Lewy body disease.
  • Supranuclear vertical gaze palsy and increased age at symptom onset distinguished PSP from MSA.
  • Gait abnormality, severe upward gaze palsy, bilateral bradykinesia, and absence of alien limb syndrome separated PSP form CBGD.
  • Postural instability classified PSP from Pick's disease.
The “applause sign” (a tendency to initiate an automatic program of applause when one is asked to initiate a voluntary program of three claps) is a simple test of motor control that helps to differentiate PSP from frontal or striatofrontal degenerative diseases. It was found in 0/39 controls, 0 of 24 patients with FTD, 0 of 17 patients with PD, and 30 of 42 patients with PSP[95].
The area of the midbrain on mid-sagittal MRI can differentiate PSP from PD, multiple system atrophy with parkinsonism (MSA-P), and normal aging[244]. The average midbrain area of the patients with PSP was significantly smaller than that of the patients with PD and MSA-P and that of the age-matched control group. The values of the area of the midbrain showed no overlap between patients with PSP and patients with PD or normal control subjects.
Lewy Body Dementia
Lewy body dementia (dementia with Lewy bodies), a common cause of dementia, is a pathologically defined disease process with the following characteristic clinical features [4, 199, 222]:
  • Progressive disabling mental impairment, attentional impairments, and disproportionate problem solving and visuospatial difficulties are often early and prominent.
    • P.447

  • Fluctuations in cognitive impairment with pronounced variation in attention and alertness, persistent well-formed and detailed visual hallucinations (e.g., colorful images of animals or people), and spontaneous motor features of parkinsonism are core features.
  • Features that support the diagnosis include repeated falls, syncope, transient loss of consciousness, neuroleptic sensitivity, systemized delusions, and hallucinations of other modalities.
The average age of onset of this disorder is 68 years. Parkinsonian features are bilateral and symmetric. Patients may have rest tremor, bradykinesia, and rigidity similar to PD, but the occurrence of myoclonus, absence of rest tremor, no response to levodopa, or no perceived need to treat with levodopa are much more likely in Lewy body disease than PD[199]. REM-sleep behavior disorder has been associated with Lewy body dementia.
Multiple Systems Atrophy
MSA encompasses a group of sporadic progressive adult-onset disorders characterized clinically by autonomic dysfunction, parkinsonism, and ataxia in any combination [254, 310, 311, 313]. The three major categories of MSA include the SDS, SND, and sporadic OPCA. Features include the following:
  • Parkinsonism, usually with a poor or unsustained response to chronic levodopa therapy
  • Cerebellar or corticospinal tract signs
  • Orthostatic hypotension, impotence, urinary retention or incontinence, usually preceding or within 2 years after onset of the motor system
Parkinsonism and upper motor neuron signs are the predominant motor disorders in SND, whereas gait ataxia, dysarthria, and disturbances in executive cognition are the usual presentation of the OPCA type of MSA. SND is also associated with laryngeal stridor and sleep apnea. SDS is dominated by autonomic dysfunction. Onset of the disorder is between 40 and 69 years of age[310]. In a review of 188 pathologically proved cases of MSA, 28% had all four systems involved; 18% had a combination of parkinsonism, pyramidal, and autonomic; 11% had parkinsonism, cerebellar, and autonomic; 11% had parkinsonism and autonomic findings; 10% had only parkinsonism; and parkinsonism was absent in 11% of cases[254]. In another series, autonomic symptoms were present at onset in 41% of patients and 97% developed autonomic symptoms during the course of the disease[310]. Impotence is the most frequent autonomic symptom in males, whereas urinary incontinence predominated in women. Orthostatic hypotension is often the most disabling autonomic manifestation. Other autonomic manifestations in SDS include anhidrosis, decreased tearing, and iris atrophy. Nearly half of all patients are markedly disabled or wheelchair bound within 4 years of the onset and the median survival is 9.5 years. Parkinsonism associated with neck extensor myopathy (head drop) may occur with MSA[16].
References
1. Achiron A, Ziv I, Goren H, et al. Primary progressive freezing gait. Mov Disord 1993;8:293–297.
2. Adler CH, Crews D, Hentz JG, et al. Abnormal co-contraction in yips-affected but not unaffected golfers: evidence for focal dystonia. Neurology 2005; 64:1813–1814.
3. Aigner BR, Mulder DW. Myoclonus. Clinical significance and an approach to classification. Arch Neurol 1960;2–15.
4. Ala TA, Yang K-H, Sung JH, et al. Hallucinations and signs of parkinsonism help distinguish patients with dementia and cortical Lewy bodies from patients with Alzheimer's disease at presentation: a clinicopathological study. J Neurol Neurosurg Psychiatry 1997;62:16–21.
5. Alarcon F, Zijlmans JCM, Duenas G, et al. Post-stroke movement disorders: report of 56 patients. J Neurol Neurosurg Psychiatry 2004;75:1568–1574.
6. Alexander GE. Basal ganglia-thalamocortical circuits: their role in control of movements. J Clin Neurophysiol 1994;11:420–431.
7. Altrocchi PH. Spontaneous oral-facial dyskinesia. Arch Neurol 1972;36:506–512.
8. Aminoff MJ, Dedo HH, Idebski K. Clinical aspects of spasmodic dysphonia. J Neurol Neurosurg Psychiatry 1978;41:361–365.
9. Ansari KA, Webster DD. Quantitative measurements in spasmodic torticollis. Dis Nerv Syst 1974;35:33.
10. Aramideh M, Ongerboer de Visser BW, Holstege G, et al. Blepharospasm in association with a lower pontine lesion. Neurology 1996;45:476–478.
11. Aronson AE. Clinical voice disorders: an interdisciplinary approach, 2nd ed. New York: Thieme Stratton, 1985.
12. Aronson AE, Brown JR, Litin EM, et al. Spastic dysphonia. I. Voice, neurologic, and psychiatric aspects. J Speech Hear Disord 1968;33:203–218.
13. Aronson AE, Brown JR, Litin EM, et al. Spastic dysphonia. II. Comparison with essential (voice) tremor and other neurologic and psychogenic dysphonias. J Speech Hear Disord 1968;33:219–231.
14. Aronson AE, Hartman DE. Adductor spastic dysphonia as a sign of essential (voice) tremor. J Speech Hear Disord 1981;46:52–58.
15. Ashizawa T, Patten BM, Jankovic J. Meige syndrome. South Med J 1980;73:863–866.
16. Askmark H, Eeg-Olofsson KE, Johansson A, et al. Parkinsonism and neck extensor myopathy. A new syndrome or coincidental findings? Arch Neurol 2001;58:232–237.
P.448

17. Asmus F, Horber V, Pohlenz J, et al. A novel TITF-1 mutation causes benign hereditary chorea with response to levodopa. Neurology 2005;64:1952–1954.
18. Asmus F, Zimprich A, Tezenas Du Montcel S, et al. Myoclonus-dystonia syndrome: epsilon-sarcoglycan mutations and phenotype. Ann Neurol 2002;52:489–492.
19. Atchison PR, Thompson PD, Frackowiak RSJ, et al. The syndrome of gait ignition failure: a report of six cases. Mov Disord 1993;8:285–292.
20. Azher SN, Jankovic J. Camptocormia. Pathogenesis, classification, and response to therapy. Neurology 2005;65:355–359.
21. Badhwar AP, Berkovic SF, Dowling JP, et al. Action myoclonus–renal failure syndrome: characterization of a unique cerebro-renal disorder. Brain 2004;127:2173–2182.
22. Bain PG, Findley LJ, Britton TC, et al. Primary writing tremor. Brain 1995;118:1461–1472.
23. Bain PG, Findley LJ, Thompson PD, et al. A study of hereditary essential tremor. Brain 1994;117:805–824.
24. Barclay CL, Bergeron C, Lang AE. Arm levitation in progressive supranuclear palsy. Neurology 1999;52:879–882.
25. Barker RA, Revesz T, Thom M, et al. Review of 23 patients affected by the stiff man syndrome: clinical subdivision into stiff trunk (man) syndrome, stiff limb syndrome, and progressive encephalomyelitis with rigidity. J Neurol Neurosurg Psychiatry 1998;65:633–640.
26. Benamer HTS, DeSilva R. An arm with a mind of its own. J Neurol Neurosurg Psychiatry 1999;66:800.
27. Benito-León J, Rodríguez J, Ortí-Pareja M, et al. Symptomatic orthostatic tremor in pontine lesions. Neurology 1997;49:1439–1441.
28. Berger JR, Bender A, Resnick L, et al. Spinal myoclonus associated with HTLV III/LAV infection. Arch Neurol 1986;43:1203–1204.
29. Bergeron C, Pollanen MS, Weyer MLT, et al. Unusual clinical presentations of cortical-basal ganglionic degeneration. Ann Neurol 1996;40:893–900.
30. Bhatia KP. Familial (idiopathic) paroxysmal dyskinesia: an update. Semin Neurol 2001;21:69–74.
31. Bhatia KP, Griggs RC, Ptacek J. Episodic movement disorders as channelopathies. Mov Disord 2000;15:429–433.
32. Bhatia KP, Lera G, Luthert PJ, et al. Vascular chorea: a case report with pathology. Mov Disord 1994;9:447–450.
33. Bhatia KP, Marsden CD. The behavioral and motor consequences of focal lesions of the basal ganglia in man. Brain 1994;117:859–876.
34. Biary N, Koller W. Kinetic predominant essential tremor: successful treatment with clonazepam. Neurology 1987;37:471–474.
35. Bird TD, Cedearbaum S, Valpey RW, et al. Familial degeneration of the basal ganglia with acanthocytosis: a clinical, neuropathological, and neurochemical study. Ann Neurol 1978;3:253–258.
36. Blaisdell GD. Akathisia: a comprehensive review and treatment summary. Pharmacopsychiatria 1994;27:139–146.
37. Blakeley J, Jankovic J. Secondary paroxysmal dyskinesias. Movt Disord 2002;17:726–734.
38. Blunt SB, Brooks DJ, Kennard C. Steroid-responsive chorea in childhood following cardiac transplantation. Mov Disord 1994;9:112–113.
39. Boeve BF, Maraganore DM, Parisi JE, et al. Pathologic heterogeneity in clinically diagnosed corticobasal degeneration. Neurology 1999;53:795–800.
40. Boisen E. Torticollis caused by an infratentorial tumor: three cases. Br J Psychiatry 1979;134:306–307.
41. Boroojerdi B, Ferbert A, Foltys H, et al. Evidence for a non-orthostatic origin of orthostatic tremor. J Neurol Neurosurg Psychiatry 1999;66:284–288.
42. Britton TC, Thompson PD, van der Kamp W, et al. Primary orthostatic tremor: further observations in six cases. J Neurol 1992;239:209–217.
43. Brodal AN. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:211–226.
44. Brown P, Marsden CD. The stiff man and stiff man plus syndrome. J Neurol 1999;246:648–652.
45. Brown P, Thompson PD, Rothwell JC, et al. Axial myoclonus of propriospinal origin. Brain 1991;114: 197–214.
46. Bruno MK, Hallett M, Gwinn-Hardy K, et al. Clinical evaluation of idiopathic paroxysmal kinesigenic dyskinesia: new diagnostic criteria. Neurology 2004;63:2280–2287.
47. Bruun RD, Shapiro AK. Differential diagnosis of Gilles de la Tourette's syndrome. J Nerv Ment Dis 1972;155:328–334.
48. Burke RE, Fahn S, Jankovic J, et al. Tardive dystonia: late-onset and persistent dystonia caused by antipsychotic drugs. Neurology 1982;32:1335–1346.
49. Burke RE, Kang UJ. Tardive dystonia: clinical aspects and treatment. Adv Neurol 1988;49:199–210.
50. Burke RE, Kang UJ, Jankovic J, et al. Tardive akathisia: an analysis of clinical features and response to open therapeutic trials. Mov Disord 1989;4:157–175.
51. Burke JR, Wingfield MS, Lewis KE, et al. The Haw river syndrome: dentatorubropallidoluysian atrophy in an African-American family. Nat Genet 1994;7:521–524.
52. Calne DB. Current view on Parkinson's disease. Can J Neurol Sci 1983;10:11–15.
53. Cannito MP, Johnson JP. Spastic dysphonia: a continuum disorder. J Commun Disord 1981;14:215–233.
54. Carpenter MB. Ballism associated with partial destruction of the subthalamic nucleus of Luys. Neurology 1955;5:479–489.
55. Castelbuono A, Miller NR. Spontaneous remission in patients with essential blepharospasm and Meige syndrome. Am J Ophthalmol 1998;126:432–435.
56. Caviness JN. Myoclonus. Mayo Clin Proc 1996;71:679–688.
57. Cerrato P, Grasso M, Azzaro C, et al. Palatal myoclonus in a patient with a lateral thalamic infarction. Neurology 2005;64:924–925.
59. Chaudhuri KR, Appiah-Kubi LS, Trenkwalder C. Restless legs syndrome. J Neurol Neurosurg Psychiatry 2001;71:143–146.
58. Chaudhari KR, Buxton-Thomas M, Dhawan V, et al. Long duration asymmetrical postural tremor is likely to predict development of Parkinson's disease and not essential tremor: clinical follow-up study of 13 cases. J Neurol Neurosurg Psychiatry 2005;76:115–117.
60. Chen C-C, Lee S-T, Wu T, et al. Hemmiballism after subthalmotomy in patients with Parkinson's disease: report of 2 cases. Mov Disord 2002;17:1367–1371.
61. Chen R, Remtulla H, Bolton CF. Electrophysiological study of diaphragmatic myoclonus. J Neurol Neurosurg Psychiatry 1995;58:480.
P.449

62. Chesire WP Jr. Hypotensive akathisia: autonomic failure associated with leg fidgeting while sitting. Neurology 2000;55:1923–1926.
63. Cho C, Samkoff LM. A lesion of the anterior thalamus producing dystonic tremor of the hand. Arch Neurol 2000;57:1353–1355.
64. Chokroverty S, Jankovic J. Restless legs syndrome. A disease in search of identity. Neurology 1999;52:907–910.
65. Chouinard S, Ford B. Adult onset tic disorders. J Neurol Neurosurg Psychiatry 2000;68:738–743.
66. Chuang C, Fahn S, Frucht SJ. The natural history and treatment of acquired hemidystonia: report of 33 cases and review of the literature. J Neurol Neurosurg Psychiatry 2002;72:59–67.
67. Church AJ, Dale RC, Lees AJ, et al. Tourette's syndrome: a cross sectional study to examine the PANDAS hypothesis. J Neurol Neurosurg Psychiatry 2003;74:602–607.
68. Coleman RM, Pollak CP, Weitzman ED. Periodic movements in sleep (nocturnal myoclonus): relation to sleep disorders. Ann Neurol 1980;8:416–421.
69. Collins SJ, Ahlskog JE, Parisi JE, et al. Progressive supranuclear palsy: neuropathologically based diagnostic clinical criteria. J Neurol Neurosurg Psychiatry 1995;58:167–173.
70. Critchley E. Speech disorders in parkinsonism: a review. J Neurol Neurosurg Psychiatry 1981;49:751.
71. Crompton DE, Chinnery PF, Bates D, et al. Spectrum of movement disorders in neuroferritniopathy. Mov Disord 2005;20:95–99.
72. Crozier S, Lehéricy S, Verstichel P, et al. Transient hemiballism/hemichorea due to an ipsilateral subthalamic nucleus infarction. Neurology 1996;46:267–268.
73. Cummings JL, Wirshing WC. Recognition and differential diagnosis of tardive dyskinesia. Int J Psychiatry Med 1989;19:133–144.
74. Daniel SE, de Bruin VMS, Lees AJ. The clinical and pathological spectrum of Steele-Richardson-Olszewski syndrome (progressive supranuclear palsy): a reappraisal. Brain 1995;118:759–770.
75. Daniel DG, Webster DL. Spinal segmental myoclonus. Arch Neurol 1984;41:898–899.
76. Daras M, Koppel BS, Atos-Radzion E. Cocaine-induced choreoathetoid movements (‘crack dancing’). Neurology 1994;44:751–752.
77. Dauer WT, Burke RE, Greene P, et al. Current concepts on the clinical features, aetiology and management of idiopathic cervical dystonia. Brain 1998;121:547–560.
78. Davis PH, Bergeron C, McLachla DR. Atypical presentation of progressive supranuclear palsy. Ann Neurol 1985;17:337–343.
79. De Carvalho Aguiar PM, Ozelius LJ. Classification and genetics of dystonia. Lancet Neurol 2002;1:316–325.
80. De Carvalho Aguiar PM, Sweadner KJ, Penniston JT, et al. Mutations in the Na+/K+ -ATPase alpha3 gene ATP1A3 are associated with rapid-onset dystonia parkinsonism. Neuron 2004;43:169–175.
81. Dehaene I. Apraxia of eyelid opening in progressive supranuclear palsy. Ann Neurol 1984;15:115–116.
82. De la Sayette V, Schaeffer S, Queruel C, et al. Lyme neuroborreliosis presenting with propriospinal myoclonus. J Neurol Neurosurg Psychiatry 1996;61:420.
83. Demirkiran M, Jankovic J. Paroxysmal dyskinesias: clinical features and classification. Ann Neurol 1995;38:571–579.
84. Deshmukh DK, Joshi VS, Agarwal MR. Rabbit syndrome—a rare complication of long-term neuroleptic medication. Br J Psychol 1990;157:293.
85. Deuschl G, Koster B, Lucking CH, et al. Diagnostic and pathophysiological aspects of psychogenic tremors. Mov Disord 1998;13:294–302.
86. Deuschl G, Mischke G, Schenck E, et al. Symptomatic and essential rhythmic palatal myoclonus. Brain 1990;113:1645–1672.
87. Deuschl G, Toro C, Hallett M. Symptomatic and essential palatal tremor: 2. Differences of palatal movements. Mov Disord 1994;9:676–678.
88. Deuschl G, Toro C, Matsumoto J, et al. Movement-related cortical potentials in writer's cramp. Ann Neurol 1995;38:862–868.
89. Deuschl G, Toro C, Valls-Sole J, et al. Symptomatic and essential palatal tremor. 1. Clinical, physiological and MRI analysis. Brain 1994;117:775–788.
90. Dewey RB, Jankovic J. Hemiballism-hemichorea: clinical and pharmacologic findings in 21 patients. Arch Neurol 1989;46:862–867.
91. DiMaria E, Tabaton M, Vigo T, et al. Corticobasal degeneration shares a common genetic background with progressive supranuclear palsy. Ann Neurol 2000;47:374–377.
92. Donmez B, Çakmur R, Uysal U, et al. Putaminal cavernous angioma presenting with hemichorea. Mov Disord 2004;19:1379–1380.
93. Dressler D, Thompson PD, Gledhill RF, et al. The syndrome of painful legs and moving toes. Mov Disord 1994;9:13–21.
94. Dubinsky RM, Hallett M, DiChiro G, et al. Increased glucose metabolism in the medulla of patient with palatal myoclonus. Neurology 1991;41:557–562.
95. Dubois B, Slachevsky A, Pillon B, et al. “Applause sign” helps to discriminate PSP from FTD and PD. Neurology 2005;64:2132–2133.
96. Duvoisin R. Clinical diagnosis of the dyskinesias. Med Clin North Am 1972;56:1321–1341.
97. Dziewas R, Kuhlenbaumer G, Okega A, et al. Painless legs and moving toes in a mother and daughter. Mov Disord 2003;18:718–722.
98. Ekbom KA. Restless legs syndrome. Neurology 1960;10:868–873.
99. Faheem AD, Brightwell DR, Burton GC, et al. Respiratory dyskinesia and dysarthria from prolonged neuroleptic use: tardive dyskinesia? Am J Psychiatry 1982;139:517–518.
100. Fahn S. The paroxysmal dyskinesias. In: Marsden CD, Fahn S, eds. Movement disorders 3. Oxford: Butterworth-Heinemann, 1994:310–345.
101. Fahn S.Fahn S. The freezing phenomenon in parkinsonism. In: Fahn S, Hallett M, Leuders HO, et al. eds. Negative motor phenomena. New York: J.B. Lippincott-Raven, 1995:53–63.
102. Fearnley JM, Revesz T, Brooks DJ, et al. Diffuse Lewy body disease presenting with a supranuclear gaze palsy. J Neurol Neurosurg Psychiatry 1991;54:159–161.
103. Fernandez M, Raskind W, Matsushita M, et al. Hereditary benign chorea. Clinical and genetic features of a distinct disease. Neurology 2001;57:106–110.
104. Fernandez M, Raskind W, Wolff J, et al. Familial dyskinesia and facial myokymia (FDFM): a novel movement disorder. Ann Neurol 2001;49:486–492.
105. Findley LJ. Classification of tremors. J Clin Neurophysiol 1996;13:122–132.
P.450

106. Finitzo T, Freeman FJ. Spasmodic dysphonia, whether and where: results of seven years of research. J Speech Hear Res 1989;32:541–555.
107. Fisher CM. Lacunar strokes and infarcts: a review. Neurology 1982;32:871–876.
108. Ford B, Greene P, Fahn S. Oral and genital tardive pain syndromes. Neurology 1994;44:2115–2119.
109. Frattali CM, Grafman J, Patronas N, et al. Language disturbances in corticobasal degeneration. Neurology 2000;54:990–992.
110. Freedom T, Merchut M. Arm restlessness as the initial symptom in restless legs syndrome. Arch Neurol 2003;60:1013–1015.
111. Frenken CWGM, Notermans SLH, Korten JJ, et al. Myoclonic disorders of spinal origin. Clin Neurol Neurosurg 1978;79:107–118.
112. Friedman JH. Involuntary humming in autopsy-proven Parkinson's disease. Mov Disord 1993;8:401–402.
113. Friedman DI, Jankovic J. Progressive supranuclear palsy: a quarter century of progress. In: Appel SH, ed. Current neurology, Vol. 9. Chicago: Yearbook, 1989:191–218.
114. Friedman DI, Jankovic J, McCrary JA. Neuro-ophthalmic findings in progressive supranuclear palsy. J Clin Neuroophthalmol 1992;12:104–109.
115. Friedman DI, Jankovic J, Rolak LA. Arteriovenous malformation presenting as hemidystonia. Neurology 1986;36:1590–1593.
116. Gallo BV, Shulman LM, Weiner WJ, et al. HIV encephalitis presenting with severe generalized chorea. Neurology 1996;46:1163–1165.
117. Garbutt S, Riley DE, Kumar AN, et al. Abnormalities of optokinetic nystagmus in progressive supranuclear palsy. J Neurol Neurosurg Psychiatry 2004;75:1386–1394.
118. Gasser T, Bereznai B, Muller B, et al. Linkage studies in alcohol-responsive myoclonic dystonia. Mov Disord 1996;11:363–370.
119. Gelb DJ, Oliver E, Gilman S. Diagnostic criteria for Parkinson disease. Arch Neurol 1999;56:33–39.
120. Gibb WRG, Lees AJ. The clinical phenomenon of akathisia. J Neurol Neurosurg Psychiatry 1986;49:881–886.
121. Gibb WRG, Luthert PJ, Marsden CD. Corticobasal degeneration. Brain 1989;112:1171–1192.
122. Giladi N, McDermott MP, Fahn S, et al. Freezing of gait in PD. Prospective assessment in the DATATOP cohort. Neurology 2001;56:1712–1721.
123. Gingold M, Bodensteiner J, Chung E, et al. Hypoxia-induced CHAP syndrome. Ann Neurol 1993;24:303.
124. Giroud M, Lemesle M, Madinier G, et al. Unilateral lenticular infarcts: radiological and clinical syndromes, aetiology, and prognosis. J Neurol Neurosurg Psychiatry 1997;63:611–615.
125. Glass JP, Jankovic J, Borit A. Hemiballism and metastatic brain tumor. Neurology 1984;34:204–207.
126. Golbe LI, Davis PD, Lepore FE. Eyelid movement abnormalities in progressive supranuclear palsy. Mov Disord 1989;4:297–302.
127. Goldman S, Ahlskog JE. Posttraumatic cervical dystonia. Mayo Clin Proc 1993;68:443–448.
128. Gouider-Khouja N, Mekaouar A, Larnaout A, et al. Progressive encephalomyelitis with rigidity presenting as a stiff-person syndrome. Parkinsonism Relat Disord 2002;8:285–288.
129. Graham NL, Bak T, Patterson K, et al. Language function and dysfunction in corticobasal degeneration. Neurology 2003;61:493–499.
130. Grotzsch H, Pizzolato GP, Ghika J, et al. Neuropathology of a case of dopa-responsive dystonia associated with a new genetic locus, DYT14. Neurology 2002;58:1839–1842.
131. Hallett M. Classification and treatment of tremor. JAMA 1991;266:1115–1117.
132. Hallett JJ, Harling-Berg CJ, Knopf PM, et al. Anti-striatal antibodies in Tourette syndrome cause neuronal dysfunction. J Neuroimmunol 2000;111:195–202.
133. Hanna M, Mills K, Pazdera L, et al. Primary orthostatic tremor with prominent muscle hypertrophy. Neurology 1997;49:872–874.
134. Hardie RJ, Pullon HW, Harding AE, et al. Neuroacanthocytosis-A clinical, haematological, and pathological study of 19 cases. Brain 1991;114: 13–49.
135. Hartmann M, Pfister R, Pfadenhauer K. Restless legs syndrome associated with spinal cord lesions. J Neurol Neurosurg Psychiatry 1999;66:688–689.
136. Harwood G, Hierons R, Fletcher NA, et al. Lessons from a remarkable family with dopa-responsive dystonia. J Neurol Neurosurg Psychiatry 1994;57:460–463.
137. Hassin-Baer S, Kirson ED, Shulman L, et al. Stiff-person syndrome following West Nile Fever. Arch Neurol 2004;61:938–941.
138. Heilman KM. Orthostatic tremor. Arch Neurol 1984;41:880.
139. Hening WA, Walters A, Kavey N, et al. Dyskinesias while awake and periodic movements in sleep in restless legs syndrome: treatment with opioids. Neurology 1986;36:1363–1366.
140. Hern JEC. Tremor. Br Med J 1984;288:1072–1073.
141. Hogl B, Kiechl S, Willeit J, et al. Restless legs syndrome: a community-based study of prevalence, severity, and risk factors. Neurology 2005;64:1920–1924.
142. Houlden H, Baker M, Morris HR, et al. Corticobasal degeneration and progressive supranuclear palsy share a common tau haplotype. Neurology 2001;56:1702–1706.
143. Ichinose H, Ohye T, Takahashi E, et al. Hereditary progressive dystonia with marked diurnal fluctuations caused by mutations in the GTP cyclohydrolase I gene. Nat Genet 1994;8:236–242.
144. Iliceto G, Thompson PD, Day BL, et al. Diaphragmatic flutter, the moving umbilicus syndrome, and belly dancer's dyskinesia. Mov Disord 1990;5:15–22.
145. Jabbari B, Molloy FM, Erickson M, et al. Bilateral painful hand-moving fingers: electrophysiological assessment of the central nervous system oscillator. Mov Disord 2000;15:1259–1263.
146. Jackson JA, Jankovic J, Ford J. Progressive supranuclear palsy: clinical features and response to treatment in 16 patients. Ann Neurol 1983;13:273–278.
147. Jankovic J. Drug-induced and other orofacial-cervical dyskinesias. Ann Intern Med 1981;94:788–7793.
148. Jankovic J. Cranial-cervical dyskinesias. In: Appel SH, ed. Current neurology, Vol. 6. Chicago: Yearbook, 1986:155.
149. Jankovic J, Fahn S. Physiologic and pathologic tremors. Diagnosis, mechanism, and management. Ann Intern Med 1980;93:460.
150. Jankovic J, Ford RN. Blepharospasm and orofacial-cervical dystonia. Clinical and pharmacological findings in 100 patients. Ann Neurol 1988;13:402–411.
151. Jankovic J, Friedman DI, Pirozzolo FJ, et al. Progressive supranuclear palsy: motor, neurobehavioral, and neuro-ophthalmic findings. Adv Neurol 1990;53:293–304.
P.451

152. Jankovic J, Leder S, Warner D, et al. Cervical dystonia: clinical findings and associated movement disorders. Neurology 1991;41:1088–1091.
153. Jankovic J, Pardo R. Segmental myoclonus. Clinical and pharmacologic study. Arch Neurol 1986;43:1025–1031.
154. Jarman PR, Bhatia KP, Davie C, et al. Paroxysmal dystonic choreoathetosis: clinical features and investigation of pathophysiology in a large family. Mov Disord 2000;15:648–657.
155. Jedynak CP, Bonnet AM, Agid Y. Tremor and idiopathic dystonia. Mov Disord 1991;6:230–236.
156. Jedynak PC, Tranchant C, Zegers de Beyl D. Prospective clinical study of writer's cramp. Mov Disord 2001;16:494–499.
157. Jung S, Chen KM, Brody JA. Paroxysmal choreoathetosis. Neurology 1973;23:749–755.
158. Kaji R, Shibasaki H, Kimura J. Writer's cramp: a disorder of motor subroutine? [Editorial] Ann Neurol 1995;38:837–838.
159. Kang UJ, Burke RE, Fahn S. Tardive dystonia. Adv Neurol 1988;50:415–429.
160. Kim J-S, Kim HK, Im JH, et al. Oculogyric crisis and abnormal magnetic resonance imaging signals in bilateral lentiform nucleus. Mov Disord 1996;11:756–758.
161. Kim J-S, Lee S-B, Park S-Y, et al. Periodic limb movement during sleep developed after pontine lesion. Mov Disord 2003;18:1403–1405.
162. Kim YJ, Pakiam AS, Lang AE. Historical and clinical features of psychogenic tremor: a review of 70 cases. Can J Neurol Sci 1999;26:190–195.
163. Kiriakakis V, Bhatia KP, Quinn NP, et al. The natural history of tardive dystonia. A long-term follow-up of 107 cases. Brain 1998;121:2053–2066.
164. Kiwack KJ, Deray MJ, Shields WD. Torticollis in three children with syringomyelia and spinal cord tumor. Neurology 1983;33:946–948.
165. Klawans HL, Moses W III, Nauseida PA, et al. Treatment and prognosis of hemiballismus. N Engl J Med 1976;295:1348–1350.
166. Kleiner-Fisman G, Rogaeva E, Halliday W, et al. Benign hereditary chorea: clinical, genetic, and pathological findings. Ann Neurol 2003;54:244–247.
167. Kleinschmidt-Demasters BK. Early progressive supranuclear palsy: pathology and clinical presentation. Clin Neuropathol 1989;8:79–84.
168. Kleopa KA, Kyriakides T. A novel movement disorder of the lower lip. Mov Disord 2004;19:663–666.
169. Kluin KJ, Foster L, Berent S, et al. Perceptual analysis of speech disorders in progressive supranuclear palsy. Neurology 1993;43:563–566.
170. Kluin KJ, Gilman S, Foster NL, et al. Neuropathological correlates of dysarthria in progressive supranuclear palsy. Arch Neurol 2001;58:265–269.
171. Koide R, Ikeuchi T, Onodera O, et al. Unstable expansion of CAG repeat in hereditary dentatorubral-pallidoluysian atrophy (DRPLA). Nat Genet 1994; 6:9–13.
172. Koller WC. How accurately can Parkinson's disease be diagnosed? Neurology 1992;42(Suppl 1):6–16.
173. Koller WC, Busenbark K, Miner BF, Essential Tremor Study Group. The relationship of essential tremor to other movement disorders: report on 678 patients. Ann Neurol 1994;35:717–723.
174. Kompoliti K, Goetz CG, Boeve BF, et al. Clinical presentations and pharmacological therapy in corticobasal degeneration. Arch Neurol 1998;55:957–961.
175. Kono I, Ueda Y, Araki K, et al. Spinal myoclonus resembling belly dance. Mov Disord 1994;9:325–329.
176. Korczyn AD, Kahana E, Zilber N, et al. Torsion dystonia in Israel. Ann Neurol 1980;8:387–391.
177. Korner Y, Meindorfner C, Möller JC, et al. Predictors of sudden onset sleep in Parkinson's disease. Mov Disord 2004;19:1298–1305.
178. Köster B, Lauk M, Timmer J, et al. Involvement of cranial muscles and high intermuscular coherence in orthostatic tremor. Ann Neurol 1999;45:384–388.
179. Kostic VS, Stojanovic-Svetel M, Kacar A. Symptomatic dystonias associated with structural brain lesions: report of 16 cases. Can J Neurol Sci 1996;23:53–56.
180. Kurita H, Kawamoto S, Sasaki T, et al. Relief of hemiballism from a basal ganglia arteriovenous malformation after radiosurgery. Neurology 1999;52:188–190.
181. Kurlan R, Berh J, Medved L, et al. Myoclonus and dystonia: a family study. Adv Neurol 1988;50:385–389.
182. Labadie EL, Awerbuch GI, Hamilton RH, et al. Falling and postural deficits due to acute unilateral basal ganglia lesions. Arch Neurol 1989;46:492–496.
183. Lal S. Pathophysiology and pharmacotherapy of spasmodic torticollis: a review. Can J Neurol Sci 1979;6:427–435.
184. Lance JW. Familial paroxysmal dystonic choreoathetosis and its differentiation from related syndromes. Ann Neurol 1977;2:285–293.
185. Lance JW, Adams RD. The syndrome of intention or action myoclonus as a sequel to hypoxic encephalopathy. Brain 1963;86:111–136.
186. Lang AE. Psychogenic dystonia: a review of 18 cases. Can J Neurol Sci 1995;22:136–143.
187. Lee B-C, Hwang S-H, Chang GY. Hemiballismus-hemichorea in older diabetic women: a clinical syndrome with MRI correlation. Neurology 1999;52:646–648.
188. Lee MS, Lee SB, Kim WC. Spasmodic dysphonia with a left ventrolateral putaminal lesion. Neurology 1996;47:827–828.
189. Lehéricy S, Vadailhet M, Dormont D, et al. Striatopallidal and thalamic dystonia. A magnetic resonance imaging anatomicoclinical study. Arch Neurol 1996;53:241–250.
190. Leube B, Rudnicki D, Ratzlaff T, et al. Idiopathic torsion dsytonia: assignment of a gene to chromosome 18p in a German family with adult onset, autosomal dominant inheritance and purely focal distribution. Hum Mol Genet 1996;5:1673–1677.
191. Levy LM, Dalakas MC, Floeter MK. The stiff-person syndrome: an autoimmune disorder affecting neurotransmission of gamma-aminobutyric acid. Ann Intern Med 1999;131:522–530.
192. Liles SL, Davis GD. Athetoid and choreiform hyperkinesias produced by caudate lesions in the cat. Science 1969;164:195–197.
193. Litvan I, Agid Y, Jankovic J, et al. Accuracy of clinical criteria for the diagnosis of progressive supranuclear palsy (Steele-Richardson-Olszewski syndrome). Neurology 1996;46:922–930.
194. Litvan I, Campbell G, Mangone CA, et al. Which clinical features differentiate progressive supranuclear palsy (Steele-Richardson-Olszewski syndrome) from related disorders? A clinicopathological study. Brain 1997;120:65–74.
P.452

195. Litvan I, Sasstry N, Sonies BC. Characterizing swallowing abnormalities in progressive supranuclear palsy. Neurology 1997;48:1654–1662.
196. Lodder J, Baard WC. Paraballism caused by bilateral hemorrhagic infarction in basal ganglia. Neurology 1981;31:484–486.
197. Lombroso CT. Lamotrigine-induced tourettism. Neurology 1999;52:1191–1194.
198. Lou JS, Jankovic J. Essential tremor: clinical correlates in 350 patients. Neurology 1991;41:234–238.
199. Louis ED, Klatka LA, Liu Y, et al. Comparison of extrapyramidal features in 31 pathologically confirmed cases of diffuse Lewy body disease and 34 pathologically confirmed cases of Parkinson's disease. Neurology 1997;48:376–380.
200. Lowenstein DH, Aminoff MJ. The clinical course of spasmodic torticollis. Neurology 1988;38:530–532.
201. Lownie SP, Gilbert JJ. Hemichorea and hemiballismus: recent concepts. Clin Neuropathol 1990;9:46–50.
202. Ludlow C, Connor N. Dynamic aspects of phonatory control in spasmodic dysphonia. J Speech Hear Res 1987;30:197.
203. Lugaresi E, Cirignotti F, Coccagna G, et al. Nocturnal myoclonus and restless legs syndrome. Adv Neurol 1986;43:295–307.
204. Maher ER, Lee AJ. The clinical features and natural history of the Steele-Richardson-Olszewski syndrome (progressive supranuclear palsy). Neurology 1986;36:1005–1008.
205. Mandel H, Tirosh E, Berant M. Sandifer's syndrome reconsidered. Acta Paediatr Scand 1989;78:797–799.
206. Marchini C, Verriello L, Mucchiut M, et al. Task-specific dystonia in a horn player. Mov Disord 2001;16:176–177.
207. Margolis RL, Holmes SE, Rosenblatt A, et al. Huntington's disease-like 2 (HDL2) in North America and Japan. Ann Neurol 2004;56:670–674.
208. Marsden CD. Blepharospasm-oromandibular dystonia syndrome (Brueghel's syndrome): a variant of adult-onset torsion dystonia? J Neurol Neurosurg Psychiatry 1976;39:1204–1209.
209. Marsden CD. The mysterious motor function of the basal ganglia: the Robert Wartenberg lecture. Neurology 1982;32:514–539.
210. Marsden CD. Motor dysfunction and movement disorders. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:309–318.
211. Marsden CD, Hallett M, Tahn S. The nosology and pathophysiology of myoclonus. In: Marsden CD, Tahn B, eds. Movement disorders. Buttersworth's international medical reviews. Neurology 2. London: Buttersworth Scientific, 1982:196–248.
212. Marsden CD, Obeso JA. The functions of the basal ganglia and the paradox of stereotactic surgery in Parkinson's disease. Brain 1994;117:877–897.
213. Marsden CD, Obeso JA, Zarranz JJ, et al. The anatomical basis of symptomatic hemidystonia. Brain 1985;108:463–483.
214. Marsden CD, Parkes JP. Abnormal movement disorders. Br J Hosp Med 1973:428.
215. Matsuo F, Ajax ET. Palatal myoclonus and denervation supersensitivity in the central nervous system. Ann Neurol 1979;5:72–78.
216. Mattson R, Mayeux R, Rosen J, et al. “Tip-of-the-tongue” phenomenon in Parkinson's disease. Neurology 1982;32:567–570.
217. Mayeux R, Denaro J, Hemenegildo N, et al. A population-based investigation of Parkinson's disease with and without dementia: relationship to age and gender. Arch Neurol 1992;49:492–497.
218. McCall G, Skolnik L, Brewer DA. A preliminary report of some atypical movement patterns in the tongue, palate, and hypopharynx and larynx of patients with spasmodic dysphonia. J Speech Hear Disord 1971;36:466.
219. McDaniel KD, Cummings JL, Shain S. the “yips”: a focal dystonia of golfers. Neurology 1989;39:192–195.
220. McDowell FH, Lee JF, Sweet RD. Extrapyramidal disease. In: Baker AB, Baker LH, eds. Clinical neurology. Philadelphia, PA: Harper & Row, 1982.
221. McIntyre N. Neurological Wilson's disease. Q J Med 1993;86:349–350.
222. McKeith IG, Galasko D, Kosaka K, et al. The Consortium on Dementia with Lewy Bodies Consensus guidelines for the clinical and pathologic diagnosis of Dementia with Lewy Bodies (DLB): report of the consortium on DLB international workshop. Ann Neurol 1996;47:1113–1124.
223. McManis PG, Sharbrough FW. Orthostatic tremor: clinical and electrophysiologic characteristics. Muscle Nerve 1993;16:1254–1260.
224. Medlock MD, Cruse RS, MacKenzie IZ, et al. A 10-year experience with postpump chorea. Ann Neurol 1993;34:820–826.
225. Meenakshi-Sundaram S, Taly AB, Kamath V, et al. Autonomic dysfunction in Wilson's disease—A clinical and electrophysiological study. Clin Auton Res 2002;12:185–189.
226. Mega MS, Alexander MP. Subcortical aphasia: the core profile of capsulostriatal infarction. Neurology 1994;44:1824–1829.
227. Meyers R. Ballismus. In: Vinken PJ, Bruyn GW, eds. Handbook of clinical neurology, Vol. 6. Amsterdam: North Holland, 1968:476–490.
228. Michaud M, Chabali A, Lavigne G, et al. Arm restlessness in patients with restless legs syndrome. Mov Disord 2000;15:289–293.
229. Micheli F, Fernandez Pardal M, Giannaula R, et al. What is it? Case 3, 1991: moaning in a man with parkinsonian signs. Mov Disord 1991;6:376–378.
230. Mir P, Edwards MJ, Curtis AR, et al. Adult-onset generalized dystonia due to a mutation in the neuroferritinopathy gene. Mov Disord 2005;20:243–245.
231. Mirsattari SM, Roke Berry ME, Holden JK, et al. Paroxysmal dyskinesias in patients with HIV infection. Neurology 1999;52:109–114.
232. Montagna P, Cirignotta F, Sacquegna T, et al. “Painful legs and moving toes” associated with polyneuropathy. J Neurol Neurosurg Psychiatry 1983;46:399–403.
233. Münchau A, Mathan D, Cox T, et al. Unilateral lesions of the globus pallidus: report of four patients presenting with focal or segmental dystonia. J Neurol Neurosurg Psychiatry 2000;69:494–498.
234. Nakada T, Kwee JL. Oculopalatal myoclonus. Brain 1986;109:431–441.
235. Narbona J, Obeso JA, Tunon T, et al. Hemidystonia secondary to localized basal ganglia tumor. J Neurol Neurosurg Psychiatry 1984;47:704–709.
236. Nath U, Ben-Shlomo Y, Thomson RG, et al. Clinical features and natural history of progressive supranuclear palsy. A clinical cohort study. Neurology 2003;60:910–916.
P.453

237. Nath A, Jankovic J, Pettigrew LC. Movement disorders and AIDS. Neurology 1987;37:36–41.
238. Nathan PW. Painful legs and moving toes: evidence on the site of the lesion. J Neurol Neurosurg Psychiatry 1978;41:934–939.
239. Nausieda PA, Klawans HL, Weiner WJ. The dystonic foot response of parkinsonism. Neurology 1977;27:403.
240. Nee LE, Caine ED, Polinsky RJ, et al. Gilles de la Tourette syndrome: clinical and family study of 50 cases. Ann Neurol 1980;7:41–49.
241. Nieves AV, Miyasaki JM, Lang AE, et al. Acute onset dystonic camptocormia caused by lenticular lesions. Mov Disord 2001;16:177–180.
242. Nogues M, Cammarota A, Leiguarda R, et al. Periodic limb movements in syringomyelia and syringobulbia. Mov Disord 2000;15:113–119.
243. Nolte J. The human brain. St. Louis, MO: Mosby, 1993.
244. Oba H, Yagishita A, Terada H, et al. New and reliable MRI diagnosis for progressive supranuclear palsy. Neurology 2005;64:2050–2055.
245. Obeso JA, Rothwell JC, Lang AE, et al. Myoclonic dystonia. Neurology 1983;33:825–830.
246. Obeso JA, Rothwell JC, Marsden CD. The spectrum of cortical myoclonus. Brain 1985;108:193–224.
247. Ondo W, Jankovic J. Restless legs syndrome: clinicoetiologic correlates. Ann Neurol 1996;47:1435–1441.
248. Opida CL, Korthals JK, Somasundaram M. Bilateral ballismus in phenytoin intoxication. Ann Neurol 1978;3:186.
249. Ozelius LJ, Hewett JW, Page CE, et al. The early onset torsion dystonia gene (DY1) encodes an ATP-binding protein. Nat Genet 1997;17:40–48.
250. özsancak C, Auzou P, Hannequin D. Dysarthria and orofacial apraxia in corticobasal degeneration. Mov Disord 2000;15:905–910.
251. Pageot N, Vial C, Remy C, et al. Progressive chorea and amyotrophy without acanthocytosis: a new case of Fotopoulos syndrome? J Neurol 2000;247:392–394.
252. Parente A, Hazrati LN. Anatomical aspects of information processing in primate basal ganglia. Trends Neurosci 1993;16:111.
253. Pool KD, Freeman FJ, Finitzo T, et al. Heterogeneity in spasmodic dysphonia. Neurologic and voice findings. Arch Neurol 1991;48:305–309.
254. Quinn N. Multiple system atrophy. In: Marsden CD, Fahn S, eds. Movement disorders 3. Oxford: Butterworth-Heinemann, 1994:262–281.
255. Quinn N. The “round the houses” sign in progressive supranuclear palsy. Ann Neurol 1996;40:951.
256. Racette BA, McGee-Minnich L, Moerlein SM, et al. Welding-related parkinsonism: clinical features, treatment, and pathophysiology. Neurology 2001;56:8–13.
257. Rapoport SI. Integrated phylogeny of the primate brain, with special reference to humans and their diseases. Brain Res Rev 1990;15:267–294.
258. Reyes-Iglesias Y, Grant TH. Hemiballism-hemichorea: unusual neurologic presentation in acquired immunodeficiency syndrome. Bull Assoc Med PR 1991;83:17–18.
259. Riley DE, Fogt N, Leigh RJ. The syndrome of “pure akinesia” and its relationship to progressive supranuclear palsy. Neurology 1994;44:1025–1029.
260. Riley DE, Lang AE, Lewis A, et al. Cortico-basal ganglionic degeneration. Neurology 1990;40:1203–1212.
261. Rinne JO, Lee MS, Thompson PD, et al. Corticobasal degeneration. A clinical study of 36 cases. Brain 1994;117:1183–1196.
262. Robin JJ. Paroxysmal choreoathetosis following head injury. Ann Neurol 1977;2:447–448.
263. Romano S, Colosimo C. Procerus sign in progressive supranuclear palsy. Neurology 2001;57:1928.
264. Rosenbaum F, Jankovic J. Focal task-specific tremor and dystonia: categorization of occupational movement disorders. Neurology 1988;38:522–527.
265. Rosenkranz K, Williamon A, Butler K, et al. Pathophysiological differences between musician's dystonia and writer's cramp. Brain 2005;128:918–931.
266. Rossetti AO, Ghika JA, Vingerhoets F, et al. Neurogenic pain and abnormal movements contralateral to an anterior parietal artery stroke. Arch Neurol 2003;60:1004–1006.
267. Rottach KG, Riley DE, DiScenna AO, et al. Dynamic properties of horizontal and vertical eye movements in parkinsonian syndromes. Ann Neurol 1996;39:368–377.
268. Saiz A, Dalmau J, Butler MH, et al. Anti-amphiphysin I antibodies in patients with paraneoplastic neurologic disorders associated with small cell lung carcinoma. J Neurol Neurosurg Psychiatry 1999;66:214–217.
269. Sakurai Y, Hashida H, Uesugi H, et al. A clinical profile of corticobasal degeneration presenting as primary progressive aphasia. Eur Neurol 1996;36:134–137.
270. Samuel M, Torun N, Tuite PJ, et al. Progressive Ataxia and Palatal Tremor (PAPT) clinical and MRI assessment with review of palatal tremors. Brain 2004;127:1252–1268.
271. Santacruz P, Uttl B, Litvan I, et al. Progressive supranuclear palsy. A survey of the disease course. Neurology 1998;50:1637–1647.
272. Saver JL, Liu GT, Charness ME. Idiopathic striopallidodentate calcification with prominent supranuclear abnormality of eye movement. J Neuroophthalmol 1994;14:29–33.
273. Schneider JA, Watts RL, Gearing M, et al. Corticobasal degeneration: neuropathologic and clinical heterogeneity. Neurology 1997;48:959–969.
274. Schrag A, Trimble M, Quinn N, et al. The syndrome of fixed dystonia: an evaluation of 103 patients. Brain 2004;127:2360–2372.
275. Schuele S, Jabusch H-C, Lederman R, et al. Botulinum toxin injections in the treatment of musician's dystonia. Neurology 2005;64:341–343.
276. Scolding NJ, Smith SM, Sturman S, et al. Auctioner's jaw: a case of occupational oromandibular hemidystonia. Mov Disord 1995;10:508–509.
277. Segawa M, Hosaka A, Miyagawa F, et al. Hereditary progressive dystonia with marked diurnal fluctuation. Adv Neurol 1976;14:215–233.
278. Sethi K D. Paroxysmal hemidystonia: evidence of a midbrain lesion. Neurology 1993;43(Suppl 1):A329.
279. Sethi KD. Tremor. In: Johnson RT, Griffin JW, eds. Current therapy in neurologic disease, 4th ed. St. Louis, MO: Mosby-Year Book, 1993:378–381.
280. Sharp FR, Rando TA, Greenberg SA, et al. Pseudochoreoathetosis: movements associated with loss of proprioception. Arch Neurol 1994;51:1103–1109.
281. Sheehy MP, Marsden CD. Writer's cramp—A focal dystonia. Brain 1982;105:461–480.
P.454

282. Shimpo T, Fuse S, Yoshizawa A. Retrocollis and oculogyric crisis in association with bilateral putaminal hemorrhages. Rinsho Shinkeigaku 1993;33:40–44.
283. Shoulson I. Pharmacotherapy of chorea. Neurol Neurosurg Update 1982;3:1.
284. Spillane JD, Nathan PW, Kelly RE, et al. Painful legs and moving toes. Brain 1971;94:541–556.
285. Steele JC. Progressive supranuclear palsy. Brain 1972;95:693–704.
286. Steiner JL, Dejesus PV, Mancall ER. Painful jumping amputation stumps: pathophysiology of ‘sore circuit’. Trans Am Neurol Assoc 1974;99:253.
287. Stolze H, Petersen G, Raethjen J, et al. The gait disorder of advanced essential tremor. Brain 2001;124:2278–2286.
288. Sullivan KL, Hauser RA, Zesiewicz TA. Essential tremor: epidemiology, diagnosis, and treatment. Neurologist 2004;10:250–258.
289. Supiot F, Gazagnes MD, Blecic SA, et al. Painful arm and moving fingers: clinical features of four new cases. Mov Disord 2002;17:616–618.
290. Swanson PD, Luttrell CN, Magladery JW. Myoclonus-A report of 67 cases and review of the literature. Medicine 1962;41:339.
291. Swedo SE, Leonard HL, Garvey M, et al. Pediatric autoimmune neuropsychiatric disorders associated with streptococcal infections: clinical description of the first 50 cases. Am J Psychiatry 1998;155:264–271.
292. Swoboda KJ, Soong B-W, McKenna C, et al. Paroxysmal kinesogenic dyskinesia and infantile convulsions. Clinical and linkage studies. Neurology 2000;55:224–230.
293. Tan EK, Lo YL, Chan LL, et al. Cervical disc prolapse with cord compression presenting with choreoathetosis and dystonia. Neurology 2002;58:661–662.
294. Tani T, Piao Y-S, Mori S, et al. Chorea resulting from paraneoplastic striatal encephalitis. J Neurol Neurosurg Psychiatry 2000;69:512–515.
295. Tanigawa A, Komiyama A, Hasegawa H. Truncal muscle tonus in progressive supranuclear palsy. J Neurol Neurosurg Psychiatry 1998;64:190–196.
296. Tatum WO, Sperling MR, Jacobstein JG. Epileptic palatal myoclonus. Neurology 1991;41:1305–1306.
297. Thompson PD. Orthostatic tremor. J Neurol Neurosurg Psychiatry 1999;66:278.
298. Tolosa ES, Lai C. Meige disease: striatal dopaminergic preponderance. Neurology 1979;29:1126–1130.
299. Trottenberg T, Volkmann J, Deuschl G, et al. Treatment of severe tardive dystonia with pallidal deep brain stimulation. Neurology 2005;64:344–346.
300. Verhagen WIM, Horstink MWIM, Notermans SLH. Painful arm and moving fingers. J Neurol Neurosurg Psychiatry 1985;48:384–385.
301. Vernino S, Tuite P, Adler CH, et al. Paraneoplastic chorea associated with CRMP-5 neuronal antibody and lung carcinoma. Ann Neurol 2002;51: 625–630.
302. Vetrugno R, Provini F, Plazzi G, et al. Familial nocturnal facio-mandibular myoclonus mimicking sleep bruxism. Neurology 2002;58:644–647.
303. Vidakovic A, Dragasevic N, Kostic VS. Hemiballism: report of 25 cases. J Neurol Neurosurg Psychiatry 1994;57:945–947.
304. Vieregge P, Klein C, Gehrking E, et al. The diagnosis of “essential palatal tremor”. Neurology 1997;49:248–249.
305. Walikonis JE, Lennon VA. Radioimmunoassay for glutamic acid decarboxylase (GAD65) autoantibodies as a diagnostic aid for stiff-man syndrome and a correlate of susceptibility to type 1 diabetes mellitus. Mayo Clin Proc 1998;73:1161–1166.
306. Walker RH, Rasmussen A, Rudnicki D, et al. Huntington's disease-like 2 can present as an autosomal dominant chorea-acanthocytosis. Neurology 2003;61:1002–1004.
307. Walters AS, Hening WA, Chokroverty S. Review and videotape recognition of idiopathic restless legs syndrome. Mov Disord 1991;6:105–110.
308. Warner TT, Williams LD, Walker RWH, et al. A clinical and molecular genetic study of dentatorubropallidoluysian atrophy in four European families. Ann Neurol 1995;37:452–459.
309. Waters CH, Faust PL, Powers J, et al. Neuropathology of Lubag (x-linked dystonia parkinsonism). Mov Disord 1993;8:387–390.
310. Wenning GK, Ben-Shlomo Y, Magalhaes M, et al. Clinical features and natural history of multiple system atrophy. An analysis of 100 cases. Brain 1994;117:835–845.
311. Wenning GK, Ben-Shlomo Y, Magalhaes M, et al. Clinicopathologic study of 35 cases of multiple system atrophy. J Neurol Neurosurg Psychiatry 1995;58:60–166.
312. Wenning GK, Litvan I, Jankovic J, et al. Natural history and survival of 14 patients with corticobasal degeneration confirmed at postmortem examination. J Neurol Neurosurg Psychiatry 1998;64:184–189.
313. Wenning GK, Seppi K, Scherfleur C, et al. Multiple systems atrophy. Semin Neurol 2001;21:33–40.
314. Williams DR. Psychogenic palatal tremor. Mov Disord 2004;19:333–335.
315. Wolin MJ, Trent RG, Lavin PJM, et al. Oculopalatal myoclonus after the one-and-a-half syndrome with facial nerve palsy. Ophthalmology 1996;103:177–180.
316. Young RR. Tremor. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, Vol. I. Philadelphia, PA: WB Saunders, 1992:353–367.
317. Zeman W, Whitlock CG. Symptomatic dystonia. In: Vinken PJ, Bruyn G, eds. Handbook of clinical neurology, Vol. 6. Amsterdam: North Holland, 1975:544–566.
318. Zimprich A, Grabowski M, Asmus F, et al. Mutations in the gene encoding epsilon-sarcoglycan cause myoclonus-dystonia. Nat Genet 2001;29:66–69.


> Table of Contents > Chapter 20 - The Localization of Lesions Affecting the Cerebral Hemispheres
Chapter 20
The Localization of Lesions Affecting the Cerebral Hemispheres
Localization of lesions in the cerebral hemispheres relies on the understanding of the function of different portions of the cerebral cortex. Initially, hemispheric localization was learned from the clinical effects of vascular or other lesions, true “experiments of nature.” Limited cortical activation procedures were performed intraoperatively since the 1920s, but in the last few years, cortical mapping has expanded prodigiously with the advent of functional neuroimaging. The two techniques most extensively used are positron emission tomography (PET), beginning in the mid-1980s[308], and functional magnetic resonance imaging (fMRI), beginning in the early 1990s[351, 407]. More widespread later, focused magnetic stimulation, by temporarily modifying the function of a restricted area of the brain, became another powerful instrument to clarify regional brain function[357, 393]. More recently, white matter fiber tracking with diffusion tensor imaging—magnetic resonance imaging (MRI) tractography—is adding to our localization toolbox[72]. Although anatomic measurements used to be made with rather simple techniques in relatively few individuals[175], much more sophisticated measurements can now be performed in large populations using voxel-based morphometry and other computer-aided techniques[408]. This edition of Localization in Clinical Neurology reflects some of the new insights into cortical localization gained from the use of these techniques.
Anatomy of The Cerebral Hemispheres
The paired cerebral hemispheres derive from the telencephalon[58]. They are in continuity with the diencephalon and are interconnected by white matter commissures, including the corpus callosum, the anterior and posterior commissures, and the commissure of the fornix. In the adult, the cerebral hemispheres, shaped like a cap, cover the midbrain-diencephalic structures. A midline sagittal slit, the longitudinal fissure, separates the two hemispheres. Therefore, each hemisphere has a larger lateral aspect and smaller medial and inferior aspects. Folds (gyri) and furrows (sulci) pattern the surface of the cerebral hemispheres. The larger sulci (fissures) serve as anatomic landmarks separating the main regions of the cerebral hemispheres.
On the lateral aspect of each hemisphere, two large sulci separate the three regions: the temporal lobe, inferior to the Sylvian fissure; the frontal lobe, anterior to the Rolandic or central sulcus; and the parietal lobe, posterior to the Rolandic sulcus (Fig. 20-1A). The insula lies buried in the depth of the Sylvian fissure. The most posterior portion of the lateral aspect corresponds to the occipital lobe. An imaginary line, drawn from the superior extent of the parieto-occipital sulcus in the medial aspect of the hemisphere to a notch in the inferior aspect (preoccipital notch), constitutes the lateral boundary between the occipital lobe and the parietal and temporal lobes.
Two sulci running anteroposteriorly divide the frontal lobe into superior, middle, and inferior frontal gyri. Perpendicular to these, and separated from them by the precentral sulcus, lies the precentral gyrus, which is just anterior to the central sulcus. In the average healthy person, but not in those with autism or other developmental language disorder, the posterior part of the third frontal gyrus (triangular and opercular portions) is larger in the left hemisphere[110, 132]. This difference is more pronounced in men[45]. Also,
P.456

the left precentral gyrus is thicker than the right in right-handed men[11]. The precentral gyrus contains the primary motor area. Primary cortical areas constitute the first areas of cortex to receive information from the sense organs, in the case of the primary sensory areas, or, in the case of the primary motor area, projects to the motor nuclei of the brainstem and spinal cord lodging the lower motor neurons. The inward or outward projections of the primary cortical areas contrast with the rest of the cortex, named association cortex, giving rise preferentially to corticocortical connections.
FIGURE 20-1 Lateral (A) and inferomedial (B) views of the cerebral hemispheres. The orbital aspects of the frontal lobes can be seen only in a direct inferior view, not shown in this figure. Depicted, however, is the inferior aspect of the temporal and occipital lobes
P.457

Two transverse sulci divide the temporal lobe into superior, middle, and inferior temporal gyri. On the inferior bank of the Sylvian sulcus, the transverse gyrus (Heschl's) runs anterolaterally over the superior aspect of the first temporal gyrus. It constitutes the primary auditory area and the anterior limit of the planum temporale or supratemporal plane, which, in the average right-handed person, is one-third larger in the left hemisphere[175] (Fig. 20-2). Heschl's gyrus is also larger on the left, particularly in men[184, 257]. Functional specialization may explain this finding because in the average person there is an auditory bias toward the left hemisphere, such that, not only speech but also pure tones activate Heschl's gyrus more on the left than on the right hemisphere[124]. Lateralization could begin in the cochlea[430]. Additionally, individual anatomy may determine or be determined by function. Normal individuals who analyze musical sounds relying on spectral pitch rather than on fundamental pitch have relatively larger right-sided Heschl's gyri[408]. This is to be expected, considering that the left auditory cortex is relatively specialized in rapid temporal processing, whereas the right auditory cortex shows a stronger sensitivity for spectral processing and a slower temporal processing mode[495].
FIGURE 20-2 Exposed upper surfaces of the temporal lobes, shown in a horizontal section of the brain. The area (planum temporale, PT) limited anteriorly by the transverse temporal gyrus of Heschl (TG) and posteriorly by the posterior extent of the horizontal portion of the temporal operculum (PM) tends to be larger on the left side. Other relevant abbreviations: TP = temporal pole; OP = occipital pole. (Reproduced with permission from
Geschwind N, Levitsky W. Human brain: left-right asymmetries in temporal speech region. Science 1968;161:186
. [175] Copyright 1969 by the American Association for the Advancement of Science.)
Posterior to the Rolandic sulcus lies the postcentral gyrus, separated from the rest of the parietal convexity by the postcentral sulcus. The postcentral gyrus houses the primary somatosensory cortex. The most inferior extent of this gyrus, abutting the Sylvian fissure, contains the secondary somatosensory cortex. A transverse sulcus divides the rest of the parietal lobe into superior and inferior parietal lobules. Anteriorly, the inferior parietal lobule curves around the posterior extent of the Sylvian sulcus (supramarginal gyrus); posteriorly, around the posterior extent of the superior temporal sulcus (angular gyrus).
The medial or mesial aspect of the cerebral hemisphere sweeps around the corpus callosum and, posteroinferiorly, blends rather smoothly with the inferior aspect of the hemisphere (Fig. 20-1B). Among the major sulci in the medial aspect, three run radially and one runs parallel to the corpus callosum. The latter, called the cingulate sulcus, separates the cingulate gyrus, centripetal to it, from the mesial aspect of the first frontal and paracentral gyri. The mesial aspect of the frontal and parietal paracentral gyri (paracentral lobule) is well demarcated from the rest of the mesial parietal lobe (precuneus) by one of the three radial sulci, namely, the marginal sulcus, which arises in the cingulate sulcus. The other two radial sulci are more posterior. The large parieto-occipital sulcus separates the parietal precuneus from a mesial wedge of occipital lobe (cuneus), limited inferiorly by the calcarine sulcus. These two sulci meet anteriorly to join the posterior extent of the cingulate sulcus, which limits dorsally the isthmus of the cingulate gyrus as it sweeps around the posterior end (splenium) of the corpus callosum. As the cingulate gyrus courses inferoanteriorly around the splenium, it blends with the parahippocampal gyrus, in the most medial aspect of the temporal lobe. Hidden in the recess between the temporal horn of the lateral ventricle and the lateral aspect of the midbrain, the hippocampal gyrus courses anteriorly laterosuperior to the parahippocampal gyrus, separated from it by the hippocampal sulcus. Anteriorly, they converge into a small nub (the uncus) that contains the amygdalar nuclear complex.
The inferior aspect of the hemisphere comprises the orbital surface of the frontal lobe and the inferomedial aspects of the occipital and temporal lobes (Fig. 20-1B). A few irregular orbital gyri and a medially located straight gyrus (gyrus rectus), which lies medial to the olfactory bulb and tract, make up the orbitofrontal surface. The
P.458

demarcation between the temporal and the occipital lobes is indistinct on their inferior aspect. A fusiform or occipitotemporal gyrus, anterolaterally, and a lingual gyrus, posteromedially, can be distinguished on the swath that lies between the collateral sulcus (lateral to the parahippocampal gyrus) and the inferior temporal gyrus.
FIGURE 20-3 The histologic appearance of the five fundamental types of neocortex, according to von Economo[472]: 1 = agranular (pyramidal); 2 = frontal; 3 = parietal; 4 = polar; 5 = granular (koniocortex). See text for the names of layers I–VI
In addition to the frontal and temporal lobe asymmetries mentioned in the preceding text, the right frontal lobe is often larger than the left, and the left occipital lobe is larger than the right [184, 257]. Such anatomic asymmetries may reflect the localization of language and other functional specialization of each cerebral hemisphere. In general, the right hemisphere is dominant for tasks requiring spatial and constructional skills, as well as for directed attention and body image, whereas the left hemisphere is dominant for language and motor functions, as well as linguistic thought and reasoning, analytic and mathematical skills, and the temporal sequencing of stimuli. The right hemisphere is also dominant for non-visuospatial perception, including somesthetic, auditory (melody and tone discrimination), and emotional functions (e.g., the comprehension of emotional tone in voice and body gestures).
The convoluted pattern on the surface of the cerebral hemispheres emerges during ontogenesis to accommodate into the smallest volume the large expansion of cortical gray matter (cortex) that characterizes the human brain. Six layers of cells (neurons) can be distinguished in most of the cortex (neocortex) (Fig. 20-3). From surface to depth, they have been termed (I) the molecular layer, rich in fibers, (II) the external granular layer, composed of small round or star-shaped neurons, (III) the external pyramidal layer, containing medium-sized pyramidal neurons, their larger apical dendrites oriented toward the surface, (IV) the internal granular layer, which, in addition to small, round neurons contains a thick plexus of horizontally directed fibers, (V) the internal pyramidal or ganglionic layer, constituted by the larger pyramidal neurons, and (VI) the multiform layer, made up of spindle-shaped neurons. Two small areas in the inferomedial aspect of the hemispheres have a simpler cortex: the olfactory area (paleocortex) and the hippocampal formation (archicortex). Except for the primary visual cortex in binocular primates, in which this number is doubled, the number of neurons in a column (Fig. 20-3) through the depth of the neocortex is the same in different
P.459

cortical areas and in the mammalian species[387]. In humans, the cortex is thicker to accommodate the same number of neurons that are further spread apart by the richer network of connections.
Although it is six-layered throughout, the neocortex is not homogeneous. In areas that receive a heavy sensory projection, the granular layers are more bulky than the pyramidal layers (granular cortex or koniocortex, Fig. 20-3). The opposite holds true for the areas in which the larger motor projections to the brainstem and spinal cord originate (agranular or pyramidal cortex). Actually, the cortex may be parceled according to the cellular composition (cytoarchitecture) of the various cortical areas. Brodmann's cytoarchitectural map (Fig. 20-4) depicts 50 areas[59]. Better image processing techniques combining histologic and “invivo” imaging data and the use of other cortical markers, such as neurotransmitter receptor density, herald the arrival of more accurate, computer-guided, probabilistic maps of the human cortex [309, 406, 498].
The cerebral hemispheres process intraindividual and extraindividual information. Most of the latter input reaches the primary cortical areas through the thalamus. Information concerning the interior homeostasis travels from the brainstem and hypothalamus through the medial thalamus, reaching mainly the pericallosal, mesial temporal, insular, and orbital cortex (limbic lobe). In order to act, both of these systems need to be “activated” by the brainstem reticular formation.
The main anatomic connections of the cortex are listed in Table 20-1. In summary, the retro-Rolandic portion of the cerebral hemispheres is chiefly involved in the processing of sensory information about the outside world and about the motor acts being performed by the individual. Both of these, but particularly the latter, require the integration of sensory information of different modalities (visual, somatosensory, etc.). Lesions in the “primary” sensory areas cause loss of a specific sensory modality. These primary areas are listed in Table 20-1 (Fig. 20-5). The cortex surrounding the primary sensory areas processes the modality-specific information and integrates it with information from other sense organs and information about the physiologic milieu of the individual.
Simply stated, the cortex adjacent to the primary sensory areas (secondary sensory areas) processes unimodal sensory information, often keeping a somatotopic organization, whereas the cortex lying between the different secondary sensory areas (tertiary sensory cortex) integrates multimodal sensory information. For instance, somatosensory information reaches somatotopically the postcentral gyrus (Fig. 20-6), which projects somatotopically to the superior (arm and leg) and inferior (head) parietal lobules. Somatotopic information is integrated with auditory and visual information in the inferoposterior portions of the inferior parietal lobule (angular gyrus)[298] and with visual and vegetative information in the posteromedial portions of the parietal lobe (precuneus). Lesions of the primary somatosensory area result in sensory loss, whereas lesions in the multimodal association areas result in motor performances that show the lack of multimodal integration. For instance, bilateral lesions of the posterior portion of the superior parietal lobule give rise to the impairment of hand movements under visual guidance[97].
The activation of primary, secondary, and multimodal sensory areas is highly stimulus-specific and task-specific. For example, the left posterior superior temporal gyrus is activated by acoustic changes in speech as well as nonspeech sounds, whereas the left supramarginal gyrus, a multimodal association area, is more specifically engaged in the detection of changes in phonological units, a task that is multimodal[77]. Attention to complex or nuanced sensory tasks, like detecting a specific target syllable, enhances sensory performance and requires more cortical activation[237, 478]. It is likely that this activation is accomplished through an attentional network described in more detail later under the section Disturbances of Attention[326]. The cortical areas of the retro-Rolandic brain that “gate” the activation of primary and secondary sensory areas are located around the intraparietal sulcus and in the temporo-occipital region [129, 162, 221]. The prefrontal, insular, and cingulate cortex also modulate the activation of sensory areas [85, 129, 388].
The pre-Rolandic portion of the hemispheres contains programs concerned with planning, initiation, and execution of movements. The mesial frontal cortex (cingulate gyrus, Supplementary Motor Area [SMA]) is closely linked with the reticular activating system and the limbic lobe. It appears to mediate the drive to move in a meaningful direction (cortical attention). Although seemingly alert, patients with large bilateral lesions in this region remain motionless and mute (akinetic mutism)[260]. From the limbic system, information about past events and their bearing on the well-being of the individual reaches the anterior portions of the frontal lobe, where it is integrated with sensory information from the thalamus and from the multimodal association areas of the hemisphere. Therefore, the best course of action within a temporal framework is delineated. The frontal cortex rostral to
P.460

the precentral gyrus mediates complex motor programs, which are elicited under the “command” of the mesial frontal region and executed by way of the subcortical nuclei (basal ganglia, brainstem nuclei) and primary motor cortex. The primary motor cortex plays a greater role in the execution of fine, distal movements, whereas axial movements, such as walking, are mediated, to a greater extent, by subcortical structures. The cerebellum and the sensory nuclei of the brainstem, including the vestibular complex, provide the motor system with essential feedback information.
FIGURE 20-4 Brodmann's parcellation of the lateral (A) and medial (B) aspects of the cerebral hemispheres according to the specific cytoarchitecture of each area[59]
This brief introduction has attempted to highlight the main framework of the incredibly complex
P.461

P.462

structure of the cerebral hemispheres, which is still far from clear. Some understanding of the anatomic structure facilitates the identification of the most likely location of a cerebral hemispheric lesion based on its clinical consequences.
TABLE 20-1 Cerebral Hemispheric Connections
Function Type | Origin | Cortical Area | Destination
Sensory areas
Smell | Olfactory bulb | Piriform (temporal uncus and surrounding cortex, area 28 | Hippocampus Amygdala
Taste | Ventroposteromedial thalamic nucleus | Parainsular portion of perietal operculum |
Vision
Primary visual area | Lateral geniculate body | Lips of calcarine sulcus (striate area, area 17) | Parastriate cortex (area 18) Peristriate cortex (area 19) Pulvinar Superior colliculus
Secondary visual area | Striate area Lateral geniculate body Pulvinar | Parastriate cortex (area 18) Peristriate cortex (area 19) | Middle frontal gyrus (area 8) Inferior parietal lobule Temporal lobe
Auditory
Primary auditory area | Medial geniculate body | Transverse temporal gyrus (Heschl), area 41 (higher frequencies located more medially) | Planum temporale Foot of middle frontal gyrus (area 8a)
Secondary auditory areas | Area 41 | Superior temporal gyrus (area 22) | Posterior portion of superior temporal gyrus (Wernicke's area)
 | Area 8a | Parastriate cortex (area 9) | Interior parietal lobe
Somatosensory
Primary somatosensory areas (receptors on contralateral side of the body or bilateral) | Ventral posterior thalamic nuclei | Postcentral gyrus, first somatosensory area (somatotopically organized, see Fig. 20-6) | Areas 2 and 5 Precentral gyrus (motor cortex, area 4)
Muscle spindles |  | Area 3 | Supplementary motor area
Cutaneous receptors for “texture” |  | Areas 3b, 1 | Second somatosensory area
Deep tissue (joints, aponeuroses), “shape” discrimination |  | Area 2 |
Painful stimuli | Thalamus (ventrobasal nuclear complex) | Second somatosensory area (upper back of Sylvan fissure, adjacent to the insula) | Postcentral gyrus Supplementary motor area
Second somatosensory areas | Areas 2 and 5 |  |
 | Superior portion (leg, trunk, arm) | Superior parietal lobule Supramarginal gyrus | Precuneus (mesial parietal cortex)
 | Inferior portion (neck, head) |  | Angular gyrus
Tertiary somatosensory areas (cortical sensory convergence zones) | Precuneus | Angular gyrus Posterior cingulate gyrus (area 23) Peristriate belt (area 19) | Mesial temporal cortex Orbitofrontal cortex Frontal association cortex
 | Angular gyrus | Precuneus Peristriate belt (area 19) Posterior portion of superior and middle temporal gyri Inferomedial temporal cortex | Supplementary motor area
Motor areas
Primary motor area | Thalamus (VL) (from cerebellum and basal ganglia) Somatosensory areas Supplementary motor area (mesial frontal) “Premotor” cortex | Precentral gyrus (area 4), somatotopically organized (see Fig. 20-6) | Striatum Brainstem Spinal cord
Supplementary motor area | Precentral gyrus (area 4) First and second primary somatosensory areas Cingulate gyrus | Supplementary motor areas | Precentral gyrus Striatum (caudate) Pontine nuclei
Frontal eye fields | Peristriate cortex (area 19) | Foot of the middle frontal gyrus (area 8) | Midbrain and pontine reticular formation Cervical cord
Secondary association motor areas | Multimodal parieto-occipito-temporal areas (angular gyrus, precuneus) “Prefrontal” areas, orbitofrontal cortex Anterior cingulate gyrus (area 24) | “Premotor” frontal cortex (areas 6, 8, 9, 44, 45) | Primary motor areas Secondary sensory areas Striatum Thalamus Brainstem
Tertiary association motor areas | Anteromedial thalamus Temporal pole Anterior portion of cingulate gyrus (area 24) Angular gyrus Precuneus | “Prefrontal cortex” (areas 9, 10, 11) | Same as origin
Areas involved in mnestic processes
 | Association motor and sensory areas Medial thalamus Medial hypothalamus | Temporal lobe | Same as origin
Symptoms and Signs Caused by Cerebral Hemispheric Lesions
Lesions of the phylogenetically most recent part of the central nervous system differ in their manifestations from those that affect more primitive levels. Therefore,
  • The greater plasticity of the hemispheres, mediated by the large number of cortical neurons, and the existence of redundant pathways result in less pronounced deficits with lesions that, had they affected a similar volume of the brainstem or spinal cord, would have caused a major motor or sensory disturbance[86, 142]. Plasticity and redundancy also explain that destruction of cortical areas that are activated by a specific task on functional neuroimaging may not cause lasting clinical findings related to that task unless the lesion is relatively large[143, 466].
    • P.463

  • The neurologic deficit caused by cerebral hemispheric lesions tends to be more inconsistent than deficits related to lesions in the lower echelons of the nervous system. Reduced attention, which may be related to the time of the day, a noisy environment, or lack of adequate stimuli, is only one of the many factors that can influence the outcome of a given neurologic examination. Typical of partial multimodal deficits, such as aphasia, is that the patient comes up periodically with the correct performance, leaving the junior clinician wondering about the extent of the patient's deficit. Repeated interviews minimize this problem and allow the examiner to arrive at a much more accurate picture of the nature, and therefore the localization, of the patient's disturbance. Of course, the luxury of repeated examinations is unaffordable when a quick decision has to be reached in an emergency management situation, but it should be available when planning the long-term management and rehabilitation of these patients.
  • When obtaining the history pertinent to a cerebral hemispheric lesion, the examiner must realize that the patient is often unaware of the extent of the deficit, particularly when it involves complex (multimodal) behavior (aphasia, apraxia). Patients with right-hemisphere lesions tend to be impervious to their deficit more often than patients with left-hemisphere lesions. Anton's syndrome, in which the patient denies an otherwise obvious blindness that is related to a cortical parieto-occipital lesion, is only one instance of such lack of insight. Something similar occurs with other hemisphere-related sensory deficits. The extent and quality of these deficits are less precise than when the sensory loss is caused by lesions in more elementary structures of the nervous system, such as the brainstem or a sensory peripheral nerve. Most patients with an ulnar neuropathy can outline a precise area of numbness in the medial aspect of their hands. By contrast, a patient with a hemispheric lesion, even affecting the primary
    P.464

    somatosensory cortex of the postcentral gyrus, may have a difficult time localizing the area of sensory loss. This characteristic of hemispheric lesions, combined with the difficulty of eliciting all the deficits in a short interview, make it often necessary to obtain information from people who know the patient well to localize a cortical lesion correctly.
  • For adequate localization, multimodal deficits, such as alexia, must be analyzed. The patient may be unable to understand written material because his saccades to the left side are incomplete, leading him to miss the beginning of words and sentences (right frontoparietal lesion), or because he cannot grasp the meaning of an array of strokes that make up a written word (left occipital lesion). It behooves the examiner to go beyond the obvious disturbance and try to understand its structure and the primary defect responsible for it.
  • The same function is represented in various areas of the cortex or even in contralateral hemispheres in different patients. This individual variability makes the localization of hemispheric disease particularly taxing. The most common anatomic correlations of clinical signs and symptoms are described in the subsequent text, but any attempt to pinpoint the exact square centimeter of the cortex that accounts for a deficit in a particular patient is a futile endeavor. Likewise, identification of the area of the cerebral hemispheres most likely to be injured in the context of a set of symptoms and signs does not mean that the function lost “is localized” in that area of the brain. Most cortical functions are subserved by extensive networks. Functional neuroimaging may be used to help define some of the functions likely to be impaired in an individual if a part of the cortex is lesioned, for instance, in the course of surgery to remove a tumor or an epileptogenic area[272, 380].
  • Because most hemispheric functions are subserved by extensive networks, often complementary and redundant, single lesions may be clinically silent and become symptomatic when additional lesions impair the function of the network[467]. Multiple lesions may occur simultaneously or separated by any length of time.
  • For the sake of rationalization, the complex and fluid clinical picture displayed by patients with cerebral lesions has been compartmentalized into syndromes. It should be realized, however, that often the difference between syndromes is merely one of degree. A similar amount of tissue loss underlies the global aphasia that a patient has a few days after infarction and the Broca (motor) aphasia that eventually develops some months later. Also, initially the localization of the deficit is compounded not only by edema and metabolic abnormalities at the site of the lesion but also by dysfunction (diaschisis) of areas of the brain away from the primarily damaged region, particularly those heavily interconnected with it, such as the homologous area of the contralateral hemisphere[216, 270].
  • Lesions that affect the same portion of the cerebral hemispheres may present very different clinical pictures depending on the tempo and nature of the damage. Sudden, “through” lesions, such as infarcts that destroy all the neurons in a portion of the cortex, tend to cause a more severe deficit than tumors that slowly infiltrate the same area of the brain. For instance, small infarcts often cause aphasia, but tumors have to be quite large before they cause an aphasic syndrome. Weakness may be rather profound after a small infarct, but a tumor seldom causes severe weakness until it extensively involves a cerebral
    P.465

    hemisphere. Therefore, localization for diffuse lesions is less accurate. Because of the plasticity of the hemispheres, however, as time elapses after an acute, “through” lesion, its clinical manifestations may resemble those of an infiltrative lesion of the same area. Rather than being restricted to a lobe or gyrus, many pathologic processes (e.g., Alzheimer's disease, encephalitis) affect the hemispheres in a diffuse or disseminated fashion. A combination of deficits, which are predominantly manifestations of bilateral damage to the multimodal association cortex, then constitutes the clinical presentation. In these instances, neuroimaging findings are particularly helpful to try to correlate functional deficits with regional brain anatomy or function. For instance, the clinical varieties of primary progressive aphasia correspond to atrophy of relatively specific areas of the left perisylvian cortex[185].
  • Cortical plasticity results in a more complete recovery from elementary neurologic deficits, such as weakness or numbness, although more complex motor or sensory deficits may remain. At the bedside or in a quick office visit, these are more difficult to detect than elementary deficits, although they may be very disruptive to the patient's professional and family life[181]. Functional recovery following cortical lesions or developmental disorders is mediated by functional reorganization of the cortex, where a sound cortical area, either in the same or opposite hemisphere assumes the functions formerly subserved by the lesioned area [65, 133, 160, 258, 488]. Particularly with subcortical lesions, the newly responsible cortical area is generally larger than the original one, at least shortly after the insult, possibly reflecting a less efficient neuronal network[291]. The area of activation shrinks as training progresses and the deficit improves[477]. However in some instances activity in the contralesional hemisphere may seem to interfere with the functional recovery, suggesting the need for new rehabilitation paradigms[338].
  • Because cortical plasticity is mediated by extensive multisynaptic arrays, which are susceptible to metabolic disturbances that interfere with the elaboration and processing of neurotransmitters, toxic metabolic insults affecting the whole brain impair particularly the functions newly acquired in the process of “repair” of a focal lesion[147]. Therefore, they may again bring about a clinical deficit that had been well compensated. For instance, a patient with a mild residual difficulty in naming objects following a large lesion of the dominant temporal lobe, which initially caused a severe sensory aphasia, may again become unable to understand conversational speech when suffering a bout of pneumonia.
  • Lesions that affect the cortex selectively (e.g., hypoxic laminar necrosis) give rise to a clinical picture that differs from lesions circumscribed to the white matter (e.g., multiple sclerosis).
    • Characteristic of cortical lesions are (a) seizures and (b) multimodal motor and sensory deficits, such as aphasia and apraxia. Although subcortical lesions may cause aphasic symptoms, these are seldom as pronounced or long lasting as they are with cortical lesions.
    • Characteristics of white matter lesions are (a) weakness, (b) spasticity, (c) visual field deficits, (d) “pure” motor syndromes, and (e) urinary incontinence. Lesions that involve the white matter of the hemispheres cause symptoms that are referable to the cortical region giving rise to the white matter tract involved.
  • More than any other part of the nervous system, the cerebral hemispheres are amenable to the localization of lesions provided by neuroimaging, including computed tomography (CT) scan and MRI[310]. PET and single photon emission computed tomography (SPECT) depict not only the primary anatomic lesion but also metabolic or perfusion change in areas functionally related to it (diaschisis). The extent of changes on PET or SPECT often correlate better with the severity of clinical symptoms and signs than the CT scan or MRI abnormalities[266, 327]. The clinical evaluation of a patient with a cerebral hemispheric lesion is still paramount for a lucid management plan. Lesions as common as brain infarcts may remain invisible on CT scan for some time after the ictus or may pass unnoticed altogether if they are restricted to the cortex or cause coagulative necrosis. Diffusion-weighted MRI depicts them earlier and provides information on the timing of the lesion[218]. Tumors are easily detected on CT scan or MRI, but disorders such as Alzheimer's disease cause more subtle findings on these neuroimaging modalities. Although there are quite specific structural and metabolic changes in samples of patients with Alzheimer's disease, a single neuroimaging
    P.466

    study still does not provide the diagnosis in the individual patient[305]. Cortical lesions giving rise to focal epilepsy, or white matter lesions in multiple sclerosis, are more often evidenced by MRI than CT scan, but they occasionally remain undiscovered[301, 395]. Finally, a good understanding of the anatomic correlation of behavioral symptoms allows the clinician to correlate the neuroimaging findings with the presenting complaints, thereby avoiding the mistake of managing as an active lesion one that bears no relation to the present illness (such as hydrocephalus in a patient with Alzheimer's disease), or of having a false sense of security when a negative scan fails to disclose an active lesion (such as in multiple sclerosis).
FIGURE 20-5 Distribution on the lateral (A) and medial (B) aspects of the cerebral hemispheres of the five fundamental types of cortex shown in Figure 20-3. Type 1 (pyramidal) is depicted in white and type 5 (granular) is depicted the darkest. Note that the primary sensory areas, including the auditory (transverse temporal gyrus of Heschl), visual (calcarine cortex), and somesthetic (postcentral gyrus) areas have granular cortex. Association cortex sprawls among them. (Corresponds to Figures 70 and 71 from von Economo[472].)
FIGURE 20-6 Cortical representation (according to Penfield and Jasper[362]) of the different parts of the body in the peri-Rolandic motor and sensory areas. The frontal pole of the brain is represented in the left portion of the figure
Because the output of the brain is ultimately a motor output, no matter where in the cerebral hemispheres a lesion has occurred, the physician becomes aware of it by observing the patient's motor performance. Such a motor performance depends on (a) the patient's level of alertness, mediated by the ascending reticular activating system (ARAS); (b) the ability to concentrate on a task (cortical attention); (c) the perception of sensory stimuli and of their relation to past experiences; and (d) the ability to carry out the sequence of movements that makes up the motor act itself, whether it be a handshake or an oral account of the current illness. Hemispheric lesions can disturb any or several of the last three steps. The resulting disorders are considered successively (Table 20-2).
Disturbances of Attention
Attention may be defined as the waking state in which sensory or mnestic information is selectively perceived, allowing the coherent performance of planned motor behavior. This selectivity is associated with unawareness of a great deal of irrelevant stimuli and memories. It results from active neural facilitatory and inhibitory processes taking place at various levels of the nervous system, from the peripheral sense organs to the cortex. Although attention requires a certain level of alertness, alertness is not always associated with attention. Such is the case of the akinetic mute state, in which the patient appears alert, yet lies immobile and mute, although his eyes dart in the direction of any novel stimulus. Alertness, which precedes attention, can be nonspecific (such as in the alerting reaction that occurs when a person adopts an exploratory attitude to the immediate environment, becoming receptive to a great deal of stimuli) or specific (when the meaning of the most significant stimulus is recognized and alertness is specifically and steadily directed toward it). The latter is more properly called attention. On the basis of its origin, attention may be “passive” (involuntarily triggered by external stimuli and basic drives) or “active” (voluntarily generated and directed). Active attention is mediated by a dorsal system including the superior parietal lobule and the superior portion of the dorsal prefrontal cortex[86]. Both hemispheres participate in active or goal-directed attention. By contrast, the system activated by external stimuli is lateralized to the right hemisphere, particularly in right-handed individuals[153]. Instead of being dorsal, as the active one, it involves the cortex of the inferior parietal lobule, the posterior portion of the superior temporal gyrus, and the inferior portion of the prefrontal cortex[86]. This alerting network seems to interrupt ongoing cognitive activity when a stimulus that might be important is detected. Since the right hemisphere provides alerting mechanisms for both sides of the body, attentional impairment occurs more often and is more pervasive with right-sided hemispheric lesions.
Cortical alerting mechanisms are activated by brainstem structures. The mesencephalic reticular formation projects to the cortex in a diffuse polysynaptic fashion, with this projection likely traveling through the thalamus or the basal forebrain [209, 443]. Stimulation of the mesencephalic reticular formation is associated with arousal, bilateral destruction of the mesencephalic reticular formation results in coma, and unilateral lesions of the mesencephalic reticular formation result in contralateral inattention, probably due to unilateral hypoarousal of the hemisphere[209, 481]. The mesencephalic reticular formation also facilitates the relay of sensory information to the cortex by inhibiting the nucleus reticularis thalami, which, in turn, projects to and inhibits the thalamic relay nuclei. Therefore, the transmission of sensory data that are relayed through the specific thalamic nuclei to the cerebral cortex is enhanced by mesencephalic reticular stimulation (or behavioral arousal), and unilateral mesencephalic reticular lesions may cause neglect because the thalamic sensory nuclei are being inhibited by the nucleus reticularis thalami[209]. Dorsal mesencephalic lesions may cause contralateral visual “inattention” by interrupting uncrossed pathways from the superior colliculus to the dorsolateral prefrontal cortex[171].
The primary sensory cortex contributes importantly to attentional mechanisms, particularly by signaling striking or salient sensory stimuli [316, 350].
P.467

P.468

Primary sensory cortical areas (e.g., for vision, Brodmann area 17) project to neighboring modality-specific cortical areas, for instance, in the case of vision, Brodmann area 18. Modality-specific areas project in turn to the multimodal association cortex of the parietotemporal lobes. Multimodal sensory areas combine information from vision, hearing, and somatosensory stimuli. Modality-specific association areas may detect stimulus novelty and, by corticofugal pathways that inhibit the nucleus reticularis thalami, potentiate thalamic relay of sensory information. Multimodal sensory areas may also be important in detecting stimulus novelty and significance. In contrast to unimodal association cortex, which projects to specific parts of the nucleus reticularis thalami and thereby gates sensory input in one modality, multimodal areas inhibit the action of the nucleus reticularis thalami in a more general fashion, providing further cortical arousal. The multimodal sensory areas may also project directly to the mesencephalic reticular formation to influence arousal, although some experiments show a more important role of modality-specific areas for attentional mechanisms[79].
TABLE 20-2 Clinical Manifestations Of Cerebral Hemispheric Lesions
  1. Attentional disturbances
    1. Unilateral inattention
      1. Sensory (attentional deficit)
        1. Unimodal (double simultaneous stimulation)
        2. Multimodal
      2. Motor (intentional disorder or hemiakinesia)
    2. Nonspatial inattention
      1. Motor or verbal impersistence
      2. Motor or verbal perseveration
      3. Echolalia, echopraxia
      4. Akinetic mutism
      5. Intrusions
        1. Verbal
        2. Motor
  2. Emotional disturbances
    1. Due to diencephalic or brainstem lesions (accompanying somnolence, rage or fear of hypothalamic origin, or amnesia)
    2. Distorted perception of noxious stimuli
      1. Blunted (cingulated gyrus, temporal tip)
      2. Heightened (septal region)
    3. Distorted perception of other sensory stimuli
      1. Blunted
        1. Wernicke's aphasia
        2. Sensory aprosodia
      2. Heightened
        1. Delusions
        2. Perception without object (hallucinations)
    4. Distorted perception of social nuances
      1. Blunted (frontal)
      2. Heightened (temporal)
    5. Distorted motor expression of emotions
      1. Hypokinesia; motor aprosodias (frontal, right hemisphere)
      2. Hyperkinesia, including agitated delirium (mesial temporo-occipital)
      3. Uninhibited emotional expression. Pathologic laughter and crying (bilateral corticobulbar tract)
  3. Memory disturbances
  4. Sensory disturbances
    1. Smell
    2. Taste
    3. Vision (calcarine cortex, visual association cortex, multimodal cortex)
      1. Hallucinations
        1. Simple
        2. Complex
      2. Visual agnosia
        1. Apperceptive
        2. Associative
        3. Color blindness (achromatopsia)—color agnosia
        4. Prosopagnosia
        5. Landmark agnosia
        6. Visual simultanagnosia (Balint's syndrome)
      3. Alexia
        1. Pseudoalexia
        2. Literal alexia
        3. Alexia without agraphia
        4. Alexia with agraphia
      4. Visual anosognosia
        1. Unilateral–hemianopic anosognosia
        2. Bilateral–denial of blindness (Anton's syndrome)
    4. Auditory information (primary auditory area and association cortex of the temporal lobe and inferior parietal lobule)
      1. Hallucinations
      2. Auditory agnosia
      3. Pure word deafness
      4. Sensory amusia
      5. Sensory (posterior) aphasias
        1. Wernicke's aphasia
        2. Conduction aphasia
        3. Transcortical sensory aphasia
        4. Semantic anomia
        5. Word-selection anomia
    5. Somatosensory perception
      1. Simple somatosensory disturbances
        1. Decreased perception
        2. ldquo;Increased” perception, objectless perception (paresthesias)
      2. Complex somatosensory disturbances
        1. Disturbances in “body schema” and spatial relationships
          1. Nondominant hemisphere
            1. Anosognosia
            2. Autotopagnosia
            3. Spatial disorientation
            4. Hemispatial neglect
            5. Constructional apraxia
            6. Dressing apraxia
            7. Loss of topographical memory
            8. Allesthesia
            9. Hemisomatognosia
            10. Asymbolia for pain
          2. Dominant hemisphere
            1. Finger agnosia
            2. Right–left disorientation
        2. Somatosensory varieties of agraphia
        3. Somatosensory varieties of acalculia
  5. Disturbances of sensorimotor integration and movement execution (parietal, frontal)
    1. Apraxia
      1. Parietal apraxia
      2. Callosal apraxia
      3. Frontal apraxia
      4. Apraxia of gait
      5. Limb-kinetic apraxia
    2. Other disturbances of limb or face movements
      1. ldquo;Pyramidal” weakness
      2. Paratonia (“Gagenhalten”)
      3. Primitive reflexes
        1. Grasp
        2. Palmomental
        3. Sucking, snout, rooting
        4. Corneomandibular
      4. Opercular syndrome, pseudobulbar palsy
    3. Ocular motor disturbances
      1. Supranuclear gaze palsy
      2. Lateral eye deviation on forcible lid closure
      3. Gaze apraxia (Balint's syndrome)
    4. Motor disturbances of goal-oriented behavior
      1. Motor (anterior) aphasias
        1. Pure word anarthria (phonetic disintegration syndrome)
        2. Broca's aphasia
        3. Transcortical motor aphasia
      2. Pure agraphia
    5. Disturbances of goal-oriented behavior
    6. Environmental dependency syndrome—imitation and utilization behavior
  6. Disturbances related to interhemispheric disconnection (callosal syndrome)
    1. Lack of kinesthetic transfer
      1. Inability to mimic position of the contralateral hand
      2. Left-hand agraphia; left-hand apraxia
      3. Right hand constructional apraxia
      4. Intermanual conflict (alien left hand)
    2. Perplexity (and confabulation) elicited by right-hand activity
    3. Double hemianopia
  7. Dementia
Brain regions that participate in attentional mechanisms can be separated into two broad categories: activated sensory areas and the brain structures that activate them. Areas of sensory cortex are activated, which are relevant in a given moment. For instance, when attending to the color of an object, the lingual gyrus, containing secondary visual association cortex, is activated[55]. The activating structures form a network of distributed processing, with nodes that play a larger role in one or another area of attentional mechanisms. As Mesulam has put it, the inferior parietal lobule sculpts the subjective attentional landscape, whereas premotor areas of the frontal lobe plan the strategy for navigating it[324, 325]. The cingulate gyrus detects conflicting processes during task performance that might be associated with errors[68, 71]. It may inject into the attentional network the relevance for survival of a particular situation. A posterior temporo-occipital area seems to mediate the shift of the attentional focus across the visual scene[178]. Activation of these cortical areas requires input from the basal ganglia through the thalamus. In addition to relaying to the cortex sensory and basal ganglionic information, the thalamus plays a key role in attentional mechanisms, not only through the reticular nucleus but also through the pulvinar, heavily connected to the parietal and frontal attentional areas. All these anatomic structures, interconnected to each other, work in unison to provide the complex mechanisms involved in maintaining attention (Fig. 20-7). Lesions of any of the components of the resultant network or their interconnections, including the fiber bundles in the hemispheric white matter, can result in neglect[324, 325]. For instance, disruption of the superior occipitofrontal fasciculus, a poorly
P.469

known parietal–frontal pathway, causes neglect in humans[454]. Neglect resulting from unilateral posterior parietal lesions is characterized mostly by sensory extinction, whereas neglect associated with frontal or basal ganglionic lesions includes a disruption of exploratory and orienting movements toward the neglected hemispace[94, 434].
FIGURE 20-7 Representation of some systems that play an important role in attention and arousal. NR = nucleus reticularis thalami; MRF = mesencephalic reticular formation; VPL = ventral posterolateral nucleus of thalamus; MG = medial geniculate; LG = lateral geniculate. (Adapted from
Heilman KM, Valenstein E, Watson RT. Neglect. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology. 2nd ed. Philadelphia, PA: WB Saunders, 1992:768–779.
)
Stimulus significance is determined by the needs of the organism. The limbic system, closely related to the hypothalamus and other areas important for the maintenance of homeostasis, and the frontal lobes, critical for the evaluation and planning of a future course of action, are important in stimulus processing. Not surprisingly, the inferior parietal lobe has prominent connections with the frontal lobe and cingulate gyrus [209, 210, 483].
Disorders of attention due to hemispheric lesions may affect the patient's behavior toward events in one side of the personal and extrapersonal space (hemi-inattention, or spatial inattention) or nonspatial cognitive functions.
Unilateral Inattention
Unilateral inattention or neglect is characterized by one or more of the following findings: (a) hemi-inattention, which is the patient's lack of orienting responses to unilateral novel stimuli (auditory, visual, or tactile) in the absence of a primary sensory or motor deficit that could explain such behavior[209], (b) extinction on double simultaneous stimulation, tested most often with tactile or visual stimuli that the patient perceives on the affected side on single, but not on simultaneous stimulation of both sides, (c) hemiakinesia or motor neglect, when the patient tends to direct all his or her activity to one hemispace, (d) allesthesia, when contralesional stimuli are attributed to the ipsilateral side. Although frequently associated, these deficits result from damage to different portions of the attentional network, and therefore some but not others may be seen in a given patient[446]. Anosognosia, etymologically, lack of awareness of disease and, in this case, of neurologic impairment, is often seen with right-hemispheric lesions[134]. However, it need not be associated with a neglect syndrome and often it is not[446]. Neglect may be primarily sensory (attentional defect) or primarily motor (intentional disorder or hemiakinesia)[209].
Sensory Inattention
Sensory inattention may be unimodal (e.g., visual inattention), in which case stimuli of a specific sensory modality are less well perceived on one side. Most commonly, these patients have extinction to double simultaneous stimulation, failing to report stimuli delivered to the side contralateral to the lesion. This clinical finding may be explained because stimuli from one side of the body compete with stimuli from the contralateral side for cortical activation[148]. However, cortical activation of the affected hemisphere may be present even when the patient does not see a visual stimulus in the affected hemispace[379]. In a given patient, it may be difficult to distinguish
P.470

between hemianesthesia or hemianopia and severe somesthetic or visual hemi-attention. Occasionally, visual inattention may be distinguished from hemianopia by changing the hemispace of presentation[256]. For instance, a patient who could not detect single stimuli presented in the left visual field when the eyes were directed straight ahead (midsagittal plane) or toward the left hemispace could detect stimuli in the same retinotopic position when the eyes were directed toward the right hemispace, so that the left visual half-field was in the right hemispace[256]. This patient had hemispatial visual inattention masquerading as hemianopia.
Contralateral inattention occurs most commonly with lesions of the inferior parietal lobule but may also occur with lesions of the temporoparietal–occipital junction, dorsolateral frontal lobe, cingulate gyrus, insular cortex, thalamus, and mesencephalic reticular formation [97, 209, 292, 293, 479, 480, 481]. These areas have shown activation in attentional tasks [71, 129, 178, 221, 431].
Whereas unilateral lesions of the primary cortex cause contralateral unimodal sensory loss, lesions of unimodal association cortex impair the perception of contralateral versus ipsilateral stimuli of that modality. For example, lesions affecting areas 18 and 19 (the association areas of vision) in the parieto-occipital region cause the extinction of a contralateral visual stimulus on bilateral visual stimulation. Lesions in the anterior association areas of the parietal lobe (the association area for soft touch) cause contralateral extinction of double simultaneous tactile stimuli[209].
The other and more common variety of unilateral sensory inattention is multimodal. These patients neglect the hemispace contralateral to the lesion when performing complex tasks such as dressing, in which they may fail to cover the neglected side (dressing apraxia), or drawing, in which elements of a picture may be placed in an abnormal spatial relationship to one another (constructional apraxia). Patients with personal inattention may deny that their own limbs belong to them or may identify the examiner's limb as their own.
Patients with spatial neglect may be able to detect contralesional visual stimuli and may not even have extinction but may fail to act on contralesional stimuli presented in space. They may fail to act in the left hemispace (egocentric hemispatial neglect) or may fail to act on the left side of the stimulus (allocentric spatial neglect)[209]. Spatial neglect is tested by the line bisection test, by cancellation tasks (the patient is asked to cross out all lines presented randomly on a sheet of paper), or by having the patient copy drawings. Although spatial neglect is most often described in the horizontal plane (left spatial neglect), vertical (altitudinal) neglect (due to bilateral parieto-occipital lesions with Balint's syndrome) and radial neglect have also been described[378, 426].
Perhaps akin to allesthesia, involving in this case auditory stimuli, is the “response-to-next-patient-stimulation syndrome” seen with right-hemispheric stroke, in which patients responded to stimuli directed at other patients as if the stimuli were directed at them[50].
Lesions causing hemispatial neglect are similar to those causing inattention and extinction. Lesions of the right inferior parietal lobule are especially apt to cause this syndrome. The severity of neglect is increased with both the size of the lesion and the degree of prior diffuse cortical damage[283]. Sensory extinction and hemispatial neglect may also occur with lesions of the insula [293], striatum and internal capsule[204], or with lesions affecting the caudate nucleus, lenticular nuclei, and surrounding white matter tracts (i.e., lesions that disrupt the cortico-striato-nigral-collicular pathway) [283, 398, 464].
These disorders appear more readily and profoundly with lesions of the right hemisphere, which is nondominant for language. Electrophysiologic studies have indicated that the nondominant hemisphere mediates attentional mechanisms directed to both hemifields, whereas the left hemisphere is mainly concerned with the right hemispace [253]. This hypothesis has been further supported by clinical studies that have demonstrated that patients with right brain pathology are more likely to make ipsilateral attentional errors than patients with left brain lesions[486], although left-sided extinction has rarely been reported after left-hemisphere lesions[411]. Bilateral dichotic auditory stimulation in commissurotomized patients evidences extinction of stimuli in the left ear only[331]. Patients with neglect from right-hemisphere lesions are not only inattentive to their bodies but are also distracted by extracorporeal stimuli, especially on the right[299]. Therefore, the right side of the brain is dominant for distributing attention across the extrapersonal world [209, 324, 486].
Hemiakinesia
Hemiakinesia (intentional neglect) is the expression of unilateral motor neglect, characterized by a disinclination to direct orienting and exploratory behaviors with the head, eyes, and limbs into the neglected hemispace[52, 325]. The patient may not look toward one side of the space, although he or she readily reacts to sensory stimuli coming from that space, or may not move the limbs
P.471

contralateral to the lesion unless specifically asked to do so, then showing good strength. Although sensory neglect results from right-hemispheric lesions and generally involves predominantly the left hemispace, hemiakinesia may result from lesions of either hemisphere, particularly those affecting the dorsal, goal-directed, attentional network[86]. Akinesia affects movements toward the contralateral hemispace. Rare cases of attentional errors to the ipsilesional space are more likely with basal ganglia or frontal lesions than with retro-Rolandic lesions[248]. However, as attention and intention are closely linked, lesions in many of the areas that induce inattention and extinction may also cause akinesia. For example, lesions in areas 6 and 8 of the medial and lateral “premotor area” of the frontal lobe may cause this syndrome, which is more common and pronounced with lesions of the right hemisphere[99, 158]. The dorsolateral frontal lobe has reciprocal connections with unimodal and polymodal sensory association cortices and is an area of sensory convergence. Lack of multimodal sensory feedback may explain rare cases of hemiakinesia without sensory neglect from parietal lesions[457]. As discussed in Chapter 18, thalamic lesions affecting the nonspecific intralaminar nuclei (which project to the frontal lobe) may also cause motor neglect or akinesia[482]. Akinesia may result from lesions of the basal ganglia and ventral thalamic lesions. The basal ganglia project to the ventral thalamus, and this “motor” portion of the thalamus also receives connections from the nucleus reticularis thalami[209]. Therefore, degenerative or other diseases of the basal ganglia, thalamus, limbic system, and frontal lobes may cause akinesia[209].
Nonspatial Inattention
Inattention may affect nonspatial behavior, such as the inability to concentrate on a task, with consequent motor and verbal impersistence. For instance, on instruction the patient cannot keep the arms up and eyes closed for more than a few seconds. Failure to keep the eyelids closed is a common manifestation of motor impersistence [121]. Patients with right-sided hemispheric lesions are more likely to have motor impersistence than those with left-sided lesions, and right central and frontal lesions are more commonly responsible than more posterior lesions[245]. Simultaneously, patients are more distractible, attending to all kinds of irrelevant stimuli and often returning inappropriately to a previous motor or verbal performance (perseveration). Although distractibility to external stimuli is more often seen with right-sided lesions, left frontal or caudate lesions predominantly impair the ability to divide attention between two sources (detection tasks) and to focus attention on one source (Go/No-Go tasks)[179]. In the verbal sphere, these patients are laconic or even mute and may tend to repeat sentences spoken to them or near them (echolalia) and even to imitate gestures (echopraxia). Such disturbances are most often seen in patients with advanced Alzheimer's disease, who have diffuse cortical damage, or with metabolic encephalopathies, which in addition impair the subcortical alerting mechanisms. When a focal cortical lesion is responsible, it usually affects the mesial aspect of both frontal lobes. Large lesions in this location cause akinetic mutism: a state of motionlessness and speechlessness with regular sleep–wake cycles. Medial diencephalo-mesencephalic lesions can also cause this syndrome. Behavioral changes, including short attention span, apathy, disinhibition, and affective disturbances, may occur with unilateral or bilateral caudate lesions, implying caudate modulation of prefrontal behaviors[40, 320]. Inertia and loss of drive, with preservation of intellectual function, often associated with stereotyped activities with compulsive and obsessive behavior, have been described with bilateral basal ganglia lesions confined to the lentiform nuclei, particularly affecting the pallidum [40, 266, 447].
Perseverative behavior has been divided into three categories, each with its own anatomic correlate[402]:
  • Recurrent perseveration is a repetition of a previous response to a subsequent stimulus and is seen with lesions of the left hemisphere, especially in temporoparietal cortex.
  • Stuck-in-set perseveration is an inappropriate maintenance of a category of activity and is seen with frontosubcortical and mesolimbic lesions.
  • Continuous perseveration is an abnormal prolongation of a current activity and is seen with right-hemisphere damage.
Inattention in the dementing processes is also manifested in the form of abnormal verbal utterances known as intrusions[166]. An intrusion is the inappropriate recurrence of a response (or type of response) from a preceding test item, test, or procedure. Cholinergic deficiency plays a role in the genesis of intrusions in Alzheimer's disease[166]. In this disorder, intrusions during free recall correlate with impaired activation of the right superior prefrontal cortex, whereas intrusions during cued recall seem to relate to impaired left anterior medial temporal activation[122]. Verbal intrusions have also been described with delirium [476].
P.472

Motor intrusions have been described in Parkinson's disease[131].
Emotional Disturbances
The hypothalamus, periaqueductal gray, and several pontine and midbrain nuclei mediate some of the most primitive emotional responses, matching the ongoing metabolic variables with the parameters set for the individual species[102]. When a deviation occurs, or when the circumstances are ripe for an action that would favor the survival of the individual or the species, a preset behavioral response occurs in lower animals. Such relatively simple behavioral responses are modified in humans by phylogenetically newer structures, such as the neocortex[27]. Some cortical regions are involved in the recording and retrieval of stimuli that prove to be noxious to the individual (limbic cortex). Others allow the individual to communicate with other human beings semantically (language areas of the dominant hemisphere) or through facial expressions and other forms of “body language” (nondominant hemisphere). Still others mediate the complex balance of emotional responses needed for the survival and development of a social community (frontal lobes, temporal lobes). Finally, the outward expression of emotion uses the motor system.
Therefore, emotions and their expression depend on the following factors:
  • The state of arousal of the individual (alertness) mediated by the reticular activating system, including some thalamic structures, and the medial frontal cortex.
  • Vegetative functions, mediated in part by periaqueductal gray and other brainstem regions, by the hypothalamus and by limbic structures [102]; as well as reward mechanisms mediated by a complex network, including dopaminergic systems and the striatum[119].
  • A previous-experience retrieval system (memory) mediated by the hippocampus and other portions of the limbic system.
  • The ability to perceive the affective component of various stimuli, such as a friendly face or a threatening utterance. Brain structures mediating this function are related to the sensory modality involved and to the type of emotional content. The amygdala plays an important role in visual stimuli, as well as for the threatening quality of other stimuli, such as auditory stimuli[186, 474]. The mechanisms by which the amygdala plays this role may not be “sensory” in the usual sense of the word. A patient with bilateral amygdalar damage recognized the expression of fear in faces when directed to look at the eyes, the facial feature that best indicates this emotional state[2]. The ventral anterior portion of the insula is specifically activated by faces showing disgust, not necessarily as a “sensory” area but perhaps as a “mirror” area[259]. Regarding language, aphasic patients with lesions in the left inferior parietal lobule and superior temporal gyrus, for example, are unimpressed when told “I will kill you” in a matter-of-fact tone but react to a threatening pitch of voice or an angry face[193]. In contrast, right parietotemporal–damaged individuals understand the semantic meaning of a verbal threat, but their perception of the emotional overtones that accompany the utterance is impaired (sensory aprosodia)[176, 391]. Right parieto-occipital lesions lessen the ability to perceive facial expression[116]. Interpreting facial expression fails to activate right fronto-parieto-occipital and orbitofrontal cortex in people with alexithymia, a personal trait characterized by a reduced ability to identify and describe one's own feelings[239].
  • The ability to properly evaluate the importance of internal and external stimuli for the survival and well-being of the subject [66, 87, 222]. For patients with bilateral orbitofrontal destructive lesions, most social nuances are trivial; however, they may go into a rage when some basic instinctive drives are not satisfied. By contrast, for patients with temporal lobe epilepsy even trivia become transcendental issues. Patients with small bilateral anterior cingulate (area 24) lesions may be unconcerned in the presence of painful stimuli[82, 470]. Different types of emotional states map to quite specific subregions of the cingulate gyrus, as shown in Figure 20-8. Patients with bilateral anterior temporal lesions have a bland affect. Lesions of the septal region cause enhanced irritability and rage reactions. Right orbitofrontal penetrating wounds may cause “edginess,” anxiety, and depression, whereas left dorsofrontal penetrating wounds cause anger and hostility[192]. Patients with epileptogenic foci in the left temporal lobe tend to be paranoid and have antisocial behavior, whereas those with right temporal foci show emotional extremes (elation, sadness) and denial[428]. Some patients with acute medial temporo-occipital (i.e., the parahippocampal, lingual, and fusiform gyri) lesions become not only disoriented but also agitated and abusive (syndrome of agitated
    P.473

    delirium    )[319]. An acute confusional state and agitated delirium may also occur with lesions of the brainstem or thalamic reticular activating system, with lesions of the medial frontal lobe, and with right middle cerebral artery infarction[335].
  • The ability to express emotion, which requires more than a grossly intact motor system. Right frontal hemispheric lesions may cause impairment of the voluntary emotional intonation of speech (motor aprosodia)[391]. Lack of voluntary control of the emotional expression may adopt another form, namely, accentuated emotional expression, to the point of irrepressible laughing or crying unaccompanied by the corresponding inner feeling. Pathologic laughing or crying results from bilateral internal capsular lesions that also involve the basal ganglia; from lesions in the substantia nigra, cerebral peduncles, and hypothalamus; and from pronounced involvement of the corticobulbar fibers, such as occurs in severe suprabulbar amyotrophic lateral sclerosis[371]. Pathologic laughing requires a higher level of integration than pathologic crying. Pathologic laughing may rarely herald an acute basal ganglia lesion, brainstem stroke, or left carotid infarction (fou rire prodromique)[475].
    It has been postulated that lesions that mainly affect the left hemisphere tend to induce pathologic crying, whereas laughter appears more often after right-hemispheric damage[396]. Likewise, patients with left-hemispheric damage tend to show depression more often than those with right-hemispheric damage[386]. The severity of depression was directly correlated with the closeness of the lesion to the frontal pole. Patients with left brain damage are often anxious, tearful, negative, and abusive, whereas patients with right-hemispheric damage are indifferent and jocular, further suggesting that the dominant hemisphere subserves positive feelings and the nondominant hemisphere subserves negative ones[228]. In patients with a single stroke, those with a left anterior cortical or subcortical lesion have a greater frequency and severity of depression than patients with any other lesion location[441]. Patients with right-hemispheric single strokes do not show depression but have a significantly higher incidence of undue cheerfulness[441]. A large subset of patients with right-hemispheric damage are somewhat unaware of their deficit, and such a denial may prevent the negative effect that the handicap might otherwise have on their mood.
    Other authors have found no evidence that left-sided lesions were associated with more severe or persistent depressive symptoms or that right-sided lesions were associated with hypomania[223]. In several studies, major depression was not specifically associated with lesions located anteriorly in the left hemisphere[169, 223].
  • An intact “baseline” affective situation (mood), which is disturbed in endogenous depression and mania. The anatomic substrate of these syndromes has not been fully elucidated, but a few anatomic sites seem to participate in mood control. Stimulation or disruption of circuitry near the subthalamic nucleus has resulted in transient depression or mania [29, 389, 442]. Correction of hyperactivity in the subgenual cingulate region (Brodmann's area 25) resulted in the improvement of severe depression[306].
FIGURE 20-8 Cingulate emotion processing. Depicted on the medial aspect of the brain is a summary of studies showing peak activation sites during three simple emotions. Note that they occur in the cingulate gyrus with rather specific topography. (Courtesy of Dr. María A. Pastor, with information from Vogt BA[470].)
The temporal lobe contains limbic structures that are involved in the modulation of emotional behavior[458]. Patients who survive herpes simplex encephalitis often have memory
P.474

disturbances (see subsequent text) associated with hypermetamorphosis (marked tendency to take notice and attend to every visual stimulus), a tendency to explore objects orally, agnosias, eating and drinking problems, inappropriate sexual displays, irritability, easy distractibility, aggressive outbursts, emotional blunting, periods of apathy and depression, and episodes of restlessness and overactivity[458]. Patients with complex partial seizures of temporal lobe origin may demonstrate an interictal behavioral syndrome characterized by altered sexual behavior (usually hyposexuality), hypergraphia, and hyper-religiosity (e.g., sudden religious conversions, attachment to unorthodox religious groups, compulsive Bible reading)[485]. These patients may also demonstrate aggressive behavior, meticulous attention to detail, and circumstantiality of speech with prolonged and detailed explanations of even the most trivial events[485].
Memory Disturbances
Memory mechanisms differ depending on the type of information being stored in the brain. To summarize, amygdalohippocampal areas of the medial temporal region and other portions of Papez circuit are important for retaining events in the life of the individual or database type of information, such as the names of famous people. This kind of memory, called episodic memory, is what the clinician usually calls “memory.” This section deals mostly with episodic memory and the localization of its disturbances. Procedural memory or skill-based learning (e.g., how to use a tool) is mediated by the prefrontal cortex and the basal ganglia [182, 372]. Extensive lesions of the brain may impair both kinds of memory and result in the clinical syndrome of dementia, described later in this chapter. Here we will describe the localization of the more restricted amnestic syndrome for episodic memories.
The cortical amnestic syndrome or state is characterized by several features[438]:
  • A multimodal impairment. Memory is affected regardless of the sensory modality in which information is presented.
  • Relative preservation of attention, concentration, visuospatial skills, language, motivation, complex perceptual abilities, and general intellectual abilities.
  • Preserved ability to retain information for short periods (immediate memory). Immediate memory is disrupted, not with medial temporal lesions that cause the typical amnestic syndrome, but by focal cortical lesions in the same areas that process a particular type of information [358]. For instance, dominant perisylvian cortex lesions impair immediate memory for verbal material, lesions in both lingual gyri impair immediate memory for faces (prosopagnosia), and lesions of the somatosensory area impair immediate tactile memory[202].
  • Impaired registration of new information, known as anterograde amnesia. Episodic memory is impaired but skill-based or procedural learning is generally unaffected[25, 75].
  • Variable deficits in the recall of memories acquired within a certain interval before the onset of the amnestic state (retrograde amnesia). With large bilateral lesions, there is a severe memory loss for what happened several years before the event. As the memories relate to older material, they are gradually better, so that the patient remembers as any normal individual events that occurred more than 11 to 30 years before the event. How far back the memories are lost depends on the degree of mesial temporal damage, on whether there is additional frontal or temporal damage, and on the type of memories. Single events are not remembered as well as autobiographical events and these may not be remembered as well as semantic information. Spatial information tends to be remembered particularly well. Additional lesions of the frontal or temporal lobes may render the patient unable to access even remote memories [26].
Amnestic syndromes represent a deficit in consolidation, the set of processes whereby information held in temporary, transient form is converted to more permanent storage. Amnestic patients maintain the ability to place information in temporary stores. The consolidation deficit accounts for retrograde amnesia that extends back no more than 1 to 2 years. It is assumed that consolidative processes normally continue to fix memories into permanent form over this period. More extensive retrograde amnesia probably represents a block in the retrieval of existing memories.
The amnestic syndrome is usually due to processes that damage the medial temporal lobes, especially the amygdala and hippocampus; the anterior and dorsomedial nuclei of the thalamus; or the connections of these structures [154, 189, 201]. They are part of the circuits that determine which memories warrant saving and which do not and are therefore involved in the regulation of the consolidative process[154]. According to the current most widely accepted view, the hippocampus
P.475

initially works along with the neocortex to allow memory to be encoded and then to be accessible. Subsequent reactivation of the hippocampal network reinstates activity in different neocortical networks. This coordinated replay across hippocampal–neocortical networks leads to a gradual strengthening of neocortical-neocortical connections, until the neocortical memory can be accessed independent of the hippocampus and be integrated with preexisting neocortical memories[154, 438]. Therefore, remote memories seem to be “stored” in distributed cortical networks, particularly associated with the modalities—visual, auditory, tactile—involved in the memory trace.
Orbitofrontal, medial prefrontal cortex, including the anterior cingulate, and the lateral prefrontal cortex play a major role both in assigning relevance for storage and in retrieving remote memories [125, 154, 159]. Many patients with memory loss do not have the typical amnesic syndrome, but have the attentional difficulties characteristic of frontal dysfunction. The human frontal cortex helps mediate working memory, a system that is used for temporary storage and manipulation of information and that is involved in many higher cognitive functions[358]. Working memory includes two components: short-term storage (on the order of seconds) and executive processes that operate on the contents of storage. Studies of storage indicate that different frontal regions are activated for different kinds of information: storage for verbal materials activates Broca's area and left-hemisphere supplementary and premotor areas, storage of spatial information activates the right-hemisphere premotor cortex, and storage of object information activates other areas of the prefrontal cortex. Two of the fundamental executive processes are selective attention and task management. Both processes activate the anterior cingulate and dorsolateral prefrontal cortex[431].
The amygdala plays a role in the facilitation of remembering emotionally charged episodes, or at least remembering them as emotionally charged [126, 423]. It seems particularly important for the retention of events with a fearful emotional connotation[136, 297].
The medial temporal cortex is heavily connected with other cortical areas. The perirhinal cortex receives strong projections from unimodal visual areas. The parahippocampal cortex receives prominent projections from dorsal stream areas, including the retrosplenial cortex, area 7a of the posterior parietal cortex, and area 46 of the prefrontal middle temporal gyrus. Correspondingly, visual memory is more dependent on the perirhinal cortex than on the parahippocampal cortex, whereas spatial memory is more dependent on the parahippocampal cortex, particularly on the right side. The parahippocampal cortex projects to the hippocampus.
Although there is much to be learned about how the function of these structures translates into memory storage, it is clear that medial temporal structures can signal the degree of novelty or familiarity of an event[183]. A remarkable subset of medial temporal neurons are selectively activated by strikingly different pictures of given individuals, landmarks, or objects and in some cases even by letter strings with their names[377]. Consistent “recognition” occurs although the individuals, landmarks, or objects are presented in various sizes, positions, and viewing angles.
Recognition memory is widely viewed as consisting of two components, a recollective (episodic) component and a familiarity component. Recollection provides information about the episode in which an item was encountered, and familiarity provides information that an item was encountered but does not provide any knowledge about the learning context. It has been proposed that recollection depends especially on the hippocampus and that familiarity depends more on the adjacent cortex, although available data in humans still do not completely validate this notion[438].
As both medial temporal and thalamic lesions may cause amnesia, it would be helpful for clinical localization to know whether there are any features that differentiate the two sites. This may be a futile endeavor, because thalamic lesions seem to cause amnesia, at least in part, by causing a failure of activation of medial temporal structures[74]. However, some of the symptomatology of lesions in either site may differ, in part due to damage of neighboring structures or to fibers of passage. One of the differential features may be the tendency to confabulate, that is, for the patient to create factitious responses to “fill-in” memory gaps. Patients with cortical amnesia, from bilateral medial temporal lesions, tend to confabulate less and to be more aware of their deficit than patients with Korsakoff's psychosis, from anteromedial thalamic damage. Confabulation with thalamic lesions may result from impaired activation of orbitofrontal and medial prefrontal structures, often hypoactive after acute anteromedial thalamic damage[33, 410]. Another difference is that, although diencephalic damage causes abnormal storage and retrieval but does not increase the rate of forgetting, cortical lesions do[437].
Lesions of the left temporal lobe mainly impair the storage of language-related information, whereas those on the right side affect the storage
P.476

of nonverbal patterned materials, such as a geometric or tonal pattern[64]. The clinical presentation of the effect of lesions in these regions varies according to which modality is affected and how severely. Acutely, both verbal and nonverbal memories seem equally affected, even with unilateral lesions, but, with time, lesions of the left hemisphere tend to affect verbal learning more than visual learning (the opposite occurs with right-hemispheric lesions). Because verbal tasks are most often used to test memory, such hemispheric “specialization” may explain why memory deficits have been reported after unilateral lesions of the left temporal lobe but not after lesions of the right temporal lobe.
FIGURE 20-9 The limbic structures and some of their connections (according to Penfield and Jasper[362]) are highlighted in the medial view of the right hemisphere A = anterior thalamic nucleus; AMYG = amygdala; G = gyrus; H = habenula; MD = mediodorsal thalamic nucleus; MM = mammillary body; Paraolf. area = paraolfactory area.
Bilateral cingulate gyrus lesions and unilateral forebrain lesions[401] may also impair memory, as may bilateral fornix damage[167]. Memory loss caused by hypothalamic or thalamic lesions is discussed in Chapters 17 and 18 respectively. Therefore, lesions, usually bilateral, of any of the structures of Papez circuit (hippocampus, fornix, mammillary body, mammillothalamic tract, anterior and dorsomedial thalamic nuclei, cingulate gyrus, and cingulum) (Fig. 20-9) have been reported to cause amnesia[191, 325]. The basal forebrain, including the septal nuclei and nucleus basalis of Meynert, is also an important component of the limbic network for memory[325]. The retrosplenial cortex connects the anterior thalamus with medial temporal structures and may share functions with the structures of the Papez circuit by providing an alternative route between the hippocampus and thalamus[463].
Any disease affecting the structures critical for regulating memory storage can cause the amnestic syndrome. Etiologies for medial temporal lobe damage include surgical resection, herpes encephalitis, paraneoplastic encephalitis, posterior cerebral artery distribution ischemia, anoxia, and seizures [78, 219, 240, 499]. The mediodorsal thalamic nucleus and adjacent regions may be injured by infarction, tumors, and penetrating injuries [187, 300]; whereas damage to the fornix may occur with tumors, trauma, infarcts, and surgery (e.g., removal of a colloid cyst or bilateral fornix transection in patients with temporal lobe epilepsy) [167, 191, 255]. The basal forebrain (e.g., septal nuclei) may be damaged by ruptured anterior communicating artery aneurysms[118]. The memory defects in Alzheimer's disease are likely related to pathology in multiple areas, including the entorhinal cortex, parieto-occipital regions, and the frontal lobes[230]; these patients are much more impaired by their memory problems because of associated cognitive deficits, such as impaired strategy and planning. Unilateral amnesic stroke may involve the territories of the posterior cerebral, anterior choroidal, or thalamic penetrating arteries[353]. In 85% of patients with unilateral stroke-associated amnesia, the left hemisphere is affected; left amygdalohippocampal or diencephalic dysfunction may result in a particular vulnerability to global amnesia[353].
Sensory Disturbances
Smell and Taste
Olfactory nerve disturbances are discussed in Chapter 6. Epileptogenic lesions in the region of the temporal uncus may give rise to hallucinations
P.477

of smell or taste often accompanied by mouthing or chewing movements. Gustatory hallucinations may occur as manifestations of parietal, temporal, or temporoparietal seizures and are thought to be related to abnormalities of the parietal or Rolandic operculum, or both[203]. In a series of patients with olfactory hallucinations, 8% were found to have epilepsy[374]. Ageusia (lack of taste) may occur after bilateral insular lesions[62].
Vision
Calcarine cortex (primary visual area) lesions causing impaired visual acuity are discussed in Chapter 7. This chapter deals with more complex disturbances that reflect damage to the visual association cortex or to other regions of the cerebral hemispheres involved in the acquisition and processing of visual information.
Visual Hallucinations and Delusions
Visual hallucinations may occur in a number of psychiatric, medical, neurologic, and ocular disorders, as well as in drug-induced states. In patients with ocular disease, the hallucinations are formed, bright, and sometimes complex[220, 429]. Vitreous detachment may cause brief, vertical flashes of light (Moore's lightning streaks) in the temporal visual fields seen predominantly with eye movements[494]. The flashes of light indicate mechanical stimulation of the retina and are best seen in the dark or with the eyes closed, when the flashes do not compete with ambient light. Optic neuritis may be associated with bright flashes of light induced by eye movement (movement phosphenes)[109] or in response to sudden loud sounds[278]. Patients with amaurosis fugax may experience colored bright light flashes or scintillations.
Simple visual hallucinations, consisting of flashes of light (photopsias) or lines of different colors that adopt simple patterns (zigzag, circle, fortification pattern) often accompany a defective field of vision and indicate inferomedial occipital disease, usually migraine or an epileptogenic lesion[278]. The elementary visual hallucinations with occipital epileptic seizures are predominantly multicolored, with circular or spherical patterns as opposed to the predominantly black-and-white zigzag linear patterns of migraine[354]. Unformed visual hallucinations in one hemifield (probably ictal in nature) seen only with vigorous exercise have been described in patients with occipital brain tumors and may be a specific symptom of occipital tumor[279].
Complex visual hallucinations, such as landscapes or animals, are generally related to temporal lobe dysfunction[200]. Autoscopic phenomena (hallucinations of the self) and illusory phenomena, such as micropsia and metamorphopsia, may be seizure manifestations. Hippocampal stimulation may evoke visual hallucinations. Among structural lesions, diffuse Lewy body disease[200, 336] and tumors have the greatest tendency to induce hallucinations.
Lesions in the upper midbrain[172] that also involve the thalamus, often bilaterally, may cause complex visual hallucinations that have an oneiroid (dream-like) quality (peduncular hallucinosis)[140]. Peduncular hallucinations are often hypnagogic, are usually known to be unreal, may be of normal or lilliputian proportions, and may be pleasant to the patient. Isolated bilateral infarcts confined to the medial substantia nigra pars reticulata may cause complex visual hallucinations, suggesting that destruction of the pars reticulata may be critical for the development of peduncular hallucinosis[314]. However, peduncular hallucinosis has also occurred following left cerebral peduncle infarction[117] and right paramedian thalamic infarction without apparent midbrain involvement[140]. Vivid hallucinations of this type preceded a complete loss of the ability to dream (Charcot-Wilbrand syndrome) in a patient with bilateral lesions in the medial occipital regions and right lateral thalamus[43]. Peduncular hallucinosis has been postulated to be a release phenomenon related to damage to the ARAS, the rostral projection of which extends from the midbrain to the intralaminar thalamic nuclei[140].
An etiologically nonspecific type of complex visual hallucinations may occur in the elderly with impaired vision (Charles Bonnet syndrome). These recurrent vivid hallucinations occur in the presence of normal cognition and insight and are usually associated with severe visual deprivation[429]. The hallucinations usually occur in the evening and are often made up of small, brightly colored people or objects with a cartoon-like appearance. The patient is usually aware of the unreality of these hallucinations and may note that the hallucinations change size or character when the subject reaches out to touch them. These hallucinations are thought to be the result of a release phenomenon in ventral temporo-occipital cortex, an area that is poorly activated by visual stimulation in these patients[145]. Hallucinations of colors, faces, textures, and objects correlate with anticipatory cerebral activity in the ventral extrastriate visual cortex, and the content of the hallucinations reflects the functional specializations of the region. In a study, patients who hallucinated
P.478

in color had activation of the fusiform gyrus in an area corresponding to the color center, area V4, whereas the patient who hallucinated in black and white, had activation outside this region[145]. A patient who hallucinated an unfamiliar face had additional activation of the left middle fusiform gyrus, an area that responds to unfamiliar face stimuli. Patients who hallucinated brickwork, fences, or a map had activation of the collateral sulcus, an area that responds to visual textures. A patient who hallucinated objects had activation of the middle fusiform gyrus, an area that responds to visually presented objects[145].
Other positive visual phenomena experienced by patients with partial visual loss include tessellopsia (regular, repeating patterns), dendropsia (branching patterns) and hyperchromatopsia (hyperintense, brilliant colors)[144].
Simple and complex hallucinations may be classified pathogenetically into three groups: (a) those due to increased irritability of the cerebral cortex (“ictal”), which are typically stereotyped and more likely to be associated with other seizure manifestations; (b) those due to nonepileptogenic cortical lesions, such as diffuse Lewy body disease[200]; and (c) those due to impaired vision, typically with visual acuity of 20/50 or less (“release hallucinations”), which are less stereotyped, longer in duration or continuous, likely to occur in the blind portion of the visual field, and perceived as unreal by the patient[277]. They may range in complexity from simple phosphenes to well-formed visions, such as people, vehicles, or furniture. Release hallucinations are thought to represent the liberation of endogenous cerebral visual activity from “control” by higher visual inhibitory centers and may result from lesions anywhere in the visual pathways (retina to occipital cortex), regardless of the complexity of the hallucination[152, 277]. For instance, a patient with bilateral occipital infarcts and pure alexia had nonetheless visual hallucinations in the form of grammatically correct, meaningful written sentences or phrases, often in the second person and with a threatening and command-like nature[146].
Irritative lesions are, on the other hand, more numerous with disease of the nondominant hemisphere and more complex with temporal lobe lesions[277]. Other common causes of visual hallucinations include narcolepsy (hypnagogic or hypnopompic hallucinations), drugs, and psychiatric disorders[312].
Other visual illusory phenomena include polyopia (seeing a single target as multiple), cerebral macropsia, micropsia, or metamorphopsia, palinopsia (persistence or recurrence of the visual image once the object has been removed), and visual allesthesia (transposition of an object seen in a visual field to the contralateral visual field). Unlike binocular diplopia, cerebral polyopia occurs with monocular viewing, both images are perceived with equal clarity, does not resolve with a pinhole, and is unchanged with viewing monocularly with either eye or binocularly. Most instances of cerebral polyopia involve only double vision and are due to occipital or parieto-occipital lesions. However, the subjective experience of multiple copies of the same image in a grid-like pattern (entomopia or “insect eye”) has been described with migraine[288].
With palinopsia, the image recurs immediately after diverting the gaze or when the stimulus object is withdrawn. The image is frequently achromatic, may be revived by blinking, is not affected by eye closure, and moves in the direction of the eye movements (rarely, opposite to eye movements). These illusory phenomena occur on the same side as an impaired but not blind visual field and are associated with occipitotemporal disease, often epileptogenic[234, 492]. Also, palinopsia may occur during recovery from cortical blindness in the recovering portion of the visual field. Most cases of palinopsia occur with focal, nondominant parieto-occipital[30] or occipitotemporal[318] lesions, although rarely posterior left hemisphere[30, 329] or more anteriorly placed pathology[30, 236] may cause this defect. Specific causes of palinopsia include tumor [30], ischemia[318], trauma, arteriovenous malformation, abscess[13, 360], migraine, carbon monoxide poisoning, drugs (e.g., mescaline, lysergic acid diethylamide [LSD], trazodone, 3,4-methylenedioxymethamphetamine [Ecstasy], interleukin 2) [226, 243, 329], multiple sclerosis[236], and cerebral vasculitis[48]. Palinopsia may also be the presenting manifestation of Creutzfeldt-Jakob disease[376] or follow enucleation[177]. Other than possibly being due to seizures[30, 234], palinopsia may also be due to prolongation or pathologic exaggeration of a normal after-image[48], unconscious visual memory[376], or release hallucinations[92].
Focal seizures arising in the neocortex of the temporal lobe give rise to visual illusions (déjà vu, already seen; jamais vu, never seen before) or to experiential illusions (déjà veçu, already lived; jamais veçu, never experienced before). The patient feels a strong sense of familiarity with scenes or experiential situations that in reality he or she has never seen or experienced before or, on the contrary, a sense of strangeness about visual stimuli such as the face of a close relative or experiential situations that should be familiar.
Visual Agnosia
Visual agnosia is an impairment of the ability to recognize objects visually in the absence of a loss in visual acuity or general intellectual functions that would account for it[104, 394]. Two factors are at
P.479

work in object recognition: (a) the act of conscious perception of a sensory impression (perception) and (b) the act of linking the content of the perception with previously encoded percepts, thereby acquiring meaning (association)[381]. Therefore, there may be two types of visual agnosia: apperceptive visual agnosia and associative visual agnosia.
  • Apperceptive visual agnosia. Although these patients avoid obstacles when walking, in many other aspects they behave as if they were blind. They cannot name items presented to them, draw them, or match them to samples. They cannot point to objects named by the examiner. Yet they can distinguish small changes in the intensity or hue of a minute source of light, and visual acuity and visual fields are normal. Their defect lies in an impairment of visual pattern recognition. Some of them indicate that still objects are invisible but that they stand out from the background as soon as they move. Bilateral lesions, often ischemic, of the calcarine cortex or occipitotemporal regions cause this disturbance, which tends to appear in the process of recovery from cortical blindness[433]. The extrastriatal visual pathway, which includes the pulvinar, superior colliculus, and parietal lobe, may play a role in the recognition of light and movement in these patients[51].
  • Associative visual agnosia. This term refers to the deficit of patients who cannot recognize objects visually but can draw them or point to them when they are presented in an array of objects (i.e., perception is clearly intact)[394]. Therefore, a visual identification disorder is isolated from a discrimination disorder[369]. Picture identification is usually more difficult than the identification of real objects. In the process of recovery, this deficit tends to progress into a milder deficit, optic aphasia, which is characterized by the inability to name objects that are recognized, as evidenced by the fact that their use can be explained.
These two disturbances are often associated with right homonymous hemianopia, pure alexia, and color-naming deficits. They usually occur following lesions affecting the mesial aspect of the left occipital lobe and the splenium of the corpus callosum.
Cerebral Achromatopsia and Color Agnosia
Patients with cortical color blindness (achromatopsia) cannot read Ishihara plates or sort colors according to hue. Acquired achromatopsia appears with bilateral or nondominant inferior occipitotemporal lesions that damage the lingual and fusiform gyri (the calcarine cortex is spared); this abnormality is usually associated with infracalcarine lesions that damage the middle third of the lingual gyrus and also with infracalcarine lesions that damage the white matter immediately behind the posterior tip of the lateral ventricle [54, 98, 106, 384, 420, 496]. Cerebral achromatopsia is most commonly caused by vertebrobasilar vascular disease, but may also be noted with herpes simplex encephalitis, metastatic disease, following recurrent focal seizures, with dementing illnesses, or as a transient phenomenon with migraine. Vascular lesions causing achromatopsia involve the inferior occipital branch of the posterior cerebral artery sparing its calcarine branch, which supplies the primary visual cortex. Color is processed and “extracted” by cerebral structures different from the ones that handle the sense of depth or of spatial integration. In the human being, the color perception area, corresponding to area V4 in the monkey, varies between individuals in absolute terms but is invariably found on the lateral aspect of the collateral sulcus on the fusiform gyrus[315]. It mediates color perception for both the lower and upper quadrants of the respective hemifields, the superior visual field being represented more medially on the fusiform gyrus and the inferior field more laterally [106, 224, 315]. Patients with achromatopsia often have associated superior quadrantanopsia (bilateral superior altitudinal defects) because the inferior striate cortex or optic radiations are affected. Patients with unilateral occipitotemporal infarcts may have inferior hemiachromatopsia with an accompanying superior quadrantanopsia[361]
Patients with color agnosia can read Ishihara plates or sort colors according to hue but cannot name colors or point to a color named by the examiner; however, they perform well in verbal–verbal tasks (e.g., “tell me the color of the sky”). Dominant hemispheric lesions that involve the inferomedial aspect of the occipital and temporal lobes are most probably responsible for color agnosia. Patients with color agnosia usually have an associated right homonymous hemianopia and pure alexia (see subsequent text), with the lesion responsible for this condition affecting the left mesial subsplenial area, which is transitional between the occipital and temporal lobes. The hemianopia is due to additional involvement of the lateral geniculate body, optic radiations, or calcarine cortex.
Bilateral inferior occipitotemporal lesions also cause the inability to identify faces visually (prosopagnosia) or objects that are visually similar, such as a specific car in a parking lot (Fig. 20-10) [83, 101, 104, 418]. Patients with prosopagnosia may be unable to recognize even members of their families unless they speak, at which time their
P.480

voices are recognized. However, these patients are still able to perceive faces and identify separate facial features[112]. Patients with prosopagnosia may also have difficulty in recognizing photographs or pictures of well-known personalities or even fail to recognize pictures of themselves[91]. An extreme example is “the phenomenon of the mirror” in which the patient looks at himself or herself in the mirror and sees “nothing at all”[91]. In most postmortem examinations of patients with prosopagnosia, both fusiform gyri have been destroyed or disconnected, suggesting that this structure functions as a visual association area for the recognition of specific faces and that this deficit is likely a partial visual memory deficit[83, 101].
FIGURE 20-10 Medial aspects of the posterior portion of both hemispheres. Prosopagnosia and other visual agnosias result from temporo-occipital lesions (vertical hatching), whereas visual simultanagnosia tends to follow bilateral parieto-occipital lesions (stippling). Unilateral lesions of either hemisphere may cause a contralateral field defect and hemiachromatopsia. Unilateral left occipitotemporal lesions that also involve the splenium of the corpus callosum result in the syndrome of alexia without agraphia. (Modified from
Damasio AR, Damasio H, Van Hoesen GW. Prosopagnosia: anatomic basis and behavioral mechanisms. Neurology 1982;32:331–341.
)
Some patients with prosopagnosia recognize faces better than objects, and vice versa[16, 61]. The dissociation between face and object processing has been suggested by functional neuroimaging studies of normal individuals[435]. Cerebral activation during an object-recognition task occurred essentially in the left occipitotemporal cortex and did not involve the right-hemisphere regions that were specifically activated during face identification[347]. An area specifically attuned to the recognition of faces is located in the fusiform or occipitotemporal gyrus, midway between its anterior and posterior extent. Bilateral in many individuals, it is only right sided in some[435]. Just lateral to it there is an area that becomes activated during the perception of body parts[412]. Although postmortem studies have revealed bilateral lesions of the fusiform gyri in patients with prosopagnosia, unilateral right occipitotemporal lesions may also cause prosopagnosia [138, 263, 264, 419]. Prosopagnosia may be associated with agnosia for noncanonical views (e.g., the patient is unable to identify a folded pair of eyeglasses but is able to correctly identify the glasses when they are unfolded and presented in a more conventional perspective) and a strange “paradoxical knowledge” (e.g., when confronted with a picture of the Mona Lisa, the patient said, “This cannot possibly be Mona Lisa”)[264]. Progressive prosopagnosia may occur in relative isolation associated with selective right temporal lobe atrophy as a degenerative process, in which case it may begin as a modality-specific disorder (i.e., an inability to recognize faces) and progress to a cross-modality loss of person-based semantic knowledge[138]. Prosopagnosia usually occurs after bilateral posterior cerebral artery occlusions but has also been described with head trauma, encephalitis, hypoxia, tumors, abscess, hematoma, Alzheimer's disease, Parkinson's disease, and as a developmental defect.
Landmark agnosia. Some patients have difficulty finding their way around because their ability to recognize familiar landmarks is impaired[262]. Most of these patients had right temporo-occipital lesions. A discrete region in the depth of the right lingual sulcus, straddling the
P.481

lingual and parahippocampal gyri is specifically activated when viewing buildings and other landmarks [3, 435].
Visual Simultanagnosia
This phenomenon may underlie some of the agnostic deficits described in the preceding text. The term refers to an inability to appreciate the meaning of the whole, though the elemental parts are well recognized. If the patient is presented with several small figures, he or she sees only one of the figures yet is able to identify all of the figures individually if they are presented separately. If presented with a complex figure composed of multiple subunits (e.g., the “Cookie Theft Picture” from the Boston Diagnostic Aphasia Examination), the patient is unable to recognize the whole figure. Patients with simultanagnosia may have visual field defects (e.g., unilateral or bilateral inferior quadrantic defects), but formal testing is difficult because the patients fail to keep their eyes focused on a target. Failure of analysis of the different visual items and integration into a whole is partially mediated by a disruption of the normal exploratory eye movements that allow the identification of an assembly of objects in space. Simultanagnosia has also been attributed to an inability to sustain visuospatial attention across an array, corresponding to processing failure at a level of long-range (global) spatiotemporal interactions among converging inputs from early vision[383], or, to put it another way, to an impairment in the process by which activated structural descriptions are linked to information coding the location of objects[89].
Some patients with simultanagnosia may “look but not see,” with apparent “disappearance” of stationary objects from direct view[382]. This phenomenon results from bilateral superior occipital lobe lesions and indicates that attention mechanisms that permit sustained awareness of visual targets depend on the superior visual association cortices and are relatively separate from mechanisms that shift gaze and drive visual search[382].
Patients with visual simultanagnosia often have other components of the so-called Balint's syndrome, which follows bilateral parieto-occipital lesions in the convexity of the hemispheres and is characterized by (a) failure to shift gaze on command and difficulty redirecting attention voluntarily (apraxia of gaze or spasm of fixation), (b) optic ataxia, a disturbance of reaching a target under visual control, manifested by clumsiness of object bound movements of the hand performed under visual guidance [97, 364, 367], and (c) decreased visual attention, affecting mainly the peripheral visual fields and resulting in constriction of the fields to “tunnel vision”[205]. Some patients with Balint's syndrome may demonstrate altitudinal neglect (i.e., extinguish the stimulus presented in the lower quadrants during double simultaneous stimulation across the vertical meridian), suggesting that bilateral parietal damage can lead to multimodal attentional and exploratory deficits along the vertical dimensions of extrapersonal space[378]. It should also be noted that optic ataxia may occur in a “pure” form with unilateral posterior parietal cortical lesions[364].
When all the elements of the syndrome are present, the patient has bilateral posterior watershed lesions in the convexity of the hemispheres [367] or diffuse cortical processes with a posterior parietal preponderance (e.g., subacute Human Immunodeficiency Virus [HIV] encephalitis, Creutzfeldt-Jakob disease, spongiform degeneration, adrenoleukodystrophy, progressive multifocal leukoencephalopathy, or Alzheimer's disease) [20, 409, 453, 462, 468]. Simultanagnosia may be the presenting feature or a prominent impairment in patients with Alzheimer's disease, especially when cortical atrophy is predominantly posterior (visual variant of Alzheimer's disease)[453]. These patients differ from other patients with Alzheimer's disease in that they usually present to an ophthalmologist rather than a neurologist, have relatively preserved visual acuity, do not have color anomia to confrontation, are relatively young at onset, retain insight, and keep their sense of humor. These patients have language deficits, cannot read, have visuospatial difficulty, and have prominent bilateral occipitoparietal atrophy on imaging studies.
Alexia
The ability to read can be impaired by lesions in very different areas of the cerebral hemispheres. Those that cause aphasia, discussed in the subsequent text, often affect to some extent the ability to understand written language (anterior alexia). Anterior perisylvian lesions that cause Broca's aphasia may particularly affect the patient's ability to read letters (literal anomia, literal alexia, or letter blindness) despite the preserved ability to read and comprehend whole familiar words[31, 252]. These patients also have difficulty understanding sentences when the meaning depends on syntax (e.g., “He showed her the girls' hats”). Left supramarginal gyrus damage may be critical for such impairment of syntactic comprehension[392]. Most patients with Wernicke's aphasia fail to understand both spoken and written language, although they may read aloud quite fluently. Patients with lesions restricted to the superior temporal gyrus can comprehend written language much better than spoken language[206].
Patients with impaired saccadic eye movements and an attentional disorder may complete the
P.482

beginning or end of a word or sentence they have scanned imperfectly by adding a high-frequency beginning or ending. Therefore, “Thursday” becomes “today” for a right-hemisphere–damaged patient, and “latent” becomes “later” for a left-hemisphere–damaged patient. The patient with a right-hemispheric lesion may make omissions (“flame” becomes “lame”) or additions (“act” becomes “tact”) as well as substitutions (“tone” becomes “bone”). This disorder is called neglect dyslexia, or attentional dyslexia. More often, these patients read only the words to the right or to the left of a printed paragraph. Such paralexias (substitutions in reading) may occur with cortical or diencephalic disease. Paralexic errors restricted to the left end of words (left hemiparalexia) have been described with lesions of the left side of the splenium of the corpus callosum; some of these patients had complete right hemianopias, and their left-sided reading errors were attributed to a retinotopically restricted disconnection pattern that selectively disrupted the transfer of information originating from the peripheral left visual field[42].
Attentional dyslexia may also occur as a form of simultanagnosia, when single words are read normally but several words together are incorrectly read. These patients may also identify single letters but not letters in words. Reading may show literal migration errors in which a letter from one word is substituted at the same place in an adjacent word (“long turn” becomes “tong turn” or “long lurn”). This impairment occurs with left temporo-occipital junction or left parietal lesions.
Alexia Due to Parieto-occipital Lesions
These lesions may or may not be associated with impaired writing ability (agraphia).
Alexia Without Agraphia (Pure Alexia or Pure Word Blindness). These patients cannot read but are able to write on dictation[115]. Visual identification of individual letters may be possible in some cases. In contrast to their marked difficulty in identifying visual patterns, these patients may identify the word by tracing the letters (kinesthetic “reading”). They can also read digits and multidigit numbers but often have color agnosia. Alexia without agraphia results from damage to the pathways conveying visual input from both hemispheres to the dominant angular gyrus, which itself remains intact but disconnected from visual regions; it usually occurs with combined lesions of the dominant medial occipital region (particularly lesions involving the cortex around and below the calcarine fissure) and the inferior fibers of the splenium of the corpus callosum (splenial-occipital syndrome) (Fig. 20-11) [4, 34, 98, 115, 195]. It may also rarely occur with infarction of the left lateral geniculate body and the splenium of the corpus callosum (spleniogeniculate variation)[445] with a single lesion of the dominant occipitotemporal paraventricular white matter behind, beneath, and beside the occipital horn of the lateral ventricle[98, 195], or with a more superior and rostral lesion in the dominant hemisphere parieto-occipital or parietal white matter (subangular or paraventricular alexia) [194, 233, 370].
Alexia without agraphia is usually associated with a right homonymous hemianopia or right hemiachromatopsia but may occur without visual field defects with dominant parieto-occipital[194, 233] or temporo-occipital lesions[269]. It has also been described in a left-handed patient with a right occipital lesion[368].
Alexia with Agraphia (Central Alexia). In addition to the reading and writing disturbance, these patients usually have acalculia, finger agnosia, right–left disorientation, and difficulty with spelling words and understanding spelled-out words. A pure angular gyrus lesion is most likely if the patient does not have a Wernicke's aphasia. Patients with sensory aphasia often have alexia with agraphia, and their lesion extends to the superior temporal gyrus. Many patients with alexia with agraphia have a partial or complete Gerstmann's syndrome.
Alexia for Braille in Patients with Early Blindness. Supporting the role for the striate region to support Braille reading in congenitally and early blind subjects, a woman with early blindness was reported to lose the ability to read Braille after a bilateral occipital stroke[198].
Alexia for Japanese Kanji. Japanese writing can use morphograms (Kanji), imitating the shape of the object being mentioned, or phonograms (Kana) similar to the ones used for alphabetic languages like English. Alexia for Kana has similar localization as alexia for English. In contrast, cerebral activation with Kanji is more pronounced in the lateral fusiform gyrus (Brodmann area 37) and lesions in this area or bilateral inferior temporo-occipital regions are more likely to cause alexia for Kanji[346, 400].
Anton's Syndrome (Denial of Blindness)
Patients with acute, bilateral, and extensive medial occipital lesions that render them blind may deny having any difficulty with seeing (visual anosognosia) and confabulate about what they “see.” Such a phenomenon often appears in the setting of a generalized metabolic encephalopathy. When related to discrete lesions, these are likely to extend to the lateral aspect of the occipital lobes and reach the parietal lobes[170]. It is unclear whether thalamic involvement in the case
P.483

of posterior circulation infarcts may be critical for the genesis of Anton's syndrome in some patients. The anosognosic component of cortical blindness may be secondary to right-hemispheric dysfunction or to disruption of thalamic connections to the right parietal association cortex, although denial of a hemianopic field defect (hemianopic anosognosia) may happen as often with left-sided as with right-sided lesions[76]. It has also been suggested that denial of blindness may result when occipital cortex lesions extend beyond the calcarine cortex to include visual association cortices (areas 18 and 19)[93]. Patients with Anton's syndrome often confabulate about their visual deficit as well as events subserved by recent memory, thereby suggesting that these patients may also have anosognosia for their memory deficit similar to Korsakoff's syndrome[150].
FIGURE 20-11 Representation of the visual pathways in a low horizontal section of the brain. Alexia with agraphia results from lesions that involve the left angular gyrus (oblique hatching). Alexia without agraphia occurs with lesions affecting the left medial occipitotemporal cortex and the fibers that reach the angular gyrus from the right occipitotemporal cortex. These fibers are often damaged in the splenium of the corpus callosum but may also be destroyed as they sweep lateral to the parieto-occipital fissure. (Modified from
Dejerine J. Sémiologie des affections du système nerveux. Paris: Masson, 1926.
)
Anton's syndrome has also been described with lesions of the anterior afferent visual system (e.g., ocular, optic nerve, and chiasmal lesions); in most of these cases there was associated evidence for superimposed diffuse cognitive dysfunction[313]. A patient who denied monocular complete visual loss after traumatic damage to the optic nerve had bilateral frontal contusions, which were suspected to be responsible for the anosognosia[313].
Disturbances in the Processing of Auditory Information
Auditory Hallucinations
This “positive” symptom has little localizing value because it can occur with lesions anywhere between the ear and the temporal cortex. Auditory hallucinations occasionally follow impaired hearing, particularly when there is an attentional defect due to a metabolic brain disease [196, 283, 330]. Approximately 20% of temporal lobe tumors may be accompanied by auditory hallucinations, which are most common as a symptom of schizophrenia and accompany infrequently the alcohol withdrawal syndrome. In patients with organic cerebral disease, unilateral auditory hallucinations usually indicate a lesion in the contralateral hemisphere[356, 450]. Although some studies have emphasized an important role of the nondominant hemisphere in
P.484

the development of auditory hallucinations of the musical type[38], other reports have suggested that the type of auditory hallucination (verbal vs. musical) is not consistently associated with a lesion on either side[356]. Auditory hallucinations (including musical hallucinations) may also occur with vascular lesions of the rostral pontine tegmentum and with lower midbrain tumors (these patients had hearing loss and a clear sensorium)[69, 339] and have also been described with caudal pontine hemorrhage[265] and brainstem encephalitis[128]. Verbal hallucinations are common in the acute stage of word deafness (see subsequent text).
Hearing Loss
Lesions in the auditory pathways as far as the cortex are discussed in Chapter 11. Unilateral lesions restricted to the primary auditory cortex (the posteromedial part of the transverse temporal gyrus of Heschl[286]) remain asymptomatic, but they can be detected with dichotic stimulation and other methods. Patients with bilateral lesions of the auditory cortex manifest a spectrum of disorders ranging from cortical deafness to auditory agnosia, pure word deafness or amusia (or both), and milder disturbances in the temporal analysis of sounds. The clinical presentation depends on the degree of involvement of the primary auditory cortex[322].
A number of patients have been reported who had severe hearing loss after bilateral temporal or temporoparietal lesions [21, 195, 273, 451] or bilateral subcortical lesions[451]. In most cases, however, the severe hearing loss eventually resolved with only minor residual audiometric deficit accompanied by varying degrees of impairment in the ability to interpret nonverbal as well as verbal sounds (word deafness or auditory agnosia)[451]
Auditory agnosia is an impaired capacity to recognize sounds despite adequate hearing as measured by standard audiometry[19] and may be verbal, nonverbal, or generalized. Auditory agnosia is seen with unilateral[436] or bilateral[63] temporal lobe damage and may also occur with bilateral subcortical lesions sparing the cortex[337]. Different sounds, such as ringing of the phone or clapping of hands, cannot be distinguished or localized. Some sounds of a normal intensity may be perceived as having an annoying quality (dysacusis). The spoken word cannot be identified either (pure word deafness), although these patients may read and speak quite normally, if loudly on occasion. Pure word deafness results from bilateral temporal cortical lesions[88] or from bilateral subcortical lesions that isolate the primary auditory cortex from auditory input by interrupting geniculocortical fibers or commissural fibers connecting homotropic (corresponding) primary auditory cortices[56, 452]. When the defect is severe, patients may complain that people sound as if they are speaking a foreign language. By using lip-reading, these patients can improve their performance, but not by increasing the sound volume. One such patient, unable to understand his wife's normal speech, disliked the sound of the television set and compelled her to turn the volume so low that she herself could not understand what was being said. Rarely, when temporal lobe lesions are asymmetric, greater impairment of sound and word recognition may be detected in the ear contralateral to the larger lesion[9]. Patients with larger lesions of the left hemisphere may have greater difficulty in distinguishing words, whereas predominantly right-hemisphere lesions may cause greater impairment in the discrimination of nonverbal sounds, including music. Poor recognition of words accompanied by almost normal reading and speech may occasionally appear in the process of recovery from a sizable unilateral lesion in the dominant superior temporal gyrus involving the auditory association cortex (Wernicke's area). In such cases the receding Wernicke's aphasia gives way to almost normal language ability, tainted by an occasional paraphasic error, but understanding of the spoken word remains markedly impaired, particularly when short sentences of a somewhat complex syntactic structure are given to the patient in a test situation.
Sensory Amusia
This term refers to the inability to appreciate various characteristics of heard music[19]. Right-hemisphere lesions result in impairment of appreciation of pitch, timbre, and rhythm, whereas left-hemispheric lesions mainly affect appreciation of lyrics. The right cerebral hemisphere is primary in representing melody in terms of its global contour, whereas the left hemisphere is primary in filling in the intervallic structure[365]. The degree of musical sophistication of the patient may be reflected in the lateralization of the cortex used to process music. The left hemisphere seems to play a greater role in the appreciation of music by musically trained individuals, who may use a more analytic strategy to identify a musical composition. The superior temporal gyrus is especially important in melody processing.
Posterior Aphasias
Most cortical left-hemisphere lesions leading to impaired processing of auditory information cause a language disturbance, that is, an aphasia. Aphasia is a disorder of linguistic processing characterized by a disturbance in the comprehension and formulation of language caused by dysfunction in specific brain regions[96]. Aphasia can compromise
P.485

multiple aspects of language, including syntax (the grammatic structure of sentences), the lexicon (the collection of words that denote meanings), and the morphology of words (the combination of individual speech sounds, known as phonemes, into the smallest meaningful units of a word, known as morphemes)[96]. The type of aphasic disturbance depends on the following:
  • The cortical representation of the analysis of language-related auditory stimuli in a particular patient. In most right-handed persons and in more than two-thirds of left-handers, the left superior temporal gyrus and the neighboring inferior parietal lobule play the greatest role in this analysis. In some right-handed persons, the right hemisphere is dominant for language[227]. In some left-handed individuals, the left hemisphere may be dominant for comprehension and the right hemisphere dominant for speech output[343].
  • The location of the lesion. Lesions centered in the posterior two-thirds of the superior temporal gyrus affecting the auditory association cortex (area 22 of Brodmann, or Wernicke's area) tend to cause the greatest impairment of auditory comprehension of language, even when reading may be only mildly affected. The neighboring area of the middle temporal gyrus also participates in language processing. Therefore, Wernicke's aphasia is most often due to damage to the posterior sector of Wernicke's area and, in many instances, area 37, areas 39 and 40, or all three are also involved [96, 254, 333, 414, 415]. Patients with Wernicke's aphasia are unable to repeat sentences correctly, to assemble phonemes correctly, and to name things properly, but their speech is fluent (effortless, melodic, well woven, and produced at a normal or even faster rate) [96, 250, 333]. Also, the content of speech is often unintelligible because of frequent errors in phoneme and word choice, and comprehension of sentences spoken by others is impaired[96]. These patients make frequent literal and phonemic paraphasic errors (word substitutions). Depending on their premorbid personalities, these patients are often anxious, agitated, and even paranoid, perhaps because of their inability to understand what others are saying. Patients with Wernicke's aphasia are often misdiagnosed as having a psychiatric disorder, especially as associated hemiparesis and sensory loss may be absent or mild. The more posterior the location of the lesion, in the angular gyrus region, the more pronounced is the alexia and anomia for visually recognized objects.
    Wernicke's aphasia most commonly occurs due to infarction in the distribution of the inferior division of the middle cerebral artery but may also occur with tumor, abscess, or hemorrhage, especially when posterior putaminal bleeds extend into the isthmus of the temporal lobe. Seizures can produce not only brief episodes of aphasia, but also aphasia lasting days or even long periods of time, including the Landau-Kleffner syndrome[217, 449].
    Although damage to Wernicke's area disrupts auditory comprehension, this area is not the “center” in which auditory comprehension takes place but is rather a processor of speech sounds that allows sounds to be mapped as words and to be used subsequently to evoke conceptual meaning[96]. Functional brain studies have documented that the left posterior superior temporal gyrus is implicated in the preattentive detection of acoustic changes in speech as well as nonspeech stimuli, whereas cortical areas around it, such as the left supramarginal and middle temporal gyri, are more specifically engaged in the detection of changes in phonologic units [41, 77, 326]. Novel words activate the anterior hippocampal region[404]. The fusiform gyri, particularly on the left, actively participate in semantic tasks, perhaps providing lexical information[424]. Auditory comprehension, therefore, involves numerous diffuse cortical areas that are “downstream” from Wernicke's area. Clinical observations suggest that Wernicke's area lies at the semantic-lexical pole of the language network and that this area appears to provide, at the input stage, an entry point for the conversion of auditory sequences into neural word representations (Fig. 20-12)[325]. Broca's area in the frontal operculum (see subsequent text), on the other hand, lies at the syntactic-articulatory pole of the language network, which provides a system for the transformation of neural word representations (originating from Wernicke's area but also from other brain areas) into corresponding articulatory sequences (Fig. 20-12) [67, 135, 325]. If Wernicke's area leads to meaning-appropriate content words, Broca's area influences how to order and utter them in the most meaning-appropriate form[325]. Neuroimaging studies have suggested that the localization of a lexicon (i.e., a cortical area of specialization) for spoken word recognition exists in the middle part of the left superior and middle temporal gyri and that a lexicon for written word recognition exists in the posterior part of the left middle temporal gyrus[225].
    P.486

    An aphasic syndrome similar to Wernicke's aphasia but with associated hemiparesis has been described with infarcts involving the head of the left caudate nucleus and nearby white matter in the anterior limb of the internal capsule [60, 96, 100, 163, 342]. These strokes occur by occlusion of the stem of the middle cerebral artery, which blocks the flow to smaller lenticular branches. Aphasia with lesions in this distribution establish that the region of the head of the left caudate and surrounding white matter is essential for language processing; this region interconnects with the auditory cortex and may be related to automatic processing of frequently used sentence structures[96]. There is a controversy whether subcortical lesions can cause true aphasia [161, 341]. In cases of ischemia with diminished perfusion of both the basal ganglia and the temporal cortex, improvement of cortical perfusion has been followed by recovery from the aphasia[215]. However, at least acutely, anterior putaminal hemorrhages can give rise to a true global aphasia, with impaired repetition. As discussed in Chapter 18, infarctions involving some left thalamic nuclei, especially the anterolateral nuclei, may also cause aphasia characterized by fluent speech with preserved repetition, thereby confirming that the left thalamus is involved in speech and language functions[188].
    Damage to the left anterior temporal cortices in areas 21, 20, and 38 impairs the ability to
    P.487

    retrieve words but does not cause any grammatic, phonemic, or phonetic difficulty (i.e., such lesions cause pure naming defects)[96]. When the damage is confined to the left temporal pole (area 38), patients may have a defect in the ability to retrieve proper nouns (the unique names of unique places and persons) but not common nouns (the names for nonunique objects) [96, 165, 416]. When the lesions involve the cortices of areas 20 and 21 in the left hemisphere, the defect encompasses the ability to retrieve both proper and common nouns. With these lesions, the ability to retrieve other categories of words (verbs, adjectives, and grammatic words) is not compromised[96]. Therefore, the left anterior temporal cortices contain neural systems that hold the key to gaining access to words that go with objects, places, or persons but not to words that convey the qualities of those entities or their actions or relationships[96]. Conditions such as stroke, trauma, herpes encephalitis, Alzheimer's disease, Pick's disease, and lobar atrophy may often damage these areas [14, 95, 96, 187, 311, 432]. The importance of the left temporal cortices in the ability to name objects is also supported by studies that show that such naming difficulties occur with electrical stimulation of the left temporal lobe during surgery for epilepsy[352]. However, naming of concrete objects activates extensive areas of the left hemisphere, outside the classical perisylvian speech area[103].
    Lesions circumscribed to the inferior temporal gyrus give rise to word-selection anomia. Patients cannot remember the name of an object presented to them, and cueing does not help, but they can consistently choose the appropriate object from an array when they hear its name. Both name retrieval and name recognition are impaired with lesions of Wernicke's area (semantic anomia).
  • The size of the lesion. A large lesion involving the superior and middle temporal gyri and the inferior parietal lobule is most likely to cause a severe deficit in the comprehension of spoken and written language. In such cases, the words the patient hears are devoid of semantic meaning (semantic aphasia); he or she gathers no information from them. Similarly, the patient's utterances consist of semantically meaningless nonwords (neologisms) or have a thin connection to the object they are meant to signify (paraphasias). This connection is generally categoric (verbal or semantic) (e.g., “table” for “chair”) with posterior perisylvian lesions and phonologic (literal) (e.g., “letter” for “ladder”) with lesions in Broca's area. Patients with large posterior perisylvian lesions write nonsensical words or sentences and cannot name objects appropriately (Fig. 20-13).
    Smaller, destructive lesions—such as infarcts circumscribed to the supramarginal gyrus (area 40) or the primary auditory cortex (areas 41 and 42),—or large posterior perisylvian lesions, such as tumors that displace but spare neurons, cause so-called conduction aphasia. Patients with conduction aphasia speak intelligibly and comprehend well enough to maintain a normal conversation, but their ability to repeat is impaired, and they often make paraphasic errors[96, 250]. Conduction aphasia and other semantic impairments may result not only from cortical lesions, but also from lesions in an immediately subcortical white matter tract that has two segments: a posterior one, joining the superior temporal gyrus with the supramarginal gyrus, and an anterior one, from the supramarginal gyrus to Broca's area in the inferior frontal gyrus[73, 130]. Dejerine already described how the more superficial fibers of the arcuate fasciculus were short association fibers, joining adjacent gyri[114]. Only the deeper ones spanned several gyri.
    The combination of conduction aphasia and contralateral hemianesthesia indicates a white matter lesion subjacent to inferior parietal and posterior temporal cortices that likely interrupts thalamocortical connections[229]. Conduction aphasia has also been described in left-handed individuals with left temporoparietal lesions affecting Wernicke's area and in a right-handed man with a right temporoparietal infarct[321].
  • The time allowed for recovery after an acute lesion. The severe impairment of language comprehension (semantic or Wernicke's aphasia) that follows a large vascular lesion tends to improve in subsequent weeks and months (Fig. 20-14). More and more words and sentences regain their informative value, and the deficit may finally resemble conduction aphasia. Persistent deficits in sentence repetition (i.e., those lasting 6 months or longer) occur most consistently with lesions destroying part or all of Wernicke's area[415]. The mechanisms of language recovery are being clarified with the help of neuroimaging. The activation of regions near the damaged cortex and the homotopic areas of the contralateral hemisphere both contribute to language recovery[44, 46].
FIGURE 20-12 Relationships between brain sites, language function, and aphasia subtypes. Thicker lines indicate more intense connectivity. Broken lines indicate neural lesions that lead to various language disturbances. AP = aphemia; APR = aprosodia; B = Broca's area and Broca's aphasia; CA = central or conduction aphasia; DYS = dysarthria; PWD = pure word deafness; TMA = transcortical motor aphasia; TSA = transcortical sensory aphasia; W = Wernicke's area and Wernicke's aphasia. (Reprinted with permission from
Mesulam MM. Large-scale neurocognitive networks and distributed processing for attention, language, and memory. Ann Neurol 1990;28:597–613.
)
Transcortical Sensory Aphasia
Some patients can repeat words well but are unable to understand
P.488

the meaning of the spoken or written word. They may repeat a command from the examiner (echolalia) and yet fail to follow it. Other auditory information is also missed, despite the ability to repeat the very sentence of which the meaning is not quite grasped. This syndrome, termed transcortical sensory aphasia, is most often due to lesions in the posterior middle temporal gyrus (area 37), angular gyrus (area 39), white matter of the temporal isthmus, and posterior periventricular area[96, 246] and, except for spared repetition, is an analog of Wernicke's aphasia. Lesions in the thalamus, left mesial frontoparietal region, or inferolateral aspect of both temporal lobes may cause a similar syndrome[304, 390]. It has little localizing value and is most often caused by ischemic lesions in the distribution of the middle cerebral or posterior cerebral arteries, or in the watershed between the two vascular territories.
FIGURE 20-13 Jargon writing by a 59-year-old, left-handed man with a large left-hemispheric perisylvian infarct. The dictated text is printed beside the patient's writing. He could copy (“this is a hospital”) but not read printed words. His oral language was practically normal.
The language profile in patients with Alzheimer's disease may closely resemble a transcortical sensory aphasia[340].
The Boston anatomo-clinical classification of aphasias based on the patient's spontaneous speech, comprehension, naming, and repetition has won widespread acceptance (Table 20-3)[35].
Posterior Aprosodia
It has been proposed that just as the left (dominant) hemisphere plays the greater role in the analysis of the syntactic components of language, corresponding areas of the
P.489

right hemisphere are concerned with the emotional aspects of language (prosody, or affective intonation of spoken language, and emotional gesturing)[391]. Lesions in the right posterior temporoparietal region may result in poor perception of the emotional overtones of spoken language (sensory aprosodia). These patients have impaired prosodic-affective comprehension and repetition (but relatively spared expression and spontaneous affective prosodic variation and gesture) and impaired identification of emotional gesturing[107]. Sensory aprosodia may be an acute marker of isolated infarction of the inferior division of the right middle cerebral artery[107] and has also been described associated with left hemiparesis with ischemic infarction of the right thalamus and posterior limb of the internal capsule (analogous to Wernicke's aphasia with right hemiparesis described with left subcortical injury)[489]. Patients with acute stroke causing comprehension emotional aprosody show a higher frequency of extinction on double simultaneous stimulation, anosognosia, and deficits in facial emotion comprehension[440]. These patients with stroke also show a higher
P.490

frequency of right-hemisphere lesions involving the basal ganglia and the temporoparietal cortex and more severe frontal and diencephalic atrophy. Patients with right-hemisphere damage are often impaired in their capacity to judge the emotional content of sentences depicting facial, prosodic, and gestural expression even when they can perform normally in their ability to infer the emotion conveyed by sentences describing situations, suggesting a disruption of nonverbal communicative representations[47].
FIGURE 20-14 Clinical manifestations of recent versus old lesions in the posterolateral aspect of the left hemisphere. With similar extent lesions, two patients had a very different clinical picture. Vertical hatching indicates the extent of an infarct developed 2 weeks previously in a 57-year-old man. He had a severe word comprehension difficulty, alexia with agraphia, and a semantic anomia. He repeated words inaccurately. His spontaneous speech was uninformative and marred by neologisms. By contrast, the 62-year-old man whose 1-year-old infarct involved the area stippled in the figure understood conversational speech well, could write, and spoke with mild circumstantiality and occasional paraphasic errors. He still missed the meaning of some dictated words and understood television poorly.
TABLE 20-3 Classification of the Aphasias
Type of Aphasia | Fluency | Comprehension | Repetition | Naming | Lesion Location
Broca's | ↓ | Good | ↓ | ↓ | Frontoparietal operculum
Wernicke's | Good | ↓ | ↓ | ↓ | Inferoposterior perisylvian (temporal)
Conduction | Good | Good | ↓ | ↓ | Posterior perisylvian
Transcortical motor | ↓ | Good | Good | May be normal | Frontal, striatum
Transcortical sensory | Good | ↓ | Good | Usually normal | Parietal, temporal, thalamus
Anomic | Good | Good | Good | ↓ | Depends on type of anomia
Global | ↓ | ↓ | ↓ | ↓ | Perisylvian (large)
Lesions of the right hemisphere may impair a language ability known as discourse, the skill with which one can organize a narrative (e.g., tell a story, make a joke, or write a letter)[96, 444]. Right-hemisphere damage may also impair the patient's ability to appreciate a story or get the point of a joke[96].
Disturbances of Somatosensory Perception
Elemental Somatosensory Disturbances
Lesions of the postcentral gyrus cause contralateral impairment in the perception of size and shape by palpation. As a result, the identity of the palpated object remains unknown (astereognosis). Such impairment, which is greatest in the limb represented in the lesioned area (Fig. 20-6), also affects two-point discrimination and graphesthesia (the ability to recognize a letter or digit traced on the patient's skin). A pin-prick is also perceived as less sharp on the side contralateral to an acute parietal lobe lesion. Sensory loss with parietal lesions tends to be localized to the distal portion of the limbs, which have the largest cortical representation and are almost exclusively innervated by the contralateral hemisphere. Paresthesias, usually of a tingling quality, may occur in the limb represented in an area of the postcentral gyrus affected by ischemia or epileptic activity (sensory seizure). It has been postulated that lesions of the parietal operculum (superior lip of the Sylvian fissure corresponding to the secondary somatosensory area) may cause a pseudothalamic syndrome, with pronounced impairment in the perception of pain and temperature in the acute stage and a delayed “thalamic” type of pain[58]. However, delayed pain and paresthesia occur frequently after deep or large parietal lesions. Persistent impairment of tactile object recognition (tactile agnosia) can also follow lesions of the secondary sensory area, in the inferior extent of the somatosensory cortex, abutting the Sylvian fissure, whereas lesions of the supplementary motor cortex, in the medial aspect of the parietal lobe (precuneus) generally cause more severe but transient disruption of somesthetic processing[70].
Parietal stroke can cause different sensory syndromes depending on the topography of the underlying lesion[24]. Although sensory loss may be the only finding, they never present as a “pure sensory stroke” involving face, arm, leg, and trunk together. In a study of patients with acute parietal stroke with hemisensory disturbances (but no visual field deficit and no or only slight motor weakness), without thalamic involvement on CT scan or MRI, three main sensory syndromes were found[24].
  • The pseudothalamic sensory syndrome consists of a faciobrachiocrural impairment of elementary sensation (touch, pain, temperature, and vibration). All patients have an inferior–anterior parietal stroke involving the parietal operculum, posterior insula, and, in most patients, underlying white matter.
  • The cortical sensory syndrome consists of an isolated loss of discriminative sensation (stereognosis, graphesthesia, position sense) involving one or two parts of the body. These patients show a superior–posterior parietal stroke.
  • The atypical sensory syndrome consists of a sensory loss involving all modalities of sensation in a partial distribution. Parietal lesions of varied topography are responsible for this clinical picture, which probably represents a minor variant of the two previous sensory syndromes.
Disturbances of “Body Schema” and Spatial Relationships
Both parietal lobes mediate the orienting response to a sensory stimulus in space. Each hemisphere mediates activity in the contralateral hemispace independent of the sensory half-field of the extremity used. The right hemisphere, however, seems to play a greater role in this attentional task, mediating attention to stimuli from both hemispaces, whereas the left parietal lobe is mainly concerned with stimuli delivered to the right hemispace [208, 209, 253, 324, 486]. As a consequence, right-hemisphere lesions tend to cause hemineglect much more readily than left-sided lesions. Perhaps on the same basis, large right parietal or frontoparietal lesions are often accompanied by anosognosia in which the patient denies an obvious left hemiparesis or even being sick at all[134]. Denial of hemiplegia is often associated with neglect, and perhaps patients do not recognize that they are hemiplegic because they have personal neglect[209]. Still other patients fail to recognize the hemiplegic limbs as belonging to them (autotopagnosia) and confabulate when asked whom they belong to (they often ascribe them to the examiner: somatoparaphrenia). Verbally acknowledging a problem but failing to be concerned is called anosodiaphoria[209]. Rarely, patients may
P.491

report a supernumerary phantom limb (phantom third limb or “three arms”) after right-hemisphere stroke; the subjective reality of this “third arm” may cause the patient considerable distress[197]. A patient with a medial parietal injury reported the transient feeling of having four legs[473].
Patients with persistent anosognosia for hemiplegia after right-hemisphere stroke invariably have severe left hemisensory loss and usually have severe left spatial neglect[281]. These patients are almost always apathetic; their thought lacks direction, clarity, and flexibility, and they have at least moderate impairment of intellect and memory. Right-hemisphere strokes are usually large and always affect the central gyri or their thalamic connections and capsular pathways. In addition, there is evidence of at least mild left-hemisphere damage, most commonly caused by age-related atrophy. The pathogenesis of anosognosia for hemiplegia may involve failure to discover paralysis because proprioceptive mechanisms that ordinarily inform an individual about the position and movement of limbs are damaged, and the patient, because of additional cognitive defects, lacks the capacity to make the necessary observations and inferences to diagnose the paralysis[281]. Anosognosia may be associated with a neglect syndrome and major depression; therefore, the presence of anosognosia does not preclude the recognition of emotional impairment[439].
Patients with dominant parietal (especially supramarginal gyrus) or bilateral parietal lesions may demonstrate asymbolia for pain in which the patient does not react appropriately to pain and may indeed smile during painful stimuli[156]. Sudden onset of confusion without agitation and a pronounced disorientation for place disproportionate to the rest of the patient's behavior have been described as signs of right parietal (or right prefrontal) infarction[149, 323]. Right parietal lesions cause impairment of tasks requiring apprehension of spatial relations, independent of sensory modality. Visual or tactile localization of points in space and judgment of direction and distance are defective. Patients with right parietal lobe lesions tend to misplace the cities on a map and to get lost in familiar surroundings (loss of topographic memory); this last type of topographic disorientation is more common with bilateral parietal lesions.
When stimulated on the side contralateral to a hemispheral (especially parietal) lesion, patients may demonstrate allesthesia, in which they misplace the location of the stimulus to the normal side[209]. Most commonly patients with allesthesia incorrectly identify left-sided stimuli as coming from the right side. Patients with allokinesia respond with the wrong limb or move in the wrong direction.
Patients with parietal lesions may demonstrate hemisomatognosia[156], which is a unilateral misperception of one's own body. This may be conscious (the patient feels like a hemiamputee) or unconscious (the patient behaves as a hemiamputee). The conscious form is usually transient, of subcortical origin, unimodal, nonlateralizing, and seen with paroxysmal disease, such as migraine or seizure disorder. The unconscious form is usually permanent, of nondominant parietal origin, multimodal (i.e., associated with neglect, anosognosia, astereognosis, and constructional apraxia), and due to a structural lesion (e.g., stroke). In this form, patients have no concern about one-half of the body and tend to leave the arm dangling, to not cover half the body, and to not shave half the face. Occasionally, paroxysmal disorders (e.g., epilepsy, migraine, drug abuse) may result in macro- or microsomatognosia in which the patient perceives part of the body or the whole body as being abnormally large or small[155]. This is thought to be due to irritation of the left or right parieto-temporo-occipital regions.
Verbal asomatognosia is a form of neglect in which the patient denies ownership of a limb contralateral to a brain lesion (vs. nonverbal asomatognosia, which is a simple failure to dress an arm or shave half of the face)[139]. Verbal asomatognosia is caused by lesions of the right supramarginal gyrus and its subcortical associations within the posterior corona radiata[139].
Some of these perceptual difficulties probably underlie the impaired motor performance (apraxia), which is out of proportion to the primary motor or sensory deficit, of patients with right parietal lesions. Constructional apraxia, the inability to put together the different parts of a spatial array, is a characteristic disorder. Constructional apraxia due to right-sided lesions results in drawings that maintain the structural complexity of the model but which have impaired spatial relationships among parts of the model, tend to neglect the left half of the model, and tend to be oriented diagonally on the paper[168]. Depending on the degree of their impairment, these patients cannot build a block design that matches a given sample, copy two- or three-dimensional figures, or draw two- or three-dimensional objects (Fig. 20-15). Hemispatial neglect is often conspicuous, for instance, when the patient leaves out all the left-sided numbers on the face of a clock or the petals on the left side of the daisy he or she has been asked to draw. Patients with hemispatial neglect may have difficulty with bisecting a line and may read part of a word or part of a sentence (paralexia) (e.g., “cowboy”
P.492

is read as “boy”). Patients with left-sided lesions may also have difficulty with drawings in that they draw slowly and with difficulty, oversimplify the design, and tend to trace lines perpendicular to those already drawn, resulting in an increased number of right angles (Fig. 20-15). Patients with more diffuse (nonfocal) cortical damage (e.g., Alzheimer's disease) may place their drawings close to the model or superimpose the copy on the model (Mayer-Gross closing-in phenomenon) (Fig. 20-15).
FIGURE 20-15 Examples of drawings made by patients with left-sided and right-sided cerebral lesions and a patient with diffuse cortical dysfunction from Alzheimer's disease. The left-sided cases produce oversimplified copies with great difficulty, whereas the right-sided cases neglect the left half of the space and fail to reproduce the proper spatial relations among the parts of the model drawing. “Closing-in” phenomenon is illustrated, in which the patient places the drawing close to the model and superimposes the copy on the model.
Dressing Apraxia
Impaired tactile and visuospatial coordination plus a degree of hemineglect may explain why some patients with right parietal lesions have a striking difficulty donning their clothes. Hemineglect is obvious when the patient leaves the left side of the body uncovered and disheveled.
Finger Agnosia, Right–Left Disorientation, Agraphia, and Acalculia
Gerstmann described the association of these four signs (Gerstmann's syndrome) as characteristic of lesions in the angular and supramarginal gyri of the dominant hemisphere[37]. The lesion can involve the subangular white matter, affecting the forceps of the splenium of the corpus callosum[307]. A patient with the complete tetrad had a deficit in the translation, rotation, or other transformations of visual mental images[307]. However, cases have been reported in which patients with all four components of the syndrome proved to have an intact angular gyrus on necropsy examination[211]. Other studies have shown a strong correlation of finger agnosia and right–left disorientation with impairment of language comprehension in unilateral lesions. This holds not only for performances in which understanding of the labels right and left is required but also for nonverbal performances, such as imitation[36]. Nondominant parietal lesions may give rise to some forms of right–left disorientation, specifically misidentification of body parts of a confronting individual and the failure to imitate crossed movements of the examiner (e.g., left hand on right ear). Impairment in these tasks may be based on visuospatial disability[36].
Agraphia
Inability to write properly (agraphia) accompanies all other language disturbances. The characteristics of these forms of agraphia are described in the paragraphs dealing with aphasia. The association of agraphia with alexia in angular gyrus lesions affecting the dominant hemisphere was discussed in the section on alexia. This writing disturbance has been called parietal agraphia because it results from lesions of the inferior parietal lobule. Marked difficulty with spelling out and putting together spelled-out words accompanies this type of agraphia. Apraxia is almost always present; anomia is common. Parietal agraphia is characterized by impairment in the drawing of letters, relative preservation of the syntactic structure of sentences, and parallel impairment of all writing modalities (spontaneous writing, writing to dictation, copying). By contrast, in aphasic agraphia, copying ability is usually preserved. Parietal agraphia is not merely a direct expression of hand apraxia because spelling using block letters is also impaired. The relative severity of agraphia and alexia varies with the location of the lesion; alexia predominates with
P.493

temporo-occipital lesions, and agraphia is more prominent with parieto-occipital lesions[296].
Apractic agraphia is an impairment in writing in which the actual orthographic production of letters and words is abnormal despite normal sensorimotor function, visual feedback, and word and letter knowledge[6]. Apractic agraphia is probably one of several related clinical disorders that are due to the loss of spatially and kinesthetically modulated movements. It is produced by lesions in the superior parietal lobule, usually in the hemisphere dominant for language[6].
Writing impairment may occur with other central nervous system lesions[32]. For example, visuospatial agraphia may occur with lesions of the nondominant temporoparietal junction. These patients neglect the left side of the paper when writing and tend to confine their writing to progressively smaller portions of the right side of the page. They have abnormal spacing between words and tend to slant the lines toward the top or bottom of the page. Writing disturbances may also occur from motor paresis (paretic agraphia), from Parkinson's disease (micrographia with the letters becoming progressively smaller and more crowded as the writing proceeds), and from hyperkinetic movement disorders (hyperkinetic agraphia). Micrographia may also occur with dominant parietal lobe white matter lesions[413]. Echographia (compulsive copying of words and phrases) may occur with dominant fronto-temporal lesions and with psychiatric disturbances, whereas paligraphia (written repetition of words and phrases) is seen with diffuse or bilateral cortical disease[32]. Perseverative agraphia (continuation or recurrence of writing without appropriate stimulus) may occur with lesions of the frontal lobe, with diffuse cortical disease (e.g., Alzheimer's disease), and in patients with aphasia[296]. Coprographia (compulsive writing of profanities) has been described with Tourette's syndrome. Hypergraphia (excessive writing in general) may occur with schizophrenia and may also be seen as part of an interictal personality disorder in patients with complex partial seizures (especially with nondominant epileptic foci)[484]. Hypergraphia may also follow acute right cerebral stroke or metastatic tumor[232, 491].
Acalculia
Left parieto-occipital lesions that cause aphasia often cause difficulty in performing simple arithmetic calculations. Anterior frontal lesions impair the ability to solve problems in which more than one step is involved (e.g., distribute six books between two shelves in such a way that one shelf contains twice as many books as the other) or calculations in an open-ended series, in which the patient utters perseverations after an accurate answer (e.g., 100 - 7 = 93, -7 = 83, -7 =73).
Simple calculations may be impaired because of the following:
  • Alexia or agraphia for numbers. Patients with left temporal lesions may be able to calculate as long as they can use a paper to write down the calculations, but they cannot handle calculations given orally or those that require verbal carryover, even silent, of numbers.
  • Impaired spatial organization of numbers (spatial acalculia), reflected by misalignment of digits, visual neglect (e.g., 252 read as 52), inversion of digits (e.g., 9 interpreted as 6), reversal errors (e.g., 12 interpreted as 21), and inability to maintain the decimal place. In a patient without generalized mental deterioration or aphasia, this type of spatial acalculia suggests a post-Rolandic lesion in the right hemisphere[280]. Patients with parieto-occipital lesions of either hemisphere may understand the value of single digits yet be unable to read and write compound numbers. They read 19 as 1 and 9. They may estimate the size of a FIGURE rom the value of the individual numbers; therefore they consider 2,989 larger than 5,010.
  • Pure anarithmetria, the inability to calculate despite intact number reading and in the absence of spatial deficits, appears most often with bilateral hemispheric or dominant retro-Rolandic or basal ganglia lesions[84]. Isolated acalculia is most often associated with lesions of the parietotemporal region in the dominant hemisphere but may also occur with medial frontal cortical lesions and in subcortical lesions involving the caudate nucleus, putamen, and internal capsule[261]. Impairment of analytic memory and attention plays a role in many of these cases. Multiplication and division are usually most impaired. Different processing systems are responsible for each of the basic arithmetic operations[261]. For example, a patient with a left parietotemporal hemorrhage had selective acalculia for addition, multiplication, and division but an intact ability to subtract[261].
Primary dyscalculia has been described with infarction in the territory of the left anterior cerebral artery that destroyed the medial cortex of the frontal lobe[289]. Lexical and syntactic processing of verbal and Arabic numbers and comprehension of operation symbols were intact, but retrieval of basic, overlearned facts was mildly impaired, and execution of calculation procedures was more severely impaired. The location of the lesion suggested participation of medial frontal areas in
P.494

calculation processes[289]. Acalculia from defects of numeric syntax, loss of ability to manipulate mathematic concepts, and impaired working memory may also occur with subcortical lesions of the dominant hemisphere (e.g., an infarct involving the left caudate, anterior–superior putamen, and anterior limb of the internal capsule extending superiorly into the periventricular white matter)[84].
Disturbances of Sensorimotor Integration and of Movement Execution (Parietal, Frontal)
Apraxias
Parietal Apraxia
Apraxia has been defined as a disorder of skilled movement that is not caused by weakness, sensory loss, abnormality of tone or posture, abnormal movements, intellectual deterioration, or poor comprehension [157, 251, 274]. This deficit becomes most obvious when the patient is asked to perform a pantomime, such as to make believe he is lighting a cigarette or combing his hair. Patients with dominant-hemisphere lesions in the neighborhood of the intraparietal sulcus (inferior parietal lobe) become befuddled or perform the wrong sequence of movements on command. For movements such as the ones mentioned in the preceding text, which require the use of the hand, they often use the hand as an object (e.g., as a comb). However, they perform better or normally with initiation or when given the actual object. This type of apraxia, which has been termed ideomotor apraxia[210], also appears with lesions of the premotor area of the frontal lobe (Brodmann's areas 6 and 8). Clinically, these two locations of apraxia can be distinguished because parietal apraxia is accompanied by a greater degree of difficulty in recognizing that a motor performance (by the patient or others) was poor[207]. Traditionally, it has been thought that, just as one hemisphere is dominant for language, the other is dominant for the performance of movement formulas and “object-free” motor acts. In right-handed individuals, the left hemisphere would be dominant for praxis and speech[17]. In left-handers, these functions may be represented in the opposite hemisphere. Therefore, after a high parietal lesion on the right hemisphere, a left-handed man developed apraxia without aphasia, but this was accompanied by an inability to discriminate well-performed from poorly performed acts[207].
FIGURE 20-16 Anatomic diagram depicting the reception and decoding of a motor command in Wernicke's area (1), transmission of the information through the arcuate fasciculus (2) to the left premotor area (3), and subsequent transmission of the information across the corpus callosum (5) to the right premotor area (6). Apraxic syndromes may occur with lesions along these pathways (see text). Number 4 = left motor cortex; 7 = right motor cortex.
The diagnosis of ideomotor apraxia requires that the patient cannot carry out a motor command, can be shown to understand the command, and can perform the same motor act in a different context[157, 251]. The classic teaching about ideomotor apraxia was summarized by Geschwind in 1975 (Fig. 20-16) [1, 6, 173, 251]. In this scheme,
P.495

the command must first be heard and then decoded into language and processed in the appropriate posterior brain region, particularly Wernicke's area for verbal commands. The posterior region then activates the motor association cortex (the premotor area) for the required body part through white matter connections (typically represented as the arcuate fasciculus) running from temporoparietal regions to the midfrontal region. The left premotor area is considered dominant for learned motor acts. If the desired action involves the right extremities, the left premotor area activates the appropriate motor neurons in the left motor cortex; if the act involves the left arm and leg, the information is transmitted from the left premotor area to the right premotor area (and then to the right motor cortex) through the corpus callosum.
According to Geschwind's scheme, a lesion of the left superior temporal area causes a Wernicke's aphasia; because the patient cannot understand the command to act, he/she is not apraxic. However, some patients with adequate understanding of commands may also have apraxia due to the failure of motor information to be transmitted to the left prefrontal area for execution. Apraxia in these patients affects both sides of the body and also affects buccofacial movements (buccofacial apraxia). Lesions of the white matter connections (arcuate fasciculus), usually in the parietal lobe, may cause a conductive aphasia often associated with a right hemiparesis. These patients understand motor commands and, therefore, apraxia may be evident in the nonparalyzed left extremities and buccofacial musculature. Lesions of the left premotor cortex cause a Broca's aphasia associated with a right hemiparesis; left-limb clumsiness and apraxia may occur, reflecting the inability of the dominant premotor cortex to program the intact right-hemisphere motor cortex. Lesions of the anterior corpus callosum, or deep frontal white matter on either side of the corpus callosum, disconnect the left premotor cortex from the right premotor cortex. Therefore, callosal apraxia results; there is selective apraxia of left limb movements, and the patient is able to move the right limbs normally in response to commands[251].
In patients with therapeutic callosotomies (section of the corpus callosum), the right hemisphere can organize relatively simple sequences of left-handed movements without the participation of the left hemisphere[471]. It can probably also organize object-free movements, because callosal section does not induce apraxia. Apraxia of the left hand has been reported in clinical cases in which the corpus callosum had been involved by ischemia or tumors (callosal apraxia). These cases, are however, compounded by damage to the mesial aspect of the frontal lobe that by itself may interfere with the performance of bimanual coordination tasks[57, 180].
Therefore, left frontal lesions produce buccofacial apraxia, right hemiparesis, and left limb apraxia, and left parietal lesions produce buccofacial apraxia and bilateral limb apraxia[5]. A study by Alexander, Baker, Naeser, and others reexamined the Geschwind formulation for limb ideomotor apraxia[5]. In this study, buccofacial and respiratory ideomotor apraxia had a high correlation with lesions simultaneously occurring in the frontal operculum and the anterior paraventricular white matter. No specific lesion site correlated with limb apraxia, however, and all that could be concluded was that damage to a wide area of the left hemisphere could produce limb ideomotor apraxia. Large left hemisphere corticosubcortical lesions in the suprasylvian peri-Rolandic region are particularly likely to cause limb ideomotor apraxia; small lesions that cause limb ideomotor apraxia are usually in the parietal white matter or in the central paraventricular white matter. These authors suggest that the neural network for limb ideomotor apraxia seems to include both posterior regions (perhaps in large regions of inferior and superior parietal lobules) and a long series of intrahemispheric connections to more anterior effector systems. This topographically diffuse system of organization and connection may account for the high frequency of limb ideomotor apraxia with suprasylvian and deep lesions that also cause aphasia[5]. Other authors have confirmed an aphasia/apraxia double dissociation (i.e., some patients may have apraxia without aphasia and others may have aphasia without apraxia), suggesting that praxis and language make use of two different, partly overlapping networks[355]. Aphasia occurs more often with perisylvian lesions, affecting association areas for the face, whereas limb apraxia occurs with higher lateral hemispheric lesions, in association areas for the hand[207].
Patients with bilateral lesions in the neighborhood of the intraparietal sulcus have the greatest difficulty in performing object-free movements and often exhibit impairment of more elementary movements as well. They may miscalculate reaching for a fork under visual guidance or using it to bring food to the mouth. Proximal, less elaborate movements, like ambulation, are unimpaired. This portion of the parietal lobe is important for the learning of motor patterns, to a great extent by imitation[385]. Corresponding areas in monkeys have been shown to contain populations of “mirror-neurons,” which discharge specifically when the animal observes the performance of a given motor pattern[385].
P.496

Apraxia is a prominent feature of some progressive movement disorders, particularly corticobasal degeneration[493]. It is also found in other neurodegenerative disorders, such as primary progressive apraxia, often with Pick's complex pathology, and progressive supranuclear palsy.
Dressing and constructional apraxia are discussed in this chapter among the disorders of spatial relationships.
Anterior (Frontal) Apraxias
We have considered the impairment of motor performance derived from parietal or premotor lesions (ideomotor apraxia). Unilateral lesions of the SMA impair the performance of tasks in which bimanual coordination is required[57]. Patients with SMA lesions due to left mesial hemisphere infarction may have bilateral failure of sequence of movements (ideomotor apraxia or apraxia for sequential acts) for transitive limb movements, suggesting that the types of skilled motor acts programmed by the left SMA are learned transitive limb movements[251]. Unlike many patients with parietal lesions, these patients may both comprehend and discriminate pantomimes. Also, tasks of reciprocal coordination are impaired, such as repetitively making a fist with one hand when opening the other. This is also reflected by an inability to draw alternating patterns and by constructional perseveration (Fig. 20-17). Writing is often impaired, more so with lesions of the left hemisphere[8, 303]. The hand contralateral to the lesion has a tendency to grasp when the palm is stimulated (grasp reflex) and may perform seemingly purposeful movements (such as reaching for an object or imitating what the other hand is doing) that are unwilled by the patient (alien hand sign)[180].
FIGURE 20-17 A: Perseveration is evident in this copying task by a 76-year-old woman with a recent infarct in the distribution of the left anterior cerebral artery (B). (Reprinted with permission from
Masdeu JC, Schoene WC, Funkenstein H. Aphasia following infarction of the left supplementary motor area: a clinicopathologic study. Neurology. 1978;28:1220–1223
).
The alien limb sign includes failure to recognize ownership of one's limb when visual cues are removed, a feeling that one body part is foreign, personification of the affected body part, and autonomous activity that is perceived as outside voluntary control[127]. Although the hand is most frequently affected, any limb or combination of limbs may fulfill the alien limb criteria. In a study of seven patients with the alien hand sign, etiologies included multiple infarcts and corticobasal ganglionic degeneration[127]. All patients in this study had apraxia in response to verbal commands and problems with bimanual coordination; most displayed non-goal-directed involuntary motor activities, and two had self-destructive motor behaviors. Cortical reflex myoclonus was frequently present. Lesions included section of the corpus callosum, mesial frontal lesions, and a combination of posterior corpus callosum infarction with a thalamic infarct[127]. Other causes of the alien hand syndrome include Alzheimer's disease, contralateral frontal strokes, corpus callosum infarction, anterior communicating artery rupture, corpus callosectomy, corpus callosum tumors, bifrontal penetrating cerebral injury, and combined posterior corpus callosum and contralateral thalamic lesions [22, 23, 127, 174, 180, 282, 317].
Two distinct alien hand syndromes have been described[141]. The frontal alien hand syndrome occurs in the dominant hand; is associated with reflexive grasping, groping, and compulsive manipulation of tools; and results from damage to the SMA, anterior cingulate gyrus, and medial prefrontal cortex of the dominant hemisphere and anterior corpus callosum. It is explained by an increased tendency for dominant limb exploratory
P.497

reflexes coupled with release from an asymmetrically distributed, predominant nondominant hemisphere inhibition. Callosal alien hand syndrome is characterized primarily by intermanual conflict and, in theory, requires only an anterior callosal lesion. It is explained by hemispheric disconnection manifested during behaviors requiring dominant hemisphere control[141]. However, in many cases of a “callosal” alien hand, the SMA has been involved in addition to the corpus callosus in chronic forms of the alien hand syndrome affecting the left nondominant hand[459].
A paroxysmal form of the alien hand syndrome, probably due to ictal mechanisms, has also been described[276]. Two patients with damage to one frontomedial cortex had brief episodes of abnormal motor behavior of the contralateral arm that featured groping, grasping, and apparently purposeful but perseverative movements that both patients interpreted as alien or foreign. Two other patients with posterior parietal damage reported a paroxysmal feeling of unawareness of the location of the contralateral arm, lack of recognition of the arm as their own, purposeless movements, and personification of the arm[276]. A patient with similar findings from a posterior cerebral artery infarction has been described as having a “sensory alien hand”[18].
Patients with frontal lobe lesions, especially lesions affecting the inferior half of the anterior part of one or both frontal lobes, may demonstrate imitation behavior and utilization behavior[285]. With imitation behavior the patient imitates the examiner's gestures although not instructed to do so, thinking that he “had to imitate” the examiner. Utilization behavior is a disturbance in response to external stimuli in which the sight of an object implies an “order to use it.” These behaviors are interpreted as release of parietal lobe activities resulting from impaired frontal lobe inhibition[285] and are part of the environmental dependency syndrome, which is a disorder of personal autonomy in which the patient's activities are excessively dependent on environmental cues[284] (e.g., when the patient sees a bed, she undresses and gets into it).
Lesions in the pathways originating in the mesial frontal cortex are often accompanied by a characteristic gait (apraxia of gait). The patient appears to be stuck to the floor (magnetic gait) and has difficulty lifting up each foot to take the next step[328]. As a result, the feet drag along, and steps are short. Turns are particularly difficult. The resultant gait therefore resembles that of patients with Parkinson's disease, due to bilateral nigral degeneration. Patients with frontal apraxia of gait due to mesial frontal disease perform clumsily when asked to kick an imaginary ball or to outline a circle with the foot. These movements are performed slowly but correctly by patients with the most common causes of apraxia of gait: bilateral subcortical infarcts in the paracentral white matter of the centrum semiovale and stretching by hydrocephalus of the fibers projecting from the mesial aspect of the frontal lobe as they sweep around the ventricles.
Seizures originating in the SMA induce head turning to the opposite side and raising of the contralateral hand to the level of the head, in such a way that the patient seems to be performing a military salute (“salutatory” seizures).
Lesions of the mesial aspect of the frontal lobe cause akinesia (paucity of movement). The contralateral limbs are used sparingly, although when used they appear strong. Bilateral lesions cause paucity of movement and of speech (akinetic mutism)[238, 303]. Some patients with bilateral mesial frontal lesions (and perhaps also those with bilateral pallidal pathology) have a remarkable disorder of movement. They can be fully oriented and move the limbs well on command, yet they do not use them to take care of their needs. Such a patient requested water but did not even attempt to reach for the cup offered him, although he could raise either arm on command. This disorder contrasts with most of the apraxias described in the preceding text, in which object-bound actions are generally performed better and more easily than object-free actions (e.g., a pantomime on command). These patients also fail to perform movements that require a preferential use of the axial muscles, such as pushing themselves up in bed, shifting position, or getting up. This abnormality of movement may be a minor degree of the syndrome described in the preceding text above as akinetic mutism, usually present with large bilateral lesions in the medial frontal or medial thalamodiencephalic regions.
Lesions in the peri-Rolandic cortex cause impairment of fine distal movements of the contralateral hand. Picking up small objects by apposing the index finger and thumb or handling a small coin may become impossible. This type of apraxia has been termed limb-kinetic apraxia[157, 251]. Because separate fine movements of each finger are unavailable, these patients pick up a pen or a coin by pressing it against the palm with the proximal portion of the thumb, much as infants do before they develop pincer grip.
In the absence of isometric weakness, transient unsteadiness of the proximal muscles of the affected arm during the finger-nose test has been described with small infarcts in the hand area of the precentral gyrus[349]. Although the movement was not further characterized, oscillations of the proximal muscles were described[349].
P.498

Patients with dominant inferior frontal lesions may demonstrate apraxia of speech. The hallmark of this condition is that automatic or reactive speech is spoken without errors, but volitional or purposive speech contains substitutions, additions, repetitions, prolongations, and reversal of phonemes[108]. These patients demonstrate visible and audible groping for correct articulatory postures and have slow prosody, with all syllables receiving equal stress. As articulatory complexity increases (e.g., consonant clusters and multisyllabic words), there are more errors, with perseveration occasionally evident.
Other Motor Disturbances of the Extremities or Face
“Pyramidal” Weakness
Lesions of the motor strip or fibers therefrom induce impairment in the voluntary control of the limb represented in the affected portion of the cortex[290, 448] (Fig. 20-6). Sometime after the lesion occurs, spasticity develops in the affected limb. Brisk muscle stretch reflexes usually precede the onset of spasticity.
Clumsiness in the use of the arm is discussed in the preceding text. Lesions of the medial aspect of the frontal lobe in the area of representation of the legs (paracentral lobule) give rise primarily to weakness of foot dorsiflexion and of alternating movements of the toes. Weakness of the oropharynx, lips, and tongue occur from lesions of the low Rolandic region and insula; weakness of the face from lesions of the Rolandic cortex just above; weakness of the arm, hand, and fingers from even higher lesions; weakness of the leg and foot from lesions of the Rolandic region facing the interhemispheric fissure; and weakness of the shoulder and hip from lesions of the motor areas just anterior to the Rolandic regions. Neuroimaging techniques have confirmed the traditional representation of the motor homunculus described by Penfield[28, 362]. A Babinski's sign and, if the lesion involves the mesial aspect of the first frontal gyrus, a grasp response may be present. Such lesions often affect both hemispheres, causing urinary incontinence with uninhibited emptying of the bladder.
Lesions in the internal capsule are often vascular and tend to spare a parathalamic rim of the capsule where the sensory tracts are located. As a result, they often cause “pure” motor syndromes[12]. At superior levels of the internal capsule, the face and bulbar muscles are most affected with lesions in the genu or anterior part of the posterior limb, whereas more posteriorly located lesions cause arm weakness, and those in the most posterior part of the posterior limb give rise to leg weakness and visual field defects. More inferiorly in the capsule, as it approaches the midbrain, the fibers migrate posteriorly and a lesion in the posterior limb can affect face, arm, and leg[487]. Large capsular lesions have worse prognosis for functional recovery than cortical or corona radiata lesions of a similar size[427].
Paratonia (Gegenhalten)
Paratonia (increased muscle tone) results from rather extensive bilateral dysfunction of the mesial cortex and superior convexity of the frontal lobes (premotor cortex, area 6). When a patient with paratonia is asked to relax a joint (elbow, knee) so that the examiner may move it freely, the involved muscles tense up instead, and the patient appears to the examiner to be trying to actively oppose any movement of the joint by the examiner. The tone of the involved muscles increases in proportion to the speed and strength with which the examiner tries to move the joint.
“Primitive” Reflexes
Grasping anything that stimulates the palm of the hand or foot, sucking to lip or facial stimulation, and the corneomandibular reflex are responses, present during infancy, that disappear during childhood and tend to reappear with aging. They can be elicited in hydranencephalic infants lacking suprastriatal brain structures. Therefore, it is thought that as the infant cortex matures and myelination proceeds, these primitive signs are inhibited. Cortical or subcortical damage, particularly damage affecting the frontal lobes, would release them. Some “primitive” reflexes have little value in neurologic localization. Up to 25% of normal adults have a palmomental reflex, which becomes a very common finding in normal elderly individuals[235]. The grasp and suck reflexes are more specific indicators of extensive frontal lobe disease. The grasp and snout reflexes often accompany impaired performance of cognitive tests[460].
Grasp Reflex
The grasp reflex is elicited by stroking lightly the palm of the patient's hand with the radial aspect of the index finger and then rubbing the palm and the volar aspect of the fingers with a gentle forward motion. The patient's fingers hook around the hand of the examiner who can then pull from the flexed fingers of the patient, who is unable to release the grip (forced grasping reflex). For the reflex to be most reliable, the patient should be told not to grab the examiner's fingers. Patients with mild loss of cortical inhibition may be able to release the grip voluntarily, particularly at the beginning of the eliciting maneuver, before strong tension on the finger flexors is applied. Distracting the patient with a task, such as giving his or her address, allows the reflex to reappear. Damage
P.499

to the contralateral area 6, particularly in the mesial aspect of the hemisphere, accounts for the release of the grasp reflex.
Palmomental Reflex
The palmomental reflex consists of a brief contraction of the ipsilateral mentalis muscle when the palm of the hand is briskly stroked with a blunt object. When pronounced, this reflex may indicate damage to the contralateral paracentral cortex or the fibers from it and can be elicited by stroking the arm or even the chest.
Sucking, Snout, Rooting Reflexes
When tapping on the upper lip elicits a pursing-pouting movement of the lips, the patient is said to have a snout reflex. Curving of the lips around a round object applied to them represents a suck reflex, which when accentuated may be expressed by a sucking position of the lips and turning of the mouth toward a round object that approaches the patient's mouth or gently strokes her cheek (rooting reflex). The snout reflex may reflect impairment of the corticobulbar projection, whereas the suck reflex correlates better with diffuse frontal premotor disease.
Corneomandibular Reflex, Eye, Jaw Synkinesis
A corneomandibular reflex occurs when the patient's jaw deviates to the side opposite a stimulated cornea. Eye–jaw synkinesis, which is found in many normal individuals, consists of an ipsilateral movement of the jaw when the patient voluntarily looks sideways.
Opercular Syndrome, Pseudobulbar Palsy
In addition to dysarthria (and aphasia when on the dominant hemisphere), acute lesions of the frontoparietal operculum cause difficulty in swallowing liquids (dysphagia), which tend to come back through the nose[62]. When the lesions involving the operculum or corticobulbar pathways are bilateral, dysphagia tends to last longer and may be permanent. In those cases, saliva accumulates in the mouth, aspiration of food may cause repeated bouts of pneumonia, and the patient may be aphonic. This array of symptoms resembles the clinical picture produced by the involvement of the bulbar muscles themselves or by the involvement of the neuromuscular junction, peripheral nerve, or medullary neurons. Therefore it has been termed pseudobulbar palsy because, unlike actual bulbar palsy, the bulbar muscles themselves are not affected and lack atrophy.
The anterior opercular syndrome (Foix-Chavany-Marie syndrome or the syndrome of facio-pharyngo-glosso-masticatory diplegia with automatic voluntary movement dissociation) is due to bilateral anterior perisylvian lesions involving the primary motor cortex and parietal opercula [294]. Patients with this syndrome lose voluntary control of facial, pharyngeal, lingual, masticatory, and sometimes ocular muscles. Reflexive and automatic functions of these muscles are preserved. These patients may blink, laugh, or yawn spontaneously, but they cannot close their eyes or open their mouths on command. They do not have emotional lability (uninhibited laughter and crying). The gag reflex is decreased, and swallowing is severely impaired[294]. Most often the syndrome is produced by variants of upper motor neuron disorders but may be caused by vascular lesions and by chronic herpes simplex encephalitis[403]. Patients with the anterior opercular syndrome may be distinguished from patients with Broca's aphasia, oral-buccal apraxia, pseudobulbar palsy, or bulbar palsy[39, 294].
Ocular motor disturbances related to frontal or parietal lesions are discussed in Chapter 8.
Motor Disturbances of Symbolic Behavior
Motor (Frontoparietal) Aphasias
Lesions involving the anterior portion of the frontoparietal operculum cause language disturbances in which production of language is altered and reduced (nonfluent aphasia), but comprehension of spoken language is preserved. As in the posterior (sensory) aphasias, the degree and quality of language impairment in anterior aphasias depends on several factors. First, it depends on the cortical representation of motor sequences (frontal association cortex) and of the integration of kinesthetic and motor information (parietal association cortex) that mediate speech production. Unilateral lesions of the “face area” of the precentral gyrus (area 4; Fig. 20-6) cause transient dysarthria[247, 461]. The verbal utterances contain a correct set of words, disposed in a grammatically correct order (phonemic and morphosyntactic levels), yet the articulation of each sound by the oral muscles is clumsy. The patient speaks slowly and effortfully. Because of oral muscle incoordination, voiced consonants such as b become their devoiced counterparts (b rightarrow p), occlusive consonants are abnormally strong, and fricative consonants adopt the related occlusive sound (e.g., z → d). Vowels are abnormally long and hesitant, sounding like pseudodiphthongs. As a result, the patient's speech resembles that of someone with a foreign accent[268]. Lesions of the precentral gyrus or fibers therefrom cause contralateral facial weakness involving the lower facial muscles, which is most noticeable when the patient speaks; the affected orbicularis oris then shows reduced speed and range of movements. Bilateral lesions of the corticobulbar fibers originating in the face region of area 4 cause lasting dysarthria, which
P.500

may be severe (pure anarthria or phonetic disintegration syndrome, aphemia). Aphemia (usually transitory) may result from small lesions of Broca's area or its subcortical white matter[405]. Such a syndrome is most often caused by bilateral infarcts in the corticobulbar fibers as they course in the anterior portion of the posterior limb of the internal capsule. This explains why this disturbance of speech was termed subcortical motor aphasia. However, these patients, even when mute, can write correctly and have no difficulty in the production of verbal sequences as long as they do not have to articulate them[268]. Aphemia may be the sole manifestation of primary progressive aphasia[80].
FIGURE 20-18 A: Writing sample of a 43-year-old man with an embolic infarct of a cortical strip (Broca's and Exner's areas) anterior to the primary motor cortex for the mouth and hand. B: Outline of the infarct area. (Reprinted with permission from
Masdeu JC, O'Hara RJ. Motor aphasia unaccompanied by faciobrachial weakness. Neurology. 1983;33:519–521
).
By contrast, unilateral left-sided lesions in the strip of cortex immediately anterior to the primary motor cortex for the face, that is, the cortex in the posterior portion of the inferior (and middle?) frontal gyri (Broca's area) [96, 250, 333], cause a true language disturbance. Patients with true Broca's aphasia usually have extensive damage involving not only Broca's area (the inferior left frontal gyrus, which contains areas 44 and 45) but also the surrounding frontal fields (the external aspects of area 6 and areas 8, 9, 10, and 46) and the underlying white matter and basal ganglia[96]. Although the patient knows what he or she wants to say and can recognize an appropriate sentence, he or she cannot produce the appropriate sounds or write a meaningful sequence of letters[213, 302]. There is a drastic loss of speech fluency, with speech becoming effortful and often slow, with pauses between words often outnumbering the words themselves[96]. Speech and writing are impaired to the point of mutism and complete agraphia, in which the patient can copy but cannot write spontaneously or on dictation (Fig. 20-18). Repetition is also impaired, but with smaller lesions or when the patient begins to improve, repetition is usually better than spontaneous speech. The speech of these patients has an agrammatic character; function words, such as articles, are omitted, and verbal endings are dropped. Nouns fare better than verbs or adjectives, adverbs, and other “filler” words. Therefore, these patients convey much information using few words (telegraphic speech). Sound substitution, usually by including a stressed syllable of a word that comes later in the sentence, gives rise to literal and phonemic paraphasias. These are recognized by the patient as paraphasic errors, unlike the situation that occurs when paraphasias are uttered as a result of posterior lesions. Naming of objects is also impaired, but, unlike patients with temporal lobe lesions, these patients benefit from cueing. This cueing may be phonetic (e.g., the examiner mouths the beginning sound of the word) or contextual (e.g., “you pound a nail with a…”). Patients with Broca's aphasia are often depressed because of their plight and frustrated by specific failures at communication[96].
Lasting aphasia of the type described in the preceding text, with pronounced agrammatism and markedly reduced fluency (Broca's aphasia), corresponds to lesions extending across the frontoparietal operculum, including the postcentral and supramarginal gyri[7]. Patients with this type of Broca's aphasia have difficulty understanding sentences whose meaning depends on syntax (e.g., “the boy was kicked by the cow” vs. “the boy kicked the cow”). This impairment may be related to damage to the supramarginal gyrus, which is part of the auditory association cortex[392].
P.501

However, cortical stimulation studies suggest a more critical participation of the motor sequencing areas of the frontoparietal perisylvian operculum in the decoding of the phonemes that constitute the syntactic changes. The production of verbs activates selectively Broca's area and lesions here may impair some of the semantic aspects of verb production[363, 455].
When damage is restricted to Broca's area alone or to its subjacent white matter, true Broca's aphasia does not develop[96]. Instead, there is a mild and transient aphasia referred to as Broca's area aphasia[334]. This transient aphasia, except for decreased spontaneity of the patient's speech (transcortical motor aphasia), clears completely in the course of a few days or weeks[334].
The structures usually damaged in Broca's aphasia are part of a neural network involved in the assembly of both phonemes into words and words into sentences, that is, the ordering of linguistic components in time and space[96]. This network is probably concerned with the relational aspects of language, which include the grammatical structure of sentences and the proper use of grammatical morphemes and verbs; the other cortical components of this network include the lateral left frontal cortices (areas 47, 46, and 9), the interconnected left parietal cortices (areas 40, 39, and 7), and the sensorimotor cortices above the Sylvian fissure between Broca's and Wernicke's areas (the lower sector of areas 1, 2, 3, and 4), with critical subcortical components in the left basal ganglia (head of the caudate nucleus and putamen)[96].
Patients with large perisylvian lesions are mute or have a nonfluent, agrammatic speech accompanied by impaired comprehension and repetition (global aphasia). This type of aphasia therefore combines features of Broca's and Wernicke's aphasia. When caused by an ischemic event, as is most often the case, the patient may be initially mute or only groan unintelligibly. Patients with global aphasia frequently have stereotypic utterances that perhaps originate from a right-hemisphere mechanism for automatic residual speech, especially speech triggered or influenced by emotions (e.g., expletives). Other automatic-speech routines, such as counting or reciting the days of the week, are often intact, as is the ability to hum previously learned melodies and sing their lyrics[96].
Global aphasia is usually accompanied by weakness of the right side of the face and right hemiplegia. The presence or absence of hemiplegia is an important clue to the localization of brain damage[96]. When hemiplegia is present (classic global aphasia) the damage has affected the anterior language area (as in Broca's aphasia), the entire basal ganglia region, the insula and auditory cortices (as in conduction aphasia), and the posterior language region (as in Wernicke's aphasia). Such damage is almost always caused by a large infarct in the distribution of the middle cerebral artery[96]. Global aphasia without other lateralizing signs (i.e., no hemiparesis or lasting motor defects) may occur with a single dominant temporoparietal lesion[49] but more often occurs with two discrete lesions in the dominant hemisphere, one frontal and one temporoparietal[456, 465]. The latter situation is usually due to embolic stroke[199, 465] but may occur with nonembolic etiologies (e.g., intraparenchymal hematoma and cerebral metastases) that spare a wide area of motor, sensory, and language-related structures[271, 469].
Another group of globally aphasic patients have dominant frontal lobe damage with extension into the insula and basal ganglia (the temporal and parietal regions are intact). Most of these patients gradually improve but are compromised by residual Broca's aphasia[96]. Another subtype of global aphasia is characterized by an extreme loss of communicative abilities (verbal as well as nonverbal); these patients completely lose speech output and are inaccessible to any kind of message, whether given verbally or through gestures (the aphasic isolate)[120]. The prognosis in these individuals is poor, and whereas some lesions affect Broca's and Wernicke's areas, the location of lesions in other cases ranges from anterior cortical damage to posterior cortical damage to deep nuclei damage[120].
Nonfluency in spontaneous speech was studied in patients whose severity of spontaneous speech ranged from cases with no speech or only verbal stereotypies to those with reduced, hesitant, poorly articulated, agrammatic speech (nonfluent Broca's aphasia)[344]. The degree of nonfluency increased depending on the extent of the lesion responsible for the condition in two combined subcortical white matter areas: the medial subcallosal fasciculus (located in the lateral angle of the frontal horn) and the periventricular white matter near the body of the lateral ventricle, deep to the lower motor-sensory cortex area for the mouth. The medial subcallosal fasciculus contains fibers from the cingulate gyrus and SMA that course to the caudate nucleus; lesions of this fasciculus may therefore impair initiation and preparation of speech movements and limbic aspects of speech. The white matter lesion deep to the motor-sensory cortex area for the mouth likely impairs pathways necessary for motor execution and sensory feedback of spontaneous speech[7, 344].
In most right-handed people, the left hemisphere is dominant for speech. Only left-hemisphere lesions
P.502

cause the disturbances of symbolic behavior outlined in the preceding text. Among left-handers, language dominance is less clear-cut than among right-handers[375]. Left-hemisphere lesions may leave oral language unaltered, whereas writing and reading may be severely impaired (Fig. 20-14). Approximately 50% of left-handers develop a language deficit, often transient, after lesions of the left hemisphere. Hemispheric dominance appears early in life. Complete transfer of language capabilities to the right hemisphere when the left hemisphere suffers a lesion is unlikely to occur in children older than 6 years[490].
Some studies, but not others, have found greater lateralization of syntactic abilities to the left hemisphere in men[164, 425].
In bilingual individuals the cortical representation of both languages is identical if the languages were learned early in life[214, 249], or if the individuals are just as fluent in both languages[231]. However, for those who acquired a second language after adolescence, the cortical representation in Broca's area (but not in Wernicke's) tends to be different for either language[249]. Other studies have shown larger areas of cortical activation with semantic tasks when the second language is used[113]. Prefrontal, Broca's and supramarginal cortex play an important role in language switching and lesions in these areas could impair this function [214, 373, 397].
In addition to the location of the lesion and the pattern of cortical representation, the amount of time elapsed since acute cerebral insult (usually infarction or trauma) determines the type of language disturbance. The initial difficulty in producing and understanding language (global aphasia) often evolves into Broca's aphasia because comprehension of spoken language improves. Anomia may remain as the only language deficit in patients who, months previously had a language deficit ranging from Broca's aphasia to transcortical sensory aphasia.
The frontal cortices located on the internal (mesial) cerebral surface of the left hemisphere (e.g., the SMA and the anterior cingulate gyrus) also play a part in the initiation and maintenance of speech [8, 96, 105]. Damage to these areas does not cause aphasia directly but rather causes difficulty with initiating movement (akinesia) and mutism. Patients with akinesia and mutism fail to communicate both by word and by gesture or facial expression; their drive to communicate is no longer present[96].
Patients with aphasia or with unilateral or bilateral hemispheric lesions may demonstrate acquired stuttering, which is different from developmental stuttering in that stuttering may occur with singing and is frequently evident throughout the sentence, not just evident at the beginning of a sentence or phrase[212]. Acquired stuttering may occur with stroke, cerebral trauma, Alzheimer's disease, renal dialysis, Parkinson's disease, and progressive supranuclear palsy[151].
Transcortical Motor Aphasia
Similar to Broca's aphasia in the lack of verbal spontaneity, transcortical motor aphasia differs from Broca's in that the patient can repeat correctly, and may even correct syntactic errors in the original sentence[8, 303]. The verbal output may resemble Broca's aphasia speech, with a grammatical, telegraphic speech, or on the contrary, feature grammatically correct utterances with a marked tendency for perseveration. Stuttering and the repetition of the same syllable or word are common. Lesions causing transcortical motor aphasia almost always occur in the dominant frontal lobe, positioned either anterior or superior to Broca's area, or are in the SMA [8, 303, 390]. Left thalamic lesions may cause a similar syndrome[345, 348]. Etiologies include cerebral hemorrhage, anterior cerebral artery distribution infarction, and internal carotid occlusion with infarction in the border zone between the anterior and middle cerebral arteries, tumor, and head trauma.
Motor Aprosodia
Patients with nondominant frontal-parietal lesions may be unable to express emotional color in their speech and gestures. This aprosodia may be considered the affective equivalent of motor aphasias.
Pure Agraphia
Writing disturbances often accompany language deficits and have similar characteristics. However, the degree and type of impairment can differ widely from the patient's performance with oral material. The extreme case, in which the patient writes poorly, although oral language, reading, and praxis are normal, is termed pure agraphia. It has been related to affection of the posterior part of the second frontal gyrus (Exner's area) or of the superior parietal lobule[287]. Lesions of the nondominant hemisphere may cause letter reduplication, slanted lines, and crowding of the words to the right side of the paper[296].
Disturbances of Goal-Oriented Behavior (Executive Function Loss)
Executive processes include (a) focusing attention on relevant information and processes and inhibiting irrelevant ones (“attention and inhibition”), (b) scheduling processes in complex tasks, which requires the switching of focused attention between tasks (“task management”), (c) planning a sequence
P.503

of subtasks to accomplish some goal (“planning”), (d) updating and checking the contents of working memory to determine the next step in a sequential task (“monitoring”), and (e) coding representations in working memory for time and place of appearance (“coding”). Tasks involving each of these executive processes are known to be selectively impaired in patients with prefrontal damage[431].
As the frontal lobe is heavily involved in executive functions, an overview of the syndromes caused by frontal lesions follows. Four principal frontal lobe syndromes related to personality and behavioral abnormalities have been characterized [458]:
  • Orbitofrontal syndrome (disinhibited). The orbitofrontal cortex is interlinked with limbic and reticular areas, is activated with the emotions of anger or fear, and some of its neurons respond selectively to adversive stimuli[102, 242]. Lesions of this area lead to disinhibition and changes of affect. Behavior is impulsive (pseudopsychopathic). Other characteristics include an inappropriate jocular affect (witzelsucht), euphoria, emotional lability, poor judgment and insight, and distractibility[222].
  • Frontal convexity syndrome (apathetic). The lateral frontal cortex is closely linked to motor structures, so lesions of this area lead to disturbances of movement and action with preservation of inertia. Patients are apathetic, with occasional bursts of angry or aggressive behavior. Other characteristics include indifference, psychomotor retardation, motor perseveration and impersistence, loss of set, stimulus boundedness, discrepant motor and verbal behavior, motor programming deficits, poor word list generation, poor abstraction and categorization, and a segmented approach to visuospatial analysis.
  • Medial frontal syndrome (akinetic). This syndrome is associated with mutism, gait disturbances, and incontinence. Patients demonstrate a paucity of spontaneous movement and gesture, sparse verbal output (repetition may be preserved), lower extremity weakness and loss of sensation, and incontinence.
  • Massive frontal lobe lesions. An apathetic-akinetic-abulic syndrome may occur in which the patient lies around passively, unaroused and unable to complete tasks or listen to commands.
Patients with bilateral lesions affecting the anterior (so-called prefrontal) portion of the frontal lobes and orbitofrontal cortex (areas 9, 10, and 11) have impaired ability to plan their future. Even when they voice a desire to pursue personal endeavors, such as finding a job, they fail to carry out the steps necessary to achieve them. When the damage is restricted to the frontal lobes, these patients may be perfectly well oriented and obtain normal scores in the ordinary battery of cognitive tests. However, they tend to perform poorly on open-ended tasks, such as naming items that begin with a particular letter. They tend to manifest perseveration and, when the lesion is greater in the dominant frontal lobe, have sparse language with verbal intrusions, which are segments of speech with little or no relevance to the context that have been picked up from external stimuli (such as a sign) or from previous segments of speech.
Other manifestations of impaired goal-oriented behavior are described in the preceding text in the section on frontal apraxia. Patients with anterior frontal lesions may show imitation behavior and utilization behavior as part of the environmental dependency syndrome[285]. Lacking self-initiative, the patient's activities are excessively dependent on environmental cues (e.g., when the patient sees a bed, he or she undresses and gets into it)[284].
Utilization behavior has been described in a patient with a localized inferior medial bifrontal lesion[422]. The patient picked up and used irrelevant objects not only when they were placed directly in front of him (the induced form of utilization behavior, discussed in the preceding text), but also when he had been instructed to carry out other tasks and his attention had not been directed to the objects (the incidental form of utilization behavior). The behavior occurred most frequently in the brief intervals between tasks, and more often when auditory-verbal rather than visuomotor tasks were being performed[422]. Frontal lobe-like utilization behavior has also been described with paramedian thalamic infarction, suggesting a thalamofrontal component to environmental interactions that require inhibition, self-monitoring, and cognitive flexibility[137].
The medial frontal cortex plays a crucial role in initiation, motivation, and goal-directed behaviors. It forms an important part of the dorsal attentional stream[86]. In the posterior portion of the superior frontal gyrus, the SMA and the pre-SMA area, rostral to the SMA, coordinate sensorimotor information in a temporal framework[90, 359]. Although SMA is related to attention to move, pre-SMA is related to the intention to move[267]. Both SMA and pre-SMA are involved in the perception of the intentionality of the other individual (“theory of mind”)[421] and in the imitation and learning of motor patterns[399, 497]. Below these areas, the cingulate sulcus separates them from the anterior cingulate cortex. To some extent, all these areas functionally overlap[421].
P.504

The anterior cingulate cortex is part of a larger matrix of structures (including the amygdala, periaqueductal grey, ventral striatum, orbitofrontal cortex, and anterior insular cortex) that form the rostral limbic system, which assesses the motivational content of internal and external stimuli and regulates context-dependent behaviors[123]. The affective division of the anterior cingulate cortex modulates autonomic activity and internal emotional responses, whereas the cognition division is engaged in response selection associated with skeletomotor activity and responses to noxious stimuli. Excessive cingulate activity, in cases with seizure activity confirmed in the anterior cingulate cortex, can impair consciousness, alter affective state and expression, and influence skeletomotor and autonomic activity. Elevated anterior cingulate cortex activity may contribute to tics, obsessive-compulsive behaviors, and aberrant social behavior. Reduced cingulate activity following infarcts, surgery, or chronic cocaine use can contribute to behavioral disorders, including akinetic mutism, diminished self-awareness and depression, motor neglect and impaired motor initiation, reduced responses to pain, and aberrant social behavior[123, 241]. Surgical cingulotomy, for the treatment of chronic intractable pain, involves the bilateral placement of approximately 5 mm lesions in the white matter of the anterior cingulate region, approximately 1.5 cm rostral to the anterior extent of the paracentral lobule[82]. Patients undergoing this procedure, who have been followed longitudinally, illustrate the changing manifestations of lesions in this region as time elapses and compensatory mechanisms fall in place[258, 332]. Acutely after cingulotomy they had mutism, akinesis, blunted affect, lethargy, and apathy. Despite improvement, a few months later there remained a syndrome of impaired executive function and attention, characterized by decreased intention and spontaneous response production, along with mild deficits of focused and sustained attention. Patients continued to show performance variability, slowed processing, and vulnerability to interference[82].
Disturbances Related to Interhemispheric Disconnection (Callosal Syndrome)
Nonsurgical lesions (trauma, infarction, tumor) that destroy the corpus callosum usually involve the medial aspect of the frontal, parietal, or occipital lobes. Therefore, it becomes difficult to separate the effects of the callosal lesion per se and the effects of the neighboring hemispheric damage. Knowledge of the deficit that follows on cleaner callosal lesions derives mainly from the study of epileptic patients who underwent section of the corpus callosum and anterior commissure in order to reduce interhemispheric propagation and kindling. The interhemispheric disconnection does not interfere with most activities of daily living but becomes apparent in the failure, by a left hemisphere–dominant individual, to perform tasks such as the following[111, 275]:
  • Naming an object briefly presented to the left hemifield, although the same can be chosen by the left hand from an array of different objects. Lack of visual transfer may also be evident at the bedside by testing the visual fields with the usual confrontation method, which reveals a “double hemianopia.” The patient is asked to point to the moving target first with his left hand (when a right homonymous hemianopia is recorded) and then with his right hand (which fails to point to stimuli in the left hemifield).
  • Reading words briefly presented to the left hemifield only (left hemialexia)[81].
  • Imitating with one hand the position of the contralateral hand, which is kept hidden from view.
  • Naming objects, kept from view, palpated by the left hand (unilateral tactile anomia).
  • Writing with the left hand (unilateral agraphia) or performing with the left-hand commands that involve objectless activity, such as “Pretend that you are turning a knob.” Apraxia of the left body may be evident[190]. The left hand may make more errors in matching-to-sample tasks when it is not possible to see the stimulus that is to be matched[295]. A callosal lesion caused left unilateral ideomotor apraxia but without left-sided agraphia, suggesting that the callosal fibers for writing cross more posteriorly than those for praxis, which seem to cross in the more rostral part of the posterior half of the callosum[244].
  • Copying a somewhat complex design with the right hand, which is clearly outdone in the same task by the performance of the left hand (right-hand constructional apraxia).
Lack of intermanual coordination and even a situation in which the left hand acts independently from the patient's volition (alien hand sign) may result from combined callosal and mesial frontal damage[23], and seems to correlate with damage of the midportion of the corpus callosum[174].
A different perspective of the “split-brain” syndrome was proposed by Sergent[417], who considered the “split brain” as a single organism and the two disconnected hemispheres as integral components of this organism connected to one another by subcortical structures. Two commissurotomized patients were presented with simultaneous bilateral
P.505

information such that neither hemisphere received sufficient information to make a final decision. Only by combining the initially segregated information could a correct response be produced. Both patients performed significantly above chance on a number of tasks suggesting that information divided between the hemispheres could be united, related, and acted on in a unified manner despite each hemisphere being unaware of the information received by the other[417].
Gait Disorders
Disease of the frontal lobes can cause gait disorders. These disorders and their localization are discussed in Chapter 1.
Dementia
Dementia has been defined as a loss of intellectual abilities of sufficient severity to interfere with social or occupational functioning[10]. More relevant to the scope of this chapter, dementia refers to deterioration of mental function due to diffuse or disseminated disease of the cerebral hemispheres [366]. Bilateral lesions of the medial hypothalamus or thalamus, discussed in Chapters 17 and 18, may also cause severe memory loss and attentional disorders resulting in dementia. A patient with bilateral frontal disease may have a rather good memory, and yet the ability to plan in the future and to stick with a task is so impaired that it interferes seriously with social or occupational functioning. These two instances exemplify the heterogeneity of the conditions known as dementias as far as cerebral localization is concerned. The onset of dementia can be sudden, as when it follows severe head trauma, or insidious, as with Alzheimer's disease. In either case, the patient with dementia has a clinical presentation that corresponds to bilateral, rather extensive, damage of the cerebral cortex, subcortical structures, or, very often, both.
When the lesions are predominantly cortical, the clinical findings depend on the part of the cortex that bears the brunt of pathology. Senile dementia of the Alzheimer type (which accounts for about more than half the cases of slowly progressive dementias) has an important subcortical component but also tends to affect roughly symmetric areas of the cortex, resulting in a different topographic predominance in different patients. The process spreads from the limbic cortex to the association areas of the neocortex[53, 305]. Because the medial aspect of the temporal lobes is involved early, memory loss is an early feature. Involvement of the association cortex of the temporal and parietal lobes gives rise to aphasias, visuospatial deficits, and apraxias[14]. In dementias where the frontal lobes are primarily affected (as in Pick's disease, in other frontotemporal dementias, and in some cases of Alzheimer's disease), the patient lacks drive, neglects social nuances, and may have the primitive signs, motor aphasia, and other frontal lobe findings described in the preceding text[15, 185]. Elementary motor and sensory disturbances, such as limb weakness, never occur until late in the clinical course.
By contrast, dementias such as progressive supranuclear palsy or others with preferential involvement of the subcortical nuclei cause abnormalities of movement and overall slowing of psychomotor function, with prominent attentional deficits and forgetfulness[467]. Speech may be dysarthric, but not aphasic. In subcortical arteriosclerotic encephalopathy, thalamic damage may cause memory loss[467].
Depression and other psychiatric disorders may mimic dementia (“pseudodementia”). Because their treatment differs from that of dementia, this distinction is important. Some helpful differential findings are listed in Table 20-4.
In the preceding pages, the emphasis has been placed on the symptoms and signs that result from hemispheric lesions. Table 20-5 lists the regions of the cerebral hemispheres and the clinical manifestations of lesions in each region.
TABLE 20-4 Clinical Features Differentiating Pseudo-dementia From Dementia
Pseudo-dementia | Dementia
Clinical course and history
Family aware of dysfunction | Family often unaware of degree of dysfunction
Onset can be dated with some precision | Insidious, onset can be dated only within broad limits
Rapid progression of symptoms after onset | Often slow progression
History of previous psychiatric dysfunction common | History of previous psychiatric dysfunction unusual
Complaints and clinical behavior
Patients usually complain much of cognitive loss | Patients usually complain little of cognitive loss
Patients emphasize disability | Patients conceal disability
Patients make little effort to perform even simple tasks | Some patients struggle to perform
Patients usually communicate strong sense of distress | Patients often appear unconcerned
Affective change often pervasive | Affect labile and shallow
Behavior often incongruent with severity of cognitive dysfunction | Behavior usually compatible with severity of cognitive dysfunction
Nocturnal accentuation of dysfunction uncommon | Nocturnal accentuation of dysfunction common
“Don't know” answers typical | “Near miss” answers frequent
Memory loss for recent and remote events equally severe | Memory loss for recent events more severe than for remote events
TABLE 20-5 Consequences of Localized Cerebral Hemispheric Lesions
  1. Occipital lobe
    1. Mesial
      1. Visual field defects
      2. Visual agnosia
      3. Visual hallucinations
      4. Alexia without agraphia
      5. Visual anosognosia; Anton syndrome (denial of blindness)
    2. Lateral
      1. Alexia with agraphia
      2. Impaired opticokinetic nystagmus
      3. Impaired ipsilateral scanning
      4. Palinopsia
      5. Visual allesthesia
  2. Temporal Lobe
    1. Inferomedial aspect (amygdala and hippocampus)
      1. Amnesia (impaired storage)
        1. Greater for verbal information with left involvement
        2. Greater for visuospatial material with right involvement
    2. Anterior tip (bilateral lesions)
      1. Kluver-Bucy syndrome
        1. Visual agnosia
        2. Oral-exploratory behaviour
        3. Tameness (amygdala)
        4. Hypersexuality
        5. Hypomotility
        6. Hypermetamorphosis
    3. Lateroinferior aspect
      1. Dominant hemisphere
        1. Transcortical sensory aphasia
        2. Word selection anomia
        3. Agitated delirium
      2. Nondominant hemisphere
        1. Impaired recognition of facial emotional expression
    4. Laterosuperior aspect
      1. Dominant hemisphere
        1. Pure word deafness
        2. Sensory aphasia
      2. Nondominant hemisphere
        1. Sensory amusia
        2. Sensory aprosodia
      3. Bilateral lesions
        1. Auditory agnosia
        2. Pure word deafness
      4. Contralateral superior quadrantanopia
    5. Nonlocalizing
      1. Auditory hallucinations
      2. Complex visual hallucinations
    6. With epileptogenic lesions (mainly inferomedial)
      1. Interictal manifestations (a–f below plus g. or h.)
        1. Deepening of emotions
        2. Tendency to transcendentalize minutia (cosmic vision)
        3. Concern with minor detail
          1. Hypergraphia
          2. Circumstantiality
        4. Paranoid ideation
        5. Hyposexuality
        6. Abnormal religiosity
        7. Left hemispheric foci
          1. Ideational aberration
          2. Paranoia
          3. Sense of personal destiny
        8. Right hemispheric foci
          1. Emotional disturbances (sadness, elation)
          2. Denial
      2. Ictal manifestations
        1. Hallucinations of smell and taste (amygdala)
        2. Visual delusions (déjà vu, jamais vu)
        3. Experiential delusions (déjà vecu, jamais vecu)
        4. Psychomotor seizures (temporal lobe variety of partial complex seizures)
  3. Parietal Lobe
    1. Postcentral gyrus
      1. Simple somatosensory disturbances
        1. Contralateral sensory loss (object recognition > position sense > touch > pain and temperature, vibration); tactile extinction
        2. Contralateral pain, paresthesias
    2. Mesial aspect (cuneus)
      1. Transcortical sensory aphasia? (dominant hemisphere)
      2. Attentional disorder
    3. Lateral aspect (superior and inferior parietal lobules)
      1. Dominant hemisphere
        1. Parietal apraxia (higher lesion)
        2. Finger agnosia
        3. Acalculia
        4. Right-left disorientation
        5. Literal alexia (supramarginal gyrus)
        6. Conduction aphasia
      2. Nondominant hemisphere
        1. Anosognosia
        2. Autotopagnosia
        3. Spatial disorientation
        4. Hemispatial neglect (sensory inattention)
        5. Constructional apraxia
        6. Dressing apraxia
        7. Loss of topographical memory
        8. Allesthesia
        9. Hemisomatognosia
        10. Asymbolia for pain
  4. Frontal Lobe
    1. Precentral gyrus (motor area 4)
      1. Face area (unilateral: transient: bilateral: lasting)
        1. Dysarthria
        2. Dysphagia
      2. Hand area
        1. Contralateral weakness, clumsiness, spasticity
      3. Leg area (paracentral lobule)
        1. Contralateral weakness
        2. Gait apraxia
        3. Urinary incontinence (lasting with bilateral lesions)
    2. Mesial aspect (F1, cingulate gyrus)
      1. Akinesia (bilateral akinetic mutism)
      2. Perseveration
      3. Hand and foot grasp
      4. “Salutatory” seizures (“fencer's posture”)
      5. Alien hand sign
      6. Transcortical motor aphasia (dominant hemisphere)
      7. Difficulty with initiating contralateral arm movements (may require initiation by examiner)
      8. Bilateral ideomotor apraxia (apraxia of sequential acts)
    3. Lateral aspect (premotor region)
      1. Middle frontal gyrus (F2)
        1. Impaired contralateral saccades
        2. Pure agraphia (dominant hemisphere)
        3. Contralateral weakness of shoulder (mainly abduction and elevation of arm) and hip muscles plus limb-kinetic apraxia
        4. Hemiakinesia (intentional neglect)
      2. F3
        1. Motor aphasia (dominant hemisphere)
        2. Motor aprosodia (nondominant hemisphere)
    4. Frontal pole, orbitofrontal area (prefrontal)
      1. Blunted affect (apathetic, indifferent)
      2. Impaired appreciation of social nuances
      3. Impaired goal-directed behavior
      4. Impotence
      5. Facetiousness (“witzelsucht” or moria)
      6. Environmental dependency syndrome
      7. apraxia of speech
      8. Inability to plan and execute multistepped processes
      9. Abulia (poverty of thought, action, and emotion) with large midline or bilateral dorsofrontal lesions
  5. Callosal Lesions
    1. Lack of kinesthetic transfer
      1. Inability to mimic position of the contralateral hand
      2. Left hand apraxia
      3. Left hand agraphia
      4. Right hand constructional apraxia
      5. Intermanual conflict (alien left hand)
    2. Perplexity (and confabulation) trying to explain left-handed activity
    3. Double hemianopia
    4. Left hemiparalexia
P.506

P.507

P.508

References
1. Absher JR, Benson DF. Disconnection syndromes: an overview of Geschwind's contributions. Neurology 1993;43:862–867.
2. Adolphs R, Gosselin F, Buchanan TW, et al. A mechanism for impaired fear recognition after amygdala damage. Nature 2005;433:68–72.
3. Aguirre GK, Zarahn E, D'Esposito M. An area within human ventral cortex sensitive to “building” stimuli: evidence and implications. Neuron 1998;21:373–383.
4. Ajax ET, Schenkenberg T, Kosteljanetz M. Alexia without agraphia and the inferior splenium. Neurology 1977;27:685–688.
5. Alexander MP, Baker E, Naeser MA, et al. Neuropsychological and neuroanatomical dimensions of ideomotor apraxia. Brain 1992;115(Pt 1):87–107.
6. Alexander MP, Friedman RB, Loverso F, et al. Lesion localization of phonological agraphia. Brain Lang 1992;43:83–95.
6a. Alexander MP, Fischer RS, Friedman R. Lesion localization in apractic agraphia. Arch Neurol 1992;49: 246–251.
7. Alexander MP, Naeser MA, Palumbo C. Broca's area aphasias: aphasia after lesions including the frontal operculum. Neurology 1990;40:353–362.
8. Alexander MP, Schmitt MA. The aphasia syndrome of stroke in the left anterior cerebral artery territory. Arch Neurol 1980;37:97–100.
9. Allard T, Woods B, Hebben N. Asymmetrical word deafness. Neurology 1982;32:A190.
10. American Psychiatric Association. Diagnostic and statistical manual of mental disorders: DSM-IV. 4th ed. Washington, DC: American Psychiatric Association, 1994.
11. Amunts K, Jancke L, Mohlberg H, et al. Interhemispheric asymmetry of the human motor cortex related to handedness and gender. Neuropsychologia 2000;38:304–312.
12. Arboix A, Padilla I, Massons J, et al. Clinical study of 222 patients with pure motor stroke. J Neurol Neurosurg Psychiatry 2001;71:239–242.
13. Ardila A, Botero M, Gomez J. Palinopsia and visual allesthesia. Int J Neurosci 1987;32:775–782.
14. Arnold SE, Hyman BT, Flory J, et al. The topographical and neuroanatomical distribution of neurofibrillary tangles and neuritic plaques in the cerebral cortex of patients with Alzheimer's disease. Cereb Cortex 1991;1:103–116.
15. Arvanitakis Z, Graff-Radford N. Focal degenerative dementia syndromes. Clin Geriatr Med 2001;17: 303–318.
16. Assal G, Favre C, Anderes JP. Non-reconnaissance d'animaux familiers chez un paysan: zoo-agnosie ou prosopagnosie pour les animaux. Rev Neurol (Paris) 1984;140:580–584.
17. Astafiev SV, Shulman GL, Stanley CM, et al. Functional organization of human intraparietal and frontal cortex for attending, looking, and pointing. J Neurosci 2003;23:4689–4699.
18. Ay H, Buonanno FS, Price BH, et al. Sensory alien hand syndrome: case report and review of the literature. J Neurol Neurosurg Psychiatry 1998;65:366–369.
19. Ayotte J, Peretz I, Rousseau I, et al. Patterns of music agnosia associated with middle cerebral artery infarcts. Brain 2000;123:1926–1938.
20. Ayuso-Peralta L, Jimenez-Jimenez FJ, Tejeiro J, et al. Progressive multifocal leukoencephalopathy in HIV infection presenting as Balint's syndrome. Neurology 1994;44:1339–1340.
21. Bahls FH, Chatrian GE, Mesher RA, et al. A case of persistent cortical deafness: clinical, neurophysiologic, and neuropathologic observations. Neurology 1988;38:1490–1493.
P.509

22. Ball JA, Lantos PL, Jackson M, et al. Alien hand sign in association with Alzheimer's histopathology. J Neurol Neurosurg Psychiatry 1993;56:1020–1023.
23. Banks G, Short P, Martinez J, et al. The alien hand syndrome. Clinical and postmortem findings. Arch Neurol 1989;46:456–459.
24. Bassetti C, Bogousslavsky J, Regli F. Sensory syndromes in parietal stroke. Neurology 1993;43:1942–1949.
25. Bayley PJ, Frascino JC, Squire LR. Robust habit learning in the absence of awareness and independent of the medial temporal lobe. Nature 2005;436:550–553.
26. Bayley PJ, Gold JJ, Hopkins RO, et al. The neuroanatomy of remote memory. Neuron 2005;46:799–810.
27. Beauregard M, Levesque J, Bourgouin P. Neural correlates of conscious self-regulation of emotion. J Neurosci 2001;21:RC165.
28. Beisteiner R, Windischberger C, Lanzenberger R, et al. Finger somatotopy in human motor cortex. Neuroimage 2001;13:1016–1026.
29. Bejjani BP, Damier P, Arnulf I, et al. Transient acute depression induced by high-frequency deep-brain stimulation. N Engl J Med 1999;340:1476–1480.
30. Bender M, Feldman M, Sobin AJ. Palinopsia. Brain 1968;91:321–338.
31. Benson DF. The third alexia. Arch Neurol 1977;34: 327–331.
32. Benson DF, Cummings JL. Agraphia. In: Vinken PJ, Bruyn GW, Mawans HL, eds. Handbook of clinical neurology Vol. 45. Amsterdam: Elsevier Science, 1985:457–472.
33. Benson DF, Djenderedjian A, Miller BL, et al. Neural basis of confabulation. Neurology 1996;46:1239–1243.
34. Benson DF, Geschwind N. The alexias. In: Vinken PJ, Bruyn GW, eds. Handbook of clinical neurology, Vol. 4. New York: American Elsevier, 1969:112–140.
35. Benson DF, Geschwind N. The aphasias and related disturbances. In: Baker AB, Baker LH, eds. Clinical Neurology. Hagerstown, MD: Harper & Row, 1980.
36. Benton AL. Visuoperceptive, visuospatial, and visuoconstructive disorders. In: Heilman KM, Valenstein E, eds. Clinical neuropsychology. New York: Oxford University Press, 1979.
37. Benton AL. Gerstmann's syndrome. Arch Neurol 1992;49:445–447.
38. Berrios GE. Musical hallucinations. A historical and clinical study. Br J Psychiatry 1990;156:188–194.
39. Besson G, Bogousslavsky J, Regli F, et al. Acute pseudobulbar or suprabulbar palsy. Arch Neurol 1991;48: 501–507.
40. Bhatia KP, Marsden CD. The behavioural and motor consequences of focal lesions of the basal ganglia in man. Brain 1994;117:859–876.
41. Binder JR, Frost JA, Hammeke TA, et al. Human temporal lobe activation by speech and nonspeech sounds. Cereb Cortex 2000;10:512–528.
42. Binder JR, Lazar RM, Tatemichi TK, et al. Left hemiparalexia. Neurology 1992;42:562–569.
43. Bischof M, Bassetti CL. Total dream loss: a distinct neuropsychological dysfunction after bilateral PCA stroke. Ann Neurol 2004;56:583–586.
44. Blank SC, Bird H, Turkheimer F, et al. Speech production after stroke: the role of the right pars opercularis. Ann Neurol 2003;54:310–320.
45. Blanton RE, Levitt JG, Peterson JR, et al. Gender differences in the left inferior frontal gyrus in normal children. Neuroimage 2004;22:626–636.
46. Blasi V, Young AC, Tansy AP, et al. Word retrieval learning modulates right frontal cortex in patients with left frontal damage. Neuron 2002;36:159–170.
47. Blonder LX, Bowers D, Heilman KM. The role of the right hemisphere in emotional communication [published erratum appears in Brain 1992 Apr;115(Pt 2):645]. Brain 1991;114:1115–1127.
48. Blythe IM, Bromley JM, Ruddock KH, et al. A study of systematic visual perseveration involving central mechanisms. Brain 1986;109:661–675.
49. Bogousslavsky J. Global aphasia without other lateralizing signs. Arch Neurol 1988;45:143.
50. Bogousslavsky J, Regli F. Response-to-next-patient-stimulation: a right hemisphere syndrome. Neurology 1988;38:1225–1227.
51. Botez MI. Two visual systems in clinical neurology: readaptive role of the primitive system in visual agnosic patients. Eur Neurol 1975;13:101–122.
52. Bottini G, Sterzi R, Vallar G. Directional hypokinesia in spatial hemineglect: a case study. J Neurol Neurosurg Psychiatry 1992;55:562–565.
53. Braak H, Del Tredici K. Alzheimer's disease: intraneuronal alterations precede insoluble amyloid-beta formation. Neurobiol Aging 2004;25:713–718.
54. Brazis PW, Biller J, Fine M. Central achromatopsia. Neurology 1981;31:920–921.
55. Brefczynski JA, DeYoe EA. A physiological correlate of the ‘spotlight’ of visual attention. Nat Neurosci 1999;2:370–374.
56. Brick JF. Pure word deafness: CT localization of the pathology. Neurology 1985;35:441–442.
57. Brinkman C. Lesions in supplementary motor area interfere with a monkey's performance of a bimanual coordination task. Neurosci Lett 1981;27:267–270.
58. Brodal A. Neurological anatomy in relation to clinical medicine, 3rd ed. New York: Oxford University Press, 1981:726–754.
59. Brodmann K. Vergleichende Lokalisationlehre der Grosshirnrinde in ihren prinziprien Dargestellt auf Grund des Zellenbaues. Leipzig: Barth, 1909.
60. Brunner RJ, Kornhuber HH, Seemuller E, et al. Basal ganglia participation in language pathology. Brain Lang 1982;16:281–299.
61. Bruyer R, Laterre C, Seron X, et al. A case of prosopagnosia with some preserved covert remembrance of familiar faces. Brain Cogn 1983;2:257–284.
62. Bruyn GW, Gathier JC. The operculum syndrome. In: Vinken PJ, Bruyn GW, eds. Handbook of clinical neurology. Vol. 2, localization in clinical neurology. New York: American Elsevier, 1969.
63. Buchtel HA, Stewart JD. Auditory agnosia: apperceptive or associative disorder? Brain Lang 1989;37: 12–25.
64. Butters N. Amnesic disorders. In: Heilman KM, Valenstein E, eds. Clinical neuropsychology. New York: Oxford University Press, 1979.
65. Calautti C, Baron JC. Functional neuroimaging studies of motor recovery after stroke in adults: a review. Stroke 2003;34:1553–1566.
66. Camille N, Coricelli G, Sallet J, et al. The involvement of the orbitofrontal cortex in the experience of regret. Science 2004;304:1167–1170.
67. Caplan D, Alpert N, Waters G, et al. Activation of Broca's area by syntactic processing under conditions of concurrent articulation. Hum Brain Mapp 2000;9: 65–71.
P.510

68. Carter CS, Botvinick MM, Cohen JD. The contribution of the anterior cingulate cortex to executive processes in cognition. Rev Neurosci 1999;10:49–57.
69. Cascino GD, Adams RD. Brainstem auditory hallucinosis. Neurology 1986;36:1042–1047.
70. Caselli RJ. Ventrolateral and dorsomedial somatosensory association cortex damage produces distinct somesthetic syndromes in humans. Neurology 1993; 43:762–771.
71. Casey BJ, Thomas KM, Welsh TF, et al. Dissociation of response conflict, attentional selection, and expectancy with functional magnetic resonance imaging. Proc Natl Acad Sci U S A 2000;97:8728–8733.
72. Catani M, Jones DK, Donato R, et al. Occipito-temporal connections in the human brain. Brain 2003; 126:2093–2107.
73. Catani M, Jones DK, Ffytche DH. Perisylvian language networks of the human brain. Ann Neurol 2005; 57:8–16.
74. Caulo M, Van Hecke J, Toma L, et al. Functional MRI study of diencephalic amnesia in Wernicke-Korsakoff syndrome. Brain 2005;128:1584–1594.
75. Cavaco S, Anderson SW, Allen JS, et al. The scope of preserved procedural memory in amnesia. Brain 2004;127:1853–1867.
76. Celesia GG, Brigell MG, Vaphiades MS. Hemianopic anosognosia. Neurology 1997;49:88–97.
77. Celsis P, Boulanouar K, Doyon B, et al. Differential fMRI responses in the left posterior superior temporal gyrus and left supramarginal gyrus to habituation and change detection in syllables and tones. Neuroimage 1999;9:135–144.
78. Cermak LS, O'Connor M. The anterograde and retrograde retrieval ability of a patient with amnesia due to encephalitis. Neuropsychologia 1983;21:213–234.
79. Chambers CD, Stokes MG, Mattingley JB. Modality-specific control of strategic spatial attention in parietal cortex. Neuron 2004;44:925–930.
80. Cohen L, Benoit N, Van Eeckhout P, et al. Pure progressive aphemia. J Neurol Neurosurg Psychiatry 1993;56:923–924.
81. Cohen L, Dehaene S, Naccache L, et al. The visual word form area: spatial and temporal characterization of an initial stage of reading in normal subjects and posterior split-brain patients. Brain 2000;123: 291–307.
82. Cohen RA, Kaplan RF, Moser DJ, et al. Impairments of attention after cingulotomy. Neurology 1999;53: 819–824.
83. Cohn R, Neumann MA, Wood DH. Prosopagnosia: a clinicopathological study. Ann Neurol 1977;1: 177–182.
84. Corbett AJ, McCusker EA, Davidson OR. Acalculia following a dominant-hemisphere subcortical infarct. Arch Neurol 1986;43:964–966.
85. Corbetta M, Kincade JM, Ollinger JM, et al. Voluntary orienting is dissociated from target detection in human posterior parietal cortex [published erratum appears in Nat Neurosci 2000 May;3(5):521]. Nat Neurosci 2000;3:292–297.
86. Corbetta M, Shulman GL. Control of goal-directed and stimulus-driven attention in the brain. Nat Rev Neurosci 2002;3:201–215.
87. Coricelli G, Critchley HD, Joffily M, et al. Regret and its avoidance: a neuroimaging study of choice behavior. Nat Neurosci 2005;8:1255–1262.
88. Coslett HB, Brashear HR, Heilman KM. Pure word deafness after bilateral primary auditory cortex infarcts. Neurology 1984;34:347–352.
89. Coslett HB, Saffran E. Simultanagnosia. To see but not two see. Brain 1991;114:1523–1545.
90. Coull JT, Vidal F, Nazarian B, et al. Functional anatomy of the attentional modulation of time estimation. Science 2004;303:1506–1508.
91. Critchley M. The divine banquet of the brain and other essays. New York: Raven Press, 1979.
92. Cummings JL, Syndulko K, Goldberg Z, et al. Palinopsia reconsidered. Neurology 1982;32:444–447.
93. Cusumano JV, Fletcher JW, Patel BK. Scintigraphic appearance of Anton's syndrome. JAMA 1981;245: 1248–1249.
94. Daffner KR, Ahern GL, Weintraub S, et al. Dissociated neglect behavior following sequential strokes in the right hemisphere. Ann Neurol 1990;28:97–101.
95. Damasio AR. Category-related recognition defects as a clue to the neural substrates of knowledge. Trends Neurosci 1990;13:95–98.
96. Damasio AR. Aphasia. N Engl J Med 1992;326: 531–539.
97. Damasio AR, Benton AL. Impairment of hand movements under visual guidance. Neurology 1979;29: 170–174.
98. Damasio AR, Damasio H. The anatomic basis of pure alexia. Neurology 1983;33:1573–1583.
99. Damasio AR, Damasio H, Chui HC. Neglect following damage to frontal lobe or basal ganglia. Neuropsychologia 1980;18:123–132.
100. Damasio AR, Damasio H, Rizzo M, et al. Aphasia with nonhemorrhagic lesions in the basal ganglia and internal capsule. Arch Neurol 1982;39:15–24.
101. Damasio AR, Damasio H, Van Hoesen GW. Prosopagnosia: anatomic basis and behavioral mechanisms. Neurology 1982;32:331–341.
102. Damasio AR, Grabowski TJ, Bechara A, et al. Subcortical and cortical brain activity during the feeling of self-generated emotions. Nat Neurosci 2000;3:1049–1056.
103. Damasio H, Grabowski TJ, Tranel D, et al. A neural basis for lexical retrieval [published erratum appears in Nature 1996 Jun 27;381(6595):810]. Nature 1996; 380:499–505.
104. Damasio AR, Tranel D, Eslinger P. The agnosias. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology. 2nd ed. Philadelphia, PA: WB Saunders, 1992:741–750.
105. Damasio AR, Van Hoesen GW. Structure and function of the supplementary motor area. Neurology 1980;30:359.
106. Damasio AR, Yamada H, Damasio H, et al. Central achromatopsia: behavioral, anatomic, and physiologic aspects. Neurology 1980;30:1064–1071.
107. Darby DG. Sensory aprosodia: a clinical clue to lesions of the inferior division of the right middle cerebral artery? Neurology 1993;43:567–572.
108. Darley FL, Aronson AE, Brown JR. Audioseminars in speech pathology motor speech disorders. Philadelphia, PA: WB Saunders, 1975.
109. Davis FA, Bergen D, Schauf C, et al. Movement phosphenes in optic neuritis: a new clinical sign. Neurology 1976;26:1100–1104.
110. De Fosse L, Hodge SM, Makris N, et al. Language-association cortex asymmetry in autism and specific language impairment. Ann Neurol 2004;56:757–766.
P.511

111. Degos JD, Gray F, Louarn F, et al. Posterior callosal infarction. Clinicopathological correlations. Brain 1987;110:1155–1171.
112. De Haan EH, Young AW, Newcombe F. Covert and overt recognition in prosopagnosia. Brain 1991;114: 2575–2591.
113. Dehaene S, Dupoux E, Mehler J, et al. Anatomical variability in the cortical representation of first and second language. Neuroreport 1997;8:3809–3815.
114. Dejerine J. Anatomie de centres nerveux, Vol. I. Paris: Rueff, 1885:816.
115. Dejerine J. Sémiologie des affections du systéme nerveux. Paris: Masson, 1926.
116. DeKosky ST, Heilman KM, Bowers D, et al. Recognition and discrimination of emotional faces and pictures. Brain Lang 1980;9:206–214.
117. de la Fuente Fernandez R, Lopez J, Rey del Corral P, et al. Peduncular hallucinosis and right hemiparkinsonism caused by left mesencephalic infarction. J Neurol Neurosurg Psychiatry 1994;57:870.
118. DeLuca J, Diamond BJ. Aneurysm of the anterior communicating artery: a review of neuroanatomical and neuropsychological sequelae. J Clin Exp Neuropsychol 1995;17:100–121.
119. de Quervain DJ, Fischbacher U, Treyer V, et al. The neural basis of altruistic punishment. Science 2004; 305:1254–1258.
120. De Renzi E, Colombo A, Scarpa M. The aphasic isolate. A clinical-CT scan study of a particularly severe subgroup of global aphasics. Brain 1991;114: 1719–1730.
121. De Renzi E, Gentilini M, Bazolli C. Eyelid movement disorders and motor impersistence in acute hemisphere disease. Neurology 1986;36:414–418.
122. Desgranges B, Baron JC, Giffard B, et al. The neural basis of intrusions in free recall and cued recall: a PET study in Alzheimer's disease. Neuroimage 2002;17: 1658–1664.
123. Devinsky O, Morrell MJ, Vogt BA. Contributions of anterior cingulate cortex to behaviour. Brain 1995; 118:279–306.
124. Devlin JT, Raley J, Tunbridge E, et al. Functional asymmetry for auditory processing in human primary auditory cortex. J Neurosci 2003;23:11516–11522.
125. Dolan RJ, Fletcher PC. Dissociating prefrontal and hippocampal function in episodic memory encoding. Nature 1997;388:582–585.
126. Dolcos F, LaBar KS, Cabeza R. Interaction between the amygdala and the medial temporal lobe memory system predicts better memory for emotional events. Neuron 2004;42:855–863.
127. Doody RS, Jankovic J. The alien hand and related signs. J Neurol Neurosurg Psychiatry 1992;55: 806–810.
128. Douen AG, Bourque PR. Musical auditory hallucinosis from Listeria rhombencephalitis. Can J Neurol Sci 1997;24:70–72.
129. Downar J, Crawley AP, Mikulis DJ, et al. A multimodal cortical network for the detection of changes in the sensory environment. Nat Neurosci 2000;3:277–283.
130. Duffau H, Gatignol P, Mandonnet E, et al. New insights into the anatomo-functional connectivity of the semantic system: a study using cortico-subcortical electrostimulations. Brain 2005;128:797–810.
131. Ebersbach G, Hattig H, Schelosky L, et al. Perseverative motor behaviour in Parkinson's disease. Neuropsychologia 1994;32:799–804.
132. Eckert MA, Leonard CM, Richards TL, et al. Anatomical correlates of dyslexia: frontal and cerebellar findings. Brain 2003;126:482–494.
133. Eden GF, Jones KM, Cappell K, et al. Neural changes following remediation in adult developmental dyslexia. Neuron 2004;44:411–422.
134. Ellis SJ, Small M. Denial of illness in stroke. Stroke 1993;24:757–759.
135. Embick D, Marantz A, Miyashita Y, et al. A syntactic specialization for Broca's area. Proc Natl Acad Sci U S A 2000;97:6150–6154.
136. Erk S, Martin S, Walter H. Emotional context during encoding of neutral items modulates brain activation not only during encoding but also during recognition. Neuroimage 2005;26:829–838.
137. Eslinger PJ, Warner GC, Grattan LM, et al. “Frontal lobe” utilization behavior associated with paramedian thalamic infarction. Neurology 1991;41:450–452.
138. Evans JJ, Heggs AJ, Antoun N, et al. Progressive prosopagnosia associated with selective right temporal lobe atrophy. A new syndrome? Brain 1995;118:1–13.
139. Feinberg TE, Haber LD, Leeds NE. Verbal asomatognosia. Neurology 1990;40:1391–1394.
140. Feinberg WM, Rapcsak SZ. ‘Peduncular hallucinosis’ following paramedian thalamic infarction. Neurology 1989;39:1535–1536.
141. Feinberg TE, Schindler RJ, Flanagan NG, et al. Two alien hand syndromes. Neurology 1992;42:19–24.
142. Feldman DE, Brecht M. Map plasticity in somatosensory cortex. Science 2005;310:810–815.
143. Fellows LK, Farah MJ. Is anterior cingulate cortex necessary for cognitive control? Brain 2005;128: 788–796.
144. Ffytche DH, Howard RJ. The perceptual consequences of visual loss:‘positive’ pathologies of vision. Brain 1999;122:1247–1260.
145. Ffytche DH, Howard RJ, Brammer MJ, et al. The anatomy of conscious vision: an fMRI study of visual hallucinations. Nat Neurosci 1998;1:738–742.
146. Ffytche DH, Lappin JM, Philpot M. Visual command hallucinations in a patient with pure alexia. J Neurol Neurosurg Psychiatry 2004;75:80–86.
147. Finger S, Stein DG. Brain damage and recovery. New York: Academic Press, 1982.
148. Fink GR, Driver J, Rorden C, et al. Neural consequences of competing stimuli in both visual hemifields: a physiological basis for visual extinction. Ann Neurol 2000;47:440–446.
149. Fisher CM. Disorientation for place. Arch Neurol 1982;39:33–36.
150. Fisher CM. Neurologic fragments. II. Remarks on anosognosia, confabulation, memory, and other topics; and an appendix on self-observation. Neurology 1989; 39:127–132.
151. Fleet WS, Heilman KM. Acquired stuttering from a right hemisphere lesion in a right-hander. Neurology 1985;35:1343–1346.
152. Flint AC, Loh JP, Brust JC. Vivid visual hallucinations from occipital lobe infarction. Neurology 2005;65:756.
153. Floel A, Knecht S, Lohmann H, et al. Language and spatial attention can lateralize to the same hemisphere in healthy humans. Neurology 2001;57:1018–1024.
154. Frankland PW, Bontempi B. The organization of recent and remote memories. Nat Rev Neurosci 2005;6: 119–130.
155. Frederiks JAM. Macrosomatognosia and microsomatognosia. Psychiatr Neurol Neurochir 1963;66:531.
P.512

156. Frederiks JAM. Disorders of the body schema. In: Vinken PJ, Bruyn GW, Klawans HL, eds. Handbook of clinical neurology, Vol. 45. Amsterdam: Elsevier Science, 1985:373–393.
157. Freund HJ. The apraxias. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology. 2nd ed. Philadelphia, PA: WB Saunders, 1992:751–767.
158. Freund HJ, Hummelsheim H. Lesions of premotor cortex in man. Brain 1985;108:697–733.
159. Frey S, Petrides M. Orbitofrontal cortex: a key prefrontal region for encoding information. Proc Natl Acad Sci U S A 2000;97:8723–8727.
160. Fridman EA, Hanakawa T, Chung M, et al. Reorganization of the human ipsilesional premotor cortex after stroke. Brain 2004;127:747–758.
161. Friederici AD, von Cramon DY, Kotz SA. Language related brain potentials in patients with cortical and subcortical left hemisphere lesions. Brain 1999;122: 1033–1047.
162. Friston KJ, Buchel C. Attentional modulation of effective connectivity from V2 to V5/MT in humans. Proc Natl Acad Sci U S A 2000;97:7591–7596.
163. Fromm D, Holland AL, Swindell CS, et al. Various consequences of subcortical stroke. Prospective study of 16 consecutive cases. Arch Neurol 1985;42: 943–950.
164. Frost JA, Binder JR, Springer JA, et al. Language processing is strongly left lateralized in both sexes. Evidence from functional MRI. Brain 1999;122:199–208.
165. Fukatsu R, Fujii T, Tsukiura T, et al. Proper name anomia after left temporal lobectomy: a patient study. Neurology 1999;52:1096–1099.
166. Fuld PA, Katzman R, Davies P, et al. Intrusions as a sign of Alzheimer dementia: chemical and pathological verification. Ann Neurol 1982;11:155–159.
167. Gaffan D, Gaffan EA. Amnesia in man following transection of the fornix. A review. Brain 1991;114:2611–2618.
168. Gainotti G. Constructional apraxia. In: Vinken PJ, Bruyn GW, Klawans HL, eds. Handbook of clinical neurology, Vol. 45. Amsterdam: Elsevier Science, 1985:491–506.
169. Gainotti G, Azzoni A, Gasparini F, et al. Relation of lesion location to verbal and nonverbal mood measures in stroke patients. Stroke 1997;28:2145–2149.
170. Gassel MM, Williams D. Visual function in patients with homonymous hemianopia. Part III. The completion phenomenon; insight and attitude to the defect; and visual functional efficiency. Brain 1963;86:229–260.
171. Gaymard B, Francois C, Ploner CJ, et al. A direct prefrontotectal tract against distractibility in the human brain. Ann Neurol 2003;53:542–545.
172. Geller TJ, Bellur SN. Peduncular hallucinosis: magnetic resonance imaging confirmation of mesencephalic infarction during life. Ann Neurol 1987;21: 602–604.
173. Geschwind N. The apraxias: neural mechanisms of disorders of learned movement. Am Sci 1975;63:188–195.
174. Geschwind DH, Iacoboni M, Mega MS, et al. Alien hand syndrome: interhemispheric motor disconnection due to a lesion in the midbody of the corpus callosum. Neurology 1995;45:802–808.
175. Geschwind N, Levitsky W. Human brain: left-right asymmetries in temporal speech region. Science 1968; 161:186.
176. Ghacibeh GA, Heilman KM. Progressive affective aprosodia and prosoplegia. Neurology 2003;60:1192–1194.
177. Gillmor CS. Visual images observed following an enucleation. Perception 1980;9:493–502.
178. Gitelman DR, Nobre AC, Parrish TB, et al. A large-scale distributed network for covert spatial attention: further anatomical delineation based on stringent behavioural and cognitive controls. Brain 1999;122: 1093–1106.
179. Godefroy O, Lhullier C, Rousseaux M. Non-spatial attention disorders in patients with frontal or posterior brain damage. Brain 1996;119:191–202.
180. Goldberg G, Mayer NH, Toglia JU. Medial frontal cortex infarction and the alien hand sign. Arch Neurol 1981;38:683–686.
181. Goldstein LH, Bernard S, Fenwick PB, et al. Unilateral frontal lobectomy can produce strategy application disorder. J Neurol Neurosurg Psychiatry 1993;56: 274–276.
182. Gomez Beldarrain M, Grafman J, Pascual-Leone A, et al. Procedural learning is impaired in patients with prefrontal lesions. Neurology 1999;52:1853–1860.
183. Gonsalves BD, Kahn I, Curran T, et al. Memory strength and repetition suppression: multimodal imaging of medial temporal cortical contributions to recognition. Neuron 2005;47:751–761.
184. Good CD, Johnsrude I, Ashburner J, et al. Cerebral asymmetry and the effects of sex and handedness on brain structure: a voxel-based morphometric analysis of 465 normal adult human brains. Neuroimage 2001; 14:685–700.
185. Gorno-Tempini ML, Dronkers NF, Rankin KP, et al. Cognition and anatomy in three variants of primary progressive aphasia. Ann Neurol 2004;55:335–346.
186. Gosselin N, Peretz I, Noulhiane M, et al. Impaired recognition of scary music following unilateral temporal lobe excision. Brain 2005;128:628–640.
187. Graff-Radford NR, Damasio AR, Hyman BT, et al. Progressive aphasia in a patient with Pick's disease: a neuropsychological, radiologic, and anatomic study. Neurology 1990;40:620–626.
188. Graff-Radford NR, Eslinger PJ, Damasio AR, et al. Nonhemorrhagic infarction of the thalamus: behavioral, anatomic, and physiologic correlates. Neurology 1984;34:14–23.
189. Graff-Radford NR, Tranel D, Van Hoesen GW, et al. Diencephalic amnesia. Brain 1990;113:1–25.
190. Graff-Radford NR, Welsh K, Godersky J. Callosal apraxia. Neurology 1987;37:100–105.
191. Grafman J, Salazar AM, Weingartner H, et al. Isolated impairment of memory following a penetrating lesion of the fornix cerebri. Arch Neurol 1985;42:1162–1168.
192. Grafman J, Vance SC, Weingartner H, et al. The effects of lateralized frontal lesions on mood regulation. Brain 1986;109:1127–1148.
193. Grandjean D, Sander D, Pourtois G, et al. The voices of wrath: brain responses to angry prosody in meaningless speech. Nat Neurosci 2005;8:145–146.
194. Greenblatt SH. Subangular alexia without agraphia or hemianopia. Brain Lang 1976;3:229–245.
195. Greenblatt SH. Localization of lesions in alexia. In: Kertesz A, ed. Localization in neuropsychology. New York: Academic Press, 1983:323–356.
196. Griffiths TD. Musical hallucinosis in acquired deafness: phenomenology and brain substrate. Brain 2000; 123:2065–2076.
P.513

197. Halligan PW, Marshall JC, Wade DT. Three arms: a case study of supernumerary phantom limb after right hemisphere stroke. J Neurol Neurosurg Psychiatry 1993;56:159–166.
198. Hamilton R, Keenan JP, Catala M, et al. Alexia for Braille following bilateral occipital stroke in an early blind woman. Neuroreport 2000;11:237–240.
199. Hanlon RE, Lux WE, Dromerick AW. Global aphasia without hemiparesis: language profiles and lesion distribution. J Neurol Neurosurg Psychiatry 1999;66: 365–369.
200. Harding AJ, Broe GA, Halliday GM. Visual hallucinations in lewy body disease relate to lewy bodies in the temporal lobe. Brain 2002;125:391–403.
201. Harding A, Halliday G, Caine D, et al. Degeneration of anterior thalamic nuclei differentiates alcoholics with amnesia. Brain 2000;123:141–154.
202. Harris JA, Miniussi C, Harris IM, et al. Transient storage of a tactile memory trace in primary somatosensory cortex. J Neurosci 2002;22:8720–8725.
203. Hausser-Hauw C, Bancaud J. Gustatory hallucinations in epileptic seizures. Electrophysiological, clinical and anatomical correlates. Brain 1987;110:339–359.
204. Healton EB, Navarro C, Bressman S, et al. Subcortical neglect. Neurology 1982;32:776–778.
205. Hécaen H, de Ajuriaguerra J. Balint's syndrome (psychic paralysis of visual fixation) and its minor forms. Brain 1954;77:373.
206. Heilman KM, Rothi L, Campanella D, et al. Wernicke's and global aphasia without alexia. Arch Neurol 1979;36:129–133.
207. Heilman KM, Rothi LJ, Valenstein E. Two forms of ideomotor apraxia. Neurology 1982;32:342–346.
208. Heilman KM, Valenstein E. Mechanisms underlying hemispatial neglect. Ann Neurol 1979;5:166–170.
209. Heilman KM, Valenstein E, Watson RT. Neglect. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology. 2nd ed. Philadelphia, PA: WB Saunders, 1992:768–779.
210. Heilman KM, Watson RT, Rothi LG. Limb apraxia. In: Appel JH, ed. Current neurology, vol. 9. Chicago: Yearbook, 1989:179–189.
211. Heimburger RF, Demyer W, Reitan RM. Implications of Gerstmann's syndrome. J Neurol Neurosurg Psychiatry 1964;27:52–57.
212. Helm NA, Butler RB, Benson DF. Acquired stuttering. Neurology 1978;28:1159–1165.
213. Henderson VW. Lesion localization in Broca's aphasia. Implications from Broca's aphasia without hemiparesis. Arch Neurol 1985;42:1210–1212.
214. Hernandez AE, Martinez A, Kohnert K. In search of the language switch: an fMRI study of picture naming in Spanish-English bilinguals. Brain Lang 2000;73: 421–431.
215. Hillis AE, Wityk RJ, Barker PB, et al. Subcortical aphasia and neglect in acute stroke: the role of cortical hypoperfusion. Brain 2002;125:1094–1104.
216. Hillis AE, Wityk RJ, Tuffiash E, et al. Hypoperfusion of Wernicke's area predicts severity of semantic deficit in acute stroke. Ann Neurol 2001;50:561–566.
217. Hirsch LJ, Emerson RG, Pedley TA. Prolonged “postictal” aphasia: demonstration of persistent ictal activity with intracranial electrodes. Neurology 2001;56: 134–136.
218. Hjort N, Butcher K, Davis SM, et al. Magnetic resonance imaging criteria for thrombolysis in acute cerebral infarct. Stroke 2005;36:388–397.
219. Hogh P, Smith SJ, Scahill RI, et al. Epilepsy presenting as AD: neuroimaging, electroclinical features, and response to treatment. Neurology 2002;58:298–301.
220. Holroyd S, Rabins PV, Finkelstein D, et al. Visual hallucinations in patients with macular degeneration. Am J Psychiatry 1992;149:1701–1706.
221. Hopfinger JB, Buonocore MH, Mangun GR. The neural mechanisms of top-down attentional control. Nat Neurosci 2000;3:284–291.
222. Hornak J, Bramham J, Rolls ET, et al. Changes in emotion after circumscribed surgical lesions of the orbitofrontal and cingulate cortices. Brain 2003;126: 1691–1712.
223. House A, Dennis M, Warlow C, et al. Mood disorders after stroke and their relation to lesion location. A CT scan study. Brain 1990;113:1113–1129.
224. Howard RJ, Ffytche DH, Barnes J, et al. The functional anatomy of imagining and perceiving colour. Neuroreport 1998;9:1019–1023.
225. Howard D, Patterson K, Wise R, et al. The cortical localization of the lexicons. Positron emission tomography evidence. Brain 1992;115:1769–1782.
226. Hughes MS, Lessell S. Trazodone-induced palinopsia. Arch Ophthalmol 1990;108:399–400.
227. Hund-Georgiadis M, Zysset S, Weih K, et al. Crossed nonaphasia in a dextral with left hemispheric lesions: a functional magnetic resonance imaging study of mirrored brain organization. Stroke 2001;32:2703–2707.
228. Hurwitz TA, Wada JA, Kosaka BD, et al. Cerebral organization of affect suggested by temporal lobe seizures. Neurology 1985;35:1335–1337.
229. Hyman BT, Tranel D. Hemianesthesia and aphasia. An anatomical and behavioral study. Arch Neurol 1989;46:816–819.
230. Hyman BT, Van Hoesen GW, Damasio AR. Memory-related neural systems in Alzheimer's disease: an anatomic study. Neurology 1990;40:1721–1730.
231. Illes J, Francis WS, Desmond JE, et al. Convergent cortical representation of semantic processing in bilinguals. Brain Lang 1999;70:347–363.
232. Imamura T, Yamadori A, Tsuburaya K. Hypergraphia associated with a brain tumour of the right cerebral hemisphere. J Neurol Neurosurg Psychiatry 1992;55: 25–27.
233. Iragui VJ, Kritchevsky M. Alexia without agraphia or hemianopia in parietal infarction. J Neurol Neurosurg Psychiatry 1991;54:841–842.
234. Jacobs L. Visual allesthesia. Neurology 1980;30: 1059–1063.
235. Jacobs L, Gossman MD. Three primitive reflexes in normal adults. Neurology 1980;30:184–188.
236. Jacome DE. Palinopsia and bitemporal visual extinction on fixation. Ann Ophthalmol 1985;17:251–252, 257.
237. Jancke L, Mirzazade S, Shah NJ. Attention modulates activity in the primary and the secondary auditory cortex: a functional magnetic resonance imaging study in human subjects. Neurosci Lett 1999;266:125–128.
238. Jonas S. The supplementary motor region and speech emission. J Commun Disord 1981;14:349–373.
239. Kano M, Fukudo S, Gyoba J, et al. Specific brain processing of facial expressions in individuals with alexithymia: an H2 15O-PET study. Brain 2003;126: 1474–1484.
240. Kapur N, Prevett M. Unexpected amnesia: are there lessons to be learned from cases of amnesia following unilateral temporal lobe surgery? Brain 2003;126: 2573–2585.
P.514

241. Kaufman JN, Ross TJ, Stein EA, et al. Cingulate hypoactivity in cocaine users during a GO-NOGO task as revealed by event-related functional magnetic resonance imaging. J Neurosci 2003;23:7839–7843.
242. Kawasaki H, Kaufman O, Damasio H, et al. Single-neuron responses to emotional visual stimuli recorded in human ventral prefrontal cortex. Nat Neurosci 2001; 4:15–16.
243. Kawasaki A, Purvin V. Persistent palinopsia following ingestion of lysergic acid diethylamide (LSD). Arch Ophthalmol 1996;114:47–50.
244. Kazui S, Sawada T. Callosal apraxia without agraphia. Ann Neurol 1993;33:401–403.
245. Kertesz A, Nicholson I, Cancelliere A, et al. Motor impersistence: a right-hemisphere syndrome. Neurology 1985;35:662–666.
246. Kertesz A, Sheppard A, MacKenzie R. Localization in transcortical sensory aphasia. Arch Neurol 1982;39: 475–478.
247. Kim JS, Kwon SU, Lee TG. Pure dysarthria due to small cortical stroke. Neurology 2003;60:1178–1180.
248. Kim M, Na DL, Kim GM, et al. Ipsilesional neglect: behavioural and anatomical features. J Neurol Neurosurg Psychiatry 1999;67:35–38.
249. Kim KH, Relkin NR, Lee KM, et al. Distinct cortical areas associated with native and second languages. Nature 1997;388:171–174.
250. Kirshner HS. Language disorders. In: Bradley W, Daroff R, Fenichel G, Marsden CD, eds. Neurology in Clinical Practice. Boston, MA: Butterworth-Heineman, 1991:101–115.
251. Kirshner HS. The apraxias. In: Bradley W, Daroff R, Fenichel G, Marsden CD, eds. Neurology in clinical practice. Boston, MA: Butterworth-Heineman, 1991: 117–122.
252. Kirshner HS, Webb WG. Word and letter reading and the mechanism of the third alexia. Arch Neurol 1982;39:84–87.
253. Knight RT. Decreased response to novel stimuli after prefrontal lesions in man. Electroencephalogr Clin Neurophysiol 1984;59:9–20.
254. Knopman DS, Selnes OA, Niccum N, et al. Recovery of naming in aphasia: relationship to fluency, comprehension and CT findings. Neurology 1984;34: 1461–1470.
255. Kooistra CA, Heilman KM. Memory loss from a subcortical white matter infarct. J Neurol Neurosurg Psychiatry 1988;51:866–869.
256. Kooistra CA, Heilman KM. Hemispatial visual inattention masquerading as hemianopia. Neurology 1989; 39:1125–1127.
257. Kovalev VA, Kruggel F, von Cramon DY. Gender and age effects in structural brain asymmetry as measured by MRI texture analysis. Neuroimage 2003;19: 895–905.
258. Krainik A, Duffau H, Capelle L, et al. Role of the healthy hemisphere in recovery after resection of the supplementary motor area. Neurology 2004;62: 1323–1332.
259. Krolak-Salmon P, Henaff MA, Isnard J, et al. An attention modulated response to disgust in human ventral anterior insula. Ann Neurol 2003;53:446–453.
260. Kumral E, Bayulkem G, Evyapan D, et al. Spectrum of anterior cerebral artery territory infarction: clinical and MRI findings. Eur J Neurol 2002;9:615–624.
261. Lampl Y, Eshel Y, Gilad R, et al. Selective acalculia with sparing of the subtraction process in a patient with left parietotemporal hemorrhage. Neurology 1994;44:1759–1761.
262. Landis T, Cummings JL, Benson DF, et al. Loss of topographic familiarity. An environmental agnosia. Arch Neurol 1986;43:132–136.
263. Landis T, Cummings JL, Christen L, et al. Are unilateral right posterior cerebral lesions sufficient to cause prosopagnosia? Clinical and radiological findings in six additional patients. Cortex 1986;22:243–252.
264. Landis T, Regard M, Bliestle A, et al. Prosopagnosia and agnosia for noncanonical views. An autopsied case. Brain 1988;111:1287–1297.
265. Lanska DJ, Lanska MJ, Mendez MF. Brainstem auditory hallucinosis. Neurology 1987;37:1685.
266. Laplane D, Levasseur M, Pillon B, et al. Obsessive-compulsive and other behavioural changes with bilateral basal ganglia lesions. A neuropsychological, magnetic resonance imaging and positron tomography study. Brain 1989;112:699–725.
267. Lau HC, Rogers RD, Haggard P, et al. Attention to intention. Science 2004;303:1208–1210.
268. Lecours AR. The “Pure Form” of the phonetic disintegration syndrome (pure anarthria); anatomo-clinical report of a historical case. Brain Lang 1976;3:88–113.
269. Leff AP, Crewes H, Plant GT, et al. The functional anatomy of single–word reading in patients with hemianopic and pure alexia. Brain 2001;124:510–521.
270. Leff A, Crinion J, Scott S, et al. A physiological change in the homotopic cortex following left posterior temporal lobe infarction. Ann Neurol 2002;51: 553–558.
271. Legatt AD, Rubin MJ, Kaplan LR, et al. Global aphasia without hemiparesis: multiple etiologies. Neurology 1987;37:201–205.
272. Lehericy S, Duffau H, Cornu P, et al. Correspondence between functional magnetic resonance imaging somatotopy and individual brain anatomy of the central region: comparison with intraoperative stimulation in patients with brain tumors. J Neurosurg 2000; 92:589–598.
273. Leicester J. Central deafness and subcortical motor aphasia. Brain Lang 1980;10:224–242.
274. Leiguarda RC, Marsden CD. Limb apraxias: higher-order disorders of sensorimotor integration. Brain 2000;123:860–879.
275. Leiguarda R, Starkstein S, Berthier M. Anterior callosal haemorrhage. A partial interhemispheric disconnection syndrome. Brain 1989;112:1019–1037.
276. Leiguarda R, Starkstein S, Nogues M, et al. Paroxysmal alien hand syndrome. J Neurol Neurosurg Psychiatry 1993;56:788–792.
277. Lepore FE. Spontaneous visual phenomena with visual loss:104 patients with lesions of retinal and neural afferent pathways. Neurology 1990;40:444–447.
278. Lessell S, Cohen MM. Phosphenes induced by sound. Neurology 1979;29:1524–1526.
279. Lessell S, Klystra J. Exercise-induced visual hallucinations-A symptom of occipital lobe tumors. J Clin Neuroophthalmol 1988;8:81–88.
280. Levin HS. Historical background and classification of the acalculias. In: Heilman KM, Valenstein E, eds. Clinical Neuropsychology. New York: Oxford University Press, 1979.
281. Levine DN, Calvanio R, Rinn WE. The pathogenesis of anosognosia for hemiplegia. Neurology 1991;41: 1770–1781.
P.515

282. Levine DN, Rinn WE. Opticosensory ataxia and alien hand syndrome after posterior cerebral artery territory infarction. Neurology 1986;36:1094–1097.
283. Levine DN, Warach JD, Benowitz L, et al. Left spatial neglect: effects of lesion size and premorbid brain atrophy on severity and recovery following right cerebral infarction. Neurology 1986;36:362–366.
284. Lhermitte F. Human autonomy and the frontal lobes. Part II: patient behavior in complex and social situations: the “environmental dependency syndrome.” Ann Neurol 1986;19:335–343.
285. Lhermitte F, Pillon B, Serdaru M. Human autonomy and the frontal lobes. Part I: imitation and utilization behavior: a neuropsychological study of 75 patients. Ann Neurol 1986;19:326–334.
286. Liegeois-Chauvel C, Musolino A, Chauvel P. Localization of the primary auditory area in man. Brain 1991;114:139–151.
287. Longcamp M, Anton JL, Roth M, et al. Visual presentation of single letters activates a premotor area involved in writing. Neuroimage 2003;19:1492–1500.
288. Lopez JR, Adornato BT, Hoyt WF. ‘Entomopia’: a remarkable case of cerebral polyopia. Neurology 1993;43:2145–2146.
289. Lucchelli F, De Renzi E. Primary dyscalculia after a medial frontal lesion of the left hemisphere. J Neurol Neurosurg Psychiatry 1993;56:304–307.
290. Luders HO. Isolated hand palsy due to cortical infarction: localization of the motor hand area. Neurology 2003;60:1054–1055.
291. Luft AR, Waller S, Forrester L, et al. Lesion location alters brain activation in chronically impaired stroke survivors. Neuroimage 2004;21:924–935.
292. Maeshima S, Funahashi K, Ogura M, et al. Unilateral spatial neglect due to right frontal lobe haematoma. J Neurol Neurosurg Psychiatry 1994;57:89–93.
293. Manes F, Paradiso S, Springer JA, et al. Neglect after right insular cortex infarction. Stroke 1999;30:946–948.
294. Mao CC, Coull BM, Golper LA, et al. Anterior operculum syndrome. Neurology 1989;39:1169–1172.
295. Marangolo P, De Renzi E, Di Pace E, et al. Let not thy left hand know what thy right hand knoweth. The case of a patient with an infarct involving the callosal pathways. Brain 1998;121:1459–1467.
296. Marcie P, Hécaen H. Agraphia: writing disorders associated with unilateral cortical lesions. In: Heilman KM, Valenstein E, eds. Clinical Neuropsychology. New York: Oxford University Press, 1979:92–127.
297. Maren S, Quirk GJ. Neuronal signalling of fear memory. Nat Rev Neurosci 2004;5:844–852.
298. Marinkovic K, Dhond RP, Dale AM, et al. Spatiotemporal dynamics of modality-specific and supramodal word processing. Neuron 2003;38:487–497.
299. Mark VW, Heilman KM. Bodily neglect and orientational biases in unilateral neglect syndrome and normal subjects. Neurology 1990;40:640–643.
300. Markowitsch HJ. Diencephalic amnesia: a reorientation towards tracts? Brain Res 1988;472:351–370.
301. Masdeu JC, Drayer BP, Anderson RE, et al. Multiple sclerosis–when and how to image. American College of Radiology. ACR Appropriateness Criteria. Radiology 2000;215(Suppl):547–562.
302. Masdeu JC, O'Hara RJ. Motor aphasia unaccompanied by faciobrachial weakness. Neurology 1983;33: 519–521.
303. Masdeu JC, Schoene WC, Funkenstein H. Aphasia following infarction of the left supplementary motor area: a clinicopathologic study. Neurology 1978;28: 1220–1223.
304. Masdeu JC, Shewmon DA. Left medial parietal lobe and receptive language functions. Neurology 1980;30: 1137–1138.
305. Masdeu JC, Zubieta JL, Arbizu J. Neuroimaging as a marker of the onset and progression of Alzheimer's disease. J Neurol Sci 2005;236:55–64.
306. Mayberg HS, Lozano AM, Voon V, et al. Deep brain stimulation for treatment-resistant depression. Neuron 2005;45:651–660.
307. Mayer E, Martory MD, Pegna AJ, et al. A pure case of Gerstmann syndrome with a subangular lesion. Brain 1999;122:1107–1120.
308. Mazziotta JC, Phelps ME, Carson RE, et al. Tomographic mapping of human cerebral metabolism: auditory stimulation. Neurology 1982;32:921–937.
309. Mazziotta JC, Toga AW, Evans A, et al. A probabilistic atlas of the human brain: theory and rationale for its development. The International Consortium for Brain Mapping (ICBM). Neuroimage 1995;2:89–101.
310. Mazziotta JC, Toga AW, Frackowiak RS. Brain mapping: the disorders. San Diego, CA: Academic Press, 2000.
311. McCarthy RA, Warrington EK. Evidence for modality-specific meaning systems in the brain. Nature 1988; 334:428–430.
312. McDaniel KD, Cummings JL. Visual hallucinations. In: Smith JL, Katz RS, eds. Neuro-ophthalmology enters the nineties. Hialeah, FL: Dutton, 1988:261–275.
313. McDaniel KD, McDaniel LD. Anton's syndrome in a patient with posttraumatic optic neuropathy and bifrontal contusions. Arch Neurol 1991;48:101–105.
314. McKee AC, Levine DN, Kowall NW, Jr. et al. Peduncular hallucinosis associated with isolated infarction of the substantia nigra pars reticulata. Ann Neurol 1990;27:500–504.
315. McKeefry DJ, Zeki S. The position and topography of the human colour centre as revealed by functional magnetic resonance imaging. Brain 1997;120:2229–2242.
316. McMains SA, Somers DC. Multiple spotlights of attentional selection in human visual cortex. Neuron 2004;42:677–686.
317. McNabb AW, Carroll WM, Mastaglia FL. “Alien hand” and loss of bimanual coordination after dominant anterior cerebral artery territory infarction. J Neurol Neurosurg Psychiatry 1988;51:218–222.
318. Meadows JC, Munro SS. Palinopsia. J Neurol Neurosurg Psychiatry 1977;40:5–8.
319. Medina J, Rubino F, Ross E. Agitated delirium caused by infarction of the hippocampal formation and fusiform and lingual gyri. Neurology 1974;24:1181–1183.
320. Mendez MF, Adams NL, Lewandowski KS. Neurobehavioral changes associated with caudate lesions. Neurology 1989;39:349–354.
321. Mendez MF, Benson DF. Atypical conduction aphasia. A disconnection syndrome. Arch Neurol 1985;42: 886–891.
322. Mendez MF, Geehan GR, Jr. Cortical auditory disorders: clinical and psychoacoustic features. J Neurol Neurosurg Psychiatry 1988;51:1–9.
P.516

323. Mesulam MM. Acute behavioral derangements without hemiplegia in cerebrovascular accidents. Prim Care 1979;6:813–826.
324. Mesulam MM. A cortical network for directed attention and unilateral neglect. Ann Neurol 1981;10:309–325.
325. Mesulam MM. Large-scale neurocognitive networks and distributed processing for attention, language, and memory. Ann Neurol 1990;28:597–613.
326. Mesulam MM. From sensation to cognition. Brain 1998;121:1013–1052.
327. Metter EJ, Riege WH, Hanson WR, et al. Subcortical structures in aphasia. An analysis based on (F-18)-fluorodeoxyglucose, positron emission tomography, and computed tomography. Arch Neurol 1988;45: 1229–1234.
328. Meyer JS, Barron DW. Apraxia of gait: a clinico-physiological study. Brain 1960;83:261–284.
329. Michel EM, Troost BT. Palinopsia: cerebral localization with computed tomography. Neurology 1980;30: 887–889.
330. Miller TC, Crosby TW. Musical hallucinations in a deaf elderly patient. Ann Neurol 1979;5:301–302.
331. Milner B, Taylor L, Sperry RW. Lateralized suppression of dichotically presented digits after commissural section in man. Science 1968;161:184–186.
332. Miyai I, Yagura H, Oda I, et al. Premotor cortex is involved in restoration of gait in stroke. Ann Neurol 2002;52:188–194.
333. Mohr JP. Acquired language disorders. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology. 2nd ed. Philadelphia, PA: WB Saunders, 1992:729–740.
334. Mohr JP, Pessin MS, Finkelstein S, et al. Broca aphasia: pathologic and clinical. Neurology 1978;28:311–324.
335. Mori E, Yamadori A. Acute confusional state and acute agitated delirium. Occurrence after infarction in the right middle cerebral artery territory. Arch Neurol 1987;44:1139–1143.
336. Mosimann UP, Mather G, Wesnes KA, et al. Visual perception in Parkinson disease dementia and dementia with lewy bodies. Neurology 2004;63:2091–2096.
337. Motomura N, Yamadori A, Mori E, et al. Auditory agnosia. Analysis of a case with bilateral subcortical lesions [published erratum appears in Brain 1986 Dec;109 (Pt 6):1322]. Brain 1986;109:379–391.
338. Murase N, Duque J, Mazzocchio R, et al. Influence of interhemispheric interactions on motor function in chronic stroke. Ann Neurol 2004;55:400–409.
339. Murata S, Naritomi H, Sawada T. Musical auditory hallucinations caused by a brainstem lesion. Neurology 1994;44:156–158.
340. Murdoch BE, Chenery HJ, Wilks V, et al. Language disorders in dementia of the Alzheimer type. Brain Lang 1987;31:122–137.
341. Nadeau SE, Crosson B. Subcortical aphasia. Brain Lang 1997;58:355–402; discussion 418–323.
342. Naeser MA, Alexander MP, Helm-Estabrooks N, et al. Aphasia with predominantly subcortical lesion sites: description of three capsular/putaminal aphasia syndromes. Arch Neurol 1982;39:2–14.
343. Naeser MA, Borod JC. Aphasia in left-handers: lesion site, lesion side, and hemispheric asymmetries on CT. Neurology 1986;36:471–488.
344. Naeser MA, Palumbo CL, Helm-Estabrooks N, et al. Severe nonfluency in aphasia. Role of the medial subcallosal fasciculus and other white matter pathways in recovery of spontaneous speech. Brain 1989;112:1–38.
345. Nagaratnam N, McNeil C, Gilhotra JS. Akinetic mutism and mixed transcortical aphasia following left thalamo-mesencephalic infarction. J Neurol Sci 1999;163:70–73.
346. Nakamura K, Honda M, Okada T, et al. Participation of the left posterior inferior temporal cortex in writing and mental recall of kanji orthography: a functional MRI study. Brain 2000;123:954–967.
347. Nakamura K, Kawashima R, Sato N, et al. Functional delineation of the human occipito-temporal areas related to face and scene processing. A PET study. Brain 2000;123:1903–1912.
348. Neau JP, Bogousslavsky J. The syndrome of posterior choroidal artery territory infarction. Ann Neurol 1996;39:779–788.
349. Noda K, Miwa H, Miyashita N, et al. Monoataxia of upper extremity in motor cortical infarction. Neurology 2001;56:1418–1419.
350. Noesselt T, Hillyard SA, Woldorff MG, et al. Delayed striate cortical activation during spatial attention. Neuron 2002;35:575–587.
351. Ogawa S, Menon RS, Tank DW, et al. Functional brain mapping by blood oxygenation level-dependent contrast magnetic resonance imaging. A comparison of signal characteristics with a biophysical model. Biophys J 1993;64:803–812.
352. Ojemann GA. Brain organization for language from the perspective of electrical stimulation mapping. Behav Brain Sci 1983;6:189.
353. Ott BR, Saver JL. Unilateral amnesic stroke. Six new cases and a review of the literature. Stroke 1993;24:1033–1042.
354. Panayiotopoulos CP. Elementary visual hallucinations in migraine and epilepsy. J Neurol Neurosurg Psychiatry 1994;57:1371–1374.
355. Papagno C, Della Sala S, Basso A. Ideomotor apraxia without aphasia and aphasia without apraxia: the anatomical support for a double dissociation. J Neurol Neurosurg Psychiatry 1993;56:286–289.
356. Paquier P, van Vugt P, Bal P, et al. Transient musical hallucinosis of central origin: a review and clinical study. J Neurol Neurosurg Psychiatry 1992;55:1069–1073.
357. Pascual-Leone A, Walsh V, Rothwell J. Transcranial magnetic stimulation in cognitive neuroscience— virtual lesion, chronometry, and functional connectivity. Curr Opin Neurobiol 2000;10:232–237.
358. Pasternak T, Greenlee MW. Working memory in primate sensory systems. Nat Rev Neurosci 2005;6:97–107.
359. Pastor MA, Day BL, Macaluso E, et al. The functional neuroanatomy of temporal discrimination. J Neurosci 2004;24:2585–2591.
360. Patterson MC, Bunce IH, Eadie MJ. Cerebral abscess in leukaemia: an unusual presentation of a rare complication. Clin Exp Neurol 1985;21:257–262.
361. Paulson HL, Galetta SL, Grossman M, et al. Hemiachromatopsia of unilateral occipitotemporal infarcts. Am J Ophthalmol 1994;118:518–523.
362. Penfield W, Jasper H. Epilepsy and the functional anatomy of the human brain. Boston, MA: Little, Brown and Company, 1954.
363. Perani D, Cappa SF, Schnur T, et al. The neural correlates of verb and noun processing. A PET study. Brain 1999;122:2337–2344.
P.517

364. Perenin MT, Vighetto A. Optic ataxia: a specific disruption in visuomotor mechanisms. I. Different aspects of the deficit in reaching for objects. Brain 1988;111:643–674.
365. Peretz I. Processing of local and global musical information by unilateral brain-damaged patients. Brain 1990;113:1185–1205.
366. Petersen RC, American Academy of Neurology Continuum. Dementia. Baltimore, MD: Lippincott Williams & Wilkins, 2004.
367. Pierrot-Deseilligny C, Gray F, Brunet P. Infarcts of both inferior parietal lobules with impairment of visually guided eye movements, peripheral visual inattention and optic ataxia. Brain 1986;109:81–97.
368. Pillon B, Bakchine S, Lhermitte F. Alexia without agraphia in a left-handed patient with a right occipital lesion. Arch Neurol 1987;44:1257–1262.
369. Pillon B, Signoret JL, Lhermitte F. [Associative visual agnosia: role of the left hemisphere in visual perception]. Rev Neurol (Paris) 1981;137:831–842.
370. Pirozzolo FJ, Kerr KL, Obrzut JE, et al. Neurolinguistic analysis of the language abilities of a patient with a “double disconnection syndrome”: a case of subangular alexia in the presence of mixed transcortical aphasia. J Neurol Neurosurg Psychiatry 1981;44: 152–155.
371. Poeck K. Pathophysiology of emotional disorders associated with brain damage. In: Vinken PJ, Bruyn GW, eds. Handbook of clinical neurology, vol. 3, disorders of higher nervous activity. New York: American Elsevier, 1969.
372. Poldrack RA, Prabhakaran V, Seger CA, et al. Striatal activation during acquisition of a cognitive skill. Neuropsychology 1999;13:564–574.
373. Price CJ, Green DW, von Studnitz R. A functional imaging study of translation and language switching. Brain 1999;122:2221–2235.
374. Pryse-Phillips W. An olfactory reference syndrome. Acta Psychiatr Scand 1971;47:484–509.
375. Pujol J, Deus J, Losilla JM, et al. Cerebral lateralization of language in normal left-handed individuals studied by functional MRI. Neurology 1999;52:1038–1043.
376. Purvin V, Bonnin J, Goodman J. Palinopsia as a presenting manifestation of Creutzfeldt-Jakob disease. J Clin Neuroophthalmol 1989;9:242–246. discussion 247–248.
377. Quiroga RQ, Reddy L, Kreiman G, et al. Invariant visual representation by single neurons in the human brain. Nature 2005;435:1102–1107.
378. Rapcsak SZ, Cimino CR, Heilman KM. Altitudinal neglect. Neurology 1988;38:277–281.
379. Rees G, Wojciulik E, Clarke K, et al. Unconscious activation of visual cortex in the damaged right hemisphere of a parietal patient with extinction. Brain 2000;123:1624–1633.
380. Richardson MP, Strange BA, Thompson PJ, et al. Pre-operative verbal memory fMRI predicts post-operative memory decline after left temporal lobe resection. Brain 2004;127:2419–2426.
381. Riddoch MJ, Humphreys GW. A case of integrative visual agnosia. Brain 1987;110:1431–1462.
382. Rizzo M, Hurtig R. Looking but not seeing: attention, perception, and eye movements in simultanagnosia. Neurology 1987;37:1642–1648.
383. Rizzo M, Robin DA. Simultanagnosia: a defect of sustained attention yields insights on visual information processing. Neurology 1990;40:447–455.
384. Rizzo M, Smith V, Pokorny J, et al. Color perception profiles in central achromatopsia. Neurology 1993;43: 995–1001.
385. Rizzolatti G, Craighero L. The mirror-neuron system. Annu Rev Neurosci 2004;27:169–192.
386. Robinson RG, Szetela B. Mood change following left hemispheric brain injury. Ann Neurol 1981;9:447–453.
387. Rockel AJ, Hiorns RW, Powell TP. The basic uniformity in structure of the neocortex. Brain 1980;103: 221–244.
388. Rogers RD, Andrews TC, Grasby PM, et al. Contrasting cortical and subcortical activations produced by attentional-set shifting and reversal learning in humans. J Cogn Neurosci 2000;12:142–162.
389. Romito LM, Raja M, Daniele A, et al. Transient mania with hypersexuality after surgery for high frequency stimulation of the subthalamic nucleus in Parkinson's disease. Mov Disord 2002;17:1371–1374.
390. Ross ED. Left medial parietal lobe and receptive language functions: mixed transcortical aphasia after left anterior cerebral artery infarction. Neurology 1980;30:144–151.
391. Ross ED. The aprosodias. Functional-anatomic organization of the affective components of language in the right hemisphere. Arch Neurol 1981;38:561–569.
392. Rothi LJ, McFarling D, Heilman KM. Conduction aphasia, syntactic alexia, and the anatomy of syntactic comprehension. Arch Neurol 1982;39:272–275.
393. Rothwell JC, Day BL, Thompson PD, et al. Some experiences of techniques for stimulation of the human cerebral motor cortex through the scalp. Neurosurgery 1987;20:156–163.
394. Rubens A, Benson DF. Associative visual agnosia. Arch Neurol 1971;24:305–316.
395. Rugg-Gunn FJ, Eriksson SH, Symms MR, et al. Diffusion tensor imaging in refractory epilepsy. Lancet 2002;359:1748–1751.
396. Sackeim HA, Greenberg MS, Weiman AL, et al. Hemispheric asymmetry in the expression of positive and negative emotions. Neurologic evidence. Arch Neurol 1982;39:210–218.
397. Sakai KL. Language acquisition and brain development. Science 2005;310:815–819.
398. Sakashita Y. Visual attentional disturbance with unilateral lesions in the basal ganglia and deep white matter. Ann Neurol 1991;30:673–677.
399. Sakreida K, Schubotz RI, Wolfensteller U, et al. Motion class dependency in observers' motor areas revealed by functional magnetic resonance imaging. J Neurosci 2005;25:1335–1342.
400. Sakurai Y, Momose T, Iwata M, et al. Different cortical activity in reading of Kanji words, Kana words and Kana nonwords. Brain Res Cogn Brain Res 2000;9: 111–115.
401. Salazar AM, Grafman J, Schlesselman S, et al. Penetrating war injuries of the basal forebrain: neurology and cognition. Neurology 1986;36:459–465.
402. Sandson J, Albert ML. Perseveration in behavioral neurology. Neurology 1987;37:1736–1741.
403. Sasaguri H, Sodeyama N, Maejima Y, et al. Slowly progressive Foix-Chavany-Marie syndrome associated with chronic herpes simplex encephalitis. J Neurol Neurosurg Psychiatry 2002;73:203–204.
404. Saykin AJ, Johnson SC, Flashman LA, et al. Functional differentiation of medial temporal and frontal regions involved in processing novel and familiar words: an fMRI study. Brain 1999;122:1963–1971.
P.518

405. Schiff HB, Alexander MP, Naeser MA, et al. Aphemia. Clinical-anatomic correlations. Arch Neurol 1983;40:720–727.
406. Schleicher A, Palomero-Gallagher N, Morosan P, et al. Quantitative architectural analysis: a new approach to cortical mapping. Anat Embryol (Berl) 2005; 1–14.
407. Schneider W, Noll DC, Cohen JD. Functional topographic mapping of the cortical ribbon in human vision with conventional MRI scanners. Nature 1993; 365:150–153.
408. Schneider P, Sluming V, Roberts N, et al. Structural and functional asymmetry of lateral Heschl's gyrus reflects pitch perception preference. Nat Neurosci 2005;8:1241–1247.
409. Schnider A, Landis T, Regard M. Balint's syndrome in subacute HIV encephalitis. J Neurol Neurosurg Psychiatry 1991;54:822–825.
410. Schnider A, von Daniken C, Gutbrod K. The mechanisms of spontaneous and provoked confabulations. Brain 1996;119:1365–1375.
411. Schwartz AS, Marchok PL, Kreinick CJ, et al. The asymmetric lateralization of tactile extinction in patients with unilateral cerebral dysfunction. Brain 1979; 102:669–684.
412. Schwarzlose RF, Baker CI, Kanwisher N. Separate face and body selectivity on the fusiform gyrus. J Neurosci 2005;25:11055–11059.
413. Scolding NJ, Lees AJ. Micrographia associated with a parietal lobe lesion in multiple sclerosis. J Neurol Neurosurg Psychiatry 1994;57:739–741.
414. Selnes OA, Knopman DS, Niccum N, et al. Computed tomographic scan correlates of auditory comprehension deficits in aphasia: a prospective recovery study. Ann Neurol 1983;13:558–566.
415. Selnes OA, Knopman DS, Niccum N, et al. The critical role of Wernicke's area in sentence repetition. Ann Neurol 1985;17:549–557.
416. Semenza C, Zettin M. Evidence from aphasia for the role of proper names as pure referring expressions. Nature 1989;342:678–679.
417. Sergent J. A new look at the human split brain. Brain 1987;110:1375–1392.
418. Sergent J, Poncet M. From covert to overt recognition of faces in a prosopagnosic patient. Brain 1990;113:989–1004.
419. Sergent J, Villemure JG. Prosopagnosia in a right hemispherectomized patient. Brain 1989;112:975–995.
420. Setälä K, Vesti E. Acquired cerebral achromatopsia. A case report. Neuro-Ophthalmol 1994;14:31.
421. Shallice T. ‘Theory of mind’ and the prefrontal cortex. Brain 2001;124:247–248.
422. Shallice T, Burgess PW, Schon F, et al. The origins of utilization behaviour. Brain 1989;112:1587–1598.
423. Sharot T, Delgado MR, Phelps EA. How emotion enhances the feeling of remembering. Nat Neurosci 2004;7:1376–1380.
424. Sharp DJ, Scott SK, Wise RJ. Retrieving meaning after temporal lobe infarction: the role of the basal language area. Ann Neurol 2004;56:836–846.
425. Shaywitz BA, Shaywitz SE, Pugh KR, et al. Sex differences in the functional organization of the brain for language. Nature 1995;373:607–609.
426. Shelton PA, Bowers D, Heilman KM. Peripersonal and vertical neglect. Brain 1990;113:191–205.
427. Shelton FN, Reding MJ. Effect of lesion location on upper limb motor recovery after stroke. Stroke 2001; 32:107–112.
428. Sherwin I, Peron-Magnan P, Bancaud J, et al. Prevalence of psychosis in epilepsy as a function of the laterality of the epileptogenic lesion. Arch Neurol 1982; 39:621–625.
429. Siatkowski RM, Zimmer B, Rosenberg PR. The Charles Bonnet syndrome. Visual perceptive dysfunction in sensory deprivation. J Clin Neuroophthalmol 1990;10:215–218.
430. Sininger YS, Cone-Wesson B. Asymmetric cochlear processing mimics hemispheric specialization. Science 2004;305:1581.
431. Smith EE, Jonides J. Storage and executive processes in the frontal lobes. Science 1999;283:1657–1661.
432. Snowden JS, Neary D, Mann DM, et al. Progressive language disorder due to lobar atrophy. Ann Neurol 1992;31:174–183.
433. Sparr SA, Jay M, Drislane FW, et al. A historic case of visual agnosia revisited after 40 years. Brain 1991;114:789–800.
434. Spiers PA, Schomer DL, Blume HW, et al. Visual neglect during intracarotid amobarbital testing. Neurology 1990;40:1600–1606.
435. Spiridon M, Fischl B, Kanwisher N. Location and spatial profile of category-specific regions in human extrastriate cortex. Hum Brain Mapp 2006;27:77–89.
436. Spreen O, Benton AL, Fincham RW. Auditory agnosia without aphasia. Arch. Neurol 1965;13:84–92.
437. Squire LR. Two forms of human amnesia: an analysis of forgetting. J Neurosci 1981;1:635–640.
438. Squire LR, Stark CE, Clark RE. The medial temporal lobe. Annu Rev Neurosci 2004;27:279–306.
439. Starkstein SE, Berthier ML, Fedoroff P, et al. Anosognosia and major depression in 2 patients with cerebrovascular lesions. Neurology 1990;40:1380–1382.
440. Starkstein SE, Federoff JP, Price TR, et al. Neuropsychological and neuroradiologic correlates of emotional prosody comprehension. Neurology 1994;44:515–522.
441. Starkstein SE, Robinson RG, Price TR. Comparison of cortical and subcortical lesions in the production of poststroke mood disorders. Brain 1987;110:1045–1059.
442. Stefurak T, Mikulis D, Mayberg H, et al. Deep brain stimulation for Parkinson's disease dissociates mood and motor circuits: a functional MRI case study. Mov Disord 2003;18:1508–1516.
443. Steriade M, Glenn LL. Neocortical and caudate projections of intralaminar thalamic neurons and their synaptic excitation from midbrain reticular core. J Neurophysiol 1982;48:352–371.
444. St George M, Kutas M, Martinez A, et al. Semantic integration in reading: engagement of the right hemisphere during discourse processing. Brain 1999; 122:1317–1325.
445. Stommel EW, Friedman RJ, Reeves AG. Alexia without agraphia associated with spleniogeniculate infarction. Neurology 1991;41:587–588.
446. Stone SP, Halligan PW, Marshall JC, et al. Unilateral neglect: a common but heterogeneous syndrome. Neurology 1998;50:1902–1905.
447. Strub RL. Frontal lobe syndrome in a patient with bilateral globus pallidus lesions. Arch Neurol 1989;46: 1024–1027.
P.519

448. Takahashi N, Kawamura M, Araki S. Isolated hand palsy due to cortical infarction: localization of the motor hand area. Neurology 2002;58:1412–1414.
449. Takeoka M, Riviello JJ Jr, Duffy FH, et al. Bilateral volume reduction of the superior temporal areas in Landau-Kleffner syndrome. Neurology 2004;63: 1289–1292.
450. Tanabe H, Sawada T, Asai H, et al. Lateralization phenomenon of complex auditory hallucinations. Acta Psychiatr Scand 1986;74:178–182.
451. Tanaka Y, Kamo T, Yoshida M, et al. ‘So-called’ cortical deafness. Clinical, neurophysiological and radiological observations. Brain 1991;114:2385–2401.
452. Tanaka Y, Yamadori A, Mori E. Pure word deafness following bilateral lesions. A psychophysical analysis. Brain 1987;110:381–403.
453. Tang-Wai DF, Graff-Radford NR, Boeve BF, et al. Clinical, genetic, and neuropathologic characteristics of posterior cortical atrophy. Neurology 2004;63: 1168–1174.
454. Thiebaut de Schotten M, Urbanski M, Duffau H, et al. Direct evidence for a parietal-frontal pathway subserving spatial awareness in humans. Science 2005; 309:2226–2228.
455. Thompson-Schill SL, Swick D, Farah MJ, et al. Verb generation in patients with focal frontal lesions: a neuropsychological test of neuroimaging findings. Proc Natl Acad Sci U S A 1998;95:15855–15860.
456. Tranel D, Biller J, Damasio H, et al. Global aphasia without hemiparesis [published erratum appears in Arch Neurol 1987 May;44(5):482]. Arch Neurol 1987;44:304–308.
457. Triggs WJ, Gold M, Gerstle G, et al. Motor neglect associated with a discrete parietal lesion. Neurology 1994;44:1164–1166.
458. Trimble M. Behavior and personality disturbances. In: Bradley W, Daroff R, Fenichel G, Marsden CD, eds. Neurology in clinical practice. Boston, MA: Butterworth-Heineman, 1991:81–100.
459. Trojano L, Crisci C, Lanzillo B, et al. How many alien hand syndromes? Follow-up of a case. Neurology 1993;43:2710–2712.
460. Tweedy J, Reding M, Garcia C, et al. Significance of cortical disinhibition signs. Neurology 1982;32: 169–173.
461. Urban PP, Wicht S, Vukurevic G, et al. Dysarthria in acute ischemic stroke: lesion topography, clinicoradiologic correlation, and etiology. Neurology 2001;56: 1021–1027.
462. Uyama E, Iwagoe H, Maeda J, et al. Presenile-onset cerebral adrenoleukodystrophy presenting as Balint's syndrome and dementia. Neurology 1993;43:1249–1251.
463. Valenstein E, Bowers D, Verfaellie M, et al. Retrosplenial amnesia. Brain 1987;110:1631–1646.
464. Vallar G, Rusconi ML, Bignamini L, et al. Anatomical correlates of visual and tactile extinction in humans: a clinical CT scan study. J Neurol Neurosurg Psychiatry 1994;57:464–470.
465. Van Horn G, Hawes A. Global aphasia without hemiparesis: a sign of embolic encephalopathy. Neurology 1982;32:403–406.
466. van Veen V, Carter CS. Separating semantic conflict and response conflict in the stroop task: a functional MRI study. Neuroimage 2005;27:497–504.
467. Vermeer SE, Prins ND, den Heijer T, et al. Silent brain infarcts and the risk of dementia and cognitive decline. N Engl J Med 2003;348:1215–1222.
468. Victoroff J, Ross GW, Benson DF, et al. Posterior cortical atrophy. Neuropathologic correlations. Arch Neurol 1994;51:269–274.
469. Vignolo LA, Boccardi E, Caverni L. Unexpected CT-scan findings in global aphasia. Cortex 1986;22:55–69.
470. Vogt BA. Pain and emotion interactions in subregions of the cingulate gyrus. Nat Rev Neurosci 2005;6:533–544.
471. Volpe BT, Sidtis JJ, Holtzman JD, et al. Cortical mechanisms involved in praxis: observations following partial and complete section of the corpus callosum in man. Neurology 1982;32:645–650.
472. von Economo CB, Koskinas GN. The cytoarchitectonics of the adult human cortex. Vienna: Julius Springer Verlag, 1925.
473. Vuilleumier P, Reverdin A, Landis T. Four legs. Illusory reduplication of the lower limbs after bilateral parietal lobe damage. Arch Neurol 1997;54:1543–1547.
474. Vuilleumier P, Richardson MP, Armony JL, et al. Distant influences of amygdala lesion on visual cortical activation during emotional face processing. Nat Neurosci 2004;7:1271–1278.
475. Wali GM. “Fou fire prodromique” heralding a brainstem stroke. J Neurol Neurosurg Psychiatry 1993;56: 209–210.
476. Wallesch CW, Hundsalz A. Language function in delirium: a comparison of single word processing in acute confusional states and probable Alzheimer's disease. Brain Lang 1994;46:592–606.
477. Ward NS, Brown MM, Thompson AJ, et al. Neural correlates of motor recovery after stroke: a longitudinal fMRI study. Brain 2003;126:2476–2496.
478. Watanabe T, Harner AM, Miyauchi S, et al. Task-dependent influences of attention on the activation of human primary visual cortex. Proc Natl Acad Sci U S A 1998;95:11489–11492.
479. Watson RT, Heilman KM. Thalamic neglect. Neurology 1979;29:690–694.
480. Watson RT, Heilman KM, Cauthen JC, et al. Neglect after cingulectomy. Neurology 1973;23:1003–1007.
481. Watson RT, Heilman KM, Miller BD, et al. Neglect after mesencephalic reticular formation lesions. Neurology 1974;24:294–298.
482. Watson RT, Miller BD, Heilman KM. Nonsensory neglect. Ann Neurol 1978;3:505–508.
483. Watson RT, Valenstein E, Heilman KM. Thalamic neglect. Possible role of the medial thalamus and nucleus reticularis in behavior. Arch Neurol 1981;38:501–506.
484. Waxman SG, Geschwind N. Hypergraphia in temporal lobe epilepsy. Neurology 1974;24:629–636.
485. Waxman SG, Geschwind N. The interictal behavior syndrome of temporal lobe epilepsy. Arch Gen Psychiatry 1975;32:1580–1586.
486. Weintraub S, Mesulam M. Right cerebral dominance in spatial attention. Further evidence based on ipsilateral neglect. Arch. Neurol 1987;44:671–673.
487. Wenzelburger R, Kopper F, Frenzel A, et al. Hand coordination following capsular stroke. Brain 2005; 128:64–74.
P.520

488. Werhahn KJ, Conforto AB, Kadom N, et al. Contribution of the ipsilateral motor cortex to recovery after chronic stroke. Ann Neurol 2003;54:464–472.
489. Wolfe GI, Ross ED. Sensory aprosodia with left hemiparesis from subcortical infarction. Right hemisphere analogue of sensory-type aphasia with right hemiparesis? Arch Neurol 1987;44:668–671.
490. Woods BT, Teuber HL. Changing patterns of childhood aphasia. Ann Neurol 1978;3:273–280.
491. Yamadori A, Mori E, Tabuchi M, et al. Hypergraphia: a right hemisphere syndrome. J Neurol Neurosurg Psychiatry 1986;49:1160–1164.
492. Young WB, Heros DO, Ehrenberg BL, et al. Metamorphopsia and palinopsia. Association with periodic lateralized epileptiform discharges in a patient with malignant astrocytoma. Arch Neurol 1989;46:820–822.
493. Zadikoff C, Lang AE. Apraxia in movement disorders. Brain 2005;128:1480–1497.
494. Zaret BS. Lightning streaks of Moore: a cause of recurrent stereotypic visual disturbance. Neurology 1985;35:1078–1081.
495. Zatorre RJ, Belin P, Penhune VB. Structure and function of auditory cortex: music and speech. Trends Cogn Sci 2002;6:37–46.
496. Zeki S. A century of cerebral achromatopsia. Brain 1990;113:1721–1777.
497. Zentgraf K, Stark R, Reiser M, et al. Differential activation of pre-SMA and SMA proper during action observation: effects of instructions. Neuroimage 2005;26:662–672.
498. Zilles K, Palomero-Gallagher N, Schleicher A. Transmitter receptors and functional anatomy of the cerebral cortex. J Anat 2004;205:417–432.
499. Zola-Morgan S, Squire LR, Amaral DG. Human amnesia and the medial temporal region: enduring memory impairment following a bilateral lesion limited to field CA1 of the hippocampus. J Neurosci 1986;6:2950–2967.


> Table of Contents > Chapter 21 - Vascular Syndromes of the Forebrain, Brainstem, and Cerebellum
Chapter 21
Vascular Syndromes of the Forebrain, Brainstem, and Cerebellum
Vascular Supply of the Cerebral Hemispheres
The aortic arch gives rise to three major vessels: the brachiocephalic, the left common carotid, and the left subclavian arteries. The brachiocephalic in turn gives rise to the right subclavian and the right common carotid arteries. The two common carotid arteries run upward lateral to the trachea to approximately the level of the fourth cervical vertebra, where each bifurcates into the external and internal carotid arteries (Fig 21-1). The two vertebral arteries arise from their respective subclavian arteries medial to the anterior scalene muscle and join to form the basilar artery. After originating (first segment) from the subclavian artery, the vertebral artery traverses the foramina transversaria from C6 to C2 (second segment), loops around the atlanto-occipital joint (third segment), and finally pierces the dura passing through the foramen magnum to enter the intracranial cavity (fourth segment) to join the other vertebral artery at the pontomedullary junction. The basilar artery has a relatively constant course, beginning at or slightly below the pontomedullary junction and stretching the length of the pons, tapering to its termination at the pons–midbrain junction where it bifurcates into its two terminal branches, the right and left posterior cerebral arteries (PCA), at the level of the interpeduncular cistern. The blood supply of the upper spinal cord, brainstem (medulla, pons, and midbrain), labyrinth, cochlea, cerebellum, subthalamus, portion of the thalamus, and temporo-occipital areas originates from the vertebral–basilar system. The carotid and vertebral artery systems join at the base of the brain to form the circle of Willis.
The Internal Carotid Artery
The internal carotid artery (ICA) may be divided into three main segments: cervical, petrosal, and intracranial. The cervical segment of the ICA has no branches. It ascends vertically in the neck, extending from the common carotid bifurcation to the base of the skull. It then enters the base of the skull through the carotid canal in the petrous portion of the temporal bone. The artery crosses the foramen lacerum and enters the cavernous sinus. The petrosal segment gives off a caroticotympanic branch (to the tympanic cavity) and a vidian branch (artery to the pterygoid canal). The intracranial segment begins distal to the petrous segment and proximal to the anterior clinoid process. Presellar and juxtasellar portions of this vessel are distinguished. The juxtasellar portion lies within the cavernous sinus in close proximity to the oculomotor, trochlear, and abducens nerves (CN III, IV, and VI), and the ophthalmic and maxillary divisions of the trigeminal nerve (CN V). Meningohypophyseal branches (tentorial artery of Bernasconi and Cassinari, dorsal meningeal artery, and inferior hypophyseal artery) arise from the presellar and juxtasellar portions to supply the adjacent meninges and posterior lobe of the hypophysis. The ICA then pierces the dura mater medial to the anterior clinoid process, where it becomes the supraclinoid. The ophthalmic artery, the first major branch of the ICA, arises at the level of the anterior clinoid process. This vessel runs initially intracranially, then traverses the optic canal en route to the orbit. The ophthalmic artery gives off orbital, extraorbital (ethmoidal branches to the dura of the cribriform plate and planum sphenoidal and anterior artery of the falx), and
P.522

ocular branches; the most important of the ocular branches is the central retinal artery. Other ocular branches include the long and short posterior ciliary arteries and the anterior ciliary arteries. Rich anastomoses exist between the ophthalmic and the external carotid artery branches.
FIGURE 21-1 Computed tomography angiogram of the carotid artery bifurcation
After giving off the ophthalmic branch, the ICA gives rise to the posterior communicating artery and then to the anterior choroidal artery (AChA). The posterior communicating artery joins the posterior cerebral artery to form the posterolateral portion of the circle of Willis. The posterior communicating arteries may be large or threadlike and provide a link between the anterior and posterior circulations and between the two cerebral hemispheres. Penetrating branches from the posterior communicating artery supply the anterior and posterior hypothalamus, the optic tract and posterior portion of the optic chiasm, and the anterior and ventral thalamic nuclei. The AChA passes posterolaterally to reach the optic tract. When large, its territory includes the choroid plexus of the temporal horn, the hippocampus and dentate gyri, the amygdaloid nucleus, the piriform cortex and uncus of the temporal lobe, the lateral geniculate body, the optic tract and the origin of the optic radiations, the genu and the inferior and medial parts of the posterior limb of the internal capsule, the globus pallidus, the tail of the caudate nucleus, and the upper brainstem (middle one-third of the cerebral peduncle and substantia nigra).
After giving off the AChA, the ICA then bifurcates to form the anterior cerebral and middle cerebral arteries.
The Anterior Choroidal Artery
The AChA vascularizes the posterior limb (posterior two-thirds) of the internal capsule, optic tract, lateral geniculate body (hilum and lateral part), optic radiation, amygdala, uncus and adjacent medial temporal lobe, and posterior paraventricular corona radiata.
The Anterior Cerebral Artery
The anterior cerebral artery (ACA) arises below the anterior perforated substance and runs anteromedially to the interhemispheric fissure, where it joins the opposite ACA by way of the anterior communicating artery, closing the rostral portion of the circle of Willis. The ACA supplies the medial surface of the cerebrum and the upper border of the frontal and parietal lobes [18]. It gives origin to (a) medial lenticulostriate branches, (b) pericallosal branches to the corpus callosum, and (c) hemispheric branches. The medial lenticulostriate branches include basal branches, which supply the dorsal aspect of the optic chiasm and the hypothalamus, and the medial striate artery (recurrent artery of Heubner), which supplies blood to the anteroinferior limb of the internal capsule, the anterior aspects of the putamen and caudate nuclei, and the tip of the outer segment of the globus pallidus. The callosal branches arise from the pericallosal artery, which is that portion of the ACA distal to the anterior communicating artery. Others reserve the term pericallosal artery for the segment beyond the origin of the callosomarginal artery. The ACA and the pericallosal arteries also supply the septum pellucidum and the fornix. The hemispheric branches supply the medial surface of the hemisphere and include the orbitofrontal, frontopolar, internal frontal (anterior, middle, and posterior), paracentral, and internal parietal (superior and inferior) branches.
The Middle Cerebral Artery
The middle cerebral artery (MCA), the largest branch of the ICA, arises below the medial part of the anterior perforated substance. It supplies most of the lateral surface of the cerebral hemisphere and the deep structures of the frontal and parietal lobes [180]. Three segments of the MCA are recognized: proximal, Sylvian, and distal. From the posterosuperior aspect of the proximal segment arise the penetrating lenticulostriate arteries, which nourish the adjacent corona radiata, external capsule, claustrum, putamen, part of the globus pallidus, body of the caudate nucleus, and superior
P.523

portion of the anterior and posterior limbs of the internal capsule. Other branches that may arise from the horizontal segment are the orbitofrontal and anterior temporal arteries, but many variations occur. The Sylvian segment consists of all the branches on the insula of Reil and in the Sylvian fissure. The stem of the MCA divides, generally in one of three patterns: (a) bifurcation (78%), (b) trifurcation (12%), or (c) ramification into multiple trunks (10%). Therefore, shortly after the takeoff of the anterior temporal artery, the main trunk of the MCA most often bifurcates, one branch giving rise to the anterior or proximal group of arteries and the other branch to the posterior or distal group. The anterior group includes the orbitofrontal, precentral, central, and anterior parietal arteries. The posterior group includes the posterior parietal, posterior temporal, and the angular or terminal arteries.
The Posterior Cerebral Artery
The PCA are the terminal branches of the basilar artery, although approximately 25% of people have a fetal (embryonic) origin of the PCA. The PCA arises from the rostral end of the basilar artery within the interpeduncular cistern and supplies the occipital lobes and the inferomedial portions of the temporal lobes. Numerous other branches supply the mesencephalon, thalamus, and other structures. The branches of the PCA have been divided into three groups [87]: (a) the penetrating arteries to the brainstem, thalamus, and other deep structures, (b) the dorsal callosal artery, and (c) the cortical branches. From the origin of the PCA (as it surrounds the midbrain), numerous perforating branches are given off. Mesencephalic branches include the interpeduncular perforators and the short and long circumferential arteries. The arterial supply to the thalamus arises from the posterior communicating arteries and the perimesencephalic segment of the PCA. The dorsal callosal artery or splenial branch anastomoses with distal branches of the ACA. The PCA has four main cortical branches: the anterior temporal, posterior temporal, parieto-occipital, and calcarine arteries. The calcarine artery supplies the visual cortex.
Collateral Circulation
There are three main sources of collateral circulation to the brain that compensate in cases of carotid or basilar occlusion: (a) the circle of Willis, located on the ventral surface of the brain, which connects the internal carotid and vertebrobasilar arterial systems with each other, (b) anastomoses between branches of the extracranial and intracranial arteries, and (c) leptomeningeal anastomoses between the terminal branches of the major arteries of the cerebrum and cerebellum. The most important intracranial anastomoses are those of the circle of Willis. Atypical configurations of the circle of Willis resulting from hypoplasia of one or more component stems is found in 79% of individuals. Persistent primitive carotid basilar anastomoses may occur, such as (a) primitive trigeminal artery, (b) primitive acoustic (otic) artery, (c) primitive hypoglossal artery, and (d) primitive proatlantic artery. A persistent trigeminal artery [68] is the most frequent of the four primitive connections (0.1–0.2% of adults) and may maintain significant collateral flow.
The arteries of the brain and their main territories of distribution are diagrammed in Figures 21-2 and 21-3.
Syndromes of the Cerebral Arteries
Cerebrovascular disorders are the result of either ischemia or hemorrhage within the central nervous system (CNS), and are broadly considered under the term stroke. A stroke is the third most common cause of mortality in most developed countries. A stroke indicates the relatively abrupt (seconds to hours) onset of a focal neurologic deficit resulting from disease (occlusion or rupture) of the arteries or veins that serve the CNS. Although stroke is commonly used to mean cerebral infarction (CI), it is preferable to use more precise terms, such as CI, intracerebral hemorrhage (ICH), or subarachnoid hemorrhage (SAH). The etiologic factors that may give rise to a stroke are many.
The key word is focal; other key factors are whether the deficit is transient or permanent, static or progressive, and whether the lesion is located in the cerebral cortex, subcortical areas, brainstem, or cerebellum. The neurologic deficit reflects the location and size of the lesion. Stroke syndromes may arise from an infarct or a hemorrhage. An infarct is usually due to either thrombosis from atherosclerotic lesions or embolism from the heart, aorta, or extracranial/intracranial vasculature. Hemorrhage may be epidural, subdural, subarachnoid, intra-parenchymal, or intraventricular, and may have various etiologies, including arterial hypertension, saccular aneurysms, arteriovenous malformations, blood dyscrasias, vasculitis, sympathomimetic drugs, cerebral amyloid angiopathy, trauma, or neoplasms.
FIGURE 21-2 The arteries of the brain (basilar view).
FIGURE 21-3 Major territories of distribution of brain vessels.
P.524

P.525

Most cases of acute stroke are ischemic, usually resulting from thrombotic or embolic occlusion of a cerebral artery. Atherothrombotic and thromboembolic arterial occlusions account for approximately 80% to 85% of all cases. ICH is responsible for approximately 10% of all strokes and SAH accounts for the remainder. Cerebral atherothromboembolism involves predominantly the MCA, followed by the PCA territory; the ACA and the basilar artery are involved less frequently. In addition to extracranial occlusive cerebrovascular disease, sources of cerebral embolism include recent myocardial infarction with a mural thrombus, dilated cardiomyopathies, atrial fibrillation, sick sinus syndrome, rheumatic valvular heart disease, prosthetic heart valves, congenital heart disease, cardiac tumors, and infective and marantic endocarditis.
Although not pathophysiologically useful, the following temporal patterns of the stroke syndrome are often recognized: transient ischemic attacks (TIAs),“completed” stroke, and stroke in evolution.
Transient Ischemic Attacks
TIAs are powerful forerunners of stroke. Approximately 10% of patients diagnosed as having a TIA have a stroke in the 90 days following the TIA diagnosis, with half of them having a stroke within 2 days of the TIA [104]. TIAs are short-lived episodes of acute, focal, nonconvulsive neurologic dysfunction presumably caused by reversible ischemia to an area of the retina or brain. Onset of symptoms is sudden and often unprovoked, reaching maximum intensity almost immediately. Because TIAs commonly last 2 to 30 minutes, patients often have no clinical manifestations by the time they present for medical attention [212]. To qualify as a TIA, the episode should be followed by complete recovery, and no neurologic residua should be detected after 24 hours. TIAs are often associated with variable rates of infarction on computed tomography (CT) or magnetic resonance imaging (MRI). Thereby, a separate clinical syndrome of TIA with infarction, with different prognostic connotations, has been proposed [9]. Because identification of the arterial territory involved is important in considering the extent of investigation and management, TIAs involving the anterior or carotid circulation should be separated from those involving the posterior or vertebrobasilar circulation, although such a distinction is not always feasible. Most TIAs have an embolic ipsilateral carotid or cardiac source; hemodynamic mechanisms are less common. Twenty-five percent of patients with TIAs complain of headaches during the attack.
TABLE 21-1 Symptoms of Transient Ischemic Attacks
Symptom | Carotid Artery Territory | Vertebrobasilar Artery Territorya
Motor deficit | Contralateral weakness, clumsiness, or paralysis | Bilateral or shifting weakness, clumsiness, or paralysis; ataxia, imbalance, or disequilibrium not associated with vertigo
Sensory deficit | Contralateral numbness; paresthesias, including loss of sensation | Bilateral or shifting numbness; paresthesias, including loss of sensation
Speech deficit | Dysphasia, dysarthria | Dysarthria
Visual deficit | Ipsilateral monocular blindness (amaurosis fugax), contralateral homonymous hemianopia | Diplopia, partial, or complete blindness in both homonymous visual fields
Other | Combination of the above | Combination of the above
aTransient vertigo, diplopia, dysarthria, or dysphagia by themselves are insufficient to establish a diagnosis of vertebrobasilar artery territory transient ischemic attacks.
Symptoms considered typical of TIAs in the carotid and vertebrobasilar system are shown in Table 21-1.
“Completed” Stroke
A completed stroke is the term applied to the temporal profile of the stroke syndrome in which the deficit is prolonged and often permanent, causing demonstrable parenchymatous changes. Most
P.526

completed strokes reach the maximum of neurologic dysfunction within an hour of onset.
Stroke in Evolution
Stroke in evolution, progressive stroke, or ingravescent stroke describes the temporal profile in which the neurologic deficit occurs in a stepwise or progressive fashion, culminating in a major deficit in the absence of treatment. Should the site of ischemia be the carotid arterial distribution, 24 hours without progression is usually enough time to establish that further progression is unlikely. If the site of ischemia is the vertebrobasilar arterial system, however, the deficit may progress for up to 72 hours. Progression may result from recurrent embolism, propagating intraluminal thrombus, inadequate collateral circulation, cerebral edema, intracranial hemorrhage, or intercurrent medical complications.
The Carotid Artery Syndrome
The only feature distinguishing the carotid artery syndrome from the MCA syndrome is amaurosis fugax or transient monocular blindness. Patients with amaurosis fugax often describe the sudden onset of transient painless monocular loss of vision sometimes described as a “curtain” or “shade” being pulled from the top or bottom of a visual field, or as a constriction of the visual field, such as an iris diaphragm type of monocular visual loss [98]. The former type of spell is most likely embolic, whereas the latter is most probably related to marginal perfusion causing diminished blood flow to the retina. Not infrequently, the characteristics of the attacks of visual loss are described as a blackout, dimming, blurring, graying, or fogging of vision. In a subset of the North American Symptomatic Carotid Endarterectomy Trial (NASCET), one-third of patients reported an altitudinal visual loss with an ascending or descending shade [203]. Most attacks are spontaneous and unrelated to positional changes. The length of visual loss is approximately 1 to 5 minutes; but rarely it may last 20 to 30 minutes. During attacks the pupil is amaurotic and the retinal vessels collapse. In evaluating the patient, the pupils should be dilated to facilitate examination of the peripheral retina. Amaurosis fugax often results from embolism from the carotid artery, heart, or aorta, hypoperfusion, hypercoagulable states, or vasospasm. Different types of microemboli can be seen in the retinal arterioles during or between attacks of transient monocular visual loss [238]. They are listed in the order of frequency in Table 21-2.
TABLE 21-2 Microemboli in Carotid Artery Syndrome
Microemboli | Appearance | Vessel Occlusion | Origin | Composition
Bright plaque (Hollenhorst) | Irregular, bright, orange-yellow, glistening, refractile | May, may not | Eroded atheroma | Cholesterol crystals
White plug | Grayish white, nonrefractile | Often | Carotid thrombus, cardiac source | Platelet-fibrin
Calcific emboli | Ovoid, gray-white, nonrefractile | Yes | Heart valve or calcified plaque | Calcific
Unilateral loss of vision in bright light (“bright-light” amaurosis) may occur in patients with high-grade stenosis or occlusion of the ipsilateral carotid artery [75]. Episodic bilateral vision impairment related exclusively to light exposure may occur with bilateral high-grade stenosis or occlusion of the ICA [229]. Visual loss may persist for seconds to hours after exposure and is thought to be related to bilateral simultaneous retinal ischemia delaying regeneration of visual pigments in the pigment epithelial layer.
The differential diagnosis of transient monocular visual disturbances includes retinal ischemia (retinal migraine, vasospasm, Raynaud's phenomenon, amaurosis fugax, anemia, polycythemia, sickle cell disease, carotid artery compression or occlusion, postural hypotension, cardiac arrhythmia); optic disc elevation, dysplasia, or ischemia (intrapapillary drusen, optic nerve sheath meningioma, dysplastic coloboma, papilledema, arteritis); and mechanical retinal or optic nerve
P.527

stimulation (oculodigital phenomenon, lightning streaks of Moore, optic neuritis, retinal tear, flick phosphenes) [40, 237]. Attacks of subacute angle closure glaucoma may also cause transient monocular visual loss [178]. Amaurosis fugax may also occur in association with the antiphospholipid antibody syndrome [35, 60] and with exercise in healthy young adults (likely migraine equivalents) [100]. Patients with multiple sclerosis may also report uniocular or binocular dimming of vision after exercise (Uthoff symptom) [195]. Amaurosis fugax and ocular infarction in young adults and adolescents are associated with a more benign clinical course than those seen in older patients and are likely caused by migraine [210]. Rarely, an intraorbital tumor may compress the optic nerve or a nutrient vessel in certain gaze positions, causing transient monocular visual loss.
Atherothrombotic disease of the carotid system has a predilection for the bifurcation of the common carotid artery and the proximal ICA, which is more frequent among whites and in men, whereas carotid artery siphon stenosis is more common among blacks and Asians. Patients with carotid artery occlusive disease may present with recurrent TIAs, an apoplectic or stepwise onset, or a slowly progressive neurologic deficit (pseudotumoral form). Occlusion of the ICA in the neck may be totally asymptomatic in the presence of adequate collateral circulation, particularly if the occlusion develops slowly. Infarction of the homolateral hemisphere may occur when the collateral circulation is inadequate. Occlusion of the intracranial carotid artery bifurcation (T portion), usually results in large infarctions involving the anterior and the MCA territories. According to location, infarcts may involve the entire territory of the MCA (total), the areas of supply nearest the ICA or MCA (proximal), the border zone between the ACA and MCA (watershed), or only the white matter supplied by peripheral branches of the MCA (terminal). Patients may initially complain of localized or generalized headaches, and focal seizures may occur. Contralateral hemiplegia, hemianesthesia, homonymous hemianopia, and aphasia (if the dominant hemisphere is compromised) or apractagnosia (if the nondominant hemisphere is involved) may ensue. The association of amaurosis fugax or ischemic optic neuropathy with contralateral hemiplegia (optico-cerebral syndrome) is rarely seen [33]. Acute ICA occlusion may also rarely cause concurrent ophthalmoparesis (transient) with monocular blindness (permanent) [232]. Careful examination may reveal an ipsilateral partial Horner syndrome, usually transient, which is due to compromise of the sympathetic fibers coursing along the ICA. Ipsilateral optic atrophy seldom occurs. Ischemic oculopathy (ocular ischemic syndrome) can also be a manifestation of carotid artery occlusive disease [236]. Patients with ischemic oculopathy may complain of ocular or orbital pain often relieved by the supine position, decrease in vision, and “bright-light” amaurosis. There may be engorgement of conjunctival and episcleral vessels, corneal edema, ischemic pseudo-inflammatory uveitis, rubeosis iridis, and anterior chamber cells and flare [155]. The intraocular pressure may be low (early) or abnormally high (late). Occasionally, there may be asymmetric hypertensive retinal changes noted on funduscopy. Corneal arcus senilis may be less apparent on the side of low perfusion [196]. Venous stasis (hypotensive) retinopathy may occur with high-grade carotid stenosis or occlusion and is characterized by insidious onset, diminution or absence of venous pulsations, dilated and tortuous retinal veins, midperipheral microaneurysms, blossom-shaped hemorrhages in the midperipheral retina, and nerve fiber layer splinter hemorrhages. Hypotensive retinopathy may also include retinal arteriole narrowing, macular edema, and neovascularization in the posterior pole.
In most cases, patients present with uniform (proportionate) hemiparesis (face, shoulder, hand, hip, and foot), or faciobrachial weakness. On rare occasions, small cortical infarcts may account for weakness limited to a particular group of digits, particularly the index finger [118, 122].
The neurovascular examination may disclose a well-localized bruit in the mid- or upper cervical area. Bruits arise when normal laminar flow of blood is disturbed, usually when the diameter stenosis is >50%. However, the presence of a cervical bruit does not necessarily indicate underlying carotid atherosclerosis. Correlation with angiography or ultrasound studies show only approximately 60% agreement with cervical auscultation in predicting the presence of carotid stenosis, and may actually disappear with lesions causing diameter stenosis of >90%. Radiated cardiac murmurs, hyperdynamic states, nonatherosclerotic carotid arterial lesions, and venous hums can produce cervical murmurs. The absence of a bruit has little diagnostic value. The bruit may disappear when the stenosis is >90%. Conversely, a cervical bruit may be heard contralateral to an ICA occlusion.
Severe stenosis or occlusion of the ICA may cause progressive or episodic weakness of one lower extremity, often aggravated or precipitated by standing or walking [235]. This weakness is thought to be due to hypoperfusion in the border
P.528

zone between the anterior and middle cerebral arteries. Also, episodic carotid ischemia may rarely cause intermittent limb shaking or repetitive involuntary movements [11, 234]. These movements are brief, coarse, irregular or rhythmic, wavering or trembling, and affect one or both extremities on one side (opposite the side of major carotid atheromatous disease). They are characteristically precipitated by standing up, walking, or neck hyperextension and are promptly relieved by assuming the supine or sitting position and are thought to be due to transient hemodynamic ischemic episodes rather than epilepsy. Other atypical carotid distribution transient ischemic manifestations include orthostatic TIAs, transient anosognosia, and transient loss of pitch perception [67]. Infarcts of the genu of the internal capsule may cause contralateral facial and lingual paresis with dysarthria [31]. A cluster of TIAs (capsular warning syndrome) causing weakness of the contralateral hemibody and reflecting ischemia of a single lenticulostriate artery may occur hours to days before a stroke [63]. This capsular genu syndrome may also be associated with unilateral mastication-palatal-pharyngeal weakness, ipsilateral vocal cord paresis, and mild hand weakness (hand paresis suggests involvement of the anterior part of the posterior limb of the internal capsule). This faciolingual syndrome suggests that a majority of corticopontine and corticobulbar fibers to the facial and hypoglossal nuclei are located in the genu of the internal capsule; the absence of sternocleidomastoid paresis or sensory changes suggests that corticofugal fibers to the nucleus of CN XI and thalamocortical fibers corresponding to buccofacial sensation do not travel in the genu. The inconstant mastication, pharyngeal, palatal, and laryngeal weakness suggest bilateral, although predominantly unilateral, corticofugal projections to the motor nuclei of CN V and CN IX and the nucleus ambiguus or control of these functions by extracapsular fibers [31]. Faciolingual hemiparesis, whether associated with masseter, palatal, pharyngeal, laryngeal, or hand weakness, is highly suggestive of stroke limited to the genu of the contralateral internal capsule. Pure dysarthria, sometimes with contralateral facial weakness, may occur with striatocapsular infarction, with infarction of the superior portion of the anterior limb of the internal capsule or adjacent corona radiata, with infarction in the superior portion of the genu or adjacent corona radiata, with infarcts of the bulbar motor cortex, or with vertebrobasilar infarction [62, 95, 99].
Infarction involving the genu of the internal capsule has been reported to result in behavioral changes [206]. Damage to the anterior nucleus of the thalamus, which lies immediately inferomedial to the genu of the internal capsule, cannot be ruled out in these cases. The acute syndrome includes fluctuating alertness, inattention, memory loss, apathy, abulia, and psychomotor retardation, suggesting frontal lobe dysfunction. Contralateral hemiparesis and dysarthria are mild, except when the infarct extends to involve the posterior capsular limb. Neuropsychological testing in patients with left-sided infarcts may reveal severe verbal memory loss, occasionally associated with dementia, whereas right-sided infarcts cause transient impairment in visuospatial memory. It has been inferred that the capsular genu infarct interrupts the inferior and anterior thalamic peduncles, resulting in functional deactivation of the ipsilateral frontal cortex (thalamocortical disconnection) [206]. Other authors have failed to see this syndrome with lesions in the genu of the internal capsule [31].
The Anterior Choroidal Artery Syndrome
Infarction in the AChA territory typically results in hemiparesis due to involvement of the pyramidal tract in the posterior limb of the internal capsule, hemisensory loss due to involvement of the superior thalamic radiations situated in the thalamolenticular portion of the posterior limb of the internal capsule, and homonymous hemianopia sparing the horizontal meridian or quadruple sectoranopia secondary to involvement of the optic tract, the lateral geniculate body, the optic radiations, or a combination of these [38, 56, 97]. A relative afferent pupillary defect may be present in the eye contralateral to the side of the lesion (optic tract lesion). Clinical syndromes with AChA infarction include a pure motor syndrome, a sensorimotor syndrome, and ataxic hemiparesis [97]. CT scan or MRI examination reveals abnormality in the posterior limb of the internal capsule, sparing the thalamus medially and encroaching on the tip of the globus pallidus laterally. A homonymous defect in the upper and lower visual fields sparing the horizontal meridian is characteristic of a lesion in the lateral geniculate body in the territory of the AChA [91]. In a small percentage of patients, AChA territory infarcts on the right side produce left spatial hemineglect, constructional apraxia, anosognosia, and motor impersistence, and those on the left side produce a mild language disorder [28, 56]. Bilateral AChA infarction may result in bilateral capsular infarction, causing acute pseudobulbar mutism accompanied by varying degrees
P.529

of facial diplegia, hemiparesis, hemisensory loss, lethargy, neglect, and affect changes [92]. Bilateral involvement of the lateral geniculate bodies may cause bilateral hourglass-shaped visual field defects. Fits of laughter or crying devoid of emotional content have also been described with AChA territory infarctions [58].
The Anterior Cerebral Artery Syndrome
Whether embolic, thrombotic, or vasospastic, occlusion of the ACA is a rare condition comprising 0.6% to 3% of CIs [30]. Infarction in the ACA territory causes damage primarily to the medial frontal area. The clinical picture of an ACA territory infarction varies according to the site of occlusion and the available collaterals [30, 52]. Infarction in the territory of the hemispheric branches of the ACA often results in contralateral weakness involving primarily the lower extremity and, to a lesser extent, the arm (especially the shoulder). Patients may display lack of initiative or abulia. Paratonia (gegenhalten) is often present. Bilateral infarction in the distribution of the ACA causing paraplegia is rarely reported; a true azygous ACA (solitary unpaired vessel arising as a single trunk from the confluence of the horizontal segments of the right and left ACA) does not appear to be a factor in the pathogenesis [156]. With bilateral damage to the mesiofrontal region, patients may exhibit akinetic mutism, paraplegia, incontinence, and amnesia with apathy [30]. With involvement of the anterior corpus callosum, they may have left arm apraxia (anterior disconnection syndrome). Sensory examination may show contralateral tactile sensory loss affecting primarily the lower extremity. A number of patients have impaired articulation and a soft whispering voice. With unilateral left-sided lesions, they may have transcortical motor aphasia. Some patients exhibit memory and emotional disturbances and impaired planning abilities. In some cases there are disturbances of sphincter control with urinary incontinence (transient with unilateral lesions). Some patients demonstrate gait and postural disorders. Dominant medial frontal damage that includes the supplementary motor cortex may cause a disturbance of upper extremity control, including impaired bimanual coordination, the alien hand sign, and intermanual conflict [148]. Large right ACA infarctions may cause a hemiplegia with the arm and leg affected more than the face, marked sensory neglect, impaired copying and micrographia [131].
Leg-predominant weakness with stroke is due to ACA infarction in only 25% of the cases. More often, it is related to lesions in the corona radiata or internal capsule, in the territory of the AChA or perforators (approximately 30%), or in the brainstem (approximately 25%) and can occur with lesions in the MCA territory or with thalamic hemorrhage [189]. Regarding lesions in the medial aspect of the frontal lobe, those restricted to the precentral gyrus portion of the paracentral lobule cause a contralateral, predominantly distal leg weakness. Lesions involving, in addition to the precentral gyrus, the premotor cortex and the supplementary motor area cause leg weakness, predominantly distal, and less severe proximal weakness of the arm. Lesions affecting the medial part of the premotor cortex and the supplementary motor area, while sparing the precentral gyrus, cause a contralateral hemiparesis, more pronounced in the leg, and predominating proximally in both leg and arm. Lesions of the internal capsule or brainstem cause proportional leg weakness. The weakness of the legs with these capsular and brainstem strokes suggest a somatotopic organization of the pyramidal tracts, with the leg fibers being probably dorsolaterally situated and the arm fibers situated ventromedially [189].
The syndrome of homolateral ataxia and crural paresis, with hemiparesis that predominates in the leg and homolateral ataxia in the arm, can occur with superficial ACA infarcts in the paracentral area [27]. Involvement of the corticopontocerebellar fibers at their origin along with damage to the lower limb motor strip or underlying white matter appear to cause this clinical syndrome in these cases. Ataxic hemiparesis has also been described with lesions of the pons, corona radiata, thalamus, lentiform nucleus, or other structures.
Infarction in the territory of the medial lenticulostriate artery (artery of Heubner) results in contralateral weakness of the face and arm without accompanying sensory loss. Therefore, with proximal ACA infarction, severe contralateral hemiplegia may result, with paralysis of the face, tongue, and arm from damage to the anterior limb of the interior capsule and paralysis of the leg from paracentral damage. Infarction of the basal branches of the ACA cause transient memory disorders, anxiety, and agitation. Patients with occlusion of the pericallosal branches may show apraxia, agraphia, and tactile anomia of the left hand. Distal occlusion of the ACA may cause infarction localized to the caudate nucleus (occasionally extending to involve the anterior limb of the internal capsule and anterior putamen), resulting in slight, transient hemiparesis, dysarthria, behavioral and cognitive deficits (e.g., agitation, hyperactivity, abulia, contralateral neglect), and language impairment [43].
P.530

Movement disorders are unusual following ACA territory infarcts. A minority of patients with small anterior frontal lesions may exhibit asterixis. Hemiparkinsonism has been found with lesions involving the supplementary motor area or cingulate gyrus. Micrographia has also been described with ACA infarcts [117, 131].
The Middle Cerebral Artery Syndrome
The MCA is the largest branch of the ICA and a continuation of this artery in the direction of the sylvian fissure. The MCA territory is the most common site of ischemic stroke. The clinical picture of MCA territory infarction varies according to the site of occlusion (e.g., stem, superior division, inferior division, lenticulostriate branches) and the available collaterals. The clinical features of infarction occurring in the MCA territory are extremely varied (e.g., complete MCA territory, deep territory, superficial anterior [superior] territory, and superficial posterior [inferior] territory) [90, 153, 225].
Contralateral weakness affecting the face, the arm, and, to a lesser extent, the leg is a common manifestation of MCA territory infarction. Similarly, contralateral hemisensory loss involving the face, the arm, and, to a lesser extent, the leg is also frequent. Perioral and distal upper limb sensory dysfunction (cheiro-oral syndrome) may occur [25]. Although the cheiro-oral syndrome has been attributed to a lesion of the contralateral postcentral gyrus, it may also be seen with lesions of the contralateral corona radiata [165] or thalamus [110], and even with brainstem lesions [7, 86, 144, 166]. Ataxic hemiparesis with cheiro-oral syndrome may occur with a contralateral posterior capsular infarction [51].
With MCA territory infarction, there may be paresis and apraxia of conjugate gaze to the opposite side, with transient tonic deviation of the eyes and head toward the side of the lesion. Infarcts in the dominant hemisphere for language can be followed by Broca's, Wernicke's, conduction, or global aphasia, depending on the site and extent of involvement. Alexia with agraphia may occur with the involvement of the left angular gyrus. Combinations of finger agnosia, acalculia, right–left disorientation, and agraphia (Gerstmann's syndrome) may be encountered. Infarction in the nondominant hemisphere causes inattention, neglect, denial, apractic syndromes, and impaired prosody. Rarely, nondominant infarction may cause an acute confusional state and acute agitated delirium with affective and autonomic excitement, delusions, and hallucinations [159]. Lesions of either hemisphere may give rise to contralateral homonymous hemianopia or contralateral homonymous inferior quadrantanopsia. Cataleptic posturing in isolation from other manifestations of the catatonic syndrome has been mentioned in association with MCA territory infarction [187].
Occlusion of the lateral striate branches of the MCA causes striatocapsular infarction with the involvement of the rostral aspect of the head of the caudate, the anterior limb of the internal capsule, and the putamen (a comma-shaped area on CT scan or MRI) [62]. Clinical manifestations include hemiparesis, affecting mainly the upper limb, and “cortical” abnormalities (aphasia, neglect, and dyspraxia). Less frequently, a pure motor hemiparesis with minimal cortical signs may be seen and, rarely, subtle changes such as dysarthria alone or upper limb clumsiness may occur. Causes of striatocapsular infarction include cardioembolic disease and occlusive vascular disease, more often in the internal carotid than in the MCA [62].
The centrum ovale, which contains the core of the hemispheric white matter, receives its blood supply from the superficial (pial) MCA system through perforating medullary branches, which course toward the lateral ventricles. Patients with infarcts involving the centrum ovale limited to the territory of the perforating medullary branches without the involvement of the lenticulostriate territory often have large infarcts associated with severe disease of the ipsilateral carotid artery and with acute neurologic–neuropsychological impairment no different from that with large MCA infarction. Small infarcts are associated with hypertension or diabetes and with “lacunar syndromes,” usually of progressive onset [32].
Double (multiple) infarcts of the MCA territory of the dominant hemisphere may result in global aphasia without hemiparesis [216], hemianopic hemiplegia without sensory impairment [24], or conduction aphasia with hemiparesis [24].
Complete MCA territory infarctions have a poor outcome and may result in severe hemiparesis, forced eye and head deviation, ipsilateral or contralateral pupillary dilatation, a progressive diminishing level of consciousness secondary to space-occupying ischemic brain edema, brain shifts, and subsequent herniation [85]. Large MCA territory infarction is often associated with ICA occlusion, cardiogenic embolism, or ICA dissection [90].
P.531

Vertebrobasilar Artery Syndromes of the Brainstem and Cerebellum
The dominant arterial territories of the brainstem and cerebellum have been carefully delineated by Tatu et al. [207]. The main arterial trunks supplying the brainstem include the vertebral artery, anterior spinal artery, posterior inferior cerebellar artery (PICA), basilar artery, anterior inferior cerebellar artery, superior cerebellar artery, posterior cerebral artery, posterior communicating artery, and AChA The cerebellar arterial supply depends on the PICA, the anterior inferior cerebellar artery, and the superior cerebellar artery.
Connected to the brainstem by three pairs of cerebellar peduncles, the main symptoms of cerebellar infarction include vertigo, dizziness, nausea, vomiting, gait unsteadiness, limb clumsiness, headache, dysarthria, diplopia, and decreased alertness. Most prominent signs include limb and gait ataxia, dysarthria, nystagmus, and altered mental status [21].
The areas of the cerebellum supplied by the PICA are variable. The PICA vascularizes the inferior vermis and the inferior and posterior aspects of the cerebellar hemispheres. There are several different patterns of PICA territory cerebellar infarctions. If the medial branch territory is affected, involving the vermis and vestibulocerebellum, the clinical findings include prominent vertigo, ataxia, and nystagmus. If the lateral cerebellar hemisphere is involved, patients can have vertigo, gait ataxia, limb dysmetria and ataxia, nausea, vomiting, conjugate or dysconjugate gaze palsies, miosis and dysarthria. If the infarction is large, lethargy may occur. Hydrocephalus or herniations may develop. With a cerebellar pressure cone (tonsillar hernia) there is downward displacement of the cerebellar tonsils through the foramen magnum, resulting in hemorrhagic necrosis of the cerebellar tonsils and grooving of the ventral surface of the medulla oblongata. Clinical manifestations may include neck stiffness, cardiac and respiratory rhythm disturbances, and apnea. With ascending transtentorial herniation (upward herniation syndrome), there is upward displacement of the superior aspect of the cerebellar hemisphere through the free edge of the tentorial incisura, resulting in midbrain compression. Clinical manifestations include lethargy, coma, paralysis of upward gaze, midposition and unreactive pupils, and abnormal extensor posturing. There is also a syndrome of combined dorsolateral medullary and cerebellar infarction that may be caused by a vertebral artery occlusion or a medial PICA occlusion. Although a PICA occlusion can be the cause of Wallenberg (lateral medullary) syndrome, this syndrome is more often caused by an intracranial vertebral artery occlusion.
The anterior inferior cerebellar artery syndrome causes a ventral cerebellar infarction. This artery vascularizes the anterior surface of the simple, superior and inferior semilunar lobules and flocculus, as well as the middle cerebellar peduncle and often the lower aspect of the pontine tegmentum. The signs and symptoms include vertigo, nausea, vomiting, and nystagmus caused by involvement of the vestibular nuclei. There may be ipsilateral facial hypalgesia and thermoanesthesia and corneal hypesthesia because of the involvement of the trigeminal spinal nucleus and tract. Ipsilateral deafness and facial paralysis occurs because of the involvement of the lateral pontomedullary tegmentum. An ipsilateral Horner syndrome is present because of the compromise of the descending oculosympathetic fibers. Contralateral trunk and extremity hypalgesia occursand thermoanesthesia is caused by the involvement of the lateral spinothalamic tract. Finally, ipsilateral ataxia and asynergia is caused by the involvement of the cerebellar peduncle and cerebellum. Infarcts in the distribution of the anterior inferior cerebellar artery may be forerunners of a basilar artery occlusion [4]. The superior cerebellar artery vascularizes the superior half of the cerebellar hemisphere and vermis, dentate nucleus, and upper aspect of the pontine tegmentum. Infarction in the territory of the superior cerebellar artery produces a dorsal cerebellar syndrome. Vertigo may be present, although it is less common with superior cerebellar artery infarcts than with other cerebellar syndromes. Nystagmus is caused by the involvement of the medial longitudinal fasciculus and the cerebellar pathways. An ipsilateral Horner syndrome is caused by the involvement of the descending oculosympathetic tract. Ipsilateral ataxia and asynergia and gait ataxia are caused by the involvement of the superior cerebellar peduncle, brachium pontis, superior cerebellar hemisphere, and dentate nucleus. There is an intention tremor caused by the involvement of the dentate nucleus and superior cerebellar peduncle. Choreiform dyskinesias may be present ipsilaterally. Contralaterally, there is hearing loss caused by lateral lemniscus disruption and trunk and extremity hypalgesia, and thermoanesthesia caused by spinothalamic tract involvement. Patients with superior cerebellar artery territory infarction may
P.532

also experience ocular contrapulsion (eyes pushed away from side of the lesion) [177].
The midbrain is vascularized by paramedian basilar artery branches, mesencephalic PCA branches, superior cerebellar artery branches, and posterior choroidal artery branches [26, 192]. The midbrain contains the nuclei for the oculomotor (III), trochlear (IV), and portions of trigeminal (V) complex. Weber's syndrome is caused by infarction in the distribution of the penetrating branches of the PCA affecting the cerebral peduncle, especially medially, with damage to the fascicle of CN III and the pyramidal fibers. The resultant clinical findings are contralateral hemiparesis caused by corticospinal and corticobulbar tract involvement and ipsilateral oculomotor paresis, including a dilated pupil. A slight variation of this syndrome is the midbrain syndrome of Foville in which the supranuclear fibers for horizontal gaze are interrupted in the medial cerebral peduncle, causing a conjugate palsy to the opposite side. Benedikt's syndrome is caused by a lesion affecting the mesencephalic tegmentum in its ventral portion, with the involvement of the red nucleus, brachium conjunctivum, and fascicle of CN III. This syndrome is caused by infarction in the distribution of the penetrating branches of the PCA to the midbrain. The clinical manifestations are an ipsilateral third nerve paresis, usually with pupillary dilation, and a contralateral hemitremor, hemiathetosis, or hemichorea. Claude's syndrome (featuring elements of both Benedikt's and Nothnagel's syndromes) is caused by lesions that are more dorsally placed in the midbrain tegmentum than in Benedikt's syndrome. There is injury to the dorsal red nucleus, which results in more prominent cerebellar signs (asynergia, ataxia, dysmetria, and dysdiadochokinesia) without the involuntary movements. Nothnagel's syndrome is characterized by an ipsilateral third nerve paresis with contralateral cerebellar ataxia. Nothnagel's syndrome is caused by a lesion in the area of the superior cerebellar peduncle, in the distribution of the penetrating branches of the PCA to the midbrain, and may represent a variant of the dorsal midbrain syndrome [140]. Parinaud's (dorsal midbrain syndrome, pretectal syndrome, Sylvian aqueduct syndrome) syndrome can result from infarctions in the midbrain territory of the PCA penetrating branches. This syndrome is characterized by supranuclear paralysis of vertical gaze, defective convergence, spasm/paresis of accommodation, convergence–retraction nystagmus, light-near dissociation of the pupils, lid retraction (Collier's sign), and skew deviation.
Pure motor hemiparesis, four-limb ataxia, and hypesthesic ataxic hemiparesis caused by midbrain lesions are discussed with lacunar syndromes. Other infarctions in the distribution of the penetrating branches of the PCA to the midbrain may be characterized by nuclear oculomotor palsy, unilateral or bilateral internuclear ophthalmoplegia, pseudoabducens palsy, and locked-in syndrome [41]. Parkinsonism and micrographia have rarely been observed in patients with midbrain and thalamomesencephalic strokes [127].
Atherothrombotic disease in the vertebrobasilar system has a predilection for the distal vertebral artery and the lower or middle basilar artery [188]. Atherosclerotic involvement of the intracranial portion of the vertebrobasilar system frequently occurs in tandem with and is the common pathologic mechanism associated with the syndrome of vertebrobasilar infarction. Top of the basilar or rostral basilar artery syndrome [41] is caused by infarction of the midbrain, thalamus, hypothalamus, paramedian diencephalon, medial temporal lobes and occipital lobes [150]. It is caused by occlusive vascular disease, often embolic in nature of the rostral basilar artery. The following signs may occur:
Behavioral abnormalities include somnolence, memory disturbances, or agitated delirium. Peduncular hallucinosis, reported with focal lesions of the cerebral peduncles or with bilateral involvement of the medial aspect of the substantia nigra pars reticulata and characterized by complex, nonthreatening visual hallucinations, may also be present [78, 147].
Ophthalmologic findings include unilateral or bilateral paralysis of upward or downward gaze, impaired convergence, pseudoabducens palsy, convergence–retraction nystagmus, abnormalities of ocular abduction, Collier's sign, skew deviation, and oscillatory eye movements. Visual field defects that may be present include homonymous hemianopia or quadrantanopia, cortical blindness, and Balint's (psychic paralysis of gaze fixation, simultanagnosia, optic ataxia, and visual inattention or disorientation) syndrome. Alexia without agraphia may be seen with dominant occipital lesions. Bilateral lesions may produce visual agnosia or prosopagnosia. Pupillary abnormalities include small and reactive pupils, large or midposition and fixed pupils, and occasionally midbrain corectopia characterized by eccentric or oval pupils.
Motor and sensory deficits may likewise occur. Although there are many named classic pontine syndromes (e.g., Millard-Gubler, Raymond, Foville's, Raymond-Cestan, Marie-Foix) the most
P.533

useful categorization is based on neuroanatomical divisions (ventral, tegmental, and bilateral) [14]. Pontine infarcts can cause pure motor hemiparesis, sensorimotor stroke, ataxic hemiparesis, dysarthria–clumsy hand syndrome, ataxic tetraparesis, or bilateral cerebellar ataxia [136]. Pontine infarctions may produce combined motor, sensory, cerebellar, and cranial nerve dysfunction. The pons contains the nuclei for the abducens (CN VI), facial (CN VII), vestibulocochlear (CN VIII), and a portion of the nuclei of the trigeminal (CN V) nerve. Locked-in syndrome (“ventral pontine syndrome” or “de-efferented state”) is the result of bilateral destruction usually at the level of the basis pontis involving the rostral and middle pontine segments interrupting the descending corticobulbar and corticospinal tracts, causing quadriplegia, aphonia, anarthria, and impairment of the horizontal eye movements. Wakefulness is maintained because of sparing of the ascending reticular formation. The patient can move his or her eyes vertically and can blink because the supranuclear ocular motor pathway lies more dorsally. Pupillary reactivity is spared. Respiratory function remains intact. Most cases are due to thrombotic or embolic occlusion of the basilar artery. In some patients there is a “heralding” hemiparesis that may be misleading, making the lesion seem cortical in nature. However, within a few hours, there is progression to bilateral hemiplegia and cranial nerve findings associated with the locked-in syndrome [171]. Pathologic laughter (Fou rire prodromique) may herald the development of a brainstem stroke as a result of basilar artery occlusion [82]. Pure motor hemiparesis and ataxic hemiparesis caused by pontine lesions are discussed with lacunar syndromes.
Occlusion of the anterior inferior cerebellar artery can lead to the lateral inferior pontine syndrome. Findings associated with this syndrome include ipsilateral facial paralysis, impaired facial sensation, paralysis of conjugate gaze to the side of the lesion, deafness, tinnitus, and ataxia. Contralateral to the lesion, there is hemibody impairment to pain and temperature, which in some instances includes the face. There may be horizontal and vertical nystagmus and oscillopsia. Bilateral sudden deafness may be the heralding manifestation of an anterior inferior cerebellar artery infarction [137]. The medial inferior pontine syndrome is caused by occlusion of a paramedian branch of the basilar artery. With this syndrome, there is ipsilateral paralysis of conjugate gaze to the side of the lesion, abducens nerve palsy, nystagmus, and ataxia. Contralateral to the lesion, there is hemibody impairment of tactile and proprioceptive sensation and paralysis of the face, arm, and leg. An occlusion of the anterior inferior cerebellar artery may lead to the total unilateral inferior pontine syndrome, a combination of the symptoms and signs seen with the lateral and medial pontine syndromes.
The lateral pontomedullary syndrome can occur with the occlusion of the vertebral artery.
The manifestations are a combination of the medial and lateral inferior pontine syndromes. Occlusion of the paramedian branches of the midbasilar artery can lead to ipsilateral impaired sensory and motor function of the trigeminal nerve with limb ataxia, characteristics of the lateral midpontine syndrome. Ischemia of the median pontine region is caused by occlusion of the paramedian branch of the midbasilar artery and can lead to ipsilateral limb ataxia. Contralateral to the lesion, eye deviation and paralysis of the face, arm, and leg occur. Although there are predominant motor symptoms, which predominate in the upper extremity because of the somatotopic organization of the corticospinal tract in the basis pontis, variable impaired touch and proprioception may also occur. Paramedian pontine base lesions may also result in dysarthria. The lateral superior pontine syndrome may occur with the occlusion of the superior cerebellar artery and produces a characteristic ipsilateral Horner syndrome, horizontal nystagmus, paresis of conjugate gaze, occasional deafness, and severe gait and limb ataxia. Contralateral to the lesion, there is hemibody impaired sensation to pain and temperature, skew deviation, and impaired tactile, vibratory, and proprioceptive sensation in the leg greater than in the arm.
Pontine infarctions may also produce transient pathologic crying and laughter [127], horizontal gaze abnormalities including abducens nerve palsy, INO, horizontal gaze palsy, a one-and-a-half syndrome [108], numbness and hypesthesia of the midline facial region [143], isolated volitional type of facial palsy [213, 220], and unilateral hyperhydrosis [172]. The medulla oblongata contains the nuclei for the glossopharyngeal (CN IX), vagus (CN X), and hypoglossal (CN XII), as well as portions of the trigeminal (CN V) nuclei, vestibulocochlear (CN VIII), and spinal accessory (CN XI) nerves. The lateral medullary syndrome (Wallenberg syndrome) is most often caused by atherosclerotic occlusion or dissection of the intracranial segment of the vertebral artery. Less commonly it is caused by occlusion of PICA, small vessel infarction or cardiac embolism [119]. Dissections were more frequent with caudally
P.534

placed medullary lesions. Depending on the extent of the medullary damage, clinical findings vary considerably [53]. Wallenberg syndrome consists of a constellation of signs and symptoms including ipsilateral limb and gait ataxia with a tendency to fall to the ipsilateral side (body lateropulsion) due to involvement of the restiform body and inferior surface of the cerebellar hemisphere. There is ipsilateral facial hypalgesia and thermoanesthesia because of involvement of the descending tract and nucleus of the trigeminal nerve. There is paresis of the pharyngeal muscles with palatal weakness, decreased gag reflex, dysphagia, and dysphonia due to ipsilateral vocal cord paresis caused by the involvement of the nucleus ambiguus. An ipsilateral Horner syndrome is present because of compromise of the descending oculosympathetic pathways. Contralateral trunk and extremity hypalgesia and thermoanesthesia occurs caused by involvement of the spinothalamic tract. These patients experience vertigo and often an illusionary tilting of the environment by 90 to 180 degrees. Nystagmus and a host of oculomotor symptoms may be caused by compromise of the ipsilateral vestibular nuclei or functional compromise of the fastigial nucleus. Patients may demonstrate a horizontal rotatory jerk nystagmus, beating away from the side of the lesion; the nystagmus either stops or reverses with eye closure [64]. There may be gaze-evoked nystagmus, seesaw nystagmus, impaired contralateral pursuit eye movements, saccadic lateropulsion, ocular lateropulsion [93, 130, 132, 197], skew deviation, and ipsilateral horizontal gaze deviation.
The classic sensory signs of Wallenberg syndrome, due to involvement of the crossed lateral spinothalamic tract and the ipsilateral descending tract and nucleus of the trigeminal nerve, include the loss of pain and heat sensation in the ipsilateral face and contralateral hemibody and extremities. However, numerous variants of this classic sensory pattern have been recognized, including contralateral or bilateral facial sensory changes due to the involvement of the ascending as well as the descending trigeminal fibers, partial involvement of the face, changes in the sensory level of the trunk, sensory changes in the ipsilateral extremities, and hemisensory loss of the contralateral whole hemibody [55, 107, 121, 124, 129, 145, 223].
As a rare occurrence, some patients with Wallenberg syndrome display ipsilateral facial palsy presumably due to the involvement of an aberrant corticobulbar tract, or extension of the infarct to the pons with compromise of the facial nerve nucleus or fascicles; emotional-facial paresis related to involvement of looping medullary corticofacial projections in the upper medulla [44]; ipsilateral hemiplegia (Opalski syndrome) due to submedullary extension; ipsilateral wild arm ataxia probably related to involvement of the lateral cuneate nucleus [54]; clumsiness of the ipsilateral upper limb resulting from extension of the lesion into the subolivary area [36]; central pain combining thermal hypesthesia with thermal and touch allodynia [175]; isolated contralateral thermoanesthesia of the trunk and limbs from involvement of the dorsal portion of the lateral spinothalamic tract [8]; and loss of taste resulting from involvement of the nucleus and tractus solitarius. Contralateral hyperhydrosis and ipsilateral anhidrosis can also be observed in the late phase of patients with the Wallenberg syndrome and is likely due to a lesion of the sympathetic pathway [182]. Hiccough has been attributed to involvement of the respiratory centers in the medullary reticular formation.
The medial medullary syndrome (Dejerine's syndrome) is less common and may be caused by distal atherosclerotic vertebral artery occlusive disease [124, 224]. Vertebral artery dissection, dolichoectasia of the vertebrobasilar system, or embolism are less common causes of the medial medullary infarction. The findings associated with this syndrome include an ipsilateral lower motor neuron paralysis of the tongue and contralateral paralysis of the arm and leg. The face is often spared. An ipsilateral lingual palsy is seen in only half of the cases. In rare instances upbeat nystagmus may be present [124]. A crossed motor hemiparesis (hemiplegia cruciata) is an extremely rare occurrence [23]. In addition, there is contralateral loss of tactile, vibratory, and position sense. These signs are attributed to the involvement of the pyramidal tract rostral to their decussation, the fibers and nucleus of the hypoglossal nerve, and the medial lemniscus [13, 215]. As a rare occurrence, some patients with medial medullary infarcts display triparesis probably due to a presumptive rostral decussation of lower extremity fibers [74]; or isolated acute bilateral tongue paralysis due to exclusive and simultaneous involvement of the hypoglossal nerves at the medullary tegmentum [16]. The occlusion of the vertebral artery can lead to a total unilateral hemimedullary (Babinski-Nageotte) syndrome, which is a combination of the medial and lateral medullary syndrome. Bilateral medial medullary and bilateral lateral medullary syndromes are extremely rare. Because of the separate arterial topography supplying the medulla, the simultaneous occurrence of ischemic lesions involving the lateral and medial parts of the medulla is extremely rare [160, 76].
P.535

The Posterior Cerebral Artery Syndrome
The clinical picture of PCA territory infarction varies according to the site of occlusion and the availability of collaterals. Occlusion of the precommunal P1 segment causes midbrain, thalamic, and hemispheric infarction. Occlusion of the PCA in the proximal ambient segment before branching in the thalamogeniculate pedicle causes lateral thalamic and hemispheral symptoms. Occlusions may also affect a single PCA branch, primarily the calcarine artery, or cause a large hemispheric infarction of the PCA territory. Whether embolic, thrombotic, or migrainous, partial syndromes are the rule. Infarction in the distribution of the hemispheric branches of the PCA may produce contralateral homonymous hemianopia caused by infarction of the striate cortex, the optic radiations, or the lateral geniculate body. There is partial or complete macular sparing if the infarction does not reach the occipital pole. The visual field defect may be limited to a quadrantanopia. A superior quadrantanopia is caused by infarction of the striate cortex inferior to the calcarine fissure or the inferior optic radiations in the temporo-occipital lobes. An inferior quadrantanopia is the result of an infarction of the striate cortex superior to the calcarine fissure or the superior optic radiations in the parieto-occipital lobes.
More complex visual changes may occur, including formed or unformed visual hallucinations, visual and color agnosias, or prosopagnosia. Finally, some alteration of sensation with PCA hemispheral infarctions occurs, including paresthesiae, or altered position, pain, and temperature sensations. Sensory findings may indicate thalamic ischemia due to occlusion of the precommunal or proximal postcommunal segments of the PCA, thalamoparietal ischemia due to occlusion of the more distal PCA or its parieto-occipital branches, or brainstem ischemia caused by vascular occlusive disease in the proximal vertebrobasilar arterial system [79]. Infarction in the distribution of the callosal branches of the PCA involving the left occipital region and the splenium of the corpus callosum produces alexia without agraphia (pure word blindness), occasionally associated with color anomia and object and photographic anomia [57]. In this syndrome, patients can write, speak, and spell normally, but are unable to read words and sentences. The ability to name letters and numbers may be intact, but there can be inability to name colors, objects, and photographs. Right hemispheric PCA infarctions may cause contralateral visual field neglect. Amnesia may present with PCA infarctions that involve the left medial temporal lobe or when there are bilateral mesiotemporal infarctions [41, 72, 149, 173, 174]. In addition, an agitated delirium may occur with unilateral or bilateral penetrating mesiotemporal infarctions [59]. Large infarctions of the left posterior temporal artery territory may produce an anomic or transcortical sensory aphasia. Infarctions in the distribution of the penetrating branches of the PCA to the thalamus can cause aphasia if the left pulvinar is involved, akinetic mutism, global amnesia, and the Dejerine-Roussy syndrome.
Occlusion of the calcarine artery may be associated with pain in the ipsilateral eye [183]. Bilateral infarctions in the distribution of the PCA may cause bilateral homonymous hemianopia. Bilateral occipital or occipitoparietal infarctions may result in cortical blindness with preserved pupillary reflexes. Patients often deny or are unaware of their blindness (Anton's syndrome). Infarction in the territory of the hemispheric branches of the PCA may also be accompanied by formed or unformed visual hallucinations (“release hallucinations”) [39], visual and color agnosias, or prosopagnosia (agnosia for familiar faces). Apraxia of ocular movements is often present with bilateral lesions. Some patients with bilateral occipital or parieto-occipital infarctions have associated optic ataxia, psychic paralysis of fixation with inability to look to the peripheral field, and disturbance of visual attention and simultanagnosia (Balint's syndrome). Proximal PCA occlusion may simulate MCA occlusion when it causes hemiparesis, hemianopsia, hemispatial neglect, aphasia, and sensory loss or inattention [45]. “Cortical” signs are probably explained by thalamic involvement.
Syndromes of Thalamic Infarction
The thalamus is the largest subdivision of the diencephalon. The main thalamic blood supply originates from the posterior communicating arteries and the perimesencephalic segment of the PCA. Thalamic infarctions typically involve one of the four major vascular regions (Fig. 21-4): posterolateral, anterior, paramedian, and dorsal [192]. Posterolateral thalamic infarctions result from occlusion of the thalamogeniculate branches arising from the P2 segment of the PCA. Three common clinical syndromes may occur: pure sensory stroke, sensorimotor stroke, and the thalamic syndrome of Dejerine-Roussy. In the latter syndrome, the patient has contralateral sensory loss to all modalities, severe dysesthesias of the involved side
P.536

(thalamic pain), vasomotor disturbances, transient contralateral hemiparesis, and choreoathetoid or ballistic movements. Anterior thalamic infarction results form occlusion of the polar or tuberothalamic artery. The main clinical manifestations consist of neuropsychological disturbances such as abulia, apathy, disorientation, lack of insight and personality changes, contralateral emotional-facial paresis, occasional hemiparesis, and visual field deficits. Left-sided infarcts are associated with dysphasia; selective impairment in semantic memory may be seen [191], whereas hemineglect and alien hand syndrome [141, 167] may be seen primarily in patients with right-sided lesions. Paramedian thalamic infarctions result from occlusion of the paramedian or thalamic and subthalamic arteries (thalamoperforating pedicle). The main clinical manifestations include somnolence
P.537

or transient loss of consciousness, memory loss or mood disturbances, and vertical gaze abnormalities. Paramedian thalamic infarcts may also produce abnormal sleep and body core temperature abnormalities [158]; and bilateral eyelid tremor on voluntary eyelid closure [106]. Paramedian thalamic infarcts may be unilateral or bilateral, and often result from an embolic occlusion of the basilar apex, causing a disconnection between the thalamus and the frontal lobes. Dorsal thalamic infarctions result from occlusion of the posterior choroidal arteries. These infarctions are characterized by the presence of homonymous quadrantanopia or homonymous horizontal sectoranopias. There may also be an asymmetric optokinetic response and hemibody (face and arm) hypesthesia. Involvement of the pulvinar may account for thalamic aphasia.
FIGURE 21-4 Patterns of thalamic infarction
Movement disorders after thalamic infarcts are rare and include myoclonic dystonia, asterixis, postural, action, and task-specific tremors [105, 115, 116, 138, 168].
Border Zone Ischemia
During or after cardiac surgery or after an episode of severe hypotension, ischemia may occur in the border zone or watershed areas between the major circulations. Border zone ischemia is often explained by the combination of two frequently interrelated processes: hypoperfusion and embolization [15]. Border zone ischemia may result in several characteristic syndromes [96]:
  • Ischemia in the border zone territory of all three major arterial systems (anterior, middle, and PCA) may result in bilateral parieto-occipital lesions. Patients develop bilateral lower altitudinal visual field defects; difficulty in judging size, distance, and movement; and disorders of smooth ocular pursuit. Optic ataxia or cortical blindness may also occur.
  • Ischemia between the anterior and middle cerebral arteries (bilateral) may result in bibrachial cortical sensorimotor impairment, initially affecting whole limbs but later confined to the hands and forearms. Also, there may be a disturbance of volitional saccadic eye movements due to frontal eye field involvement.
  • Ischemia of the border zone territory between the middle and PCA may result in bilateral parietotemporal lesions. Initially, there is cortical blindness that rapidly improves but leaves a marked dyslexia, dyscalculia, dysgraphia, and memory defect for verbal and nonverbal material.
Unilateral watershed infarcts may occur during episodes of systemic hypotension when there is preexisting ipsilateral vascular disease causing focal hypoperfusion in the most distal territory [29]. Syncope at onset and focal limb shaking are frequent and suggest acutely lowered cerebral perfusion. Most patients have ICA occlusion or tight stenosis with a hemodynamically significant cardiopathy, increased hematocrit, or acute hypotension. Embolic infarction is uncommon. In a review of 51 patients with symptomatic unilateral watershed infarcts [29], three types were noted:
  • Watershed infarcts in the border zone between the superficial territories of the middle and anterior cerebral arteries (anterior watershed infarct) were seen in 22 patients. Typically, anterior infarcts mainly caused crural hemiparesis (leg greater than arm) sparing the face, associated in one-half of patients with impaired sensation of the same topography, usually of “noncortical” type (elementary modes of sensation). Dominant-hemisphere lesions often caused transcortical motor aphasia preceded by mutism for 1 hour to 1 week; less frequently, isolated word-finding difficulty was noted. With nondominant-hemisphere lesions, mood disturbances (apathy or euphoria) were common.
  • Watershed infarcts in the border zone between the superficial territories of the middle and the PCA (posterior WS infarcts) were noted in 20 patients. In posterior infarcts, hemianopsia was the most common abnormality, always noncongruent, and usually with macular sparing and predominantly in the lower quadrant. “Cortical” hemihypesthesia (two-point discrimination, stereognosis) was also common, but limb weakness was rare. With dominant-hemisphere lesions, language disturbances were common, with isolated word-finding difficulty (anomia), transcortical sensory aphasia, and, rarely, Wernicke's aphasia. Speech disorders were never preceded by mutism, and approximately one-half of the patients showed marked depression. With nondominant-hemisphere lesions, contralateral hemispatial neglect and anosognosia were common.
  • Watershed infarcts in the border zone between the superficial and deep territories of the MCA (subcortical watershed infarcts) occurred in nine patients. Hemiparesis was common, and approximately one-half had hemisensory (usually “noncortical”) defects. Language disorders (Broca's aphasia, global aphasia, transcortical motor aphasia) were common with dominant
    P.538

    hemisphere lesions, and nondominant lesions often had hemineglect.
Infarctions at the boundary between the ACA, MCA, and posterior cerebral artery, ipsilateral to a severe stenosis or occlusion of the ICA, resulting in reduced blood flow to the white matter of the angular gyrus of the inferior parietal lobe, may cause an evolving nonpyramidal motor deficit of the hand [209].
Lacunar Infarcts
Ischemic strokes may result from (a) large artery atherosclerotic disease resulting in stenosis or occlusion, (b) small vessel or penetrating artery disease (lacunes), (c) cardioaortic embolism, (d) nonatherosclerotic vasculopathies, (e) hypercoagulable disorders, and (f) infarcts of undetermined cause. Lacuna refers to small necrotic/cystic lesions of the brain or brainstem associated with arterial hypertension. As such, lacuna is a pathologic term. A lacunar syndrome is the clinical picture due to lacuna or lacune. However, lacunar syndromes may be associated with nonlacunar mechanisms of infarction, and may even be mimicked by subcortical and brainstem hemorrhages.
Lacunes are small ischemic infarcts in the deep regions of the brain or brainstem that range in diameter from 0.5 to 15 mm resulting from occlusion of a single perforating vessel (e.g., AChA, MCA, posterior cerebral artery, or basilar artery). Lacunes usually occur in patients with lipohyalinosis of penetrating arteries or branches related to long-standing arterial hypertension [71, 154, 157]. Diabetes mellitus and extracranial arterial and cardiac sources of embolism are found less frequently. The most frequent sites of lacunes are the putamen, basis pontis, thalamus, posterior limb of the internal capsule, and caudate nucleus, in that order. Lacunes may also occur in the anterior limb of the internal capsule, subcortical cerebral white matter, cerebellar white matter, and corpus callosum. Most lacunes are asymptomatic, and although they generally carry a relatively favorable prognosis, multiple lacunes may lead to pseudobulbar palsy or dementing states. In general, most patients with lacunar infarcts have a good functional recovery, with a lower recurrence rate and higher survival rate than other ischemic stroke subtypes. Shortly before onset of a lacunar stroke, TIAs may occur. Associated headaches are infrequent.
Lacunar infarcts represent an important ischemic stroke subgroup; it has been estimated that they may account for up to 20% of strokes. At least 20 lacunar syndromes have been described [46]. The four best recognized clinical syndromes related to lacunar strokes can be described as follows:
  • Pure motor hemiparesis or pure motor stroke is often due to an internal capsule, corona radiata, or basis pontis lacune and is characterized by a unilateral motor deficit (hemiparesis or hemiplegia) involving the face, arm, and, to a lesser extent, the leg, accompanied by mild dysarthria, particularly at the onset of stroke [162]. Patients may have a series of preceding TIAs (capsular warning syndrome). There should be no aphasia, apraxia, or agnosia, and there are no sensory, visual, or higher cortical disturbances. Clinical findings usually do not distinguish between capsular or pontine pure motor hemiparesis, but the combination of dysarthria and a history of previous transient gait abnormality or vertigo favor a pontine location [162]. Ischemic cortical lesions may also cause pure motor hemiparesis [107]. A pure motor monoparesis is seldom caused by a lacunar infarct.
  • Pure sensory stroke, also known as pure paresthetic stroke or pure hemisensory stroke, is often due to a lacune involving the ventroposterolateral nucleus of the thalamus. It is characterized by numbness, paresthesias, and a unilateral hemisensory deficit involving the face, arm, trunk, and leg. Subjective symptoms often predominate over objective findings in this syndrome. Sensory symptoms due to stroke often produce distal manifestations in the form of cheiro-oral, cheiro-pedal, or cheiro-oral-pedal syndromes [70, 112, 125]. Only rarely are the sensory manifestations restricted to proximal body segments [123, 113, 114]. Small ischemic strokes in the internal capsule/corona radiata, subthalamus, midbrain, or the parietal cortex may also cause a pure sensory stroke [107, 193], as may pontine lacunes localized to the medial lemniscus [194] or paramedian dorsal pons [120]. Differentiation of a pontine pure sensory syndrome from a thalamic pure sensory syndrome may be difficult. Brainstem (pontine or midbrain) pure sensory strokes often show a discrepancy between superficial and deep sensations. In pontine pure sensory stroke, vibration and position sense (medial lemniscal modalities) are often reduced on the paresthetic side, whereas sensation to pinprick and temperature (spinothalamic modalities) is preserved. Conversely, in cases of pure sensory stroke involving the thalamus, internal
    P.539

    capsule, or corona radiata, both spinothalamic and medial lemniscal modalities are compromised [194, 193]. Likewise, ipsilateral impairment of smooth pursuit and vestibulo-ocular reflex may indicate a pontine lesion in patients with hemisensory stroke [103]. A pure sensory deficit affecting pain and temperature sensation only has been described because of a small hemorrhage in the dorsolateral midbrain that was limited to the dorsal spinothalamic tract [3, 10].
    In a report of 21 patients with pure sensory stroke, 11 patients had thalamic strokes (pansensory or restricted sensory loss), 7 patients had lacunes or hemorrhages in the lenticulocapsular region or corona radiata (abnormalities of spinothalamic tract sensation), 2 had pontine tegmental strokes (selective sensory loss of the medial lemniscal type), and 1 had a small cortical infarct (cortical sensory loss) [112]. Hemisensory deficits of all modalities were usually associated with a relatively large lacune or hemorrhage in the lateral thalamus, whereas tract-specific or restricted sensory changes suggested very small strokes in the sensory pathway from the pons to the parietal cortex [112].
  • Ataxic hemiparesis is often due to a lacune affecting either the contralateral posterior limb of the internal capsule or the contralateral basis pontis [83, 107, 211]. However, after extensive investigations, a diagnosis of lacunar infarct due to hypertensive small artery disease has been found in only slightly more than half of the cases of ataxic hemiparesis [161]. Ataxic hemiparesis is characterized by mild to moderate hemiparesis, predominantly in the lower extremity, and an ipsilateral cerebellar type of incoordination of the arm and leg out of proportion to the weakness. There is usually an extensor plantar response and no dysarthria. Facial involvement is rare. Cortical signs or visual field deficits are absent. This syndrome has also been described with contralateral thalamocapsular lesions, lesions of the contralateral red nucleus, lesions of the corona radiata, lentiform nucleus, with superior cerebellar artery territory infarcts, and with superficial ACA territory infarcts in the paracentral area.
    A patient with weakness of the right leg and homolateral ataxia of the arm, caused by a subcortical infarct in the area supplied by the ACA in the left paracentral region, showed decreased blood flow in the left lateral frontal cortex and in the right cerebellar hemisphere (crossed cerebral–cerebellar diaschisis) [80]. The homolateral ataxia of the arm was thought to be caused by decreased function of the right cerebellar hemisphere because of a lesion of the cortico-pontine-cerebellar tracts, whereas crural hemiparesis was thought to be due to a lesion of the upper part of the corona radiata.
    Numerous reports have expanded the spectrum of clinical syndromes and signs associated with ataxic hemiparesis. The following are included: hemiataxia–hypesthesia syndrome, painful ataxic hemiparesis, hypesthesic ataxic hemiparesis, ataxic hemiparesis accompanied by contralateral sensorimotor or motor trigeminal weakness, dysarthria–hemiataxia, and quadrataxic hemiparesis [5, 83, 108, 151, 161, 185].
  • Dysarthria–clumsy hand syndrome is often due to a lacune involving the depth of the basis pontis between its upper third and lower two-thirds and is characterized by supranuclear facial weakness, deviation of the protruded tongue, dysarthria, dysphagia, loss of fine motor control of the hand, and an extensor plantar response. Lacunar infarcts in the internal capsule and cerebral peduncle may also cause this syndrome [107]. Lacunar infarctions or small hemorrhages involving the putamen and genu of the internal capsule may cause the dysarthria–clumsy hand syndrome associated with micrographia [163]. Dysarthria is also a major sign in other lacunar syndromes such as dysarthria–pure motor hemiparesis, pure dysarthria, dysarthria–facial paresis, and dysarthria–facial-lingual paresis (capsular genu syndrome) [219, 220].
These syndromes (pure motor hemiparesis, pure sensory stroke, ataxic hemiparesis, and dysarthria–clumsy hand) have also been recognized in association with discrete subcortical and brainstem hemorrhages [88].
Cerebral Hemorrhage Syndromes
ICH is a common cause of disability and death. It is one of the most deadly stroke subtypes accounting for approximately 10% to 15% of all strokes [1, 226]. There are a number of etiologies of spontaneous ICH (Table 21-3) [22]. ICH may be a complication of arterial hypertension, trauma, intracranial aneurysms, intracranial vascular malformations, bleeding diatheses, cerebral amyloid angiopathy, primary or metastatic brain tumors, vasculitis, anticoagulant therapy, thrombolytic therapy, or the use of illicit drugs. Brain hemorrhages associated with cerebral venous occlusive disease, infectious disorders, or
P.540

following surgical procedure, are less frequent, but well recognized. Approximately 80% of all hypertensive ICHs are supratentorial, and 20% are infratentorial. Approximately one-half is related to arterial hypertension. Arterial hypertension induces a necrotizing arteriopathy (fibrinoid degeneration, lipohyalinosis) and Charcot-Bouchard microaneurysm formation. These vascular changes have a similar anatomical distribution to that of spontaneous ICH [77]. Hypertensive hemorrhages are more common in the arterial territories of the lenticulostriates, thalamoperforators, superior cerebellar, and paramedian branches of the basilar artery [146].
TABLE 21-3 Etiologies of Spontaneous Intracerebral Hemorrhage
Arterial hypertension
Aneurysms
Saccular
Infective
Traumatic
Neoplastic

Vascular malformations
Arteriovenous malformations
Capillary telangiectasias
Cavernous malformations
Developmental venous anomalies

Bleeding diatheses
Leukemia
Thrombocytopenia (drug-induced, idiopathic thrombocytopenic purpura)
Disseminated intravascular coagulation
Polycythemia
Hyperviscosity syndromes
Hemophilia A and B
Glanzmann thromboasthenia
Hypoprothrombinemia
Afibrinogenemia and hypofibrinogenemia
Selective factor deficiencies (V, VII, XIII)
von Willebrand disease
Genetic polymorphisms: factor XIII, alpha 1 antichymotrypsin, apolipoprotein E (E2 and E4)
Sickle cell anemia
Anticoagulant therapy (warfarin, heparin, heparinoids, thrombin inhibitors)
Thrombolytic therapy
Aspirin and other platelet antiaggregants
Uremia
Liver transplantation
Alcohol
Cerebral amyloid angiopathy
Arteritis/Nonatherosclerotic arteriopathies
Infectious vasculitis
Multisystem vasculitis
Isolated angiitis of the central nervous system
Moyamoya disease
Drug related
Amphetamines
Methylenedioxymethamphetamine (Ecstasy)
Cocaine
Ephedrine
Pseudoephedrine
Phenylpropanolamine
Talwin–pyribenzamine
Phencyclidine
Heroin
Monoamine oxidase inhibitors
Lysergic acid diethylamide
Intracranial tumors
Primary malignant or benign
Metastatic
Cerebral venous occlusive disease
Miscellaneous
After carotid endarterectomy
After selective neurosurgical procedures
After spinal anesthesia
Postmyelography
Cold related
Lightning stroke
Heat stroke
Fat embolism
Post painful dental procedures
Protracted migraines
Methanol intoxication
Organic acidemias (propionic, methylmalonic, isovaleric)
Snake envenomation
Scorpion sting
Rupture of an intracranial saccular aneurysm is a cause of ICH. Intracerebral hematomas associated with intracranial aneurysms are most often due to ruptured middle cerebral, anterior communicating, or ICA aneurysms. Aneurysms arising from the MCA often cause hematomas
P.541

within the anterior temporal lobe or insular region. Hematomas originating from aneurysms of the anterior communicating artery complex or more distal branches of the ACA involve the septum and inferior frontal lobe. Distal ACA aneurysms are more prone to cause hematomas of the anterior superior aspect of the corpus callosum. Hematomas arising from ruptured ICA bifurcation aneurysms are usually located in the anterior temporal lobe or temporal horn. Ruptured intracranial aneurysms may also be the source of intraventricular and subdural hemorrhages.
General Features of the Clinical Syndrome
ICH may present clinically in very much the same way as an ischemic stroke, and for this reason it may be clinically indistinguishable. The presence of severe hypertension or a bleeding diathesis, as well as severe headache and vomiting, favors a diagnosis of ICH. The clinical course is usually characterized by a nonfluctuating or gradually progressive deterioration over minutes to hours. Substantial hematoma growth (greater than one-third of baseline volume) is frequently observed among patients presenting within 3 hours of symptom onset [37]. Observed neurologic manifestations vary with the location, size, direction of spread, and rate of development of ICH [69]. Depending on location and size, half of the patients have headaches, nausea, and vomiting. There may be a variable level of alertness. Seizures are common with lobar hemorrhages. Meningeal irritation is seen if the bleeding extends to the subarachnoid space. Ophthalmoscopy may show retinal hemorrhages.
The most common sites involved by spontaneous ICH are the putamen, the lobar subcortical white matter, the thalamus, the cerebellum, the pons, the caudate nucleus, and the ventricles.
Specific Signs by Location
Putaminal Hemorrhage
The putamen is the most common site for hypertensive ICH. Approximately one-third of all hemorrhages involve the putamen. Hemorrhages may remain localized to the putamen or enlarge to involve adjacent structures such as the internal capsule, corona radiata, centrum semiovale, external capsule, claustrum, temporal lobe, or may rupture into the ventricular system. One of the larger granules of the lateral lenticulostriate arteries coursing near the outer aspect of the putamen is known as the “artery of cerebral hemorrhage” because of its frequent involvement with this type of ICH [199]. Most putaminal hemorrhages are lateral (territory of lateral lenticulostriate arteries) and remain localized to the lenticular nucleus or propagate towards the insula. The classic picture [94] is characterized by contralateral hemiparesis or hemiplegia accompanied by conjugate gaze preference to the side of the hematoma. The severity of the motor deficit depends on the extension into the posterior limb of the internal capsule. The pupils are usually spared. There may be a less severe contralateral hemisensory loss. Left putaminal hemorrhages may cause aphasia; right putaminal hemorrhages cause apractagnosia, left visual field neglect, and constructional apraxia. Patients with right putaminal hemorrhage may also demonstrate alloesthesia, in which a noxious stimulus on the side of the hemisensory disturbance is perceived (after a half-second delay) at the corresponding area of the other (normal) side [111]. Alloesthesia is frequently noted in the trunk and proximal limbs and seldom in the face or distal limbs. Impaired level of consciousness at presentation, hydrocephalus, intraventricular extension, and large hematoma size are often predictors of poor functional outcome or death [61, 217, 218].
Chung et al, in a study of 215 patients, classified putaminal/striatocapsular hemorrhages into five regional types and one massive type [48]. The striatocapsular region encompassed the lenticular nucleus, caudate nucleus, internal capsule, external capsule, and subinsular area.
  • Anterior type (11%). These small hematomas occurred in the territory of the Heubner artery and involved the caudate nucleus (head and body). Rupture into the anterior horn of the lateral ventricle was a frequent finding. Major clinical symptoms and signs were severe headache and meningismus (mimicking SAH), transient mild hemiparesis, and behavioral abnormalities including confusion, abulia, and perseveration. Outcome was usually very favorable.
  • Middle type (7%). These moderate size hematomas occurred in the territory of the medial lenticulostriate arteries and involved the globus pallidus and middle portions of the medial putamen. Ventricular rupture was uncommon. The major clinical signs were transient conjugate gaze paresis towards the site of the hematoma and contralateral hemimotor/hemisensory deficits. The clinical course was favorable in half of the patients who returned to normal activities.
    • P.542

  • Posteromedial type (4%). These very small hematomas occurred in the territory of the AChA and involved the anterior half of the posterior limb of the internal capsule. The major clinical signs were dysarthria and contralateral motor/sensory deficits. A “lacunar syndrome” type of presentation was not uncommon. The outcome was excellent.
  • Posterolateral type (33%). These moderate to large size hematomas occurred in the territory of the posteromedial branches of the lateral lenticulostriate arteries, and involved the posterior half of the putamen and posterior limb of the internal capsule. Major clinical features were impaired consciousness, contralateral hemiparesis or hemisensory deficits, language dysfunction, neglect or anosognosia. Clinical course was fair to poor in 75% of cases, and excellent in the remaining 25%.
  • Lateral type (21%). These often large elliptically shaped hematomas occurred in the territory of the lateral branches of the lateral lenticulostriate arteries involving the region between the external capsule and the insular cortex. Major clinical features were variable levels of alertness and conjugate gaze paresis in the acute phase. Other clinical signs included hemiparesis, language dysfunction, or anosognosia. The prognosis was in general excellent except in cases of large hematomas.
  • Massive (24%). These very large hematomas occupied the entire striatocapsular area; the caudate nucleus and anterior limb of the internal capsule were occasionally spared. This type of hematoma was commonly associated with ventricular rupture and hydrocephalus. Patients were often unconscious, with evidence of ocular dysmotility including “wrong-way eye deviation,” and signs indicative of subfalcine or transtentorial herniation. Case fatality was 81%.
Lobar Hemorrhage
Lobar ICH, defined as supratentorial hemispheric parenchymal bleeding located outside the deep nuclear structures, accounts for 7% to 32% of nontraumatic intracranial bleeding [199]. Lobar hemorrhages originate from the gray-white matter junction and extend into the adjacent white matter. Lobar hemorrhages arise from a variety of sources, including cerebral arteriovenous malformations, intracranial aneurysms, bleeding diathesis, primary or metastatic brain tumors, cortical or dural venous sinus thrombosis, cerebral amyloid angiopathy, sympathomimetic drugs, and arterial hypertension [146].
Frontal lobe hemorrhages [181] may result in contralateral hemiparesis and abulia; conjugate deviation of the eyes toward the side of the hematoma may occur. Bifrontal headache (maximum ipsilateral) is frequently reported.
Parietal lobe hemorrhages [181] may cause contralateral hemisensory loss and neglect of the contralateral visual field. These hematomas may also cause variable degrees of contralateral homonymous hemianopsia, mild hemiparesis, and anosognosia.
Dominant temporal lobe hemorrhages [181] may cause Wernicke's aphasia. Hematomas affecting the left temporoparietal area can also result in conduction or global aphasia. Temporal lobe hemorrhages may also cause visual field defects, headache around or anterior to the ipsilateral ear, and, occasionally, agitated delirium.
Occipital lobe hemorrhages [181] are characterized by ipsilateral orbital pain and contralateral homonymous hemianopsia.
Focal seizures with secondary generalization may occur during the acute phase of a lobar hematoma. Large lobar hematomas may also cause hydrocephalus [170, 222].
Thalamic Hemorrhage
Hemorrhages in the thalamus are usually hypertensive but may be due to underlying structural lesions [133]. Thalamic hemorrhage may be confined to the thalamus or extend laterally to involve the internal capsule, inferomedially to compromise the subthalamus and midbrain, or medially to involve the third ventricle. Unlike what is observed with other types of intracranial hematomas, ventricular extension is often compatible with good clinical outcomes [135, 237].
Clinical features of thalamic hemorrhages vary according to the intrathalamic location of the bleed and the bleeding source [47]. The classic picture of thalamic hemorrhage [69] is characterized by contralateral pansensory loss and oculomotor abnormalities including impaired vertical gaze. Hemiparesis develops if the internal capsule becomes involved. Left thalamic hemorrhages can cause transient aphasia, whereas right thalamic hematomas may result in visuospatial abnormalities, anosognosia, and arm levitation [215]. Compromise of the ascending reticular activating system may account for decreased level of consciousness and hypersomnolence. Inferomedial extension accounts for restriction of vertical gaze, convergence-retraction nystagmoid movements, pupillary light-near dissociation, and disconjugate gaze with impaired abduction of one or both eyes (pseudo–sixth nerve palsy). The eyes
P.543

may become tonically deviated downward and slightly abducted. They may be tonically deviated away from the thalamic hematoma (“wrong-way eyes”), or there may be a conjugate gaze deviation, as seen in putaminal hemorrhages. The initial neurologic syndrome does not discriminate infarcts from thalamic hemorrhages [201].
Findings are exemplified by a study that described 50 patients with thalamic hemorrhages [228]. Seven patients had small bleeds (<8 mm) and presented with either transient hemiparesis and numbness or headache with papilledema. All these patients recovered. Twenty-four patients had larger hemorrhages (9–30 mm) but no ventricular blood and presented with hemiparesis. Nineteen patients had large bleeds (>30 mm) with intraventricular hemorrhage, impaired consciousness, hemiparesis, headache, pupillary abnormalities (smaller pupil ipsilateral to bleed), and vertical gaze impairment. All the patients with large hemorrhages died.
Others [109] have classified small thalamic hemorrhages (< cm) into four types according to the localization:
  • Anterolateral type. These patients had mild “prefrontal” signs (e.g., impaired verbal memory and inattention) and mild sensory and motor impairment.
  • Posterolateral type. These patients had severe motor and sensory disability and ocular abnormalities (miosis, loss of light reflex, upward gaze palsy). They had the poorest prognosis of patients with small thalamic hemorrhages, with persistent hemiparesis or sensory loss in most.
  • Medial type. These patients had disturbed consciousness in the acute stage followed by impaired “prefrontal” signs (e.g., decreased spontaneity, memory impairment) of long duration.
  • Dorsal type. These patients presented with “parieto-occipital” signs (e.g., aphasia with left-sided lesions, topographic memory disturbances with right-sided lesions).
A syndrome of posterior thalamic hemorrhage has been described [95] and consists of saccadic hypometria away from the side of the lesion (due to involvement of fibers from the frontal eye fields that pass near the dorsal thalamus on their way to the superior colliculus and pretectal nuclei), defective smooth ocular pursuit toward the lesion with corresponding opticokinetic abnormalities, mild ipsilateral ptosis and miosis (due to associated ipsilateral hypothalamic involvement), unilateral sensory “thalamic” neglect, contralateral sensorimotor hemiparesis, and forced horizontal gaze toward the lesion.
In a study of 175 patients, thalamic hemorrhages were classified into four regional types and one global type [47]:
  • Anterior type (7%). This type occurred in the territory of the tuberothalamic arteries and often ruptured into the anterior horn of the lateral ventricle. The major clinical signs were acute behavioral abnormalities and the clinical course was usually benign.
  • Posteromedial type (14%). This type occurred in the territory of the thalamic–subthalamic paramedian arteries. The hematomas often ruptured into the third ventricle, causing marked hydrocephalus, and often extended mediocaudally, involving the mesencephalon. Mesencephalic involvement was associated with poor outcome.
  • Posterolateral type (44%). This type occurred in the territory of the thalamogeniculate arteries and was characterized by large hematomas, rupture into the posterior horn of the lateral ventricle, and frequent extension into the posterior limb of the internal capsule. Clinical signs included marked sensory and motor findings, hemineglect in right-sided hematomas, and language abnormalities in left-sided lesions. Case fatality was high (35%) and resulted in permanent neurologic sequelae frequently.
  • Dorsal type (18%). These occurred in the territory of the posterior choroidal arteries. Sensory and motor signs were common and many were initially misdiagnosed as having lacunar infarcts. The prognosis was excellent.
  • Global type (18%). These occupied the entire area of the thalamus and were clinically similar to the posterolateral type with the presence of severe sensory and motor signs. This type of thalamic hemorrhage is commonly associated with hydrocephalus, mass effect, and a poor prognosis. These patients are often stuporous or comatose, displaying decerebrate posturing, upward gaze paralysis, and small but reactive pupils. Case fatality was 81%.
Cerebellar Hemorrhage
Cerebellar hematomas account for 10% of spontaneous ICH. Primary cerebellar hemorrhage is the commonest cause of nontraumatic cerebellar hemorrhage. Clinical presentation may be acute, subacute, or chronic [34, 89, 179, 202]. Variations in location, size, and development of the hematoma; brainstem compression; fourth ventricular penetration; and development of hydrocephalus result in
P.544

variations in the mode of presentation of cerebellar hemorrhage. A massive hemorrhage may lead to foraminal herniation or upward tentorial herniation, or local brainstem compression with irreversible damage to vital structures. Hypertensive cerebellar hemorrhages most frequently occur in the region of the dentate nucleus on either side as a consequence of a rupture of a distal branch of the superior cerebellar artery due to necrotizing hypertensive arteriopathy. Less often, the epicenter of a cerebellar hematoma is in the vermis; these hemorrhages seen in the younger age group may be related to vascular malformations and are almost always associated with fourth ventricular hemorrhages.
Patients with acute cerebellar hemorrhage present with sudden occipital or frontal headache, dizziness, vertigo, nausea, repeated vomiting, and inability to stand or walk. Truncal or limb ataxia, ipsilateral gaze palsy, and small reactive pupils are common findings. Horizontal gaze paresis, paretic nystagmus, and facial weakness are also frequent. Ipsilateral horizontal gaze paresis and peripheral facial palsy are indicative of pontine compression and may herald further clinical deterioration. Frank hemiparesis is absent, although variable degrees of hemiparesis may be seen. Ocular bobbing (rapid movements of the eyes in a downward direction and a slow rise upwards) and skew deviation may be present. The classic triad of symptoms include appendicular ataxia, peripheral facial paresis, and ipsilateral gaze palsy, but not all patients present such a picture. Those with small (usually <-cm diameter) cerebellar hematomas may present only with vomiting and with no headaches, gait instability, or limb ataxia.
Pontine Hemorrhage
Pontine hemorrhages account for approximately 10% of spontaneous ICHs. Primary pontine hemorrhages usually arise from ruptured paramedian arterioles, and often begin at the midlevel of the pons near the junction of the basis pontis and tegmentum. Signs and symptoms depend on size, location, and presence or absence of ventricular rupture or hydrocephalus [230]. “Partial” pontine hematoma syndromes are increasingly recognized. Goto et al. [84] classified these hemorrhages as tegmental and tegmentobasilar. Massive pontine hemorrhages involve the whole pons, compressing the fourth ventricle, causing obstructive hydrocephalus [84]. Massive pontine hemorrhages cause coma, decerebrate rigidity, quadriparesis, hyperthermia, tachycardia, absent corneal reflexes, absent horizontal eye movements, and miotic but reactive pupils. Ocular bobbing may be present. An acute locked-in syndrome may occur, but often these lesions symmetrically dissect the pons, destroying the more dorsal structures. Coma, absent oculocephalic reflexes, absent corneal reflexes, lack of motor responses, tachycardia, acute hydrocephalus, and intraventricular hemorrhage are predictors of very poor outcome [230]. Pontine hemorrhages are rarely associated with bilateral deafness due to compromise of the ventral acoustic striae decussating in the trapezoid body [65].
Primary pontine hemorrhages have been divided into three clinical types [134]:
  • Classic type (60%). There is severe pontine destruction with quadriparesis, coma, hyperthermia, tachycardia, and death.
  • Hemipontine syndrome (20%). The hematoma involves both the basis pontis and pontine tegmentum unilaterally and manifests by hemiparesis, preserved consciousness, skew deviation, unilateral absent corneal reflex, dysarthria, facial nerve palsy, contralateral extremity and ipsilateral facial sensory changes, and survival with functional recovery.
  • Dorsolateral tegmental syndrome (20%). This syndrome manifests by gaze paresis or ipsilateral abducens nerve palsy (or both), skew deviation, unilateral absent corneal reflex, unilateral facial nerve palsy, contralateral extremity and ipsilateral facial sensory loss, dysarthria, motor sparing, preserved consciousness, occasional gait or limb ataxia, and survival with functional recovery.
Others have classified primary pontine hemorrhage into four types based on the pontine region involved and CT scan features: basal tegmental, bilateral tegmental, massive, and small unilateral tegmental [49].
Caudate Hemorrhage
Hemorrhages in the region of the caudate nucleus result from rupture of Heubner's artery or branches of the medial lenticulostriate arteries. Caudate hemorrhages cause headache, vomiting, meningeal irritation with neck stiffness, confusion, and behavioral changes with decreased short-term memory [200]. Other variable findings include a transient contralateral conjugate gaze paresis, contralateral hemiparesis, transient hemisensory deficits, and, rarely, an ipsilateral Horner syndrome [200].
Mesencephalic Hemorrhage
Hemorrhage within the mesencephalon [227] often presents with headache and vomiting followed by loss of consciousness. Unequal pupils, which are unreactive to light but retain the near reflex, are
P.545

common, as is impairment of conjugate upgaze. Partial dorsal mesencephalic hemorrhages may cause a dorsal mesencephalic (Parinaud's) syndrome (with rostral tectal plate bleed), a vertical gaze palsy, skew deviation, and bilateral Horner syndrome (with unilateral superior colliculus bleed), as well as bilateral trochlear nerve palsies, unilateral Horner syndrome, and ataxia (with hemorrhage in the caudal tectal plate) [142, 186].
Lateral Tegmental Brainstem Hemorrhage
Lateral tegmental pontomesencephalic hemorrhages result in a clinically uniform syndrome [42] characterized by small reactive pupils, ipsilateral conjugate gaze palsy, ipsilateral internuclear ophthalmoplegia, contralateral hemiparesis, contralateral sensory deficits, and ipsilateral ataxia. Other variable findings include altered vertical gaze, skew deviation, ocular bobbing, decreased hearing, dysarthria, dysphagia, decreased ipsilateral facial sensation or absent corneal reflex, and bilateral ptosis. Astasia has been described with the involvement of the pedunculopontine nucleus, in the region of the mesencephalic locomotor center [142]. A crossed oro-crural syndrome has been reported associated with the involvement of the rostral spinal trigeminal nucleus and the lateral aspect of the spinothalamic tract in a case of a small lateral pontine tegmental hemorrhage [50].
Medullary Hemorrhage
Primary medullary hemorrhage is extremely uncommon and presents with a characteristic syndrome of sudden onset of headache and vertigo with neurologic signs that correspond to various combinations of medial and lateral medullary involvement [12, 19]. The most frequent symptoms at onset include vertigo, sensory symptoms, and dysphagia. Presenting signs include palatal weakness, nystagmus, hypoglossal palsy, cerebellar ataxia, and limb weakness.
Internal Capsular Hemorrhage
Small hemorrhages arising in the genu or posterior limb of the internal capsule may cause a pure motor hemiparesis or a combined sensorimotor syndrome [126]. In rare instances, paraparesis due to bilateral hemorrhages involving the posterior limb of the internal capsule have been described [205].
Intraventricular Hemorrhages
Intraventricular hemorrhages most commonly result from secondary extension into the ventricular system of a hypertensive parenchymal hematoma. Primary intraventricular hemorrhages are rare. Clinical features include sudden onset of headache, nausea, vomiting, impaired consciousness, memory disturbance, and nuchal rigidity. There is usually no focal impairment of brain function. Primary intraventricular hemorrhages in adults have been attributed to ruptured intracranial saccular aneurysms, tumors (papillomas) or arteriovenous malformation of the ventricle or choroid plexus, bleeding diathesis, and arterial hypertension associated with bilateral ICA occlusions. In neonates, intraventricular hemorrhage usually results from disproportion of the fetal head, trauma, or “germinal matrix hemorrhages” as a result of prolonged anoxia with prematurity as a predisposing condition [17, 199].
Syndromes Related to Cerebral Aneurysms
Three to six million people in the United States have an intracranial aneurysm [152]. The prevalence of intracranial saccular aneurysms has been estimated to be 9.6 per 100,000 people [169]. Peak incidence is in the sixth decade of life; intracranial aneurysms are rare in children and adolescents. Over 85% of intracranial aneurysms involve the anterior segments (internal carotid arteries and branches) of the circle of Willis, and 15% the vertebrobasilar circulation, particularly at the basilar apex and origin of the posterior inferior cerebellar arteries. Aneurysms are multiple in approximately 15% to 20% of cases, particularly involving mirror locations, such as bilateral MCA aneurysms.
Intracranial aneurysms arise from bifurcations of major intracranial arteries. Most are found at (a) the junction of the anterior communicating artery with the ACA [204], (b) the junction of the ICA and the posterior communicating artery, and (c) the main trunk of the MCA. Pediatric intracranial aneurysms on the other hand are more common in boys, are often large or giant, rarely multiple, and most often involve the distal ICA or posterior circulation; posterior communicating artery aneurysms are rare (4%) in this segment of the population. Aneurysms that rupture are usually more than 7 mm in diameter. “Arbitrary” lines have been proposed with recommendations for conservative management (due to lowest-risk), for unruptured aneurysms less than 7 mm in diameter, in the anterior circulation (ICA, ACA, MCA or anterior communicating artery) [101]. Once an aneurysm reaches “giant” proportions (≥2.5 cm), it often behaves like a space-occupying lesion [101], although TIAs and CI due to distal embolization have been reported [164, 176].
P.546

Clinical manifestations of unruptured aneurysms depend on their anatomic position, size, and projection. A discussion of some aneurysmal syndromes follows.
Intracavernous Aneurysms of the Internal Carotid Artery
Aneurysms arising from the ICA in the region of the cavernous sinus may rupture, causing a carotid-cavernous fistula, or expand, causing regional syndromes. They occur especially in middle-aged women.
Ruptured Aneurysm: Carotid-Cavernous Fistula
When symptomatic, this lesion is associated with the following:
  • Ocular pain
  • Pulsating exophthalmos (unilateral or bilateral)
  • Cephalic or ocular bruit, which can be diminished by digital carotid compression in the neck
  • Chemosis and redness of the conjunctiva
  • Diplopia, caused either by cranial nerve palsy or mechanical restriction of the globe (abducens palsy is the most common cause)
  • Decreased visual acuity due to pressure on the optic nerve, glaucoma, or retinal and optic nerve hypoxia
Unruptured Aneurysm
When symptomatic, unruptured intracavernous ICA aneurysms are characterized by the following:
  • Ocular pain
  • Abducens, oculomotor, or trochlear nerve palsies (in decreasing frequency) with a small pupil due to oculosympathetic dysfunction
  • Pain and numbness in the distribution of the ophthalmic division of the trigeminal nerve; occasionally, all three divisions may be affected
  • Bilateral ophthalmoplegia (rare)
If there is anterior extension of the aneurysm, the patient may have exophthalmos, chemosis, or optic atrophy. If there is posterior extension of the aneurysm, the patient may have deafness or facial palsy.
Posterior Communicating Artery Aneurysms
The clinical distinction between ICA and posterior communicating artery aneurysms can be exceedingly difficult [198]. Classically, unruptured aneurysms of the posterior communicating artery may present with headache, ocular pain, or oculomotor palsy with pupillary involvement. If rupture occurs, compromise of the trochlear, abducens, and ophthalmic division of the trigeminal nerve may be present.
Middle Cerebral Artery Aneurysms
MCA aneurysms lack a well-defined clinical syndrome [73]. Because these aneurysms are lodged in the Sylvian fissure, intracerebral hematoma is more common than with intracranial aneurysms at other sites. The following may be seen:
  • Headache
  • Seizures, either partial seizures with elementary symptomatology, complex partial seizures, or generalized tonic-clonic seizures; an increased occurrence of right-sided aneurysms in patients with “uncinate” fits
  • Aphasia
  • Transient sensorimotor deficits
  • Homonymous field defects
Vertebrobasilar Artery Aneurysms
Vertebrobasilar artery aneurysms may arise in the basilar, superior cerebellar, anterior inferior cerebellar, vertebral, posterior inferior cerebellar, or posterior cerebral artery, in that order of frequency. Unruptured basilar artery aneurysms may present with the following:
  • Vertebrobasilar TIAs
  • Cerebellopontine angle syndrome
  • Alternating hemiplegia with cranial nerve palsies
  • Ataxia
  • Atypical facial pain
  • Abducens or facial palsies
  • Oculomotor palsy
  • Nonhemorrhagic thalamic infarctions
Subarachnoid Hemorrhage
SAH can be either primary, due to blood invading the subarachnoid space from a ruptured artery or vein, or secondary, caused by an ICH leaking into the ventricular system and subarachnoid space after dissection through the brain substance. Aneurysmal SAH is an important cause of mortality and serious morbidity, accounting for approximately 5% to 10% of all strokes. In North America, if trauma is excluded, the primary cause of SAH is rupture of an intracranial aneurysm [88]. In the United States, rupture of an intracranial aneurysm affects an estimated 26,000 to 30,000 people every year.
P.547

Intracranial aneurysms commonly rupture near the fundus. Blood extends into the subarachnoid space, sometimes into the brain parenchyma, ventricles, and rarely into the subdural space. Less common causes of nontraumatic SAH include blood dyscrasias; cerebral amyloid angiopathy; primary, metastatic, or meningeal neoplasms; vasculitis; drug abuse; cerebral venous occlusive disease; bacterial meningitis; spinal cord vascular malformations; and spinal cord tumors. In some cases of spontaneous SAH, no etiology can be found even at autopsy.
Premonitory symptoms occur in a significant proportion of cases. The most common premonitory symptom is headache that may or may not be associated with a focal neurologic deficit; at least one-third of patients with aneurysmal SAH have a warning leak, known as a sentinel hemorrhage. An aneurysm should be suspected when the following occur:
  • Late onset of migraine-like headache with no family history of migraine
  • Change in the headache pattern in a known migraineur
  • Severe abrupt localized and persistent headache described as “worst headache”
  • Migrainous headaches refractory to conventional therapy
Other premonitory symptoms may include episodes of neck stiffness, diplopia, nausea, and photophobia. Hemorrhage into the subarachnoid space is heralded by the development of abrupt and excruciating headaches often described as the “worst headaches,” nausea, vomiting, and neck stiffness. Headache occurs in 85% to 95% of patients. Many variations to the clinical picture occur, depending on the severity of the hemorrhage, the presence of an associated hematoma, the occurrence of cerebral vasospasm, or the development of hydrocephalus, increased intracranial pressure, or the patient being hyponatremic. Aneurysmal SAH is a medical emergency. Errors and delays in diagnosis are not infrequent. The clinical diagnosis of SAH is determined from the symptomatology and verified by cranial CT scan or lumbar puncture and by pan-cerebral angiography. A CT scan obtained in the first 24 hours is positive in more than 90% of cases. If the CT scan is negative, a lumbar puncture should always be performed, usually confirming the diagnosis. Improper evaluation of the results of cerebrospinal fluid (CSF) can lead to uncomfortable situations. Erythrocytes in the CSF that do not decrease in subsequent tubes (between the first and last tube), accompanied by a pink-tinged (within 4–5 hours) or yellow-tinged xanthochromic (>6 hours) supernatant, an elevated protein level, and increased pressure are typical CSF findings. CSF glucose is normal or may be slightly decreased [221]. If the diagnosis of SAH is established, the next step is to delineate the abnormal anatomic site that bled. Pan-cerebral angiography remains the definitive method for this purpose. However, approximately 20% of angiograms are negative; a second study yields the correct diagnosis in approximately 1% to 2% of cases. MRI may be helpful in differentiating the causes of SAH from lesions other than aneurysms. Magnetic resonance angiography (MRA) does not have enough sensitivity to supplant angiography, and is currently used as a screening method for asymptomatic patients. Anecdotal evidence suggests that if the clinical suspicion for SAH is strong, a pan-cerebral angiogram is warranted, even in cases of a negative good quality CT scan and a negative lumbar puncture (LP).
The clinical presentation of SAH is often abrupt, with the onset of severe headache, photophobia, nausea, vomiting, meningismus, and in many instances transient unconsciousness cranial nerve palsies and focal neurologic deficits. Transient loss of consciousness may occur as a result of an abrupt rise in intracranial pressure. A significant number of patients with aneurysmal SAH do not survive to receive medical attention. Seizures, either focal or generalized, may occur. At the time of SAH, seizures may be difficult to differentiate from extensor posturing secondary to increased intracranial pressure. Patients may also complain of photophobia, phonophobia, severe neck stiffness or backache. Other signs of SAH include lethargy, vertigo, abducens, or oculomotor nerve palsy, visual field cuts, paresis or paresthesias.
Several scales (Table 21-4) have been developed to predict prognosis and assist in examining response to treatment, but they are subject to interobserver variability [180, 184, 208, 214].
Meningismus, with nuchal rigidity and Kernig sign, is a common sign, but it may be absent in one-third of the cases. The ophthalmoscopic findings may include papilledema and vitreous, subhyaloid, or preretinal hemorrhage. The syndrome of vitreous hemorrhage in association with any form of intracranial or SAH is known as Terson syndrome [190]. Ptosis or diplopia is most frequently caused by oculomotor palsy secondary to hemorrhage from an internal carotid or posterior communicating artery aneurysm. Oculomotor palsy may also result from a ruptured aneurysm of the carotid bifurcation, the posterior cerebral artery, the tip of the basilar artery, or the superior cerebellar artery or from uncal herniation. Unilateral or bilateral
P.548

abducens palsies may reflect increased intracranial pressure and therefore lack localizing value. Visual field defects or sudden loss of vision may occur when an aneurysm ruptures near the visual pathways. The presence of other focal findings, such as aphasia, hemiparesis, sensory impairment, and abnormal reflexes, depends on the location of the aneurysm, focal collection of blood, or complicating cerebral ischemia.
TABLE 21-4 Clinical Grading Scales in a Subarachnoid Hemorrhage
Grade | Cooperative Aneurysm Study Scale | World Federation of Neurologic Surgeons Scale
I | Symptom-free | Glasgow Coma Scale score 15: no headache or focal signs
II | Mildly ill, alert, and responsive, headache present | Glasgow Coma Scale score 15: headache, nuchal rigidity, no focal signs
III | Moderately ill | Glasgow Coma Scale score 13–14: can have headache, nuchal rigidity, no focal signs
IV | Lethargic, headache, no focal signs | Glasgow Coma Scale score 13–14: can have headache, nuchal rigidity, or focal signs
V | Alert, focal signs present | Glasgow Coma Scale score 9–12: can have headache, nuchal rigidity, or focal signs
 | Severely ill | Glasgow Coma Scale score 8 or less: can have headache, nuchal rigidity, or focal signs
 | Stuporous, no focal signs Drowsy, major focal signs present |
Grade | Hunt-Hess Scale | Botterell et al. Scale
I | Asymptomatic or mild headache | Conscious with or without signs of bleeding in the subarachnoid space
II | Moderate to severe headache, nuchal rigidity, can have oculomotor palsy | Drowsy, without significant neurologic deficit
III | Confusion, drowsiness, or mild focal signs | Drowsy, with significant neurologic deficit
IV | Stupor or hemiparesis | Major neurologic deficit, deteriorating, or older with preexisting cerebrovascular disease
V | Coma, moribund appearance, or extensor posturing | Moribund or near moribund, failing vital centers, extensor rigidity
The effect of SAH on hypothalamic function may result in life-threatening cardiac arrhythmias, myocardial infarction, severe hypertension, “neurogenic stunned myocardium,” neurogenic pulmonary edema, or hyponatremia with central salt-wasting syndrome or inappropriate secretion of antidiuretic hormone (SIADH). Patients with central salt wasting have hyponatremia and hypernatriuria but decreased blood volume. If hyponatremia occurs as a consequence of true SIADH, patients have an expanded blood volume. Poor clinical grade (Hunt-Hess scale) and hydrocephalus are independent risk factors for the development of hyponatremia. A transient rise in blood pressure and mild elevation of temperature can also be present.
Increased intracranial pressure results from extensive SAH, a large parenchymal hematoma, delayed cerebral ischemia secondary to cerebral vasospasm, brain edema, or hydrocephalus. Clinical deterioration following SAH may reflect rebleeding, development of hydrocephalus, delayed cerebral ischemia secondary to cerebral vasospasm, or systemic complications. Rebleeding occurs within 2 weeks of the initial hemorrhage and is maximum on the day of the initial hemorrhage. Rebleeding should be suspected when there is further alteration of alertness, increasing headaches, worsening neurologic dysfunction, or
P.549

unexplained fever or hypertension. The overall risk of rebleeding is 50% within the first 6 months of presentation and then 3% per year [233]. Delayed cerebral ischemia associated with cerebral vasospasm is now the leading cause of death and disability among patients with aneurysmal SAH. Angiographic studies demonstrate vasospasm in up to 70% of patients. Clinically significant cerebral vasospasm occurs in one-third of patients with aneurysmal SAH. Cerebral vasospasm develops gradually, peaks around days 6 through 10, and usually subsides in 3 weeks after aneurysmal SAH [20]. Cerebral vasospasm is characterized by increasing headaches, meningismus, low-grade fever, decreased alertness, and focal neurologic deficits that correspond to the region of the brain supplied by the arteries in spasm, usually near the territory of distribution of the artery affected by the aneurysm. The most reliable predictor for the development of cerebral vasospasm is the amount and distribution of blood on the CT scan after SAH. A thick, localized clot or diffuse SAH is more commonly seen in patients with poor neurologic status [2].
Repeated hemorrhages into the subarachnoid space can give rise to superficial siderosis of the CNS characterized by sensorineural deafness and cerebellar ataxia. Other features include dementia, hydrocephalus, corticospinal tract signs, anosmia, bladder disturbance, anisocoria, extraocular motor palsies, optic neuropathy, nystagmus, dysarthria, neck or backache, sensory signs, bilateral sciatica, lumbosacral radiculopathies, and other lower motor neuron signs. Other vascular lesions associated with superficial siderosis of the CNS include arteriovenous malformations, unruptured intracranial aneurysms, cavernous malformations, and telangiectasias. Superficial siderosis can also be caused by chronic bleeding from a brain or spinal cord tumor—most commonly a cauda equina myxopapillary ependymoma, posterior fossa tumors, hemispherectomy, radiotherapy, cervical root avulsion with subsequent pseudomeningocele formation, cervical or lumbar meningoceles, subdural hematoma, and trauma associated with warfarin use. Other sources include meningiomas, oligodendrogliomas, pineocytomas, paragangliomas, repair of occipital encephalocele and neonatal intraventricular bleeding [102, 81].
In some patients a source of the subarachnoid bleeding is not found [6, 66, 231].
References
1. Adams HP Jr, Biller J. Hemorrhagic intracranial vascular disease. In: Joynt RJ, Griggs RC, eds. Clinical neurology, Vol. 2. Philadelphia, PA: Lippincott-Raven Publishers, 1993:1–49.
2. Adams HP Jr, Kassell NF, Torner JC, et al. CT and clinical correlations in recent aneurysmal subarachnoid hemorrhage: a preliminary report of the Cooperative Aneurysm Study. Neurology 1983;33:981–988.
3. Alvarez-Sabin J, Montalban J, Tintore M, et al. Pure sensory stroke due to midbrain hemorrhage. J Neurol Neurosurg Psychiatry 1991;54:843.
4. Amarenco P, Rosengart A, DeWitt LD, et al. Anterior inferior cerebellar artery territory infarcts. Mechanisms and clinical features. Arch Neurol 1993;33: 451–456.
5. Ambrosetto P. Ataxic hemiparesis with contralateral trigeminal nerve impairment due to pontine hemorrhage. Stroke 1987;18:244–245.
6. Anderson NE, Sheffield S, Hope JKA. Superficial siderosis of the central nervous system. A late complication of cerebellar tumors. Neurology 1999;52: 163–169.
7. Araga S, Fukada M, Kagimoto H, et al. Pure sensory stroke due to pontine hemorrhage. J Neurol 1987;235:116–117.
8. Arai M. Isolated thermoanesthesia associated with a midlateral medullary infarction. Neurology 2002;58: 1695
9. Ay H, Koroshetz WJ, Benner T, et al. Transient ischemic attack with infarction: a unique syndrome. Ann Neurol 2005:57:679–686.
10. Azouri P, Tougeron A, Hussonois C, et al. Pure sensory stroke due to midbrain hemorrhage limited to the spinothalamic pathway. J Neurol Neurosurg Psychiatry 1989;52:1427–1428.
11. Baquis GD, Pessin MS, Scott RM. Limb shaking—a carotid TIA. Stroke 1985;16:444–448.
12. Barinagarrementería F, Cantú C. Primary medullary hemorrhage. Report of four cases and review of the literature. Stroke 1994;25:1684–1687.
13. Basetti C, Bogousslavsky J, Mattle H, et al. Medial medullary stroke. Report of eleven patients and review of the literature. Neurology 1997;48:882–890.
14. Bassetti CJ, Bogousslavsky J, Barth A, et al. Isolated infarcts of the pons. Neurology 1996;46:165–175.
15. Belden JR, Caplan LR, Pessin MS, et al. Mechanisms and clinical features of posterior border-zone infarcts. Neurology 1999;53:1312–1318.
16. Benito-Leon I, Alvarez-Cermeno JC. Isolated tongue paralysis as a manifestation of bilateral medial medullary infarction. J Neurol Neurosurg Psychiatry 2003; 74:1698–1699.
17. Berg BO. Principles of child neurology. New York, St Louis, San Francisco: McGraw-Hill, 1996.
18. Berman SA, Hayman LA, Hinck VC. Correlation of CT cerebral vascular territories with function: I. Anterior cerebral artery. Am J Neuroradiol 1980;135: 253–257.
19. Biller J, Gentry LR, Adams HP, et al. Spontaneous hemorrhage in the medulla oblongata: clinical MR correlations. J Comput Assist Tomogr 1986;10:303–306.
20. Biller J, Godersky JC, Adams HP Jr. Management of aneurysmal subarachnoid hemorrhage. Stroke 1988; 19:1300.
P.550

21. Biller J, Love BB. Ischemic cerebrovascular disease. In: Bradley WG, Daroff RB, Fenichel GM, et al., eds. Neurology in clinical practice. Principles of diagnosis and management. The neurologic disorders, 3rd ed., Vol II. Boston, Oxford, Singapore, Auckland, Johannesburg, Melbourne, New Delhi: Butterworth-Heineman, 2000:1125–1160.
22. Biller J, Shah MV. Intracerebral hemorrhage. In: Rakel RE, ed. Conn's current therapy. Philadelphia, London, Toronto, Montreal, Sydney, Tokyo: WB Saunders, 1997:877–880.
23. Bing R. Textbook of nervous diseases. New York: Rebman, 1915.
24. Bogousslavsky J. Double infarction in one cerebral hemisphere. Ann Neurol 1991;30:12–18.
25. Bogousslavsky J, Dizerens K, Regli F, et al. Opercular cheirooral syndrome. Arch Neurol 1991;48:658–661.
26. Bogousslavsky J, Maeder P, Regli F, et al. Pure midbrain infarction: clinical syndromes, MRI, and etiological patterns. Neurology 1994;44:2032–2040.
27. Bogousslavsky J, Martin R, Moulin T. Homolateral ataxia and crural paresis: a syndrome of anterior cerebral artery territory infarction. J Neurol Neurosurg Psychiatry 1992;55:1146–1149.
28. Bogousslavsky J, Miklossy J, Regli F, et al. Subcortical neglect: neuropsychological, SPECT, and neuropathological correlation with inferior choroidal artery territory infarction. Ann Neurol 1988;23:448–452.
29. Bogousslavsky J, Regli F. Unilateral watershed cerebral infarcts. Neurology 1986;36:373–377.
30. Bogousslavsky J, Regli F. Anterior cerebral artery infarction in the laussane stroke registry—clinical and etiological patterns. Arch Neurol 1990;47:144–150.
31. Bogousslavsky J, Regli F. Capsular genu syndrome. Neurology 1990;40:1499–1502.
32. Bogousslavsky J, Regli F. Centrum ovale infarcts: subcortical infarction in the superficial territory of the middle cerebral artery. Neurology 1992;42:1992.
33. Bogousslavsky J, Regli F, Zografos L, et al. Opticocerebral syndrome: simultaneous hemodynamic infarction of optic nerve and brain. Neurology 1987;37: 263–268.
34. Brennan RW, Bergland RM. Acute cerebellar hemorrhage. Analysis of clinical findings and outcome in 12 cases. Neurology 1977;27:527–532.
35. Briley DP, Coull BM, Goodnight SH Jr. Neurological disease associated with antiphospholipid antibodies. Ann Neurol 1989;25:221–227.
36. Brochier T, Ceccaldi M, Milandre L, et al. Dorsolateral infarction of the lower medulla: clinical MRI study. Neurology 1999;52:190–193.
37. Brott T, Broderick J, Kothari R, et al. Early hemorrhage growth in patients with intracerebral hemorrhage. Stroke 1997;28(1):1–5.
38. Bruno A, Graff-Radford N, Biller J, et al. Anterior choroidal artery territory infarction: a small vessel disease. Stroke 1989;20:616–619.
39. Brust JCM, Behrens MM. “Release hallucinations” as the major symptom of posterior cerebral artery occlusion: a report of 2 cases. Ann Neurol 1977;2:432–436.
40. Burger SK, Saul RF, Selhorst JB, et al. Transient monocular blindness caused by vasospasm. N Engl J Med 1991;325:870–873.
41. Caplan LR. “Top of the basilar” syndrome. Neurology 1980;30:72–79.
42. Caplan LR, Goodwin JA. Lateral tegmental brain-stem hemorrhage. Neurology 1982;32:252–260.
43. Caplan LR, Schmahmann JD, Kase CS, et al. Caudate infarcts. Arch Neurol 1990;47:133–143.
44. Cerrato P, Imperiale D, Berguy M, et al. Emotional facial paresis in a patient with a lateral medullary infarction. Neurology 2003;60:723–724
45. Chambers BR, Brooder RJ, Dorman GA. Proximal posterior cerebral artery occlusion simulating middle cerebral artery occlusion. Neurology 1991;41:385–390.
46. Chimowitz ML, Furlan AJ, Sila C, et al. Etiology of motor sensory stroke: a prospective study of the predictive value of clinical and radiological features. Ann Neurol 1991;30:519–525.
47. Chung CS, Caplan LR, Han W, et al. Thalamic hemorrhage. Brain 1996;119:1873–1886.
48. Chung CS, Caplan LR, Yamamoto Y, et al. Striatocapsular haemorrhage. Brain 2000;123(9):1850–1862.
49. Chung CS, Park CH. Primary pontine hemorrhage: a new CT classification. Neurology 1992;42:830–834.
50. Combarros O, Berciano J, Oterino A. Pure sensory deficit after crossed oro-crural topography after pontine hemorrhage. J Neurol Neurosurg Psychiatry 1996; 61:534–535.
51. Combarros O, Diez C, Cano J, et al. Ataxic hemiparesis with cheiro-oral syndrome in capsular infarction. J Neurol Neurosurg Psychiatry 1992;55:859–860.
52. Critchley M. The anterior cerebral artery and its syndromes. Brain 1930;53:120.
53. Currier RD. Syndromes of the medulla oblongata. In: Vinken PJ, Bruyn GW, eds. Handbook of clinical neurology. Amsterdam: North Holland Publishing Company, 1969:217–237.
54. Currier RD, Bebin J. A medullary syndrome characterized by wild arm ataxia. Neurology 1999;53:1608–1609.
55. Currier RD, Giles CL, DeJong RN. Some comments on Wallenberg lateral medullary syndrome. Neurology 1961;1:778–792.
56. Decroix JP, Graveleau P, Masson M, et al. Infarction in the territory of the anterior choroidal artery—a clinical and computerized tomographic study of 16 cases. Brain 1986;109:1071–1085.
57. Derenzi E, Zambolin A, Crisi G. The pattern of neuropsychological impairment associated with left posterior cerebral artery infarcts. Brain 1987;110: 1099–1116.
58. Derex L, Ostrowsky K, Nighoghossian N, et al. Severe pathological crying after left anterior choroidal artery infarct. Reversibility with paroxetine treatment [see comments]. Stroke 1997;28:1464–1466.
59. Devinsky O, Bear D, Volpe BT. Confusional states following posterior cerebral artery infarction. Arch Neurol 1988;45:160–163.
60. Digre KB, Durcan FJ, Branch DW, et al. Amaurosis fugax associated with antiphospholipid antibodies. Ann Neurol 1989;25:228–232.
61. Diringer MN, Edwards DF, Zazulia AR. Hydrocephalus: a previously unrecognized predictor of poor outcome from supratentorial intracerebral hemorrhage. Stroke 1998;29(7):1352–1357.
62. Donnan GA, Bladin PF, Berkovic SF, et al. The stroke syndrome of striatocapsular infarction. Brain 1991;114:51–70.
63. Donnan GA, O'Malley HM, Quang L, et al. The capsular warning syndrome: pathogenesis and clinical features. Neurology 1993;43:957–962.
64. Duncan GW, Parker SW, Fisher CM. Acute cerebellar infarction in the PICA territory. Arch Neurol 1975;32:364–368.
65. Egan CA, Davies L, Halmagyi GM. Bilateral total deafness due to pontine hematoma. J Neurol Neurosurg Psychiatry 1996;61:628–631.
P.551

66. Fearnley JM, Stevens JM, Rudge P. Superficial siderosis of the central nervous system. Brain 1995;118: 1051–1066.
67. Feldmann E, Wilterdink JL. The symptoms of transient cerebral ischemic attacks. Semin Neurol 1991;11: 135–145.
68. Fields WS. The significance of persistent trigeminal artery. Carotid-Basilar anastomosis. Radiology 1968;91:1095–1101.
69. Fisher CM. Clinical syndromes in cerebral hemorrhage. In: Fields WS, ed. Pathogenesis and treatment of cerebrovascular disease. Springfield, IL: Charles C Thomas Publisher, 1961:318–338.
70. Fisher CM. Pure sensory stroke and allied conditions. Stroke 1982;13:434–447.
71. Fisher CM. Lacunar strokes and infarcts: a review. Neurology 1982;32:871–876.
72. Fisher CM. The posterior cerebral artery syndrome. Can J Neurol Sci 1986;13:232–239.
73. Frankel K, Alpers BJ. The clinical syndrome of aneurysm of the middle cerebral artery. Arch Neurol Psychiatr 1955;74:46.
74. Fung H-C, Cheng S-T, Tang L-M, et al. Triparesis: MRI documentation of bipyramidal medullary infarction. Neurology 2002;58:1130–1131.
75. Furlan AJ, Whisnant JP, Kearns TP. Unilateral visual loss in bright light: an unusual symptom of carotid artery occlusive disease. Arch Neurol 1979;36:675–676.
76. Gan R, Noronha A. The medullary vascular syndromes revisited. J Neurol 1995;242:195–202.
77. García JH, Ho K. Pathology of hypertensive arteriopathy. Neurosurg Clin N Am 1992;3:497–507.
78. Geller TJ, Bellur SN. Peduncular hallucinosis: magnetic resonance imaging confirmation of mesencephalic infarction during life. Ann Neurol 1987;21:602–604.
79. Georgiadis AL, Yamamoto Y, Kwan ES, et al. Anatomy of sensory findings in patients with posterior cerebral artery territory infarction. Arch Neurol 1999;56:835–838.
80. Giroud M, Creisson E, Fayolle H, et al. Homolateral ataxia and crural paresis: a crossed cerebral-cerebellar diaschisis. J Neurol Neurosurg Psychiatry 1994;57:221–222.
81. Gomori JM, Grossman RI, Goldberg HI, et al. High-field spin-echo MR imaging of superficial and subependymal siderosis secondary to neonatal intraventricular hemorrhage. Neuroradiology 1987; 29:339–342.
82. Gondim F de A, Parks BJ, Cruz-Flores S. “Fou rire prodromique” as the presentation of pontine ischemia secondary to vertebrobasilar stenosis. J Neurol Neurosurg Psychiatry 2001;72:802–804.
83. Gorman MJ, Dafer R, Levine SR. Ataxic hemiparesis. Critical appraisal of a lacunar syndrome. Stroke 1998;29:2549–2555.
84. Goto N, Kaneko M, Hosaka Y, et al. Primary pontine hemorrhage: clinicopathologic correlations. Stroke 1980;11:84–90.
85. Hacke WS, Schwab S, Horn M, et al. ‘Malignant’ middle cerebral artery territory infarction: clinical course and prognostic signs. Arch Neurol 1996;53: 309–315.
86. Halter JT, Tijssen C. Cheiro-oral syndrome: does it have a specific localizing value? Eur Neurol 1988;28:326–330.
87. Hayman LA, Berman SA, Hinck VC. Correlation of CT cerebral vascular territories with function: II. Posterior cerebral artery. Am J Roentgenol 1981;137:13–19.
88. Hayward RD. Subarachnoid hemorrhage of unknown etiology. A clinical and radiological study of 51 cases. J Neurol Neurosurg Psychiatry 1977;40:926–931.
89. Heiman TD, Satya-Murti S. Benign cerebellar hemorrhages. Ann Neurol 1978;3:366–368.
90. Heinsius T, Bogousslavsky J, VanMelle G. Large infarcts in the middle cerebral artery territory. Etiology and outcome patterns [published erratum appears in Neurology 1998;50:1940–1943] [see comments]. Neurology 1998;50:341–350.
91. Helgason C, Caplan LR, Goodwin J, et al. Anterior choroidal artery-territory infarction—report of a case and review. Arch Neurol 1986;43:681–686.
92. Helgason C, Wilbur A, Weiss A, et al. Acute pseudobulbar mutism due to discrete bilateral capsular infarction in the territory of the anterior choroidal artery. Brain 1988;111:507–524.
93. Helmchen C, Straube A, Buttner U. Saccadic lateropulsion in Wallenberg's syndrome may be caused by a functional lesion of the fastigial nucleus. J Neurol 1994;241:421–426.
94. Hier DB, Davis KR, Richardson EP Jr, et al. Hypertensive putaminal hemorrhage. Ann Neurol 1977;1: 152–167.
95. Hirose G, Kosoegawa H, Sakki M, et al. The syndrome of posterior thalamic hemorrhage. Neurology 1985;35:998–1002.
96. Howard R, Trend P, Russell RWR. Clinical features of ischemia in cerebral arterial border zones after periods of reduced cerebral blood flow. Arch Neurol 1987;44:934–940.
97. Hupperts RMM, Lodder J, Heuts-van Raak EP, et al. Infarcts in the anterior choroidal artery territory. Anatomical distribution, clinical syndromes, presumed pathogenesis and early outcome. Brain 1994;117: 825–834.
98. Hurwitz BJ, Heyman A, Wilkinson WE, et al. Comparison of amaurosis fugax and transient cerebral ischemia: a prospective clinical and arteriographic study. Ann Neurol 1985;18:698–704.
99. Ichikawa K, Kageyama Y. Clinical anatomic study of pure dysarthria. Stroke 1991;22:809–812.
100. Imes RK, Hoyt WF. Exercise-induced transient visual events in young healthy adults. J Clin Neuroophthalmol 1989;9:178–180.
101. International Study of Unruptured Intracranial Aneurysms (ISUIA) Investigators. Results of the International Study of Unruptured Intracranial Aneurysms. Lancet 2003;362:103–110.
102. Janss A, Galetta S, Freese A, et al. Superficial siderosis of the central nervous system: magnetic resonance imaging and pathological correlation. J Neurosurg 1993;79:756–760.
103. Johkura K, Matsumoto S, Komiyama, et al. Unilateral saccadic pursuit in patients with sensory stroke: sign of a pontine tegmentum lesion. Stroke 1998; 29:2377–2380.
104. Johnston SC, Gress DR, Browner Ws, et al. Short term prognosis after emergency department diagnosis of TIA. JAMA 2000;284:2901–2906.
105. Jung K-H, Park S-H, Chang GY. Imitative arm levitation from a recurrent right thalamic hemorrhage. A case report. Neurology 2003:61:718
P.552

106. Jungehulsing GJ, Ploner CJ. Eyelid tremor in a patient with a unilateral paramedian thalamic lesion. J Neurol Neurosurg Psychiatry 2003;74:356–358.
107. Kappelle LJ, van Gijn J. Lacunar infarcts. Clin Neurol Neurosurg 1986;88:3–17.
108. Kataoka S, Hori A, Shirakawa T, et al. Paramedian pontine infarction. Neurological/topographical correlation. Stroke 1997;28:809–815.
109. Kawahara N, Sato K, Muraki M, et al. CT classification of small thalamic hemorrhages and their clinical implications. Neurology 1986;36:165–172.
110. Kawakami Y, Chikama M, Tanimoto T, et al. Radiological studies of the cheiro-oral syndrome. J Neurol 1989;236:177–181.
111. Kawamura M, Hirayama K, Shinohara Y, et al. Alloaesthesia. Brain 1987;110:225–236.
112. Kim JS. Pure sensory stroke: clinical-radiological correlates of 21 cases. Stroke 1992;23:983–987.
113. Kim JS. Restricted nonsacral sensory syndrome. Stroke 1996;27:988–990.
114. Kim JS. Sensory symptoms restricted to proximal body parts in small cortical infarction. Neurology 1999;53:889–890.
115. Kim JS. Asterixis after unilateral stroke: lesion location of 30 patient. Neurology 2001;56:533–536.
116. Kim JS. Delayed onset mixed involuntary movements after thalamic stroke. Clinical, radiological and pathophysiological findings. Brain 2001;124:299–309.
117. Kim JS. Involuntary movements after anterior cerebral artery territory infarction. Stroke 2001;32:258–261.
118. Kim JS. Predominant involvement of a particular group of fingers due to small, cortical infarction. Neurology 2001;56:1677–1682.
119. Kim JS. Pure lateral medullary infarction: clinical-radiological correlation of 130 acute consecutive patients. Brain 2003;126:1864–1872.
120. Kim JS, Bae YH. Pure or predominant sensory stroke due to brain stem lesion. Stroke 1997;28:1761–1764.
121. Kim JS, Choi-Kwon S. Sensory sequelae of medullary infarction: differences between lateral and medial medullary syndrome. Stroke 1999;30:2697–2703.
122. Kim JS, Chung JP, Sand WH. Isolated weakness of index finger due to small cortical infarction. Neurology 2002;58:985–986.
123. Kim JS, Im JH, Kwon SU, et al. Micrographia after thalamo-mesencephalic infarction: evidence of striatal dopaminergic hypofunction [see comments]. Neurology 1998;51:625–627.
124. Kim JS, Kim HG, Chung CS. Medial medullary syndrome. Report of 18 new patients and a review of the literature. Stroke 1995;26:1548–1552.
125. Kim JS, Lee MC. Stroke and restricted sensory syndromes. Neuroradiology 1994;36:258–263.
126. Kim JS, Lee JH, Lee MC. Small primary intracerebral hemorrhage: clinical presentation in 28 cases. Stroke 1994;25:1500–1506.
127. Kim JS, Lee JH, Lee MC. Syndromes of pontine base infarction. A clinical-radiological correlation study. Stroke 1995;26:950–955.
128. Kim JS, Lee JH, Lee MC. Patterns of sensory dysfunction in lateral medullary infarction. Clinical-MRI correlation [see comments]. Neurology 1997;49: 1557–1563.
129. Kim JS, Lee JH, Lee MC, et al. Spectrum of lateral medullary syndrome: correlation between clinical findings and magnetic resonance imaging in 33 subjects. Stroke 1995;25:1405–1410.
130. Kim JS, Moon SY, Park S-H, et al. Ocular lateropulsion in Wallenberg syndrome. Neurology 2004;62: 2287.
131. Klatka LA, Depper MH, Marini AM. Infarction in the territory of the anterior cerebral artery [see comments]. Neurology 1998;51:620–622.
132. Kommerell G, Hoyt WF. Lateropulsion of saccadic eye movements: electro-oculographic studies in a patient with Wallenberg's syndrome. Arch Neurol 1973;28:313–318.
133. Kumral E, Kocaer T, Ertubey O, et al. Thalamic hemorrhage. A prospective study of 100 patients. Stroke 1995;26:964–970.
134. Kushner MJ, Bressman SB. Clinical manifestations of pontine hemorrhage. Neurology 1985;35:637–643.
135. Kwak R, Kadoya S, Suzuki T. Factors affecting the prognosis in thalamic hemorrhage. Stroke 1983;14(4): 493–500.
136. Lee H, Cho YW. Bilateral cerebellar ataxia as the sole manifestation of a unilateral rostral pontine infarct. J Neurol Neurosurg Psychiatry 2003;74:1445.
137. Lee H, Whitman GT, Lim JG, et al. Bilateral sudden deafness as a prodrome of anterior inferior cerebellar artery infarction. Arch Neurol 2001;58:1287–1289.
138. Lehericy S, Grand S, Pollak P, et al. Clinical characteristics and topography of lesions in movement disorders due to thalamic lesions. Neurology 2001;57: 1055–1066.
139. Lindsay KW, Teasdale G, Knill-Jones RP, et al. observer variability in grading patients with subarachnoid hemorrhage. J Neurosurg 1982;56:628–633.
140. Liu GT, Crenner CW, Logigian EL, et al. Midbrain syndromes of Benedikt, Claude, and Nothnagel: setting the record straight. Neurology 1992;42:1820–1822.
141. Marey-Lopez J, Rubio-Nazabal E, Alonso-Magdelana L, et al. Posterior alien hand syndrome after a right thalamic infarct. J Neurol Neurosurg Psychiatry 2002;73:447–449.
142. Masdeu JC, Alampur U, Cavaliere R, et al. Astasia and gait failure with damage of the pontomesencephalic locomotor region. Ann Neurol 1994;35:619–621.
143. Masjuan J, Baron M, Lousa M, et al. Isolated pontine infarctions with prominent ipsilateral midfacial sensory signs. Stroke 1997;28:649–651.
144. Matsumoto S, Kaku S, Yamasaki M, et al. Cheirooral syndrome with bilateral oral involvement: a study of pontine lesions by high-resolution magnetic resonance imaging. J Neurol Neurosurg Psychiatry 1989;52: 792–794.
145. Matsumoto S, Okuda B, Imai T, et al. A sensory level on the trunk in lower lateral brainstem lesions. Neurology 1988;38:1515–1519.
146. McCormick WF, Rosenfield DB. Massive brain hemorrhage: a review of 144 cases and an examination of their causes. Stroke 1973;4:949–954.
147. McKee AC, Levine DN, Kowall NW, et al. Peduncular hallucinosis associated with isolated infarction of the substantia nigra pars reticulata. Ann Neurol 1990;27:500–504.
P.553

148. McNabb AW, Carroll WM, Mastaglia FL. “Alien hand” and loss of bimanual coordination of the dominant anterior cerebral artery territory infarction. J Neurol Neurosurg Psychiatry 1988;51:218–222.
149. Medina JL, Chokroverty S, Rubino FA. Syndrome of agitated delirium and visual impairment: a manifestation of medial temporooccipital infarction. J Neurol Neurosurg Psychiatry 1977;40:861–864.
150. Mehler MF. The rostral basilar artery syndrome. Diagnosis, etiology, prognosis. Neurology 1989;39:9–16.
151. Melo TP, Bogousslavsky J. Hemiataxia-hypesthesia: a thalamic stroke syndrome. J Neurol Neurosurg Psychiatry 1981;55:581–584.
152. Menghini VR, Brown RD Jr, Sicks JD, et al. The incidence and prevalence of intracranial saccular aneurysms and aneurysmal subarachnoid hemorrhage in Olmsted County, Minnesota, 1965–1995. Neurology 1998;51:405–411.
153. Mesulam MM, Waxman SG, Geschwind N, et al. Acute confusional states with right middle cerebral artery infarction. J Neurol Neurosurg Psychiatry 1976;39:84–89.
154. Miller VT. Lacunar stroke—a reassessment. Arch Neurol 1983;40:129–134.
155. Mills RP. Anterior segment ischemia secondary to carotid occlusive disease. J Clin Neuroophthalmol 1989;9:200–204.
156. Minagar A, David NJ. Bilateral infarction in the territory of the anterior cerebral arteries [see comments]. Neurology 1999;52:886–888.
157. Mohr JP. Lacunes. Stroke 1982;13:3–11.
158. Montagna P, Provini F, Plazzi G, et al. Bilateral paramedian thalamic syndrome: abnormal circadian wake-sleep and autonomic functions. J Neurol Neurosurg Psychiatry 2002;73:772–774.
159. Mori E, Yamadori A. Acute confusional state and acute agitated delirium—occurrence after infarction in the right middle cerebral artery territory. Arch Neurol 1987;44:1139–1143.
160. Mossuto-Agatiello L, Kniahynicki C. The hemimedullary syndrome: case report and review of the literature. J Neurol 1990;237:208–212.
161. Moulin T, Bogousslavsky J, Chopard JL, et al. Vascular ataxic hemiparesis. J Neurol Neurosurg Psychiatry 1993;58:422–427.
162. Nighoghossian N, Ryvlin P, Trouillas P, et al. Pontine versus capsular pure motor hemiparesis. Neurology 1993;43:2197–2201.
163. Noda S, Itoh H, Goda S. Micrographia due to focal cerebral lesions as seen in the dysarthria-clumsy hand syndrome. Neurology 1994;44:150–151.
164. Ohno K, Suzuki R, Masaoka H, et al. Unruptured aneurysms in patients with transient ischemic attack or reversible ischemic neurological deficit. Report of eight cases. Clin Neurol Neurosurg 1989;91:229–233.
165. Omae T, Tsuchiya T, Yamaguchi T. Cheiro-oral syndrome due to lesions in the corona radiata. Stroke 1992;23:599–601.
166. Ono S, Inoue K. Cheiro-oral syndrome following midbrain haemorrhage. J Neurol 1985;32:304–306.
167. Ortigue S, Viaud-Delmon I, Annoni J-M, et al. Pure representational neglect after right thalamic lesion. Ann Neurol 2001;50:401–404.
168. O'Sullivan JD, Brown P, Lees AJ. Unusual tremor associated with a posterolateral thalamic lesion in a drummer. Mov Disord 2001;16:174–176.
169. Pakarinen S. Incidence, aetiology, and prognosis of primary subarachnoid hemorrhage. Acta Neurol Scand 1967;43(Suppl 29):1–28.
170. Passero S, Rocchi R, Rossi S, et al. Seizures after spontaneous supratentorial intracerebral hemorrhage. Epilepsia 2002;43(10):1175–1180.
171. Patterson JR, Grabois M. Locked-in syndrome. A review of 139 cases. Stroke 1986;17:758–764.
172. Pellecchia MT, Criscuolo C, De Joanna G, et al. Pure unilateral hyperhydrosis after pontine infarct. Neurology 2003;61:1305.
173. Pessin MS, Kwan ES, DeWitt LD, et al. Posterior cerebral artery stenosis. Ann Neurol 1987;21:85–89.
174. Pessin MS, Lathi ES, Cohen MB, et al. Clinical features and mechanism of occipital infarction. Ann Neurol 1987;21:290–299.
175. Peyron R, Garcia-Larrea L, Gregoire MC, et al. Allodynia after lateral medullary (Wallenberg) infarct. A PET study. Brain 1998;121:345–356.
176. Przelomski MM, Fisher M, Davidson RI, et al. Unruptured intracranial aneurysm and transient focal cerebral ischemia: a follow-up study. Neurology 1986;36: 584–587.
177. Ranalli PJ, Sharpe JA. Contrapulsion of saccades and ipsilateral ataxia: a unilateral disorder of rostral cerebellum. Ann Neurol 1986;20:311–316.
178. Ravits J, Seybold ME. Transient monocular visual loss from narrow-angle glaucoma. Arch Neurol 1984;41: 991–993.
179. Rey-Bellet J. Cerebellar hemorrhage: a clinicopathologic study. Neurology 1960;10:217.
180. Ring BA. Middle cerebral artery: anatomical and radiographic study. Acta Radiol 1982;57:289.
181. Ropper AH, Davis KR. Lobar cerebral hemorrhages: acute clinical syndromes in 26 cases. Ann Neurol 1980;8:141–147.
182. Rousseaux M, Hurtevent JF, Benaim C, et al. Late contralateral hyperhydrosis in lateral medullary infarcts. Stroke 1996;27:991–995.
183. Russell RW. The posterior cerebral circulation. J Roy Coll Phys 1973;7:331–346.
184. Sahs AL, Nibbelink DW, Torner JC, eds. Aneurysmal subarachnoid hemorrhage. Baltimore, MD: Urban & Schwarzenberg, 1981.
185. Sakai T, Murakami S, Ito K. Ataxic hemiparesis with trigeminal weakness. Neurology 1981;31:635–636.
186. Sand JJ, Biller J, Corbett JJ, et al. Partial dorsal mesencephalic hemorrhages: report of three cases. Neurology 1986;36:529–533.
187. Saposnik G, Bueri JA, Rey RC, et al. Catalepsy after stroke [see comments]. Neurology 1999;53:1132–1135.
188. Savitz SI, Caplan LR. Vertebrobasilar disease. N Engl J Med 2005;352:2618–2626.
189. Schneider R, Gautier JC. Leg weakness due to stroke. Site of lesions, weakness patterns and causes. Brain 1994;117:347–354.
190. Schultz PN, Sobol WM, Weingeist TA. Long-term visual outcome in Terson syndrome. Ophthalmology 1991;98:1814–1819.
191. Segal JB, Williams R, Kraut MA, et al. Semantic memory deficit with a left thalamic infarct. Neurology 2003;61(2):252–254.
192. Shah M, Biller J. Rostral brainstem and thalamic infarctions. Neurobase 1997; ICD Code: 4343.01; 433.81.
193. Shintani S. Clinical-radiologic correlations in pure sensory stroke. Neurology 1998;51:297–302.
P.554

194. Shintani S, Tsuruoka S, Shiigai T. Pure sensory stroke caused by a pontine infarct. Clinical, radiological, and physiological features in four patients. Stroke 1994;25:1512–1515.
195. Smith KJ, Mc Donald WI. The pathophysiology of multiple sclerosis: the mechanisms underlying the production of symptoms and the natural history of the disease. Philos Trans R Soc Lond 1999;354:1649–1673.
196. Smith JL, Susac JO. Unilateral arcus senilis: sign of occlusive disease of the carotid artery. JAMA 1973;226:676.
197. Solomon D, Galetta SL, Liu GT. Possible mechanisms for horizontal gaze deviation and lateropulsion in the lateral medullary syndrome. J Neuroophthalmol 1995;15:26–30.
198. Soni SR. Aneurysms of the posterior communicating artery and oculomotor paresis. J Neurol Neurosurg Psychiatry 1974;37:475–484.
199. Stehbens WE. Cerebrovascular disease. In: Stehbens WE, Lie JT, eds. Vascular pathology. London: Chapman & Hall Medical, 1995.
200. Stein RW, Kase CS, Hier DB, et al. Caudate hemorrhage. Neurology 1984;34:1549–1554.
201. Steinke W, Sacco RL, Mohr JP, et al. Thalamic stroke. Presentation and prognosis of infarcts and hemorrhages. Arch Neurol 1992;49:703–710.
202. St Louis EK, Wijdicks EFM, Li H. Predicting neurologic deterioration in patients with cerebellar hematomas. Neurology 1998;51:1364–1369.
203. Streifler JY, Eliasziw M, Benavente OR, et al. The risk of stroke in patients with first ever retinal vs hemispheric transient ischemic attack and high-grade carotid stenosis. North American Symptomatic Carotid Endarterectomy Trial. Arch Neurol 1995;52: 246–249.
204. Suzuki J, Ohara H. Clinicopathological study of cerebral aneurysms. Origin, rupture, repair, and growth. J Neurosurg 1978;48:505–514.
205. Takeya S, Hiroki M, Sawada T, et al. Paraparesis due to capsular hemorrhages. Neurology 2004;62:967.
206. Tatemichi TK, Desmond DW, Prohovnik I, et al. Confusion and memory loss from capsular genu infarction: a thalamocortical disconnection syndrome? Neurology 1992;42:1966–1979.
207. Tatu L, Moulin T, Bogousslavsky J, et al. Arterial territories of human brain. Brainstem and cerebellum. Neurology 1996;47:1125–1135.
208. Thie A, Spitzer K, Kuwze K. Spontaneous subarachnoid hemorrhage: assessment of prognosis and initial management in the intensive care unit. J Intensive Care Med 1987;2:103.
209. Timsit S, Logak M, Manai R, et al. Evolving isolated hand palsy: a parietal lobe syndrome associated with carotid artery disease. Brain 1997;120:2251–2257.
210. Tippin J, Corbett JJ, Kerber RE, et al. Amaurosis fugax and ocular infarction in adolescents and young adults. Ann Neurol 1989;26:69–77.
211. Tohgi H, Takahashi S, Takahashi H, et al. The side and somatotopical location of single small infarcts in the corona radiata and pontine base in relation to contralateral limb paresis and dysarthria. Eur Neurol 1996;36:338–342.
212. Toole JF, Yuson CP, Janeway R, et al. Transient ischemic attacks. A prospective study of 225 patients. Neurology 1978;28:746–753.
213. Topper R, Kosinski C, Mull M. Volitional type of facial palsy associated with pontine ischaemia. J Neurol Neurosurg Psychiatry 1995;58:732–734.
214. Torner JC, Kassell NF, Woolson RF, et al. Reliability of neurological grading scales in subarachnoid hemorrhage: report of the cooperative aneurysm study. In: Plum F, Pulsinelli W, eds. Cerebrovascular diseases. New York: Raven Press, 1985:77–82.
215. Toyoda K, Imamura T, Saku Y, et al. Medial medullary infarction. Analysis of eleven patients. Neurology 1996;47:1141–1147.
216. Tranel D, Biller J, Damasio H, et al. Global aphasia without hemiparesis. Arch Neurol 1987;44:304–308.
217. Tuhrim S, Dambrosia JM, Price TR, et al. Intracerebral hemorrhage: external validation and extension of a model for prediction of 30-day survival. Ann Neurol 1991;29(6):658–663.
218. Tuhrim S, Horowitz DR, Sacher M, et al. Volume of ventricular blood is an important determinant of outcome in supratentorial intracerebral hemorrhage. Crit Care Med 1999;27(3):617–621.
219. Urban PP, Hopf HC, Zorowka PG, et al. Dysarthria and lacunar stroke: pathophysiologic aspects. Neurology 1996;47:1135–1141.
220. Urban PP, Wicht S, Marx J, et al. Isolated voluntary facial paresis due to pontine ischemia. Neurology 1998;50:1859–1862.
221. Vermeulen M. Subarachnoid hemorrhage: diagnosis and treatment. J Neurol 1996;243:496–501.
222. Vespa PM, O'Phelan K, Shah M, et al. Acute seizures after intracerebral hemorrhage: a factor in progressive midline shift and outcome. Neurology 2003;60(9): 1441–1446.
223. Vuadens PH, Bogousslavsky J. Face-arm-trunk-leg sensory loss limited to the contralateral side in lateral medullary infarction: a new variant. J Neurol Neurosurg Psychiatry 1998;65:255–257.
224. Vuilleumier P, Bogousslavsky J, Regli F. Infarction of the lower brainstem. Clinical, aetiological and MRI-topographical correlations. Brain 1995;118:1013–1025.
225. Waddington MM, Ring BA. Syndromes of occlusions of middle cerebral artery branches. Angiographic and clinical correlation. Brain 1968;91:685–696.
226. Walshe TM, Davis KR, Fisher CM. Thalamic hemorrhage. A computed tomographic-clinical correlation. Neurology 1977;27:217–222.
227. Weisberg LA. Mesencephalic hemorrhages: clinical and computed tomographic correlations. Neurology 1986;36:713–716.
228. Weisberg LA. Thalamic hemorrhage: clinical-CT correlations. Neurology 1986;36:1382–1386.
229. Wiebers DO, Swanson JW, Cascino TL, et al. Bilateral loss of vision in bright light. Stroke 1989;20: 554–558.
230. Wijdicks EFM, St Louis E. Clinical profiles predictive of outcome in pontine hemorrhage. Neurology 1997;49:1342–1346.
231. Willeit J, Aichner F, Felber S, et al. Superficial siderosis of the central nervous system: report of three cases and review of the literature. J Neurol Sci 1992; 111:20–25.
232. Wilson WB, Leavengood JM, Ringel SP, et al. Transient ocular motor paresis associated with acute internal carotid artery occlusion. Ann Neurol 1989;25: 286–290.
233. Winn HR, Richardson AE, O'Brien W, et al. Long-term prognosis in untreated cerebral aneurysms: late morbidity and mortality. Ann Neurol 1978;4: 418–426.
P.555

234. Yanagihara T, Piepgras D, Klass D. Repetitive involuntary movement associated with episodic cerebral ischemia. Ann Neurol 1985;18:244–250.
235. Yanagihara T, Sundt TM, Piepgras DG. Weakness of the lower extremity in carotid occlusive disease. Arch Neurol 1988;45:297–301.
236. Young LH, Appen RE. Ischemic oculopathy. A manifestation of carotid artery disease. Arch Neurol 1981; 38:358–366.
237. Young WB, Lee KP, Pessin MS, et al. Prognostic significance of ventricular blood in supratentorial hemorrhage: a volumetric study. Neurology 1990;40(4): 616–619.
238. Younge BR. The significance of retinal emboli. J Clin Neuroophthalmol 1989;9:190–194.
239. Zanet BS. Lightning streaks of moore: a cause of recurrent stereotypic visual disturbance. Neurology 1985;35:1078–1081.


> Table of Contents > Chapter 22 - The Localization of Lesions Causing Coma
Chapter 22
The Localization of Lesions Causing Coma
Most causes of coma speedily threaten life or recovery of neurologic function. Therefore, they must be promptly identified and treated. Unfortunately, patients with a depressed level of alertness cannot give an account of the events leading to their situation, and often no one who has observed the patient before admission is available to provide such information. Therefore, the physician has to rely on examination of the patient, not only to localize the damaged anatomic structures but also to identify the offending agent. The examination should be thoughtful and well informed but not necessarily long. A delay in protecting the airway of a poorly responsive patient may cause irreparable neurologic damage [119, 177].
The diagnosis of impaired alertness and coma is well reviewed in some excellent monographs [114, 183]. The following pages draw heavily from these sources. The topic of death based on neurologic criteria (brain death), covered by several reviews and regulated at many health care facilities, falls outside the scope of this chapter [8, 75, 173].
Coma, Akinetic Mutism, and Locked-In Syndrome
Terms such as coma, stupor, lethargy, and the like indicate a depressed level of alertness. These terms, however, fail to convey vital information needed for neurologic localization and management. Rather than using one of these terms, a description of the patient's level of consciousness (incorporating some detail of the patient's responses to diverse reproducible stimuli) facilitates communication among members of the health care team, enhances consistency in successive evaluations of the patient, and sets the basis for a rational diagnostic assessment. For instance, stating, “the patient was stuporous” provides little information. Instead, the real situation can be conveyed much better by explaining in everyday English, “Mr. Z lay motionless in bed unless called loudly by name, when he opened his eyes briefly and looked to the left. He failed to answer any questions or to follow instructions.”
Two terms have gained acceptance among neurologists and are widely used: akinetic mutism and locked-in syndrome. Akinetic mutism [136] refers to a state in which the patient, although seemingly awake, remains silent and motionless. Only the eyes dart in the direction of moving objects, such as the examiner approaching the patient's bed. The examiner, attempting to converse with a patient in this state, gets the distinct impression of failing to draw the patient's attention and interest. Despite the lack of movement, there are few signs indicative of damage to the descending motor pathways. Instead, “frontal release signs,” such as grasp or sucking, may be present. Patients who remain completely motionless are not seen as often as those who move one side or one arm in a stereotyped fashion but in every other respect fit into the syndrome of akinetic mutism. In such cases, the paralyzed side may display signs of corticospinal tract involvement, such as hyperreflexia and a Babinski's sign.
If a history is available, akinetic mutism can be usually distinguished from psychogenic (often catatonic) unresponsiveness. Otherwise, the diagnosis may be difficult. Particularly when exposed to painful stimuli (such as those caused by soiled linen or a decubitus ulcer) or to infection, patients with akinetic mutism appear excited and tachycardic and perspire heavily, thereby superficially resembling a catatonic patient. Signs of frontal release or corticospinal tract damage favor
P.558

the diagnosis of akinetic mutism. In the catatonic patient, the electroencephalogram (EEG) is normal (often desynchronized, with low-voltage fast activity), but in the patient with akinetic mutism the EEG often shows slow-wave abnormalities.
Lesions that cause akinetic mutism affect bilaterally the frontal region (anterior cingulate gyri), the diencephalo-mesencephalic reticular formation, the globus pallidus, or the hypothalamus [29, 90, 98]. Common causes are anoxia, head trauma, cerebral infarction, severe acute hydrocephalus, and direct compression by tumors [93, 168]. Other extensive lesions, such as air embolism or end-stage degenerative or infectious brain disorders, such as Creutzfeldt-Jakob disease, can also cause this syndrome [2, 48, 105, 145, 170]. Metabolic or ictal disorders disrupting the same areas may give rise to a transient disorder of alertness similar to akinetic mutism [6, 138]. A syndrome of transient mutism and relative akinesia may occur a few days after midline cerebellar or fourth ventricular surgery [16, 19, 34]. One such patient improved after dopaminergic stimulation, suggesting involvement of the dopaminergic pathways, at least in some cases [16]. Hyperkinetic mutism, with continuous bilateral ballism and dystonia, has been described in a diabetic with multiple subcortical and cortical infarcts [50].
When the cerebral hemispheres have sustained severe and widespread damage (such as that due to severe trauma, anoxia, or encephalitis), the patient may, after some weeks of complete unresponsiveness, evolve into a situation similar to akinetic mutism, with the return of sleep–wake cycles. These patients, however, demonstrate obvious signs of pronounced bilateral corticospinal tract damage. This situation, in which the patient's functions are restricted to the autonomic sphere, has been termed the vegetative state [3, 159, 160]. The vegetative state has been defined as a chronic neurologic condition characterized by lack of awareness of self and external stimuli, accompanied by sleep–wake cycles, with preservation of vital vegetative functions, such as cardiac function, respiration, and maintenance of blood pressure. Patients in a vegetative state show no evidence of sustained, reproducible, purposeful, or voluntary behavioral responses to visual, auditory, tactile, or noxious stimuli; show no evidence of language comprehension or expression; have bowel and bladder incontinence; and have variably preserved cranial nerve and spinal reflexes. Given that motor responses on the part of the patient are needed to evaluate the presence of awareness of self and external stimuli, in many of these patients with severe damage to motor mechanisms it is very difficult to assess the degree of awareness. The presence of extensive damage on magnetic resonance imaging (MRI) or computed tomography (CT) scan is helpful but does not define this issue either [176]. In patients in the vegetative state or in the minimally conscious state with extensive damage on neuroimaging, functional brain imaging has allowed the detection of responses to selective stimuli, such as the patient's name [76, 144].
Persistent vegetative state is defined as a vegetative state present 1 month after acute traumatic or nontraumatic brain injury or lasting for at least 1 month in patients with degenerative or metabolic disorders or developmental malformations [3, 159, 160]. Recovery of consciousness from a posttraumatic persistent vegetative state is unlikely after 12 months in adults and children [89]. Recovery from a nontraumatic persistent vegetative state after 3 months is exceedingly rare in both adults and children [160].
The locked-in syndrome refers to a condition in which the patient is mute and motionless (de-efferented) but remains awake, alert, aware of self, and capable of perceiving sensory stimuli. Although horizontal eye movements are often impaired due to the involvement of the paramedian pontine reticular formation (PPRF), the patient's level of alertness can be gleaned from his/her response to commands involving vertical eye movements or eyelid movements. The EEG reflects the patient's state of wakefulness. The locked-in syndrome is usually due to basilar artery thrombosis with ventral pontine infarction, pontine hemorrhage or tumor, or central pontine myelinolysis (osmotic demyelination syndrome) [47, 94]. These lesions involve the descending motor pathways bilaterally in the basis pontis but spare the more dorsal reticular formation. Bilateral ventral midbrain lesions [21, 38, 92], tentorial herniation [64, 179], Guillain-Barré syndrome [7, 120], or myasthenia gravis may rarely cause this syndrome. In locked-in syndrome due to mesencephalic lesions, bilateral ptosis and vertical (as well as horizontal) ophthalmoplegia are present. Fou rire prodromique (pathologic laughter at the onset of a stroke) may rarely herald the onset of a bilateral ventral pontine stroke leading to a locked-in syndrome [171].
Anatomic Substrate of Alertness
In general, the maintenance of consciousness depends on interaction between the ascending reticular activating system (ARAS) and the cerebral hemispheres. Damage to the ARAS, described in
P.559

animals by Moruzzi and Magoun in 1949 [96], induces a state of coma in which the animal becomes unresponsive and its EEG shows sleep patterns despite vigorous sensory stimulation. In humans, the ARAS lies in the paramedian tegmental region of the posterior portion of the pons and midbrain [106]. It is a complex polysynaptic fiber system that extends from the superior half of the pons through the midbrain to the posterior portion of the hypothalamus and to the thalamic reticular formation (Fig. 22-1). The thalamus is the source of diffuse thalamocortical projections that regulate and coordinate cortical activity [54, 82]. Sedative drugs act, at least in part, by interfering with the synaptic network of the ARAS, which is played on by sensory stimuli.
FIGURE 22-1 Ascending reticular activating system (ARAS). The dotted area in this midsagittal section of the brain corresponds to the approximate location of the ARAS in the upper brainstem and the diencephalon.
The medial longitudinal fasciculi, which connect the abducens and oculomotor nuclei, and the oculomotor and trochlear nuclei themselves are situated amid the neurons of the pontine and midbrain portions of the ARAS. Therefore, when unresponsiveness is caused by brainstem damage, the lesion affects the mechanisms of ocular motility as well, and its location can often be determined by abnormal patterns of ocular motility.
Bilateral cerebral hemispheric lesions may cause transient coma, particularly when they involve the mesial frontal region. Large unilateral lesions of the dominant hemisphere may occasionally cause transient unresponsiveness, even in the absence of a mass effect [1].
In the diencephalon, posterior hypothalamic lesions induce prolonged hypersomnia. Acute bilateral damage of the paraventricular thalamic nuclei is attended by transient unresponsiveness, followed, when the lesions are large, by severe amnestic dementia (see Chapter 18).
Signs with Localizing Value in Coma
In a comatose patient, the respiratory pattern, pupillary response, eye movements, and position or movements of the limbs provide important clues to the anatomic site and nature of the injury.
Respiratory Patterns
Although the respiratory pattern of a patient in coma may be helpful in localizing the level of structural dysfunction in the neuraxis [150], metabolic abnormalities may affect the respiratory centers of the pons (pneumotaxic and apneustic) and medulla (expiratory and inspiratory) and result in patterns resembling those due to structural disease (Fig. 22-2). Therefore, caution and a thorough evaluation of the metabolic status of the patient must guide the interpretation of respiratory changes. In patients who
P.560

have lost all respiratory reflexes and are intubated, the self-cycling of the ventilator may erroneously suggest that the patient is triggering it [178].
FIGURE 22-2 Respiratory patterns characteristic of lesions at different levels of the brain.
Posthyperventilation Apnea
This condition reflects mild bilateral hemispheric dysfunction. Because demonstration of this respiratory abnormality requires the patient's active cooperation, this sign is mentioned here mainly to clarify the genesis of other respiratory patterns. To elicit this phenomenon, the patient is simply asked to take five deep breaths. This maneuver normally decreases arterial pCO2 by about 10 mm Hg and, in the healthy patient, is followed by a very brief period of apnea (<10 seconds). The stimulus for rhythmic breathing when the pCO2 is lowered probably originates in forebrain structures, because sleep, obtundation, or bilateral hemispheric dysfunction abolish it. Therefore, when bilateral hemispheric lesions are present, the posthyperventilation apnea lasts for as long as 20 or 30 seconds.
Cheyne-Stokes Respiration
This type of respiration consists of brief periods of hyperpnea alternating regularly with even shorter periods of apnea. After the apneic phase, the amplitude of respiratory movements increases gradually to a peak and then slowly wanes to apnea. Not only does ventilation fluctuate periodically, but also during the hyperpneic stage the patient becomes more alert, the pupils may dilate toward normal from the miosis characteristic of diencephalic dysfunction, and the motor behavior reflects control by higher centers (e.g., decorticate posturing yields to semipurposeful movements). The eyelids may open during the rapid breathing phase and close during the slow breathing phase.
Cheyne-Stokes respiration represents a more severe degree of posthyperventilation apnea in which the respiratory drive becomes more closely dependent on the pCO2. Because the “smoothing effect” provided by forebrain structures has been removed, pCO2 accumulation causes hyperpnea, which in turn induces a drop in pCO2. With this drop the respiratory stimulus ceases, and a period of apnea ensues.
This respiratory pattern may follow bilateral widespread cortical lesions but is more likely to be associated with bilateral thalamic dysfunction and has also been described with lesions of the descending pathways anywhere from the cerebral hemispheres to the level of the upper pons [102]. Metabolic disturbances, such as uremia, diffuse anoxia, and heart failure, often underlie this breathing disorder. This pattern of respiration may also be seen in some elderly individuals during sleep and in some normal individuals at high altitudes. Cheyne-Stokes respiration in patients with supratentorial mass lesions may indicate incipient transtentorial herniation [114].
Hyperventilation with Brainstem Injury
Patients with lesions of the midbrain and pons often have prolonged and rapid hyperpnea. Because most of these patients are relatively hypoxic despite the excessive ventilatory effort, this type of breathing cannot truly be called neurogenic hyperventilation. In a few cases where pulmonary or metabolic causes of hyperventilation were absent, brainstem tumors were found at autopsy. In these cases, tumoral metabolism may have lowered the pH of the local cerebrospinal fluid, thereby providing a stimulus to the respiratory center of the medulla [113].
P.561

Central neurogenic hyperventilation, responsive to morphine and methadone, occurred with an astrocytoma centered in the medial tegmental parapontine reticular formation [53].
Apneustic Breathing
Apneustic breathing is characterized by a long inspiratory pause, after which the air is retained for several seconds and then released. This abnormality appears with lesions of the lateral tegmentum of the lower half of the pons.
Cluster Breathing
Breathing with a cluster of breaths following each other in an irregular sequence may result from low pontine or high medullary lesions.
Ataxic Breathing
This type of breathing has a completely irregular pattern (also called the atrial fibrillation of respiration) in which inspiratory gasps of diverse amplitude and length are intermingled with periods of apnea. This respiratory abnormality, often present in agonal patients, heralds complete respiratory failure and follows damage of the dorsomedial medulla. The most common etiologies for this pattern include cerebellar or pontine hemorrhages, trauma, and posterior fossa tumors. Less often, a paramedian medullary infarct (usually due to severe atherosclerosis of a vertebral artery) may cause this syndrome. The classic breathing pattern described by Biot was ataxic breathing in patients with severe meningitis [114].
“Ondine's Curse”
Pathways from the cerebral cortex subserving voluntary respiration are separate from those descending from the medulla subserving automatic respiration; therefore, selective impairment of automatic or voluntary breathing is possible [150]. Descending pathways that are under voluntary control travel within the dorsal cord in the region of the corticospinal tract, whereas pathways from primary medullary respiratory centers travel in the ventrolateral cord, with anatomic separation of inspiratory and expiratory pathways [150].
Ondine's curse refers to the loss of automatic breathing during sleep. This respiratory pattern, obviously absent in comatose patients, is mentioned here because it occurs with lower brainstem dysfunction. Lesions responsible for this condition have a similar or somewhat lower location than those that cause ataxic breathing but are smaller or develop more slowly. Both unilateral [4, 80] and bilateral [28] medullary tegmental infarcts have produced this syndrome. This disorder has also been recorded with high cervical cord lesions after surgical section of the ventrolateral spinal cord for pain relief [70, 166], probably because of reticulospinal tract interruption. Of 12 patients who died with presumed Ondine's curse after high cervical percutaneous cordotomy for pain, all had lesions involving the region of the anterolateral funiculus in the C2 segment containing pain fibers activated from the second to fifth thoracic dermatomes [70].
Central hypoventilation may be caused by unilateral caudal brainstem infarction [10]. One patient with nearly complete loss of ventilation involving both the automatic and voluntary components had an infarct involving the reticular formation, nucleus tractus solitarius, nucleus ambiguus, and nucleus retroambiguus on the right, which spared the dorsal motor nucleus of the vagus nerve and sensory and corticospinal tracts. A second patient with hypoventilation more selectively involving automatic responses (Ondine's curse) had an infarct involving the medullary reticular formation and nucleus ambiguus that spared the nucleus tractus solitarius. These cases suggest that unilateral involvement of the pontomedullary reticular formation and nucleus ambiguus is sufficient for generating loss of automatic respiration, whereas an associated lesion of the nucleus tractus solitarius may lead to more severe respiratory failure involving automatic and voluntary responses [10]. Central hypoventilation or apnea has also been reported with bilateral damage to the high cervical spinal cord or with dorsolateral lesions of the tegmentum of the medulla. A selective paresis of voluntary but not automatic respiration has been described with a discrete infarction of the ventral basis pontis, further suggesting that automatic and voluntary respiration are controlled by anatomically independent pathways [97].
Temperature Changes
Hyperthermia is not uncommon in coma caused by severe traumatic brain injury [161]. Patients in coma are predisposed to infection, but in a proportion of patients, hyperthermia may be neurogenic, that is, related to an altered temperature regulation system. Many of these instances are caused by hypothalamic dysfunction (see Chapter 17). Neurogenic hyperthermia has also been described with pontine tegmental lesions [106].
The Pupils
Pupillary shape, size, symmetry, and response to light provide valuable clues to brainstem and third cranial nerve function. The pupillary light reflex
P.562

is resistant to metabolic dysfunction. Abnormalities of this reflex, particularly when unilateral, indicate structural lesions of the midbrain or oculomotor nerve. A few exceptions are noteworthy. Atropinic agents, instilled into the eyes, applied on the skin (e.g., transdermal scopolamine) [22], ingested, or given during cardiopulmonary resuscitation, may cause pharmacologic iridoplegia. In these cases, a solution of 1% pilocarpine applied to the eye will fail to constrict the pupils, whereas in the case of anoxic pupillary dilation, this cholinergic agent, acting directly on the constrictor of the iris, produces miosis. Because many patients in coma have small pupils, anticholinergic agents are sometimes used to facilitate visualization of the optic fundi, thereby eliminating a potentially useful diagnostic indicator. In many cases, a better way to obtain pupillary dilation is by pinching the skin of the neck (ciliospinal reflex). Glutethimide (Doriden) induces unequal pupils that are midsized or slightly dilated and poorly responsive to light. Other agents that may cause unreactive pupils include barbiturates (the pupillary light reflex is more often retained), succinylcholine, and, rarely, other anticonvulsants, lidocaine, phenothiazines, methanol, and aminoglycoside antibiotics [23, 39]. Agents other than glutethimide or anticholinergic drugs cause pupillary dilation only when taken in massive amounts, enough to eliminate respiratory reflexes or, in the cases of succinylcholine and aminoglycoside antibiotics, generalized neuromuscular junction blockade. Usually, the amount of sedative drug is insufficient to abolish the pupillary light reflex. Hypothermia and acute anoxia may also cause unreactive pupils, which, if persistent beyond several minutes after an anoxic insult, carry a poor prognosis [35].
FIGURE 22-3 Pupillary responses characteristic of lesions at different levels of the brain.
The areas of the brain and anatomic pathways that mediate the pupillary light reflex are reviewed in Chapter 8, in which the origin and course of sympathetic and parasympathetic influences on the iris muscle are described.
Various structural lesions causing coma may be associated with pupillary abnormalities (Fig. 22-3):
P.563

  • Sleep or bilateral diencephalic dysfunction (metabolic coma) is accompanied by small pupils that react well to light (“diencephalic” pupils).
  • Unilateral hypothalamic damage induces miosis and anhidrosis on the side of the body ipsilateral to the lesion.
  • Midbrain lesions causing coma usually produce distinct pupillary abnormalities. Tectal or pretectal lesions affecting the posterior commissure abolish the light reflex, but the pupils, which are midsized or slightly large, may show spontaneous oscillations in size (hippus) and become larger when the neck is pinched (ciliospinal reflex). Tegmental lesions, which involve the third nerve nucleus, may cause irregular constriction of the sphincter of the iris, with a resultant pear-shaped pupil or displacement of the pupil to one side (midbrain corectopia) [146]. The pupils, often unequal, tend to be midsized and lack light or ciliospinal responses. Unilateral or bilateral oval pupils (which may be fixed to light) may occur with severe cerebrovascular lesions that injure the oculomotor or pupillomotor fibers. The oval shape is due to nonuniform paresis or paralysis of the pupil sphincter, with resultant eccentric antagonistic effects of pupil dilators.
  • Pontine tegmental lesions cause small pupils due to interruption of the descending sympathetic pathways. Pinpoint pupils, which may be seen to constrict to light when observed with a magnifying glass, may occur with pontine hemorrhage, and are due to a combination of sympathetic damage and parasympathetic irritation.
  • Lateral pontine, lateral medullary, and ventrolateral cervical cord lesions produce an ipsilateral Horner syndrome.
  • Oculomotor nerve compression and elongation by herniation of the uncus of the temporal lobe (through the tentorial incisura) affect pupillary function earlier and more noticeably than the extrinsic eye movements subserved by this cranial nerve. Possible explanations for pupillary dilation on the side of a mass lesion include compression of the third cranial nerve by uncal herniation beneath the tentorial edge; compression of the nerve by the posterior cerebral artery or by the hippocampal gyrus; stretching or buckling of the nerve by traction at the superior orbital fissure, posterior clinoid, or clivus; or compression of the midbrain oculomotor complex [132]. The light reflex is sluggish or absent, and, unlike the situation with midbrain involvement, the pupil becomes widely dilated owing to sparing of the sympathetic pathways (Hutchinson's pupil).
    Ropper studied the pupil opposite the one already enlarged from transtentorial herniation in 13 patients [130]. In most patients, the pupil was initially 2.5 to 4 mm in diameter with a diminished or absent light reaction; this initial phase was followed by a slight reduction in pupil size, then reenlargement to greater than the original pupil size, all with preserved roundness. Subsequent deterioration varied, but a transitional oval pupil shape was infrequent, and oculomotor function was otherwise preserved until both pupils were enlarged and fixed to light. Therefore, subsequent neurologic deterioration in a patient with transtentorial herniation can often be appreciated by change in the reactivity and size of the opposite pupil [130]. Other reports have demonstrated a paradoxical initial enlargement of the pupil opposite the side of a mass lesion, especially with acute subdural hematoma [111] or intraparenchymal [20] or subarachnoid [86] hemorrhage.
  • Other oculomotor nerve lesions causing pupillary abnormalities are less likely to impair consciousness, except when associated with a subarachnoid hemorrhage. Posterior communicating artery aneurysms can compress the third nerve and a massive subarachnoid hemorrhage may result in coma. Rarely, patients with Guillain Barré syndrome may become completely paralyzed and lose even their pupillary response [7, 120]. This complete locked-in state may be mistaken for severe anoxic brain damage in these patients who are obviously prone to anoxic events [77]. However, in a locked-in patient, the EEG will show normal or slightly slow brain activity.
With acute neurosurgical lesions, fixed pupils are not necessarily a sign of irreversible coma. In a series of 40 patients with fixed pupils, 25% of them made a functional recovery [141]. None of these patients recovered after more than 6 hours with fixed pupils.
Eye Movements
The anatomic pathways subserving eye movements were reviewed in Chapter 8. In the comatose patient the assessment of eye movements helps to determine the level of structural brainstem damage (Fig. 22-4) or the depth of coma induced by metabolic agents.
In the absence of voluntary eye movements, the assessment of ocular motility in comatose patients
P.564

relies heavily on reflex eye movements, including the oculocephalic reflex, elicited by the doll's eye maneuver, and the oculovestibular reflex, elicited by instillation of cold or warm water into the external auditory canal [14, 114]. Caloric testing with 50 mL of ice water instilled over 30 seconds into the external auditory canal, after the head is raised 30 degrees and an intact tympanic membrane is documented, provides a stronger stimulus than the oculocephalic reflex. If only the latter reflex is present, either caloric stimulation has been performed inadequately (e.g., hindered by the presence of wax in the external auditory canal) or there is damage to the labyrinth (e.g., by ototoxic antibodies) or the vestibular nuclei in the laterosuperior medulla.
FIGURE 22-4 Eye movement abnormalities characteristic of lesions at different levels of the brain. The responses to cold caloric stimulation of the left ear are indicated in the right-hand column. The first two responses at the top show normal extrinsic ocular motility with cold caloric stimulation of the left ear.
Because of the absence of cortical control of eye movements, the comatose patient lacks voluntary saccades, including the quick phase of nystagmus and tracking eye movements. Instead, if the brainstem is intact, the eyelids are closed, and the eyes, slightly divergent, drift slowly from side to side (roving eye movements). Spontaneous blinking requires an intact pontine reticular formation. Blinking induced by a bright light is probably mediated by the superior colliculus and remains intact despite occipital damage. The absence of blinking only on one side indicates unilateral nuclear, fascicular, or peripheral facial nerve dysfunction. The eyelids may remain tonically retracted because of failure of levator inhibition in some cases of pontine infarction (eyes-open coma) [57].
The roving eye movements of light coma cannot be voluntarily executed and are therefore incompatible with the diagnosis of feigned
P.565

unresponsiveness. As coma deepens, roving eye movements disappear first, followed by the oculocephalic reflex; finally, even cold water instilled in the ear fails to induce eye movements. In metabolic coma, the pupils may still react when eye movements cannot be elicited.
TABLE 22-1 Spontaneous Eye Movements in Comatose Patients
Movement | Description | Localization
Periodic alternating gaze (ping-pong gaze) | Cyclic horizontal rowing | Bilateral cerebral damage, rarely posterior fossa lesion
Repetitive divergence | Slow deviation out, rapid return to primary | Metabolic encephalopathy
Nystagmoid jerking of a single eye | Vertical, horizontal, or rotary movements | Middle or low pontine
Status epilepticus | Small-amplitude vertical (occasionally horizontal) eye movements | Diffuse encephalopathy (e.g., anoxia)
Ocular bobbing | Fast down, slow up | Pontine, extra-axial posterior fossa mass, diffuse encephalopathy
Inverse ocular bobbing (ocular dipping) | Slow down, fast up | Anoxia, poststatus epilepticus (diffuse encephalopathy)
Reverse ocular bobbing | Fast up, slow down | Diffuse encephalopathy, rarely pontine
Slow-upward ocular bobbing (converse ocular bobbing, reverse ocular dipping) | Slow up, fast down | Diffuse encephalopathy, rarely pontine
Pretectal pseudobobbing | “V pattern”: down and in | Pretectal (e.g., hydrocephalus)
Vertical ocular myoclonus | Pendular, vertical isolated eye movements | Pontine
Other spontaneous eye movements seen in comatose patients include the following (Table 22-1):
  • Short-cycle periodic alternating gaze (ping-pong gaze), which involves roving of the eyes from one extreme of horizontal gaze to the other and back, with each oscillating cycle taking 2.5 to 8 seconds [30, 51, 88, 155]. This finding usually indicates bilateral cerebral damage (e.g., bilateral cerebral infarcts) with an intact brainstem, but it has also been described with posterior fossa hemorrhage, basal ganglia infarcts, hydrocephalus, and overdose of the monoamine oxidase inhibitor tranylcypromine [51, 72, 73, 124, 148, 172]. The disorder may occasionally occur in coma with no structural hemispheric lesion [71, 184]. A man in his twenties, with chronic hydrocephalus from infancy and absent vertical eye movements, had ping-pong gaze since childhood only when awake [73]. One case was attributed to bilateral lesions of the cerebral peduncles [71].
    Crevits and Decruyenaere described three patients with ping-pong gaze (due to hepatic encephalopathy, carbon monoxide intoxication, and hypoxia, respectively) and proposed that this term be reserved for those forms of periodic alternating gaze without a silent period [24]. They noted that the only constant clinical implication of ping-pong gaze was integrity, at least in part, of the lower brainstem, with lack of cortical inhibition of the horizontal gaze centers in the brainstem. This disorder of ocular motility had no prognostic value [24].
    Ping-gong gaze must be differentiated from periodic alternating gaze deviation, which is an alternating horizontal conjugate gaze deviation lasting 1 to 2 minutes in each direction. Periodic alternating gaze deviation usually occurs in alert patients with structural lesions involving the cerebellum and brainstem, such as the Arnold-Chiari malformation
    P.566

    or medulloblastoma, but it has been described in obtunded or comatose patients with hepatic encephalopathy [5].
  • Repetitive divergence is rarely seen in patients with coma from metabolic encephalopathy (e.g., hepatic encephalopathy) [100]. With this disorder, the eyes are in midposition or slightly divergent at rest. They then slowly deviate out, become fully deviated for a brief period, and then rapidly return to the primary position before repeating the cycle. These motions are synchronous in both eyes.
  • Nystagmoid jerking of a single eye, in a vertical, horizontal, or rotatory fashion, may occur with mid- to lower pontine damage [114]. Pontine lesions occasionally give rise to disconjugate rotatory and vertical movements of the eyes, in which one eye may rise and intort as the other falls and extorts [114]. This type of movement should not be confused with see-saw nystagmus, which is very seldom seen in comatose patients [58].
  • Electrographic status epilepticus without appendicular motor manifestations, due to anoxia, may result in brisk, small-amplitude, mainly vertical (occasionally horizontal) eye movements detectable by passive lid elevation [151].
  • Ocular bobbing refers to intermittent, often conjugate, brisk, bilateral downward movement of the eyes with slow return to midposition [36]. Both mesencephalic and medullary burst neuron centers may play a part in its genesis [133]. Cold calorics may increase the amplitude and frequency of the bobbing or have no effect [25]. Ocular bobbing has been associated with intrinsic pontine lesions (e.g., hemorrhage, tumor, infarction, central pontine myelinolysis) [56, 74, 91, 133, 163, 184], extra-axial posterior fossa masses (e.g., aneurysm rupture or cerebellar hemorrhage or infarction) [11, 45, 104], diffuse encephalitis [139], Creutzfeldt-Jakob disease [133], and toxic-metabolic encephalopathies (e.g., acute organophosphate poisoning) [32, 46, 156]. “Typical” ocular bobbing, which is associated with preserved horizontal eye movements, is thought to be specific but not pathognomonic of acute pontine injury, whereas “atypical” ocular bobbing, which is associated with absent horizontal eye movements, is thought to be less helpful in predicting the site of abnormality [156]. Monocular bobbing (paretic bobbing), which consists of a quick downward movement of one eye and intorsion or no movement in the other eye, may occur if there is a coexistent unilateral fascicular oculomotor nerve palsy [156]. Disconjugate ocular bobbing, with movements involving sometimes one eye and sometimes the other, may also occur without oculomotor nerve palsy [40].
  • Inverse ocular bobbing (ocular dipping or fast-upward ocular bobbing) [41, 66, 83, 91, 128, 140, 153, 169] consists of a slow-downward eye movement with fast return to midposition, which may occur in anoxic coma or after prolonged status epilepticus [66, 126, 153]. It probably reflects diffuse brain dysfunction rather than a single structural lesion because brainstem horizontal gaze reflexes are usually intact. Ocular dipping has also been described associated with deafness in a patient with pinealoblastoma [165]. Inverse/reverse ocular bobbing consists of inverse ocular bobbing in which the eyes do not stop on rapidly returning to primary position but shoot into upgaze and slowly return to midposition [135, 164].
  • Reverse ocular bobbing (fast-upward ocular bobbing) consists of fast-upward eye movement with a slow return to midposition, which may occur in patients with metabolic encephalopathy, viral encephalitis, or pontine hemorrhage [13, 41, 91]. It has been described with coma, due to combined phenothiazine and benzodiazepine poisoning [79]. Occasionally, ocular bobbing, ocular dipping, and reverse bobbing may occur at different times in the same patient [135].
  • Slow-upward ocular bobbing (converse ocular bobbing or reverse ocular dipping) is characterized by slow-upward eye movements followed by fast return to midposition [41, 91]. This eye movement disorder has been described with pontine infarction (the patient had a one-and-a-half syndrome) [41] and with metabolic or viral encephalopathy (i.e., diffuse cerebral dysfunction) [91].
  • Pretectal pseudobobbing has been described with acute hydrocephalus [61] and consists of arrhythmic, repetitive downward and inward (“V pattern”) eye movements at a rate ranging from 1 per 3 seconds to 2 per second and an amplitude of 1/5 to 1/2 of the full voluntary range. These movements may be mistaken for ocular bobbing, but their V pattern, their faster rate, and their pretectal rather than pontine-associated signs distinguished them from true pontine bobbing. Therefore, patients with pretectal pseudobobbing may have abnormal pupillary light reactions, intact horizontal eye movements, open
    P.567

    and often retracted eyelids, a blink frequently preceding each eye movement, and a mute or stuporous rather than a comatose state. Pretectal pseudobobbing probably represents a variety of convergence nystagmus, and its presence usually indicates the need for prompt surgical attention (e.g., hydrocephalus decompression) [61]. It is possible that some cases of “ocular bobbing” associated with thalamic hemorrhage or tentorial herniation may actually be cases of pretectal pseudobobbing.
  • Vertical ocular myoclonus consists of pendular, vertical isolated movements of the eyes noted in patients either locked-in or comatose after severe pontine strokes [62]. Their frequency is 2 Hz, and other rhythmic body movements at a similar frequency occur after a 6-week to 9-month delay. These movements are generally associated with palatal myoclonus (palatal tremor), with which they share a common mechanism [62].
Abnormalities of Lateral Gaze
Conjugate Gaze
When both eyes remain deviated toward the same side in a comatose patient, the lesion may be in the cerebral hemisphere (most often involving the frontal eye fields) or in the pontine tegmentum. In the case of a hemispheric lesion, unless the patient is having a seizure, the eyes “look toward the lesion” (away from the hemiparetic side) but can be brought to the other side with the oculocephalic maneuver, caloric testing, or both. A seizure originating in the frontal or occipital lobes may cause deviation of the eyes and head away from the lesion, but such deviation is brief and usually accompanied by nystagmoid jerks; as soon as the seizure ceases, the eyes return to “look” toward the lesion. Thalamic and, rarely, basal ganglionic lesions, almost always hemorrhagic, may produce forced deviation of the eyes to the side contralateral to the lesion (wrong-way eyes) [162]. Very rarely, frontal-perisylvian lesions may cause wrong-way eyes [109].
Predominantly unilateral lesions affecting the tegmentum of the lower pons cause a horizontal gaze palsy toward the side of the lesion so that the eyes look toward the hemiparetic side. Neither the oculocephalic maneuver nor caloric testing overcomes a pontine gaze palsy.
Coma due to toxic substances is often accompanied by impaired conjugate eye movements, horizontal as well as vertical [115]. Thiamine deficiency, causing Wernicke's encephalopathy, is a treatable cause of ophthalmoparesis and coma. It need not accompany alcoholism [185].
Disconjugate Gaze
Isolated failure of ocular adduction, in the absence of pupillary changes and with normal vertical eye movements (elicited by oculocephalic or oculovestibular reflexes), indicates a lesion of the medial longitudinal fasciculus (MLF) in the upper pons ipsilateral to the eye that fails to adduct. MLF involvement is commonly bilateral in comatose patients. Rarely, metabolic coma (such as that due to barbiturates, amitriptyline [49], or hepatic failure [17]) may induce a transient MLF syndrome that can usually be overcome by vigorous caloric testing.
Latent strabismus may become apparent when the level of alertness is mildly impaired but disappears in deep coma. Because strabismus involves a single muscle, it seldom mimics neurogenic oculoparesis except, perhaps, when abduction is reduced.
Abnormalities of Vertical Gaze
In patients with light coma, upward gaze can be tested by holding the eyelids open and gently touching the cornea with a wisp of cotton or a similar object. With this stimulus the eyeballs tend to roll upward (Bell's phenomenon). Unless the patient is intubated or has a neck injury, the doll's head maneuver can be used to elicit the vertical component of the oculocephalic reflex. Irrigation of both ears with cold water induces downward deviation of the eyes; warm water induces upward deviation.
Disconjugate vertical gaze in the resting position (skew deviation) may be seen with lesions at different areas of the brainstem, with increased intracranial pressure, or with hepatic coma (see Chapter 8). Persistent deviation of the eyes below the horizontal meridian signifies brainstem dysfunction, which is often due to a structural lesion that affects the tectum of the midbrain but is occasionally caused by metabolic encephalopathy (e.g., hepatic coma [65]). Tonic downward deviation of the eyes, often accompanied by convergence, may occur with thalamic hemorrhage, probably due to pressure on the dorsal mesencephalon. Forced downward deviation of the eyes has also been reported in patients feigning coma [134]. Forced downward deviation of the eyes during caloric testing often occurs in coma induced by sedative drugs [149]. Sustained upgaze has been reported with severe anoxic encephalopathy [60] and with phenothiazine intoxication. Paresis of upward gaze is usually present with bilateral midbrain tectal damage. Downward gaze is preferentially affected by bilateral lesions of the superomedial perirubral region in the ventral portion of the origin of
P.568

the Sylvian aqueduct from the third ventricle. In many of these patients the lesion extends into the medial thalamic nuclei [108]. Large midbrain tegmental lesions abolish vertical gaze. At rest, the eyes remain in midposition or may be disconjugately deviated in the vertical plane. Bilateral ptosis newly developed in patients with evolving massive hemispheric infarction seems to suggest compression of the midbrain [9].
Corneal Reflex
The corneal reflex has a higher threshold in comatose patients. Nonetheless, it must be elicited by a gentle and aseptic stimulus to avoid the risk of an infected corneal ulceration in patients with decreased corneal sensitivity (as with cranial nerve V lesions, ipsilateral lateral pontomedullary lesions, or contralateral parietal lesions) [103], or impaired eye closure (as with cranial nerve VII lesions and low pontine lesions). In the latter case, the stimulus may induce deviation of the jaw to the opposite side (corneopterygoid reflex), and, given an intact upper pons and midbrain, the eyes may roll upward (Bell's phenomenon).
Motor Activity of the Body and Limbs
When examining a patient in coma, observation of the movements and of the tone and reflexes of the limbs supplies information that has a less clear-cut localizing value than similar findings in alert patients. Rarely is a metabolic coma (notably hypoglycemic) accompanied by hemiparesis; however, other motor patterns, widely known as decorticate (flexor posturing) and decerebrate (extensor posturing) rigidity, are often produced by metabolic disorders [43] and do not have the structural implications that their names, coined during experimental work, would suggest. Of course, structural damage to the origin or course of the motor pathways may give rise to such patterns, which, in these cases, are often asymmetric. However, because metabolic coma is more frequent than structural coma, metabolic coma is often responsible for the motor patterns discussed in the subsequent text (Fig. 22-5).
FIGURE 22-5 Decorticate and decerebrate posturing of the limbs in comatose patients.
In light coma, the general motor responses may oscillate between lying quietly in bed and wildly thrashing about. The latter situation occurs when a painful stimulus (such as that caused by a subarachnoid hemorrhage or a full bladder) rouses the patient, whose diminished attention prevents any coherent sequence of movements. Such patients, however, try to avoid painful stimuli by appropriately withdrawing a limb or using it to brush off the offending agent. Gently sliding a cotton-tipped stick along the patient's forehead often proves enough of a stimulus to obtain such a response. Asymmetric responses betray a deficit of the motor or sensory pathways, or both.
P.569

The tone of the extremities can be checked by lifting the arms from the bed and flexing the patient's knees and releasing them. In light coma, the limbs fall slowly to the resting position. A paretic limb falls like a “dead weight.” Therefore, a hemiparesis, or even monoparesis, can be easily detected.
Anoxic lesions of the cerebral border zones may result in predominant damage to the cortex in the area of representation of the arms. Such patients may have bilateral arm weakness with relatively spared lower extremity function (man-in-the-barrel syndrome) [33].
When the level of coma deepens or a structural lesion affects a cerebral hemisphere and the diencephalon, decorticate rigidity may appear; this rigidity is contralateral to the hemispheric lesion. Decorticate rigidity is characterized by adduction of the shoulder and arm, flexion at the elbow, and pronation and flexion at the wrist; the leg remains extended at the hip and knee (Fig. 22-5).
Severe metabolic (e.g., anoxic) disorders or lesions of the upper brainstem give rise to decerebrate rigidity, which is characterized by extension and pronation of the upper extremities and forcible plantar flexion of the foot (Fig. 22-5). Brought about by painful stimuli, opisthotonos develops periodically with hyperextension of the trunk and hyperpronation of the arms. In experimental animals, decerebrate rigidity results from brainstem transection at the collicular level, below the red nuclei but leaving intact the pontine reticular formation and vestibular nuclei. The action of the vestibular nuclei, unchecked by higher centers, may explain the increased extensor tone characteristic of decerebrate rigidity. Structural lesions that cause this motor pattern usually affect the midbrain and upper pons either directly, as in the case of brainstem infarcts, or indirectly, by ischemia produced by pressure arising in the supratentorial compartment (downward herniation) or in the posterior fossa.
In a given patient, one side may demonstrate decorticate posturing, whereas the other side, innervated by the motor pathways that have undergone greater damage, displays decerebrate rigidity.
Abnormal extension of the arms with weak flexion of the legs usually indicates damage of the pontine tegmentum [114]. With even lower lesions involving the medulla, total flaccidity ensues.
Flaccidity in a critically ill patient can also be produced by a polyneuropathy (“critical illness neuropathy”). More recently, it has been recognized that many cases of flaccidity in comatose patients, particularly those on steroid treatment, are caused by a severe necrosis of the thick fibers of striated muscle cells (“critical illness myopathy”) [78, 84, 143].
Clinical Presentations of Coma-Inducing Lesions Depending on their Location
Metabolic Encephalopathy (Diffuse Brain Dysfunction)
The phylogenetically newer brain structures tend to be more sensitive to metabolic injury. This holds true although the target of various metabolic abnormalities or toxic agents may vary slightly. For instance, carbon monoxide poisoning causes pallidal necrosis in addition to the widespread cortical damage expected from any hypoxic insult. Functions subserved by complex polysynaptic pathways are affected earlier by metabolic disturbances than those mediated by a few neurons. Therefore, higher cortical functions and attention succumb early to metabolic insults, whereas the pupillary light reflex remains to the brink of brainstem death. Survival of other functions ranges between these two extremes. By the time decerebrate posturing appears, the corneal reflexes may be severely depressed, but some eye movements may be elicited by the doll's eye maneuver or caloric stimulation.
Asymmetric motor findings speak against the diagnosis of metabolic encephalopathy. However, downward deviation of the eyes may be occasionally associated with hepatic encephalopathy [65] and hemiparesis with hypoglycemia. Some toxic substances, like ethylene glycol, produce focal brain injuries with the corresponding neurologic localizing findings [95]. Focal seizures are common in metabolic encephalopathies, particularly those coursing with the breakdown of the blood–brain barrier, such as eclampsia, malignant hypertension, and acute intermittent porphyria [85].
Toxic-metabolic disorders often induce abnormal movements (tremor, asterixis, myoclonus, and seizures) that seldom accompany focal structural lesions of the brain. But because these two types of etiologic factors often coexist, the diagnostic specificity of these abnormal movements is far from absolute.
The tremor of metabolic encephalopathy is coarse and irregular and ranges from 8 to 10 cycles per second. Its amplitude is greatest when the patient holds his hand outstretched, but in less responsive patients it may be felt by holding the patient's fingers extended.
Asterixis is a sudden, brief loss of postural tone that is translated into a flapping movement
P.570

when the hand is held in dorsiflexion at the wrist and the fingers are extended and abducted. This hand posture requires some cooperation from the patient, but asterixis can also be elicited by passively extending the patient's fingers and wrist. Asterixis at the hip joints can be elicited by a maneuver in which the hips are passively flexed and abducted at approximately 60 to 90 degrees between the thighs [101]. This asterixis seems to be provoked by involuntary contraction of the hip adductors against gravity and may be especially prominent in stuporous patients with hepatic encephalopathy. Asterixis is present with slight stupor and wanes as coma deepens. Unilateral asterixis may appear when a toxic encephalopathy coexists with a structural lesion of the motor pathways that project to the limb with asterixis. Unilateral asterixis may be seen contralateral to lesions of the mesencephalon, ventrolateral thalamus, primary motor cortex, or parietal lobe [15, 26, 31, 87, 99, 123, 154] or ipsilateral to lesions of the pons or medulla [110]. Episodes of lapses of postural control by the reticular formation may be responsible for midbrain asterixis. For this reason, midbrain asterixis has been considered a “segmental form of drop attack” [12]. Occasionally, bilateral asterixis may occur with bilateral lesions of the midpons [12] or with bilateral mesencephalic lesions [69].
Multifocal myoclonus consists of sudden, nonrhythmic twitching that affects first one muscle, then another, without any specific pattern except a tendency to involve the facial and proximal limb musculature. The causes of multifocal myoclonus include uremic and hyperosmolar–hyperglycemic encephalopathy, carbon dioxide narcosis, and a large dose of intravenous penicillin [44].
Generalized myoclonus, usually postanoxic, mainly involves the axial musculature, which contracts suddenly, making the patient jump with a certain periodicity [55]. It may also appear as irregular brief jerks in both face and limbs. The myoclonus, often stimulus sensitive, is most prominent in the first postresuscitation day and tends to abate spontaneously in subsequent days. The patients often have a burst-suppression pattern on EEGs and cerebral edema or infarcts on CT scan or MRI. Severe anoxic cortical and brainstem damage are the most common pathologic correlates of generalized myoclonus (also called myoclonic status), which carries a poor prognosis [107, 180].
In addition to symmetric motor findings, hyperventilation or hypoventilation and the presence of acid–base imbalance are characteristic of metabolic coma. Respiratory depression often follows intoxication with opioid substances and darkens its prognosis [52].
Supratentorial Structural Lesions
To cause coma, supratentorial lesions must affect both cerebral hemispheres (e.g., massive bihemispheric or bilateral thalamic infarction). The clinical presentation of these lesions, and of subarachnoid hemorrhage, resembles in many aspects the presentation of metabolic disorders. For instance, in postoperative coma, often chalked to metabolic causes, ischemic brain lesions may play a major role [42]. However, many cerebral infarcts, even when bilateral, are often staggered, appear more abruptly than metabolic encephalopathies, and cause asymmetric motor signs, at least early in their course. Sudden onset of severe headache (“thunderclap headache”) and signs of meningeal irritation separate subarachnoid hemorrhage from metabolic encephalopathies [81]. Pituitary apoplexy can also present with headache and stupor [157].
The following discussion deals mainly with supratentorial lesions that cause mass effect and secondarily impair consciousness by compressing the diencephalic and upper brainstem structures. Prime examples are hemispheric tumors, subdural or intracerebral hemorrhage, and massive infarcts. When the intracranial pressure of the supratentorial compartment reaches a certain level, the brain substance is squeezed through the tentorial opening. Occasionally, the syndrome of transtentorial herniation may occur with minimal downward displacement of the upper midbrain [131]. Depending on the supratentorial location of the mass and the size of the tentorial opening, either of the two clinically relevant syndromes may result: lateral (uncal) herniation or central (transtentorial) herniation.
Lateral Herniation
In patients with a wide tentorial opening, lateral extracerebral or temporal lobe masses push the mesial temporal lobe (uncus anteriorly, parahippocampal gyrus posteriorly) between the ipsilateral aspect of the midbrain and the free edge of the tentorium (Fig. 22-6). As the tongue of herniated tissue compresses the third cranial nerve and posterior cerebral artery downward, the ipsilateral pupil becomes progressively dilated and responds sluggishly to light (Fig. 22-7). This stage can be rather brief and, depending on the size and acuteness of the lesion, it may last from a few minutes to several hours. Prompt recognition and removal (often surgical) of the offending agent is mandatory at
P.571

this stage because the usual progression is deadly. The posterior cerebral artery, pinched against the tentorial edge by the herniated parahippocampal gyrus, becomes occluded, giving rise to a hemorrhagic mesial occipital infarct. The herniated hippocampus also pushes the midbrain against the rigid edge of the dura on the opposite side of the tentorial opening. This rigid structure carves out a notch (Kernohan's notch) in the lateral aspect of the midbrain, interrupting the cerebral peduncle (particularly the fibers that project to the leg) on the side opposite the original temporal lobe
P.572

lesion (Fig. 22-6). This results in hemiparesis ipsilateral to the original lesion (Kernohan's notch phenomenon). If misinterpreted, such hemiparesis may prove to be a false localizing sign. Therefore, when a dilated pupil and hemiparesis appear ipsilaterally, the original lesion is likely to be on the side of the abnormal pupil.
FIGURE 22-6 Lateral transtentorial herniation: (A) basal view, (B) coronal view. In this example, a subdural hematoma is causing a marked shift of the midline structures and herniation of the parahippocampal gyrus through the tentorial notch. Occlusion of the posterior cerebral artery, which is pinched between the herniated hippocampal tissue and the rigid end of the tentorium, has resulted in medial temporo-occipital infarction. The midbrain is compressed against the contralateral free tentorial edge, causing a laceration of the crus cerebri (Kernohan's notch). Stretching of the slender perforating branches of the basilar artery has produced petechial hemorrhages in the tegmentum of the midbrain (Duret's hemorrhages).
FIGURE 22-7 Clinical findings with lateral transtentorial herniation. (Reproduced from
McNealy DE, Plum F. Brainstem dysfunction with supratentorial mass lesions. Arch Neurol 1962;7:10
. Copyright 1962, American Medical Association.).
At this point, anteroposterior elongation and downward displacement of the midbrain have already caused tearing of the paramedian perforating vessels that feed the midbrain tegmentum. The consequent infarction and hemorrhages (Duret's hemorrhages) that involve this structure render recovery almost impossible. The pupil that was larger may become a little smaller as the sympathetic pathway is damaged in the midbrain, whereas the other pupil becomes midsize and unresponsive. Oculomotor paresis appears first in the eye originally involved and shortly afterward in the other eye. Abduction may remain as the only elicitable eye movement.
Many causes of lateral herniation, such as hematomas, can be surgically treated. However, patients with a combination of absent pupillary, corneal, and oculocephalic reflexes and extensor posturing before craniotomy have a very poor prognosis [117]. Survivors of tentorial herniation may be left in a locked-in or chronic vegetative state [64] and may demonstrate oculomotor nerve dysfunction, internuclear ophthalmoplegia, vertical gaze paresis, pretectal signs [18, 63], homonymous hemianopsia or blindness [59], parkinsonism and other extrapyramidal syndromes, or spastic limb weakness [18]. A proportion of these patients may recover, particularly with aggressive therapy [116, 179]. Bilateral visual loss after tentorial herniation is likely due to bilateral posterior cerebral artery compression or stretch resulting in bilateral occipital infarction; however, occasional patients develop optic atrophy, indicating that a pregeniculate mechanism may also be operant [59].
Central Herniation
Unlike temporal masses, frontal, parietal, or occipital masses first compress the diencephalon, which, as the supratentorial pressure increases, shifts downward and buckles over the midbrain. Subsequent flattening of the midbrain and pons in the rostrocaudal direction causes elongation and rupture of the paramedian perforating arteries feeding these structures, resulting in infarction and hemorrhages (Duret's) in the tegmentum of the midbrain (first) and pons (afterward) (Fig. 22-8).
Paralleling the pathologic changes of central herniation, the clinical picture reflects an orderly rostrocaudal progression of brainstem damage. The characteristic evolution of the clinical picture has been termed the central syndrome of rostrocaudal deterioration [114]. Description of this syndrome enables one to review the characteristic clinical findings with lesions at the different levels of the brainstem (Fig. 22-9). In acute illness, MRI changes of brain herniation (incisural or foramen magnum) tend to parallel the clinical signs of brain herniation; in chronic cases, clinical scans and MRI correlate less well, with the MRI sometimes revealing major degrees of anatomic herniation well in advance of clinical abnormalities [122].
FIGURE 22-8 Central transtentorial herniation. A: Normal saggital section of the brainstem. Note the vascular perforators, branches of the basilar artery. B: Mass effect from a high parietal tumor, resulting in downward displacement and superoinferior flattening of the midbrain and upper pons. The increased cross-sectional diameter of these structures is attended by stretching and rupture of the perforators, with subsequent hemorrhages in the tegmentum of the midbrain and upper pons.
P.573

Early Diencephalic Stage
Impaired attention and somnolence appearing in a patient with a supratentorial mass usually herald the beginning of this stage. The respiratory pattern is normal but is punctuated by deep sighs and yawns. In periods of greater somnolence, the pupils become tiny but react to light, whereas the eyes become slightly divergent, moving slowly from side to side (roving eye movements). Attempts to perform the doll's eye maneuver may provide enough of a stimulus to awaken the patient, and quick eye movements (saccades) are then elicited rather than the slow adversive movements of the oculocephalic reflex. For the same reason, caloric stimulation may induce nystagmus. The patient resists passive motion of the limbs (paratonia), may have grasp reflexes, and brushes off appropriately any noxious stimulus. Plantar responses are usually bilaterally extensor.
Late Diencephalic Stage
At this stage the patient cannot be aroused. Cheyne-Stokes respiration replaces normal breathing. The pupils remain small and reactive. Roving eye movements have disappeared, but the doll's eye maneuver or caloric stimulation easily elicits full and conjugate deviation of the eyes. As the process advances, however, tectal dysfunction may result in restriction of upward gaze. Light painful stimuli fail to elicit any response; heavier ones may induce decorticate posturing, which appears earlier on the side of a previous hemiparesis, opposite the supratentorial lesion. Plantar responses are bilaterally extensor.
Proper diagnosis and treatment at this stage of the syndrome of central herniation may still result in recovery of neurologic function. Once the clinical picture evolves into the next stage (caused by hemorrhages and infarction of the midbrain tegmentum), the prognosis is very poor, except in children.
Midbrain–Upper Pons Stage
The patient now breathes rather quickly and evenly. Temperature oscillations are common, and an occasional patient may develop diabetes insipidus because of stretching of the median eminence of the hypothalamus. The pupils become midsized, unequal, and irregular, often pear-shaped and eccentric. Terminally, generalized anoxia causes a systemic release of epinephrine, and the pupils may be transiently dilated. The doll's eye maneuver and caloric testing elicit restricted or no vertical eye movements. The eyes often move disconjugately in both the horizontal and the vertical planes. Bilateral
P.574

impairment of adduction may reflect dysfunction of both third nerve nuclei, of the medial longitudinal fasciculi, or both. Noxious stimuli give rise to decerebrate posturing.
Lower Pontine Stage
Respiration becomes quicker and shallower. Apneustic breathing, common with primary ischemic lesions of this area, is infrequent in patients with transtentorial herniation, perhaps because more medially located structures are preferentially damaged. The pupils remain unchanged from the previous stage, but eye movements are now unobtainable. Decerebrate rigidity decreases. Plantar stimulation may elicit not only bilateral Babinski's signs but also withdrawal of the legs, with flexion at the knee and hip.
Medullary Stage
In this agonal stage, ataxic breathing soon gives way to apnea. The blood pressure drops, and the pulse becomes irregular [121].
Large acute supratentorial lesions, particularly massive intraventricular hemorrhage, may cause a quick decompensation of brainstem function, leading to respiratory failure without the stepwise progression described in the preceding text. Smaller intraventricular hemorrhages may impair reflex eye movements in the horizontal and vertical planes although the patient's level of consciousness is only mildly depressed. This phenomenon may be secondary to the action of the blood on the floor of the fourth ventricle and may have played a role in an unusual case of transient locked-in syndrome with intraventricular hemorrhage and a transtentorial herniation [179].
Although the clinical deterioration of patients with supratentorial masses often follows the pattern described in the preceding text, early depression of the level of alertness in patients with an acute hemispheric mass may be related more to the distortion of the brain by horizontal rather than vertical displacement of brain tissue [127]. Ropper showed that a horizontal pineal body shift of 0 to 3 mm from the midline was associated with alertness, 3 to 4 mm with drowsiness, 6 to 8.5 mm with
P.575

P.576

stupor, and 8 to 13 mm with coma [127]. With extratemporal masses, the perimesencephalic cistern was often widened, rather than filled by herniated medial temporal lobe. On coronal MRI, horizontal displacement of the midline of the brain at the level of the incisura correlated better than vertical displacement with the level of alertness [129]. These studies do not disprove that anteroposterior elongation of the midbrain, with subsequent ischemia of the midbrain tegmentum, may play a role in the genesis of coma and subsequent brainstem deterioration, as described in the preceding text.
FIGURE 22-9 Clinical findings with central transtentorial herniation. (Modified from
McNealy DE, Plum F. Brainstem dysfunction with supratentorial mass lesions. Arch Neurol 1962;7:10
. Copyright 1962, American Medical Association.)
As far as the prognosis of lobar hemorrhages is concerned, a Glasgow Coma score of <14 predicts deterioration [37]. Initial CT scan characteristics predictive of deterioration include hemorrhage volume >60 mL, shift of the septum pellucidum, effacement of the contralateral ambient cistern, and widening of the contralateral temporal horn [37]. Deeper putaminal hemorrhages fare worse when accompanied by hydrocephalus and the patient has a Glasgow Coma Scale score <8 [112]. The Glasgow Coma Scale is widely used [158], but a new scale, Full Outline of Unresponsiveness (FOUR), better predicts the outcome of the more severely impaired patients [175].
Some patients develop severe brain edema and coma after minor head trauma with a lucid interval. A disturbance of ionic channels has been suspected because this syndrome is more frequent in families with familial hemiplegic migraine, known to be associated with abnormalities of the calcium channel. An S218L mutation in the CACNA1A calcium channel has been reported in some of these patients [68].
False localizing signs with supratentorial masses may mislead the observer about the hemisphere involved (e.g., hemiparesis ipsilateral to the lesion due to Kernohan's notch) or falsely localize the primary process to the posterior fossa. The latter occurs mainly with lesions located in the midline (e.g., hydrocephalus) or in areas of the frontal and temporal lobes that are clinically “silent.” Extracerebral lesions (e.g., subdural hematoma) in the elderly may behave in a similar manner. These lesions fail to cause focal deficits but raise the pressure of the intracranial contents and produce cranial nerve dysfunction that may be mistaken for evidence of a posterior fossa lesion. Sixth nerve palsy and papilledema are the commonest false localizing signs, but other ophthalmoplegias, trigeminal neuralgia or numbness, unilateral or bilateral deafness,
P.577

facial palsy, and even weakness in the distribution of the ninth to twelfth cranial nerves may appear as a consequence of raised intracranial pressure with a supratentorial lesion.
Subtentorial Structural Lesions
Destructive lesions (e.g., infarcts, small hemorrhages) of the brainstem can be easily localized clinically. Compressive lesions that cause coma tend to be associated with brisk involvement of the cerebellum or the fourth ventricle. Cerebellar hemorrhage is the prime example [181]. Early in the clinical course, occipital headache, vomiting, and ataxia are usually prominent. In the process of rostrocaudal deterioration characteristic of downward transtentorial herniation, all the structures at a particular brainstem level tend to be affected at the same time. This does not happen with compressive lesions of the posterior fossa. Unless massive, these lesions affect one level more than others, often asymmetrically, giving rise to preferentially unilateral brainstem and cerebellar signs.
Lesions that compress the upper brainstem may cause upward transtentorial herniation of the tectum of the midbrain and of the anterior cerebellar lobule, giving rise to signs of midbrain dysfunction with coma, hyperventilation, fixed pupils, and vertical ophthalmoplegia. Lower lesions impinge on the pontine tegmentum, causing somnolence, pinpoint pupils that react briskly to light, oculoparetic nystagmus on lateral gaze, and truncal ataxia. Appendicular ataxia may be so mild as to pass unnoticed. As pontine function becomes worse, horizontal gaze disappears and cannot be elicited with the doll's eye maneuver or caloric testing, whereas impairment of vertical eye movements clearly lags behind. With lower lesions that impinge mainly on the medulla, respiratory ataxia evolving to apnea and circulatory abnormalities precede changes in the level of alertness. The medulla is particularly resistant to infarction, spontaneous hemorrhages, and even traumatic lesions [174]. However, it is preferentially affected in Listeria monocytogenes rhombencephalitis [167] and in Leigh's disease [137, 182]
Deterioration with pontine hemorrhages depends on the cause of the lesion. Bleeding from cavernous angiomas has a much better prognosis than hypertensive hemorrhage [118]. Prognostic factors with cerebellar hemorrhages are more important for surgical decision-making. Anatomic findings that predict deterioration with cerebellar hemorrhage include displacement of the fourth ventricle, brainstem deformity, hydrocephalus, and compression of the basal cisterns [67, 152]. In some series, a hematoma size of more than 3 cm also worsens prognosis [152]. Clinically, patients who have abnormal corneal and oculocephalic responses, a Glasgow Coma Scale score <8, and motor response less than localization to pain fare poorly [152].
Mass lesions in the posterior fossa may cause downward herniation of the cerebellar tonsils through the foramen magnum, with subsequent infarction of the tonsils, medulla, and even upper cervical spinal cord. Generalized anoxia and circulatory failure consequent to medullary dysfunction play a role in the genesis of these infarcts.
When patients with preexisting brainstem lesions, most often from strokes or multiple sclerosis, suffer an anoxic or metabolic insult, they may lose all brainstem reflexes transiently [125]. The diagnosis of irreversible damage of the brainstem has to be done more cautiously in these patients.
Psychogenic Unresponsiveness
The patient may hold the eyes forcibly closed and resist eyelid opening or may keep the eyes open in a fixed stare, interrupted by quick blinks. The pupils, which are of normal size and position, react to light unless a cycloplegic drug has been instilled into them. The doll's eye maneuver elicits random or no eye movements. Caloric testing is more helpful because it gives rise to classic vestibular nystagmus with a quick component that requires activity of the frontal eye fields. This quick component is, conversely, absent in comatose patients. Muscle tone and reflexes are normal. The patient may hyperventilate or breathe normally. Psychogenic unresponsiveness often recurs and as such is frequently misdiagnosed as an epileptic or migranous disorder [27, 142, 147].
References
1. Albert ML, Silverberg R, Reches A, et al. Cerebral dominance for consciousness. Arch Neurol 1976;33: 453–454.
2. Allroggen H, Dennis G, Abbott RJ, et al. New variant Creutzfeldt-Jakob disease: three case reports from Leicestershire. J Neurol Neurosurg Psychiatry 2000;68:375–378.
3. ANA Committee on Ethical Affairs. Persistent vegetative state: report of the American Neurological Association Committee on Ethical Affairs. Ann Neurol 1993;33:386–390.
4. Askenasy JJ, Goldhammer I. Sleep apnea as a feature of bulbar stroke. Stroke 1988;19:637–639.
5. Averbuch-Heller L, Meiner Z. Reversible periodic alternating gaze deviation in hepatic encephalopathy. Neurology 1995;45:191–192.
P.578

6. Aylett SE, Cross JH, Taylor DC, et al. Epileptic akinetic mutism: following temporal lobectomy for Rasmussen's syndrome. Eur Child Adolesc Psychiatry 1996;5:222–225.
7. Bakshi N, Maselli RA, Gospe SM Jr, et al. Fulminant demyelinating neuropathy mimicking cerebral death. Muscle Nerve 1997;20:1595–1597.
8. Bernat JL. Medical futility: definition, determination, and disputes in critical care. Neurocrit Care 2005;2:198–205.
9. Blacker DJ, Wijdicks EF. Delayed complete bilateral ptosis associated with massive infarction of the right hemisphere. Mayo Clin Proc 2003;78:836–839.
10. Bogousslavsky J, Khurana R, Deruaz JP, et al. Respiratory failure and unilateral caudal brainstem infarction. Ann Neurol 1990;28:668–673.
11. Bosch EP, Kennedy SS, Aschenbrener CA. Ocular bobbing: the myth of its localizing value. Neurology 1975;25:949–953.
12. Bril V, Sharpe JA, Ashby P. Midbrain asterixis. Ann Neurol 1979;6:362–364.
13. Brusa A, Firpo MP, Massa S, et al. Typical and reverse bobbing: a case with localizing value. Eur Neurol 1984;23:151–155.
14. Buettner UW, Zee DS. Vestibular testing in comatose patients. Arch Neurol 1989;46:561–563.
15. Calzetti S, Gemignani F, Salati MR, et al. Unilateral asterixis due to thalamic tumor. Case report. Ital J Neurol Sci 1983;4:87–90.
16. Caner H, Altinors N, Benli S, et al. Akinetic mutism after fourth ventricle choroid plexus papilloma: treatment with a dopamine agonist. Surg Neurol 1999;51: 181–184.
17. Caplan LR, Scheiner D. Dysconjugate gaze in hepatic coma. Ann Neurol 1980;8:328–329.
18. Caplan LR, Zervas NT. Survival with permanent midbrain dysfunction after surgical treatment of traumatic subdural hematoma: the clinical picture of a Duret hemorrhage? Ann Neurol 1977;1:587–589.
19. Catsman-Berrevoets CE, Van Dongen HR, Mulder PG, et al. Tumour type and size are high risk factors for the syndrome of “cerebellar” mutism and subsequent dysarthria. J Neurol Neurosurg Psychiatry 1999;67:755–757.
20. Chen R, Sahjpaul R, Del Maestro RF, et al. Initial enlargement of the opposite pupil as a false localising sign in intraparenchymal frontal haemorrhage [published erratum appears in J Neurol Neurosurg Psychiatry 1995;58(1):126]. J Neurol Neurosurg Psychiatry 1994;57:1126–1128.
21. Chia LG. Locked-in syndrome with bilateral ventral midbrain infarcts. Neurology 1991;41:445–446.
22. Chiaramonte JS. Cycloplegia from transdermal scopolamine. N Engl J Med 1982;306:174.
23. Cordova S, Lee R. Fixed, dilated pupils in the ICU: another recoverable cause. Anaesth Intensive Care 2000;28:91–93.
24. Crevits L, Decruyenaere J. ‘Ping-pong’ gaze. Neuroophthalmology 1992;12:121.
25. Daroff RB, Waldman AL. Ocular bobbing. J Neural Neurosurg Psychiatry 1965;28:375.
26. Degos JD, Verroust J, Bouchareine A, et al. Asterixis in focal brain lesions. Arch Neurol 1979;36:705–707.
27. DeToledo JC, Ramsay RE. Patterns of involvement of facial muscles during epileptic and nonepileptic events: review of 654 events. Neurology 1996;47: 621–625.
28. Devereaux MW, Keane JR, Davis RL. Autonomic respiratory failure associated with infarction of the medulla. Arch Neurol 1973;29:46.
29. Devinsky O, Morrell MJ, Vogt BA. Contributions of anterior cingulate cortex to behaviour. Brain 1995; 118:279–306.
30. Diesing TS, Wijdicks EF. Ping-pong gaze in coma may not indicate persistent hemispheric damage. Neurology 2004;63:1537–1538.
31. Donat JR. Unilateral asterixis due to thalamic hemorrhage. Neurology 1980;30:83–84.
32. Drake ME Jr., Erwin CW, Massey EW. Ocular bobbing in metabolic encephalopathy: clinical, pathologic, and electrophysiologic study. Neurology 1982; 32:1029–1031.
33. Elting JW, Haaxma R, Sulter G, et al. Predicting outcome from coma: man-in-the-barrel syndrome as potential pitfall. Clin Neurol Neurosurg 2000;102:23–25.
34. Ersahin Y, Mutluer S, Cagli S, et al. Cerebellar mutism: report of seven cases and review of the literature. Neurosurgery 1996;38:60–65. (discussion 66).
35. Fischer C, Luaute J, Adeleine P, et al. Predictive value of sensory and cognitive evoked potentials for awakening from coma. Neurology 2004;63:669–673.
36. Fisher CM. Ocular bobbing. Arch Neurol 1964;11:543.
37. Flemming KD, Wijdicks EF, St Louis EK, et al. Predicting deterioration in patients with lobar haemorrhages. J Neurol Neurosurg Psychiatry 1999;66: 600–605.
38. Forti A, Ambrosetto G, Amore M, et al. Locked-in syndrome in multiple sclerosis with sparing of the ventral portion of the pons. Ann Neurol 1982;12:393–394.
39. Fujita M, Tsuruta R, Wakatsuki J, et al. Methanol intoxication: differential diagnosis from anion gap-increased acidosis. Intern Med 2004;43:750–754.
40. Gaymard B. Disconjugate ocular bobbing. Neurology 1993;43:2151.
41. Goldschmidt TJ, Wall M. Slow-upward ocular bobbing. J Clin Neuroophthalmol 1987;7:241–243.
42. Gootjes EC, Wijdicks EF, McClelland RL. Postoperative stupor and coma. Mayo Clin Proc 2005;80:350–354.
43. Greenberg DA, Simon RP. Flexor and extensor postures in sedative drug-induced coma. Neurology 1982; 32:448–451.
44. Hallet M, Marsden CD, Fahn S. Myoclonus. In: Vinken PJ, Bruyn GW, Klawans H, eds. Handbook of clinical neurology. New York: Elsevier NorthHolland, 1986:609–625.
45. Hameroff SB, Garcia-Mullin R, Eckholdt J. Ocular bobbing. Arch Ophthalmol 1969;82:774–780.
46. Hata S, Bernstein E, Davis LE. Atypical ocular bobbing in acute organophosphate poisoning. Arch Neurol 1986;43:185–186.
47. Hawkes CH. “Locked-in” syndrome: report of seven cases. Br Med J 1974;4:379–382.
48. Heckmann JG, Lang CJ, Kindler K, et al. Neurologic manifestations of cerebral air embolism as a complication of central venous catheterization. Crit Care Med 2000;28:1621–1625.
49. Hotson JR, Sachdev HS. Amitriptyline: another cause of internuclear ophthalmoplegia with coma. Ann Neurol 1982;12:62.
50. Inbody S, Jankovic J. Hyperkinetic mutism: bilateral ballism and basal ganglia calcification. Neurology 1986;36:825–827.
P.579

51. Ishikawa H, Ishikawa S, Mukuno K. Short-cycle periodic alternating (ping-pong) gaze. Neurology 1993; 43:1067–1070.
52. Jacobsen D, Frederichsen PS, Knutsen KM, et al. Clinical course in acute self-poisonings: a prospective study of 1125 consecutively hospitalised adults. Hum Toxicol 1984;3:107–116.
53. Jaeckle KA, Digre KB, Jones CR, et al. Central neurogenic hyperventilation: pharmacologic intervention with morphine sulfate and correlative analysis of respiratory, sleep, and ocular motor dysfunction. Neurology 1990;40:1715–1720.
54. Jones EG. Cortical and subcortical contributions to activity-dependent plasticity in primate somatosensory cortex. Annu Rev Neurosci 2000;23:1–37.
55. Kanemoto K, Ozawa K. A case of post-anoxic encephalopathy with initial massive myoclonic status followed by alternating Jacksonian seizures. Seizure 2000;9:352–355.
56. Katz B, Hoyt WF, Townsend J. Ocular bobbing and unilateral pontine hemorrhage. Report of a case. J Clin Neuroophthalmol 1982;2:193–195.
57. Keane JR. Spastic eyelids. Failure of levator inhibition in unconscious states. Arch Neurol 1975;32:695–698.
58. Keane JR. Intermittent see-saw eye movements. Report of a patient in coma after hyperextension head injury. Arch Neurol 1978;35:173–174.
59. Keane JR. Blindness following tentorial herniation. Ann Neurol 1980;8:186–190.
60. Keane JR. Sustained upgaze in coma. Ann Neurol 1981;9:409–412.
61. Keane JR. Pretectal pseudobobbing. Five patients with ‘V’-pattern convergence nystagmus. Arch Neurol 1985;42:592–594.
62. Keane JR. Acute vertical ocular myoclonus. Neurology 1986;36:86–89.
63. Keane JR. Bilateral ocular motor signs after tentorial herniation in 25 patients. Arch Neurol 1986;43:806–807.
64. Keane JR, Itabashi HH. Locked-in syndrome due to tentorial herniation. Neurology 1985;35:1647–1649.
65. Keane JR, Rawlinson RG, Lu AT. Sustained downgaze deviation. Two cases without structural pretectal lesions. Neurology 1976;26:594–595.
66. Knobler RL, Somasundaram M, Schutta HS. Inverse ocular bobbing. Ann Neurol 1981;9:194–197.
67. Koh MG, Phan TG, Atkinson JL, et al. Neuroimaging in deteriorating patients with cerebellar infarcts and mass effect. Stroke 2000;31:2062–2067.
68. Kors EE, Terwindt GM, Vermeulen FL, et al. Delayed cerebral edema and fatal coma after minor head trauma: role of the CACNA1A calcium channel subunit gene and relationship with familial hemiplegic migraine. Ann Neurol 2001;49:753–760.
69. Kudo Y, Fukai M, Yamadori A. Asterixis due to pontine hemorrhage. J Neurol Neurosurg Psychiatry 1985;48:487–489.
70. Lahuerta J, Buxton P, Lipton S, et al. The location and function of respiratory fibres in the second cervical spinal cord segment: respiratory dysfunction syndrome after cervical cordotomy. J Neurol Neurosurg Psychiatry 1992;55:1142–1145.
71. Larmande P, Dongmo L, Limodin J, et al. Periodic alternating gaze: a case without any hemispheric lesion. Neurosurgery 1987;20:481–483.
72. Larmande P, Henin D, Jan M, et al. Periodic alternating gaze: electro-oculographic and anatomical observation of a new case. Neurosurgery 1982;10: 263–265.
73. Larmande P, Limodin J, Dongmo L, et al. Periodic alternating gaze. Neurosurgery 1987;20:666–667.
74. Larmande P, Limodin J, Henin D, et al. Ocular bobbing: abnormal eye movement or eye movement's abnormality? Ophthalmologica 1983;187:161–165.
75. Laureys S. Science and society: death, unconsciousness and the brain. Nat Rev Neurosci 2005;6:899–909.
76. Laureys S, Perrin F, Faymonville ME, et al. Cerebral processing in the minimally conscious state. Neurology 2004;63:916–918.
77. Lawn ND, Wijdicks EF. Fatal Guillain-Barre syndrome. Neurology 1999;52:635–638.
78. Lefaucheur JP, Nordine T, Rodriguez P, et al. Origin of ICU acquired paresis determined by direct muscle stimulation. J Neurol Neurosurg Psychiatry 2006;77:500–506.
79. Lennox G. Reverse ocular bobbing due to combined phenothiazine and benzodiazepine poisoning. J Neurol Neurosurg Psychiatry 1993;56:1136–1137.
80. Levin BE, Margolis G. Acute failure of automatic respirations secondary to a unilateral brainstem infarct. Ann Neurol 1977;1:583–586.
81. Linn FH, Wijdicks EF. Causes and management of thunderclap headache: a comprehensive review. Neurologist 2002;8:279–289.
82. Llinas RR, Ribary U, Jeanmonod D, et al. Thalamocortical dysrhythmia: a neurological and neuropsychiatric syndrome characterized by magnetoencephalography. Proc Natl Acad Sci U S A 1999;96:15,222–15,227.
83. Luda E. Ocular dipping. Arch Neurol 1982;39:67.
84. Maramattom B, Wijdicks EF, Sundt TM, et al. Flaccid quadriplegia due to necrotizing myopathy following lung transplantation. Transplant Proc 2004;36:2830–2833.
85. Maramattom BV, Zaldivar RA, Glynn SM, et al. Acute intermittent porphyria presenting as a diffuse encephalopathy. Ann Neurol 2005;57:581–584.
86. Marshman LA, Polkey CE, Penney CC. Unilateral fixed dilation of the pupil as a false-localizing sign with intracranial hemorrhage: case report and literature review. Neurosurgery 2001;49:1251–1255. (discussion 1255–1256).
87. Massey EW, Goodman JC, Stewart C, et al. Unilateral asterixis: motor integrative dysfunction in focal vascular disease. Neurology 1979;29:1180–1182.
88. Massucci EFea. Periodic alternating ping-gong gaze. Ann Ophthalmol 1981;13:1123.
89. Matsuda W, Matsumura A, Komatsu Y, et al. Awakenings from persistent vegetative state: report of three cases with parkinsonism and brain stem lesions on MRI. J Neurol Neurosurg Psychiatry 2003;74:1571–1573.
90. Mega MS, Cohenour RC. Akinetic mutism: disconnection of frontal-subcortical circuits. Neuropsychiatry Neuropsychol Behav Neurol 1997;10:254–259.
91. Mehler MF. The clinical spectrum of ocular bobbing and ocular dipping. J Neurol Neurosurg Psychiatry 1988;51:725–727.
92. Meienberg O, Mumenthaler M, Karbowski K. Quadriparesis and nuclear oculomotor palsy with total bilateral ptosis mimicking coma: a mesencephalic “locked-in syndrome?” Arch Neurol 1979;36: 708–710.
P.580

93. Minagar A, David NJ. Bilateral infarction in the territory of the anterior cerebral arteries. Neurology 1999;52:886–888.
94. Mochizuki H, Masaki T, Miyakawa T, et al. Benign type of central pontine myelinolysis in alcoholism— clinical, neuroradiological and electrophysiological findings. J Neurol 2003;250:1077–1083.
95. Morgan BW, Ford MD, Follmer R. Ethylene glycol ingestion resulting in brainstem and midbrain dysfunction. J Toxicol Clin Toxicol 2000;38:445–451.
96. Moruzzi G, Magoun HW. Brainstem reticular formation and activation of the EEG. Electroencephalogr Clin Neurophysiol 1949;1:455.
97. Munschauer FE, Mador MJ, Ahuja A, et al. Selective paralysis of voluntary but not limbically influenced automatic respiration. Arch Neurol 1991;48:1190–1192.
98. Nagaratnam N, McNeil C, Gilhotra JS. Akinetic mutism and mixed transcortical aphasia following left thalamo-mesencephalic infarction. J Neurol Sci 1999;163:70–73.
99. Nighoghossian N, Trouillas P, Vial C, et al. Unilateral upper limb asterixis related to primary motor cortex infarction. Stroke 1995;26:326–328.
100. Noda S, Ide K, Umezaki H, et al. Repetitive divergence. Ann Neurol 1987;21:109–110.
101. Noda S, Ito H, Umezaki H, et al. Hip flexion-abduction to elicit asterixis in unresponsive patients. Ann Neurol 1985;18:96–97.
102. North JB, Jennett S. Abnormal breathing patterns associated with acute brain damage. Arch. Neurol 1974;31:338.
103. Ongerboer de Visser BW. Corneal reflex latency in lesions of the lower postcentral region. Neurology 1981;31:701–707.
104. Osenbach RK, Blumenkopf B, McComb B, et al. Ocular bobbing with ruptured giant distal posterior inferior cerebellar artery aneurysm. Surg Neurol 1986;25:149–152.
105. Otto A, Zerr I, Lantsch M, et al. Akinetic mutism as a classification criterion for the diagnosis of Creutzfeldt-Jakob disease. J Neurol Neurosurg Psychiatry 1998; 64:524–528.
106. Parvizi J, Damasio AR. Neuroanatomical correlates of brainstem coma. Brain 2003;126:1524–1536.
107. Patel VM, Jankovic J. Myoclonus. In: Apel H, ed. Current neurology, Vol. 8. Chicago: Year Book, 1988: 109–156.
108. Perren F, Clarke S, Bogousslavsky J. The syndrome of combined polar and paramedian thalamic infarction. Arch Neurol 2005;62:1212–1216.
109. Pessin MS, Adelman LS, Prager RJ, et al. “Wrong-way eyes” in supratentorial hemorrhage. Ann Neurol 1981;9:79–81.
110. Peterson DI, Peterson GW. Unilateral asterixis due to ipsilateral lesions in the pons and medulla. Ann Neurol 1987;22:661–663.
111. Pevehouse BC, Bloom WH, McKissock W. Ophthalmoplegic aspects of diagnosis and localization of subdural hematoma. Neurology 1960;10:1037.
112. Phan TG, Koh M, Vierkant RA, et al. Hydrocephalus is a determinant of early mortality in putaminal hemorrhage. Stroke 2000;31:2157–2162.
113. Plum F. Cerebral lymphoma and central hyperventilation. Arch Neurol 1990;47:10–11.
114. Plum F, Posner JB. The diagnosis of stupor and coma, 3rd ed. Philadelphia, PA: FA Davis Co,1980.
115. Pulst SM, Lombroso CT. External ophthalmoplegia, alpha and spindle coma in imipramine overdose: case report and review of the literature. Ann Neurol 1983;14:587–590.
116. Qureshi AI, Geocadin RG, Suarez JI, et al. Long-term outcome after medical reversal of transtentorial herniation in patients with supratentorial mass lesions. Crit Care Med 2000;28:1556–1564.
117. Rabinstein AA, Atkinson JL, Wijdicks EF. Emergency craniotomy in patients worsening due to expanded cerebral hematoma: to what purpose? Neurology 2002;58:1367–1372.
118. Rabinstein AA, Tisch SH, McClelland RL, et al. Cause is the main predictor of outcome in patients with pontine hemorrhage. Cerebrovasc Dis 2004;17: 66–71.
119. Rabinstein AA, Wijdicks EF. Warning signs of imminent respiratory failure in neurological patients. Semin Neurol 2003;23:97–104.
120. Ragazzoni A, Grippo A, Tozzi F, et al. Event-related potentials in patients with total locked-in state due to fulminant Guillain-Barre syndrome. Int J Psychophysiol 2000;37:99–109.
121. Rapenne T, Moreau D, Lenfant F, et al. Could heart rate variability analysis become an early predictor of imminent brain death? A pilot study. Anesth Analg 2000;91:329–336.
122. Reich JB, Sierra J, Camp W, et al. Magnetic resonance imaging measurements and clinical changes accompanying transtentorial and foramen magnum brain herniation. Ann Neurol 1993;33:159–170.
123. Reinfeld H, Louis S. Unilateral asterixis. Clinical significance of the sign. N Y State J Med 1983;83:206–208.
124. Reynard M, Wertenbaker C, Behrens M, et al. “Ping-pong gaze” amplified. Neurology 1979;29:757–758.
125. Ringel RA, Riggs JE, Brick JF. Reversible coma with prolonged absence of pupillary and brainstem reflexes: an unusual response to a hypoxic-ischemic event in MS. Neurology 1988;38:1275–1278.
126. Ropper AH. Ocular dipping in anoxic coma. Arch Neurol 1981;38:297–299.
127. Ropper AH. Lateral displacement of the brain and level of consciousness in patients with an acute hemispheral mass. N Engl J Med 1986;314:953–958.
128. Ropper AH. Atypical ocular bobbing. Ann Neurol 1987;7:285.
129. Ropper AH. A preliminary MRI study of the geometry of brain displacement and level of consciousness with acute intracranial masses. Neurology 1989;39: 622–627.
130. Ropper AH. The opposite pupil in herniation. Neurology 1990;40:1707–1709.
131. Ropper AH. Syndrome of transtentorial herniation: is vertical displacement necessary? J Neurol Neurosurg Psychiatry 1993;56:932–935.
132. Ropper AH, Cole D, Louis DN. Clinicopathologic correlation in a case of pupillary dilation from cerebral hemorrhage. Arch Neurol 1991;48:1166–1169.
133. Rosa A, Moudi M, Mizon JP. Typical and atypical ocular bobbing: Pathology through five case reports. Neuroophthalmology 1987;7:285.
134. Rosenberg ML. The eyes in hysterical states of unconsciousness. J Clin Neuroophthalmol 1982;2:259–260.
135. Rosenberg ML. Spontaneous vertical eye movements in coma. Ann Neurol 1986;20:635–637.
P.581

136. Ross ED, Stewart RM. Akinetic mutism from hypothalamic damage: successful treatment with dopamine agonists. Neurology 1981;31:1435–1439.
137. Rossi A, Biancheri R, Bruno C, et al. Leigh Syndrome with COX deficiency and SURF1 gene mutations: MR imaging findings. AJNR Am J Neuroradiol 2003;24:1188–1191.
138. Rubin DI, So EL. Reversible akinetic mutism possibly induced by baclofen. Pharmacotherapy 1999;19:468–470.
139. Rudick R, Satran R, Eskin TA. Ocular bobbing in encephalitis. J Neurol Neurosurg Psychiatry 1981;44: 441–443.
140. Safran AB, Berney J. Synchronism of reverse ocular bobbing and blinking. Am J Ophthalmol 1983;95: 401–402.
141. Sakas DE, Bullock MR, Teasdale GM. One-year outcome following craniotomy for traumatic hematoma in patients with fixed dilated pupils. J Neurosurg 1995;82:961–965.
142. Sanchez-Villasenor F, Devinsky O, Hainline B, et al. Psychogenic basilar migraine: report of four cases. Neurology 1995;45:1291–1294.
143. Sander HW, Golden M, Danon MJ. Quadriplegic areflexic ICU illness: selective thick filament loss and normal nerve histology. Muscle Nerve 2002;26:499–505.
144. Schiff ND, Rodriguez-Moreno D, Kamal A, et al. fMRI reveals large-scale network activation in minimally conscious patients. Neurology 2005;64:514–523.
145. Scott TF, Lang D, Girgis RM, et al. Prolonged akinetic mutism due to multiple sclerosis. J Neuropsychiatry Clin Neurosci 1995;7:90–92.
146. Selhorst JB, Hoyt WF, Feinsod M, et al. Midbrain corectopia. Arch Neurol 1976;33:193–195.
147. Selwa LM, Geyer J, Nikakhtar N, et al. Nonepileptic seizure outcome varies by type of spell and duration of illness [In Process Citation]. Epilepsia 2000;41:1330–1334.
148. Senelick RC. “Ping-pong” gaze. Periodic alternating gaze deviation. Neurology 1976;26:532–535.
149. Simon RP. Forced downward ocular deviation. Occurrence during oculovestibular testing in sedative drug-induced coma. Arch Neurol 1978;35:456–458.
150. Simon RP. Pathophysiology of respiratory dysfunction. In: Asbury AK, McKhann GM, McDonald WI, eds. Diseases of the nervous system. Clinical neurobiology, 2nd ed. Philadelphia, PA: WB Saunders, 1992:537–549
151. Simon RP, Aminoff MJ. Electrographic status epilepticus in fatal anoxic coma. Ann Neurol 1986;20:351–355.
152. St Louis EK, Wijdicks EF, Li H, et al. Predictors of poor outcome in patients with a spontaneous cerebellar hematoma. Can J Neurol Sci 2000;27:32–36.
153. Stark SR, Masucci EF, Kurtzke JF. Ocular dipping. Neurology 1984;34:391–393.
154. Stell R, Davis S, Carroll WM. Unilateral asterixis due to a lesion of the ventrolateral thalamus. J Neurol Neurosurg Psychiatry 1994;57:878–880.
155. Stewart JD, Kirkham TH, Mathieson G. Periodic alternating gaze. Neurology 1979;29:222–224.
156. Susac JO, Hoyt WF, Daroff RB, et al. Clinical spectrum of ocular bobbing. J Neurol Neurosurg Psychiatry 1970;33:771–775.
157. Tang-Wai DF, Wijdicks EF. Pituitary apoplexy presenting as postoperative stupor. Neurology 2002;58: 500–501.
158. Teasdale G, Jennett B. Assessment of coma and impaired consciousness. A practical scale. Lancet 1974;2:81–84.
159. The Multi-Society Task Force on PVS. Medical aspects of the persistent vegetative state (2). The Multi-Society Task Force on PVS [published erratum appears in N Engl J Med 1995;333(2):130]. N Engl J Med 1994;330:1572–1579.
160. The Multi-Society Task Force on PVS. Medical aspects of the persistent vegetative state (1). The Multi-Society Task Force on PVS. N Engl J Med 1994;330: 1499–1508.
161. Thompson HJ, Pinto-Martin J, Bullock MR. Neurogenic fever after traumatic brain injury: an epidemiological study. J Neurol Neurosurg Psychiatry 2003;74:614–619.
162. Tijssen CC. Contralateral conjugate eye deviation in acute supratentorial lesions. Stroke 1994;25:1516–1519.
163. Tijssen CC, Ter Bruggen JP. Locked-in syndrome associated with ocular bobbing. Acta Neurol Scand 1986;73:444–446.
164. Titer EM, Laureno R. Inverse/reverse ocular bobbing. Ann Neurol 1988;23:103–104.
165. Toshniwal P, Yadava R, Goldbarg H. Presentation of pinealoblastoma with ocular dipping and deafness. J Clin Neuroophthalmol 1986;6:128–136.
166. Tranmer BI, Tucker WS, Bilbao JM. Sleep apnea following percutaneous cervical cordotomy. Can J Neurol Sci 1987;14:262–267.
167. Uldry PA, Kuntzer T, Bogousslavsky J, et al. Early symptoms and outcome of Listeria monocytogenes rhombencephalitis: 14 adult cases. J Neurol 1993;240: 235–242.
168. Ure J, Faccio E, Videla H, et al. Akinetic mutism: a report of three cases. Acta Neurol Scand 1998;98:439–444.
169. van Weerden TW, van Woerkom TC. Ocular dipping. Neurology 1985;35:135.
170. Wakabayashi K, Fukushima T, Koide R, et al. Juvenile-onset generalized neuroaxonal dystrophy (Hallervorden-Spatz disease) with diffuse neurofibrillary and lewy body pathology. Acta Neuropathol (Berl) 2000;99:331–336.
171. Wali GM. “Fou fire prodromique” heralding a brainstem stroke. J Neurol Neurosurg Psychiatry 1993;56: 209–210.
172. Watkins HC, Ellis CJ. Ping Pong gaze in reversible coma due to overdose of monoamine oxidase inhibitor. J Neurol Neurosurg Psychiatry 1989;52:539.
173. Wijdicks EF. Determining brain death in adults. Neurology 1995;45:1003–1011.
174. Wijdicks EF, Atkinson JL, Okazaki H. Isolated medulla oblongata function after severe traumatic brain injury. J Neurol Neurosurg Psychiatry 2001;70:127–129.
175. Wijdicks EF, Bamlet WR, Maramattom BV, et al. Validation of a new coma scale: the FOUR score. Ann Neurol 2005;58:585–593.
176. Wijdicks EF, Campeau NG, Miller GM. MR imaging in comatose survivors of cardiac resuscitation. AJNR Am J Neuroradiol 2001;22:1561–1565.
177. Wijdicks EF, Henderson RD, McClelland RL. Emergency intubation for respiratory failure in Guillain-Barre syndrome. Arch Neurol 2003;60:947–948.
178. Wijdicks EF, Manno EM, Holets SR. Ventilator self-cycling may falsely suggest patient effort during brain death determination. Neurology 2005;65:774.
P.582

179. Wijdicks EF, Miller GM. Transient locked-in syndrome after uncal herniation. Neurology 1999;52: 1296–1297.
180. Wijdicks EF, Parisi JE, Sharbrough FW. Prognostic value of myoclonus status in comatose survivors of cardiac arrest. Ann Neurol 1994;35:239–243.
181. Yanaka K, Meguro K, Fujita K, et al. Immediate surgery reduces mortality in deeply comatose patients with spontaneous cerebellar hemorrhage. Neurol Med Chir (Tokyo) 2000;40:295–299.
182. Yasaki E, Saito Y, Nakano K, et al. Characteristics of breathing abnormality in Leigh and its overlap syndromes. Neuropediatrics 2001;32:299–306.
183. Young G, Ropper A, Bolton C. Coma and impaired consciousness: a clinical perspective. New York: McGraw-Hill, 1998:665.
184. Zegers Beyl D, Flament-Durand J, Borenstein S, et al. Ocular bobbing and myoclonus in central pontine myelinolysis. J Neurol Neurosurg Psychiatry 1983;46:564–565.
185. Zhong C, L, Fei G. MR Imaging of nonalcoholic Wernicke encephalopathy: a follow-up study. AJNR Am J Neuroradiol 2005;26:2301–2305.