Ovid: Principles & Practice of Psychopharmacotherapy

Authors: Janicak, Philip G.; Davis, John M.; Preskorn, Sheldon H.; Ayd, Frank J.; Marder, Stephen R.; Pavuluri, Mani N.
Title: Principles & Practice of Psychopharmacotherapy, 4th Edition
Copyright ©2006 Lippincott Williams & Wilkins
> Front of Book > Authors
Authors
Philip G. Janicak M.D.
Professor of Psychiatry; Medical Director
Psychiatric Clinical Research Center, Rush University Medical Center, Chicago, Illinois
John M. Davis M.D.
Gilman Professor of Psychiatry
University of Illinois at Chicago, Chicago, Illinois
Sheldon H. Preskorn M.D.
Professor and Chairman of Psychiatry
Department of Psychiatry, University of Kansas-Wichita; Chief Executive Officer and President, Clinical Research Institute, Wichita, Kansas
Frank J. Ayd Jr. M.D.
Emeritus Director
Taylor Manor Hospital, Ellicott City, Maryland
Stephen R. Marder M.D.
Professor of Psychiatry; Director of the Section on Psychosis
Semel Institute of Neuroscience and Human Behavior, UCLA School of Medicine; Director of Veterans Affairs VISN 22, Mental Illness Research, Education, and Clinical Center, Los Angeles, California
Mani N. Pavuluri M.D., Ph.D.
Assistant Professor; Director
Pediatric Mood Disorders Clinic and Bipolar Research Program, University of Illinois at Chicago
Secondary Editors
Charles W. Mitchell
Acquisitions Editor
Lisa R. Kairis
Managing Editor
Adam Glazer
Associate Director of Marketing
Fran Gunning
Project Manager
Benjamin Rivera
Manufacturing Manager
Doug Smock
Design Coordinator
Larry Didona
Cover Designer
SPI
Compositor:
Edwards Brothers
Printer:


> Front of Book > Dedication
Dedication
To Josephine, Edward, Mary, Mathew, For the gift of a life filled with love.
Philip G. Janicak M.D.
To our patients and their families, If this endeavor alleviates your suffering in any way, our efforts will have been rewarded a thousand-fold.
Philip G. Janicak M.D.
John M. Davis M.D.
Sheldon H. Preskorn M.D.
Frank J. Ayd Jr. M.D.
Stephen R. Marder M.D.
Mani N. Pavuluri M.D., Ph.D.


> Front of Book > Preface to the First Edition
Preface to the First Edition
Over the last three decades there has been an explosion of information about drug therapies for the management of mental disorders. This phenomenon closely parallels the expansion of ever more sophisticated technologies that subserve the field of neuroscience. As a result, pathophysiology has become an increasingly more appropriate foundation upon which to diagnose disorders, as well as to develop more effective biological remedies. A further development has been the growing number of well-conceived and carefully executed clinical drug trials, making assimilation of this expansive literature a daunting task.
The goal of Principles and Practice of Psychopharmacotherapy is to provide a clinical logic that incorporates contemporary knowledge about drug therapies into the overall management of the mentally ill. The intended audience includes residents in psychiatry and family practice, as well as the general practitioners of these medical specialties; psychiatric nurses, psychologists, and social workers; and other mental health professionals who are involved with patients taking psychotropic medications.
We have highlighted what we believe to be the unique strengths of this work. First, this book has been conceived and written by four authors only. Each is a professor of psychiatry, and combined, we bring to this effort over 100 years of research and clinical experience. This work has truly been a team effort, with extensive meetings and phone discussions and careful reviews and critiques of original and subsequent drafts by each author over the last 2 years. Further, expert opinion has also been sought and graciously given in the form of detailed critiques by such recognized leaders as Max Fink, M.D., Ghanshyam Pandey, Ph.D., and Donald Klein, M.D. The results are as follows:
  • A work characterized by a comprehensive summarization of the literature (e.g., about 2000 references, most since 1985);
  • A uniformity and succinctness of style and organization throughout the text; and
  • The development of treatment strategies based on the best scientific data available and tempered by our combined clinical experience.
In Chapter 1, we formulate seven guiding principles that clearly demarcate the role of drug therapy within the context of a comprehensive, often lifelong, treatment approach. Next, to help guide therapeutic choices, we provide statistical summarizations, by means of meta-analyses, of the extensive, ever more methodologically rigorous literature, comparing various drug and somatic therapies to placebo or to each other.
To set the stage for such an exercise, we discuss in Chapter 2 the qualities that characterize a well-designed study and the issues critical to appreciating the strengths and the weaknesses of combining the outcomes of multiple trials to derive a “bottom-line” conclusion on relative efficacy.
In Chapter 2, we also explore the role of drug therapy from the patient-consumer's perspective. Thus, such issues as informed consent, the cost of treatment, and labeled versus nonlabeled uses for FDA-approved medications are carefully considered.
In Chapter 3, we discuss the relevant pharmacokinetic principles, particularly as they apply to the treatment recommendations rendered throughout the text.
In Chapters 4, 5, 6, 7, 8, 9, 10, 11 and 12, we deal with the major classes of psychotropics as well as the pertinent diagnostic issues related to various drug therapies. This constitutes the core of our work, and includes:
  • Antipsychotics
  • Antidepressants
  • Somatic therapies
  • Mood stabilizers
  • Anxiolytics/sedative–hypnotics
Our approach to each of these drug groups and related somatic therapies begins with a consideration of the possible mechanisms of action, followed by a comprehensive literature review on efficacy and adverse effects. These discussions then serve as the basis for the development of a clinical therapeutic strategy. Knowing that many patients fail standard treatment recommendations because of either insufficient efficacy or intolerance to adverse effects led us to emphasize the latter's importance.
The book concludes with Chapters 13 and 14 on disorders that require separate consideration. The first group includes panic, obsessive-compulsive, post-traumatic stress, somatoform, and dissociative disorders. Although these are traditionally classified as anxiety disorders, their symptoms and varied treatment responsivity require a separate series of discussions. Finally, certain groups of patients are considered in light of their specialized needs when contemplating psychotropic drug therapy. They include the pregnant patient, children and adolescents, the elderly, the personality disordered, as well as patients whose conditions are complicated by medical problems (e.g., the alcoholic patient, the HIV-infected patient).
Throughout the book an attempt is made to create a “reader-friendly” compendium. Thus, for any given topic, one can quickly peruse the introductory and conclusionary statements; the critical points in the text as indicated by italics, boldface, or bulleted lists; the tabular data (e.g., statistical summaries of the comparative efficacy of a new agent versus placebo and a standard drug therapy); and the treatment strategy diagrams, all of which succinctly outline our suggested approach to a given disorder. This allows the reader to quickly assimilate the most important information, while also providing a more in-depth discussion to be reviewed as time permits. Illustrative case examples are also provided to underscore a particular clinical issue.
As “no man is an island,” no author (or group of authors) could presume to take sole credit for such an endeavor as we now put forth. Therefore, it is with gratitude that we acknowledge the editorial assistance of Nijole Beleska Grazulis, M.S., who also indexed this work. We thank Dave Retford, Barbara Felton, Molly Mullen, Jonathan Pine, Gillian Casey, and Wayne Hubbel of Williams & Wilkins for their guidance and expertise. Further, Drs. Janicak and Davis sincerely thank Rajiv P. Sharma, M.D., Javaid I. Javaid, Ph.D., Subhash Pandey, Ph.D., Mark Watanabe, Ph.D., Sheila Dowd, Alan Newman, and Jane Retallack for their efforts on behalf of this enterprise. Dr. Preskorn thanks Sharon Hickok for her assistance in making this textbook a reality, and his mentors, colleagues, residents, medical students, and patients, who have provided insights and intellectual stimulation throughout the years. Dr. Ayd thanks Mary Ann Ayd and Ann Lovelace.
Finally, good night, Michael Fisher, wherever you are.
Philip G. Janicak M.D.
John M. Davis M.D.
Sheldon H. Preskorn M.D.
Frank J. Ayd Jr. M.D.


> Front of Book > Preface
Preface
Since this textbook was first conceived and created in 1993, nothing short of a revolution has occurred in the practice of psychopharmacotherapy. In addition to the growing population of antidepressants, antipsychotics, and mood stabilizers, we have witnessed the ascendance of:
  • Genetics as a promising approach for future drug development
  • Drugs that can spare or enhance cognitive function in disorders such as Alzheimer's dementia and schizophrenia
  • Natural remedies as potential partners with standard drug development
  • Neuroimaging as a tool to detect aberrant neurocircuits associated with a disorder as well as to predict treatment response
  • Novel device-based approaches that may complement existing treatments
  • Treatment guidelines, algorithms, and strategies that are increasingly supported by a strong evidence base as tempered by principles of sound clinical practice
The pace of these developments continues to accelerate. One obvious result is the sheer mass of research data and associated clinical experience that must be considered and then mastered if optimal drug therapeutic strategies are to be implemented. The fourth edition of this textbook is an attempt to accomplish these goals by reviewing, synthesizing, and then organizing this material into clinical therapeutic strategies. To better accomplish this, Dr. Stephen Marder and Dr. Mani Pavuluri have joined us as coauthors. Our combined contribution represents a wealth of research and clinical experience that makes such an endeavor possible.
In addition, the dedicated work of several colleagues has been invaluable. They include Charles Mitchell and Lisa Kairis at Lippincott Williams & Wilkins. Maja Lorkovic has brought her editorial expertise and guidance to this iteration of our text. Others who have generously given of their time and expertise include Elizabeth Winans, Pharm.D., Mary Kay Sheehan, M.S.N., and Daniel Loiterstein, M.D. Finally, this work would not have been possible without the dedicated and patient assistance (and gentle persistence) of Sara Johnsen.
Philip G. Janicak M.D.


> Front of Book > Publisher's Preface
Publisher's Preface
The Publisher wishes to acknowledge the contributions of the authors to specific chapters in this fourth edition of Principles and Practice of Psychopharmacotherapy. John M. Davis, M.D., was a principal author of Chapter 5 and contributed to Chapters 2, 3, 4, 8, 10, and 13. Sheldon H. Preskorn, M.D., was a principal author of Chapters 6 and 7, and he contributed to Chapters 1 and 2. Frank J. Ayd, M.D., was a principal author of Chapters 11 and 12 and contributed to Chapters 13 and 15. Stephen R. Marder, M.D., was a principal author of Chapter 5, and Mani N. Pavuluri, M.D., Ph.D., was a principal author of Chapter 14.
The Publisher wishes in particular to acknowledge the overall contribution of Philip G. Janicak, M.D., to this fourth edition. In addition to his roles as principal or contributing author on every chapter, Dr. Janicak applied his notable editorial talents to the entire manuscript, ensuring the accuracy, consistency, and timeliness of its content.


> Table of Contents > Chapter 1 - General Principles
Chapter 1
General Principles
The science of psychopharmacotherapy has expanded rapidly in the past decade, creating both an opportunity and a challenge. As the neurosciences facilitate a more rapid development of new psychotropics, the art of applying these agents in clinical practice becomes increasingly more difficult but no less important. For example, since the first edition of this book was published in 1993, the second-generation antipsychotics (SGAs) have come into wide use clinically; even while these agents are positively affecting the lives of countless patients, newer compounds with potentially novel mechanisms of action are poised to prove their worth in the broader clinical arena. In addition, the SGAs are showing efficacy for other conditions such as bipolar disorder, treatment-refractory mood disorders, and life-threatening water imbalance problems in some schizophrenic patients. Finally, a variety of subgroups, such as children and adolescents, females of childbearing potential, the elderly, and the dual-diagnosed (mental disorder plus alcohol/substance abuse), are now being more carefully considered in clinical drug trials. In general, the need to know more about the differences in physiological processes, clinical presentation, and treatment response has generated an increased appreciation of specific issues related to age, gender, and comorbid substance abuse or dependence.
As a result, while improved therapies to ease a patient's suffering are constantly emerging, the practitioner is required to continually assimilate new information about recent advances, including novel agents targeted to affect specific components of various neurotransmitter systems, combination strategies, alternative uses of existing agents, and the specialized requirements of a growing number of identified diagnostic subgroups. Throughout this book, we provide a decision-making method that incorporates this growing database for the optimal use of drug therapies in clinical practice.
Our model of pharmacotherapy is grounded on a scholarly review and summation of the critical supporting research. Beginning with a discussion of the major principles underlying our approach, we follow with chapters on specific psychiatric disorders and their related drug therapies. There is an emphasis on the historical development of our present diagnostic system to underscore the fluid nature and increasing sophistication in defining various psychiatric disorders. The goal is to provide a logical treatment strategy that can be readily applied and easily adapted to an ever-increasing body of relevant scientific data.
This approach is based on several underlying assumptions:
  • The medical model serves as the foundation for the treatment of psychiatric disorders
  • A nontheoretical approach is advocated in considering etiology/pathogenesis
  • An empirically based foundation, derived from scientific investigation, is used to guide treatment decisions
All modalities, from electroconvulsive therapy (ECT) to psychotherapy, can be incorporated into our approach when empirical data support their utility. When sufficient data are lacking, we offer suggestions based on our cumulative clinical and research experience.
Principles of Psychopharmacotherapy
Seven major principles guide our approach to psychopharmacotherapy. They are summarized in Table 1-1.
Table 1-1 Principles of psychopharmacotherapy
Principle 1 | The diagnostic assessment, subject to revisions, is fundamental to our model.
Principle 2 | Pharmacotherapy alone is generally insufficient for complete recovery.
Principle 3 | The phase of an illness (e.g., acute, relapse, recurrence) is of critical importance in terms of the specific intervention and the duration of treatment.
Principle 4 | The risk-to-benefit ratio must always be considered when developing a treatment strategy.
Principle 5 | Prior personal (and possibly family) history of a good or a poor response to a specific agent usually dictates the first-line choice for a subsequent episode.
Principle 6 | It is important to target specific symptoms that serve as markers for the underlying psychopathology and to monitor their presence or absence over an entire course of treatment.
Principle 7 | It is necessary to observe for the development of adverse effects throughout the entire course of treatment. Such monitoring often involves the use of the laboratory to ensure safety, as well as optimal efficacy.
P.2

Principle 1
The diagnostic assessment, subject to revisions, is fundamental to our model.
Patients present with symptoms. The clinician's goal is to formulate these problems within the context of the highest level of diagnostic sophistication (Table 1-2) based on both the subjective and the objective components of the evaluation (1). To accomplish this task, the clinician must realize that behavioral symptoms in psychiatry are analogous to localizing signs in neurology. Such symptoms as depressed mood or auditory hallucinations are mediated through the function or dysfunction of specific brain regions. Different disorders can cause dysfunction in the same brain region, leading to similar phenomenological presentations. For example, a brain tumor, stroke, or demyelinating plaque can all affect the frontal lobe, culminating in similar behavioral symptoms.
Table 1-2 Levels of diagnostic sophistication
Diagnostic Level | Description | Example | Diagnostic Impression
Symptomatic | Isolated symptoms | Auditory hallucinations | Psychosis, NOS
Syndromic | Constellation of signs and symptoms Inclusion/exclusion criteria | Irritability Pressured, irrelevant speech Insomnia Poor judgment | Bipolar disorder, manic phase, with mood-congruent psychotic features
Pathophysiologic | Demonstrable structural or biochemical changes | Elevated TFTs Lowered TSH | Hyperthyroidism
Etiologic | Known causative factors | Positive for thyroid antibodies Diffuse toxic goiter on ultrasonogram | Thyrotoxicosis secondary to Graves' hyperthyroidism
The increased specificity of a syndromic, as compared with a symptomatic, diagnosis comes from the use of both inclusion criteria (i.e., a constellation of symptoms and signs present for a set interval of time) and exclusion criteria (i.e., conditions that may mimic the syndrome under consideration but have a known pathophysiological or etiological basis) (2). Currently, most psychiatric diagnoses are at the syndromic level, with similar presentations often representing substantially different underlying disorders. Therefore, considerable variability is found in the treatment outcome of patients diagnosed with the same syndrome. Further, patients with the same pathophysiology may be erroneously differentially categorized because of alternate syndromic presentations. A classic example is multiple sclerosis, which typically presents with signs and symptoms separated in time and space. Another example is tertiary syphilis, known as the “great mimic” due to its myriad clinical
P.3

presentations. For this reason, clinicians must be ready to alter their diagnosis, as well as treatment plans, if dictated by changes in the course of illness.
Although criteria-based syndromic diagnoses have certain limitations, we emphasize their usefulness (e.g., enhance clinical decision-making; improve clinical outcome) as a first step in developing an empirical approach to psychopharmacological and other somatic therapies (3). Systematic studies of the effects of psychotropics on such syndromes permit investigators to:
  • Conduct sequential investigations in different groups of patients with the same signs and symptoms with reasonable confidence that they are treating patients with similar syndromes
  • Clarify the effectiveness of a specific treatment
  • Compare the relative effectiveness of one treatment with another when assessing the outcome in patients with similar syndromic diagnoses
  • Clarify which particular symptoms may be critical in predicting a drug versus placebo difference (e.g., neurovegetative symptoms of depression)
  • Clarify atypical or specific subtypes of presentations that may not benefit from standard treatments (e.g., atypical or psychotic depressive disorders)
  • Perform replication studies, as well as multisite clinical trials
Finally, diagnoses based on etiology or pathophysiology are superior to symptomatic or syndromic diagnoses in terms of their specificity and usefulness. With the completion of the Human Genome Project, the promise of greater homogeneity in diagnostic categories based on genetic information will increasingly guide treatment strategies (4,5,6). As in other areas of medicine, the likelihood of a successful outcome increases based on the level of diagnostic specificity because treatment can then be targeted to the underlying causative factors.
Principle 2
Pharmacotherapy alone is generally insufficient for complete recovery.
Although drug therapy may be the cornerstone of recovery for many disorders, some type of educational and psychosocial intervention is almost always helpful, as are more specialized forms of psychotherapy when indicated. Examples of the latter include the use of anxiolytic agents in combination with behavior modification for phobic disorders or the use of cognitive–behavioral or interpersonal psychotherapy plus antidepressants for depressive disorders. Further, because many of the psychotropics often have a delayed onset of action, early counseling may avoid premature discontinuation, as well as provide hope and reassurance during this lag phase. In addition to communicating in an understandable fashion the nature of the symptoms and the disorder, and incorporating the patient and the family as active participants in the treatment plan, the clinician must generally be prepared to respond to these questions:
  • What is happening to me?
  • Will I get better?
  • What will it take?
  • How long will it take?
  • What are the limitations of my condition and of the proposed treatment?
  • How much will it cost?
Simple, straightforward explanations of a patient's condition and the rationale for a specific course of action are generally well received. For those unable to benefit because of cognitive disruption, reassurance and expressions of empathy and concern are often therapeutic. A thorough, brief review of what is known about the patient's disorder should be communicated while dispelling common myths about his or her condition (e.g., the problem is related to a lack of moral strength). A patient's prognosis should be realistically and, to the extent possible, optimistically explained. Various treatment options should also be discussed, as noted in “Informed Consent” in Chapter 3.
Whereas the clinician should always take the role of counselor and advisor, the ultimate course of action should be left to the patient, except in those few instances in which the patient cannot make a rational, prudent, and informed decision on his or her own behalf. Bringing the patient into the process as an active, informed participant is beneficial to self-esteem and improves compliance. There are, however, two instances in which the clinician should not defer to the patient's wishes: if the illness significantly affects the ability to make an informed decision and when a treatment is requested (e.g., a drug of abuse) that cannot be provided in good faith.
P.4

The educational process should continue throughout the entire treatment relationship and often involves clarifying issues as they arise. When a patient does not respond to the first line of treatment, the next step is to address the possible reasons this lack of response has occurred, as well as the rationale for attempting second and subsequent treatment strategies. Finally, because many psychiatric disorders are recurrent, educating the patient and the family as to the early warning signs of a relapse may allow for earlier intervention and perhaps even prevention. In this way, a patient may suffer fewer adverse sequelae, often avoiding unnecessary hospitalizations and prolonged recovery phases from subsequent, repeated exacerbations.
In addition to adequate pharmacotherapy, specific forms of psychotherapy may also be indicated. These may include cognitive or interpersonal psychotherapy or various behavior desensitization and biofeedback techniques. Some patients may benefit from insight-oriented psychotherapy; group, family, or marital counseling; or both. Finally, in more chronic disorders, patients often benefit from vocational rehabilitation. A knowledgeable clinician realizes that these disorders do not occur in a vacuum and, regardless of diagnosis, each patient requires an individualized treatment plan to optimize outcome.
Principle 3
The phase of an illness (e.g., acute, relapse, recurrence) is of critical importance in terms of the specific intervention and the duration of treatment.
Once an acute episode has been adequately controlled, ongoing treatment is often necessary for several months to prevent relapse into the acute phase. Some patients should also receive indefinite prophylaxis due to the high likelihood of recurrence. However, because it is difficult to accurately predict which patients will have subsequent episodes, clinicians may be reluctant to expose those who will not experience a recurrence to the adverse effects of long-term therapy.
The course of an illness also dictates the need for and the duration of maintenance and prophylactic therapy. In particular, prophylaxis may not be indicated for an uncomplicated first episode, depending on the specific disorder and the patient's response to standard interventions. Conversely, patients with a history of multiple recurrences; with a family history of a psychiatric disorder; with prolonged durations of, or particularly severe, acute episodes; and with delayed rate of response to treatment intervention are candidates for ongoing prophylaxis.
Some medications are clearly appropriate during an acute phase of treatment but not for maintenance or prophylactic purposes. Conversely, certain drugs may not be very useful for acute management but are exceptionally beneficial for maintenance or prophylaxis. For example, in an acute manic episode, adjunctive benzodiazepines may rapidly sedate a patient; however, these drugs are not ideal as a maintenance strategy once the acute symptoms are under control. With early signs of breakthrough and possible relapse, however, they may again play a role in preventing a relapse of the full manic phase. The converse example is lithium, which is relatively ineffective with more severe, manic exacerbations but can be very effective for maintenance and prophylaxis once the acute symptoms have been controlled with other drug or somatic interventions.
Principle 4
The risk-to-benefit ratio must always be considered when developing a treatment strategy.
Determination of the overall effectiveness of a treatment should consider efficacy as well as safety and tolerability (7). Specific factors to consider are both psychiatric and physical contraindications. For example, bupropion is contrain-dicated in a depressed patient with a history of seizures due to the increased risk of recurrence while on this agent. Conversely, it may be an appropriate choice for a bipolar disorder with intermittent depressive episodes that is otherwise under good control with standard mood stabilizers. This consideration is based on the limited data suggesting that bupropion is less likely to induce a manic switch in comparison with first-generation antidepressants. Another example is the avoidance of benzodiazepines for the treatment of panic disorder in a patient with a history of alcohol or sedative–hypnotic abuse due to the increased risk of misuse or dependency. In this situation (and in general), selective serotonin reuptake inhibitors (SSRIs) are usually more appropriate.
Assessment of physical, as well as psychiatric, status is critically important. The presence of
P.5

intercurrent medical disorders, as well as any medication used to manage them, increases the likelihood of an adverse outcome with an otherwise appropriate psychotropic medication. With a recent history of myocardial infarction, certain tricyclic antidepressants (TCAs) or low-potency antipsychotics might be contraindicated due to potential adverse effects on cardiac function. Another example is the avoidance of carbamazepine (CBZ) in a bipolar patient with a persistently low white blood cell count. Finally, β-blockers are typically contraindicated in a patient with asthma.
A related issue is the patient's ability to metabolize and eliminate drugs adequately. For example, lithium is excreted entirely by the kidneys, and if a patient suffers from significantly impaired renal function, high, potentially toxic levels could develop on standard doses. Although the dose could be adjusted to compensate for the decrease in drug clearance, it might be more appropriate to choose another mood stabilizer such as valproate or CBZ because they are primarily metabolized through the liver.
A final consideration is that of economics, which includes the procurement costs and myriad other factors that can increase the overall expense of treatment (see “Cost of Treatment” in Chapter 3).
Principle 5
Prior personal (and possibly family) history of a good or a poor response to a specific agent usually dictates the first-line choice for a subsequent episode.
Given the development of new drugs with more refined mechanisms of action, patients' responses to therapeutic interventions increasingly become critical sources of data. Poor or inadequate response to a previous trial of a specific class of medication (e.g., an SSRI) would suggest the need to try a different pharmacological class (e.g., bupropion). Response (whether improvement or deterioration) also provides insight into the underlying pathophysiology. Therefore, the careful monitoring of outcome can generate information for modifying previously suboptimal therapies. If prior or initial response is inadequate, common issues to consider include:
  • Appropriate diagnosis, including specific subtypes (e.g., delusional depression)
  • Adequacy of treatment (e.g., sufficient dose, duration, and blood concentration)
  • Noncompliance
  • Intercurrent substance or alcohol abuse, medical problems, the concomitant use of natural remedies or prescription or over-the-counter medications
  • Lack of adequate or appropriate social support
  • The presence of an Axis II diagnosis
Principle 6
It is important to target specific symptoms that serve as markers for the underlying psychopathology and to monitor their presence or absence over an entire course of treatment.
For example, in a bipolar patient, reduction of the amplitude of mood swings may be the focus of acute therapy. During the maintenance phase, however, the most sensitive predictor of an impending relapse might be a decreased need for sleep. Careful attention to the onset of such a symptom might lead to early treatment, preventing a full relapse or recurrence.
It is also important to recognize that certain symptoms may respond before others. In a depressive episode, vegetative symptoms such as sleep and appetite disturbances will often respond early in the course of treatment, whereas mood may take several weeks to improve. Cognizant of these different temporal patterns of response, the clinician may be encouraged to continue with a certain approach. Also, educating the patient regarding the differential time course to response for various symptoms may facilitate compliance. Subsequently, during the maintenance/prophylactic phase, the clinician should monitor how effectively a treatment prevents the re-emergence of the acute symptoms.
Principle 7
It is necessary to watch for the development of adverse effects throughout the entire course of treatment. Such monitoring often involves the use of the laboratory to ensure safety, as well as optimal efficacy (8).
It is important to confirm that adverse effects are actually caused by a specific treatment. Because patients in clinical studies often experience a wide range of adverse effects while on placebo, one should not prematurely conclude that such events are due to active medication.
P.6

With the development of new, more specific agents, it is increasingly important to note and report undesirable behavioral effects, as well as physical reactions. For example, if a patient becomes excessively passive, there is a chance that the behavior will be missed or attributed to the underlying psychiatric condition. In fact, it might be a previously unrecognized effect of a new medication. The identification of previously unknown adverse effects (while undesirable in themselves) can be the basis for the next round of serendipitous discoveries about the underlying pathophysiology of a given disorder.
In this context, the first role of the laboratory is to detect specific adverse effects to target organs (see “Role of the Laboratory” later in this chapter). Monitoring will generally be tailored to a specific therapy because of its known potential for causing certain problems. Examples include periodic blood counts with CBZ or clozapine and thyroid and renal function studies with long-term maintenance lithium.
Another use of the laboratory is for therapeutic drug monitoring (TDM) of psychotropics with defined optimal ranges, narrow therapeutic indices, or both. Although TDM is not essential for many psychotropics, it is for others, including lithium, several TCAs, valproate, and CBZ. It may also be helpful to optimize the use of certain antipsychotics (e.g., haloperidol, olanzapine, clozapine) (9).
The same dose of many of these drugs produces substantially different concentrations among different patients due to multiple factors. Elimination rates can vary to a clinically significant degree among different patients on the same dose, such that some will develop subtherapeutic concentrations, others concentrations in the therapeutic range, and still others toxic concentrations. TDM can provide the necessary information on how rapidly a patient eliminates the drug, so the dose can be adjusted to maximize safety and efficacy (see Chapter 2).
Diagnostic Assessment
Diagnosis is critical to understanding a patient's presenting complaints, as well as serving as the basis for developing treatment strategies. For this reason, each treatment section of this textbook is preceded by introductory discussions of the major psychiatric disorders, including a historical perspective to underscore the evolving nature of our nomenclature and the criteria used to define specific categories. We further refine this organization by incorporating factors that often affect presentation and response to treatment. Such variables include:
  • Phase of the illness being treated (i.e., acute treatment; prevention or attenuation of relapse or recurrence)
  • Confounding issues such as other psychiatric or medical conditions
  • Psychosocial stressors, to the extent that they affect symptom presentation and effectiveness of treatment
Our model of pharmacotherapy recognizes that the current understanding of pathophysiology and etiology is advancing but still at a rudimentary stage. Therefore, diagnostic assessment of any patient is an ongoing process that must be continuously updated throughout treatment. Such revisions are based on information acquired from the patient during follow-up, including response, partial response, or lack of response to specific interventions, as well as the emergence of new knowledge from subsequent scientific investigations.
The diagnostic assessment consists of several stages, including:
  • A subjective account by the patient of the pertinent information, including personal and family histories
  • Objective parameters, including the mental status examination
  • The clinician's initial impression, culminating in preliminary primary and differential diagnosis
  • Treatment planning, including further diagnostic workup, first-line treatment strategies, and education of the patient and the family
Subjective Component
This aspect of a psychiatric evaluation incorporates several sources of information, including the individual's own account, family and friends' reports, the referral source, and any earlier database (e.g., the chart from a previous hospitalization). Basic identifying information such as age, sex, race, marital status, present family situation, living circumstances, work skills, present work
P.7

situation, and sources of income is essential. The individual's communication of the basic problems, or the “chief complaint,” will set the stage for an elucidation of the chronology of precipitating events that culminated in seeking help. Next is an exploration of any prior psychiatric history or treatment, or both, either personally or in other family members; serious past or ongoing medical problems, either personally or in family members; and the use or abuse of medications, illicit drugs, or alcohol.
Screening assessments such as the Beck Depression Inventory (BDI), Brief Psychiatric Rating Scale (BPRS), and Mood Disorders Questionnaire (MDQ) may also provide important information.
Objective Component
Objective data include a thorough physical evaluation (including a thorough neurological examination), supplemented by laboratory data such as routine blood work, urinalysis, chest X-ray, ECG, and drug screen (see “Role of the Laboratory” later in this chapter). All this information is routinely collected when a person first enters the hospital; on an outpatient basis, however, the clinician may select those tests deemed appropriate at the time.
The mental status examination is the most important aspect of this stage and scrutinizes how an individual is feeling, acting, and thinking at the time of the interview (i.e., a cross-sectional versus longitudinal evaluation). The clinician begins with a basic observation of overt appearance and motoric behavior, including affect (i.e., overt emotional reactions in terms of intensity, quality, appropriateness, and continuity) and mood (i.e., underlying feeling tone). It is important to note that affect and mood may not always be synonymous, and this discrepancy can complicate the diagnostic assessment.
Thought processes, including memory and orientation, reflect one's ability or inability to assimilate and communicate ideas in a logical and coherent fashion. Thought content explores the substance of one's ideation, and typical aberrations such as obsessions, phobias, illusions, delusions, or hallucinations may be elicited. Evaluation of memory and orientation is critical to the differentiation of a psychiatric versus a nonpsychiatric medical disorder. Memory for immediate, recent, and remote events can be readily tested, as well as orientation to time, place, person, space, and situation. Assuming the level of anxiety is not sufficient to impair responses to questions in these areas, deficits usually imply some impairment of brain functioning, which may (e.g., delirium) or may not (e.g., dementia) be reversible.
Intellectual capacity is considered in the context of an individual's social, cultural, and educational opportunities. The presentation of problem-solving situations congruent with one's life circumstances is an excellent way to determine intellect and capacity to make sound judgments. Insight has many levels of meaning. It may simply refer to a basic appreciation of how and why individuals find themselves in their present situation, or it can refer to an appreciation of a more complex set of causal relationships that have culminated in the present problem. Abstractive ability is the capacity to perceive a conceptual commonality in otherwise apparently distinct or separate entities. This ability can be tested by the patient's understanding of proverbs and appreciation of humor.
To summarize, the mental status examination highlights several aspects of functioning. Each succeeding component requires that earlier aspects be intact for adequate reality testing, as well as the optimal expression of one's personality, as subjectively perceived and objectively observed, in terms of emotions, thoughts, and behavior.
Initial Impression
Having obtained the necessary information from subjective and objective sources, the next step is to develop a preliminary diagnostic assessment, including commentary when possible on the five major axes [Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR) (10)], as well as other differential diagnostic considerations. The diagnostic assessment serves many purposes:
  • It is a shorthand way of labeling and referring to patients' complaints
  • It provides a way of conceptualizing complaints within the framework of our current knowledge so that appropriate treatment can be instituted
  • It facilitates research by allowing data to be systematically collected from different patients with the same condition
  • It is important for billing
P.8

The most basic assessment is a description of the phenomenon (e.g., anxiety, etiology undetermined). An assessment also takes the additional form of an “initial impression” (e.g., phobic disorder) and a differential diagnosis of other possible categories that need further exploration (e.g., rule out hyperthyroidism, rule out an agitated depression). As such, diagnosis serves a function in medicine analogous to hypothesis formulation in science. The value of a given diagnosis (or hypothesis) is determined by the degree to which it explains the facts of the case (i.e., the presentation, the course, and the response to treatment). If the diagnosis does not lead to an acceptable treatment outcome based on these criteria, it must be revised, just as a hypothesis may need to be revised in the course of a scientific experiment.
Treatment Planning
The last stage (and obvious culmination) of the diagnostic assessment is formulation of the initial treatment plan, including the potential role of pharmacotherapy. The first consideration is to decide whether other diagnostic workup is necessary. Typical procedures include the obtaining of corroborative history from spouse and family, psychological testing, and other physical and neurological evaluations as dictated by the initial findings. These steps should further refine the working diagnostic impression. Often there is also the need to consider and treat more than one problem. The course of treatment in a hospitalization may simply consist of separating the individual from recent environmental stresses and allow the patient's own restorative resources to stabilize in the protective and supportive milieu of an inpatient setting.
Other treatments are often necessary, however, and may include:
  • Psychotherapy (e.g., individual, family)
  • Sociotherapy (e.g., recreational, occupational, and activities therapy)
  • Pharmacotherapy (e.g., anxiolytics, antidepressants, mood stabilizers, antipsychotics)
  • Devised-based therapies (e.g., electroconvulsive treatment, vagus nerve stimulation)
Although the focus of this text is pharmacotherapy, incorporating these other modalities is often critical to a successful outcome and will be discussed.
Diagnostic Approaches
Although the ideal course would be to consider the symptoms as the behavioral manifestations of an underlying cerebral pathology and to formulate subsequent treatment plans on this assumption, currently most treatments are dictated by a specific diagnosis.
This text develops a hierarchical framework for considering first-line treatment choices and subsequent options if initial interventions fail. We begin with treatment recommendations from the standpoint of our current diagnostic nosology. We also consider patients who do not easily fit into a single major diagnostic category or in whom treatment based on syndromic constellations proves unsuccessful. When possible, we suggest a strategy based on data about the underlying pathophysiology. These working strategies are drawn from the presenting behavioral symptoms and quality of response to earlier therapeutic trials.
Education
Educating a patient, as well as the family, is of the utmost importance for any treatment plan to succeed. Good clinicians, like good teachers:
  • Communicate at a level appropriate to the individual's ability to comprehend
  • Convey their suggestions in the context of a working theoretical framework (be it right or wrong!)
  • Encourage the patient and the family to become active participants in treatment
Role of the Laboratory
Interest in the neurobiological substrates of psychiatric disorders has paralleled the increase in effective somatic therapies, which, in turn, have extended the laboratory's role in evaluating patients. Although the laboratory can never replace clinical acumen in psychiatry, or in any other medical specialty, it can play a significant role in:
  • Elucidating and quantifying biological factors associated with various psychiatric disorders
  • Determining the choice of treatment
  • Monitoring clinical response
P.9

This section reviews the standard medical assessment for the psychiatric patient, summarizes specific tests commonly used in the clinical and research setting, and discusses the laboratory's role in treatment evaluation (e.g., TDM) (7,8,11,12).
Medical Assessment
General principles for assessment include:
  • A detailed physical examination, which may reveal medical problems previously missed; new, unrelated medical problems; incorrect diagnoses; or adverse effects associated with various treatments
  • The avoidance of wasteful screening batteries with limited clinical utility. Instead, specific lab tests based on a careful assessment and integration of the history and the physical examination are the ideal
  • Recognition of presenting signs and/or symptoms that dictate the need for further medical evaluation (e.g., a known history of recurring or chronic medical illness, prominent physical symptoms, evidence of an organic mental disorder on the Mini-Mental State Examination, substance abuse disorder)
  • In specific cases, the use of treatment options that require lab testing (e.g., lithium, clozapine, ECT)
Admission Assessment for Inpatients
A screening battery to evaluate the general physical condition of the patient is outlined in Table 1-3. Supplemental lab and diagnostic tests may be required when specific clues from the history, physical examination, or initial lab screen suggest a physical disturbance (Table 1-4). Finally, Table 1-5 lists tests often used for specific clinical circumstances.
Laboratory Tests
Demonstrable lab abnormalities in psychiatric disorders are not sufficiently specific or sensitive to identify with certainty the correct diagnosis or appropriate treatment. They can, however, indicate an association between a given disorder and a specific measure, which may or may not be relevant to its pathogenesis or etiology. Biological markers may be “state dependent,” serving as aids in the diagnosis of a specific psychiatric illness with which they are associated, as well as useful for following treatment response. On the other hand, “trait” markers may help in identifying vulnerable individuals.
Table 1-3 General laboratory evaluation
CBC and differential
General chemistries
Thyroid function tests (e.g., TSH, T3, T4)
Screening for syphilis (e.g., VDRL or RPR)
Urinalysis
Urine porphyrins; osmolality
Stool for occult blood
Chest X-ray
Electrocardiogram (when indicated)
Pregnancy test (in all eligible females)
CBC, complete blood count; TSH, thyroid-stimulating hormone; VDRL, Venereal Disease Research Laboratory; RPR, rapid plasma reagent.
Adapted from Israni TH, Janicak PG. Laboratory assessment in psychiatry. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton and Lange; 1993:30–39.
Neuroendocrine Tests
Given that the seat of hormonal modulation is in the limbic-hypothalamic-pituitary axis, endocrine
P.10

changes serve as important correlates to major psychiatric disorders. These changes include basal hormone concentrations, as well as responses to pharmacological challenges. Equally important, endocrine disorders may present with psychiatric symptoms (e.g., manic symptoms in hyperthyroidism, severe depression in hypercortisolism, psychotic symptoms associated with Cushing's syndrome). Commonly used neuroendocrine tests include the following.
Table 1-4 Supplemental assessments
Skull films; CT scan; MRI
EEG; evoked potentials
Polysomnography; nocturnal penile tumescence
Urinary toxicology screen
Blood and/or breath alcohol levels
Serum concentrations of medications
B12 and folate levels
Heavy metal screens
Serum ceruloplasmin
ESR
HIV testing
Antinuclear antibodies
Monospot test
TB skin test
Blood cultures
Arterial blood gases
Lumbar puncture with CSF studies
CT, computed tomography; MRI, magnetic resonance imaging; EEG, electroencephalogram; ESR, erythrocyte sedimentation rate; HIV, human immunodeficiency virus; TB, tuberculosis; CSF, cerebrospinal fluid.
Adapted from Israni TH, Janicak PG. Laboratory assessment in psychiatry. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton and Lange; 1993:30–39.
Table 1-5 Assessments for specific clinical circumstances
Elderly Psychiatric Patients
CBC with differential
ESR
Serum B12 and folate levels
SMA-20
Liver function tests
Serological test for syphilis
Urinalysis
Lumbar puncture
Chest X-ray
ECG
Skull X-ray; EEG if necessary
CT scan; MRI if indicated
Suspected Substance Abuse
Breath and blood alcohol levels
Urine drug screen
Serum toxicological screen with gas GC–MS
Lithium Workup
CBC
Serum electrolytes
Blood urea nitrogen, serum creatinine
Thyroid function tests
ECG (if age >45 years or clinically indicated)
Urinalysis
Pregnancy test
Anticonvulsant (e.g., VPA, CBZ) Workup
CBC with differential
Liver function tests
Serum electrolytes
Blood urea nitrogen; serum creatinine
Pregnancy test
Clozapine Workup
CBC with differential (baseline, weekly for 6 months, then biweekly for 6 months, then monthly)
Electroconvulsive Therapy Workup
CBC
Blood chemistries
Chest X-ray; spinal X-ray (if indicated)
Urinalysis
ECG
CBC, complete blood count; ESR, erythrocyte sedimentation rate; ECG, electrocardiogram; EEG, electroencephalogram; CT, computed tomography; MRI, magnetic resonance imaging; GC–MS, chromatography–mass spectroscopy; VPA, valproic acid; CBZ, carbamazepine.
Adapted from Israni TH, Janicak PG. Laboratory assessment in psychiatry. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton and Lange; 1993:30–39.
Dexamethasone Suppression Test
The dexamethasone suppression test (DST) procedure typically involves an oral dose of 1.0 mg of dexamethasone, taken at 11:00 PM. For inpatients, blood samples are typically drawn the next day at 8:00 AM, 4:00 PM, and 11:00 PM, whereas for outpatients a single 4:00 PM sample is usually collected. These samples are then analyzed for plasma cortisol concentrations. Normally, the single 1.0-mg dose of dexamethasone at 11:00 PM will suppress plasma cortisol secretion, resulting in concentrations below 5 µg/dL for the next 24 hours. Levels higher than this indicate nonsuppression or a positive test result. Due to variation in assay methods, however, any concentration in the 4- to 7-µg/dL range must be interpreted with caution. An abnormal DST (nonsuppression) increases the probability of a major depressive episode or at least an affective component to the illness. It cannot, however, be used as a diagnostic test because of its low specificity (i.e., identifies only about 45% to 50% of patients with major depression); nor can it serve as an adequate screening device because almost 7% of normal control subjects and approximately 19% of acute schizophrenic patients may be nonsuppressors (13,14). Some studies have indicated that failure of the DST to normalize after somatic treatment for depression might indicate a higher likelihood of relapse (15). Table 1-6 lists causes of false-positive and false-negative results on the DST.
Thyrotropin-Releasing Hormone Stimulation Test
In a thyrotropin-releasing hormone stimulation test, after an overnight fast, an intravenous line is started at 8:30 AM. At 8:59 AM, blood samples are collected for baseline thyroid indices, including
P.11

thyroid-stimulating hormone (TSH). At 9:00 AM, synthetic thyrotropin-releasing hormone (TRH) is administered intravenously (usually a dose of 500 µg given over 30 seconds). Transient side effects include gastrointestinal or genitourinary symptoms, a sensation of warmth, dryness of mouth or metallic taste, and tightness in the chest.
Table 1-6 Causes of false positives or negatives on the dexamethasone suppression test
False Positives | False Negatives
Pregnancy Obesity Weight loss or malnutrition Alcohol abuse/withdrawal Infection Trauma Diabetes mellitus Carcinoma Cushing's syndrome Anorexia nervosa Renal/cardiac disease Cerebrovascular disease Antipsychotic withdrawal Temporal lobe epilepsy Drugs Estrogens Narcotics Sedative-hypnotics Anticonvulsants | Addison's disease Hypopituitarism Slow metabolism of dexamethasone Drugs Exogenous corticosteroids Indomethacin High doses of benzodiazepines High doses of cyproheptadine
Adapted from Roose RB, et al. Medical assessment and laboratory testing in psychiatry. In: Kaplan HI, Sadock BJ, eds. Comprehensive Textbook of Psychiatry. 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:732–754.
Plasma samples for TSH concentrations are then collected 15, 30, 60, and 90 minutes after the TRH infusion.
A normal response is an increase in plasma TSH of 5 to 15 µU/mL above baseline. A response of less than 5 µU/mL above baseline is generally considered to be blunted (some laboratories consider a response below 7 µU/mL to be blunted) and may be consistent with a major depression. An abnormal test is found in approximately 25% of patients with depression. A blunted TSH response (especially in conjunction with an abnormal DST) may help in confirming the differential diagnosis of a major depressive episode and support continued antidepressant treatment. An increased baseline TSH or an “augmented” TSH response (higher than 30 µU/mL), in conjunction with other thyroid indices, might identify patients with hypothyroidism, mimicking a depressive disorder. These patients may benefit most from thyroid replacement therapy.
Other Neuroendocrine Tests
Other neuroendocrine tests include:
  • Blunted growth hormone response to various stimuli, such as insulin-induced hypoglycemia, L-dopa, 5-hydroxytryptamine, apomorphine, D-amphetamine, clonidine, growth hormone-releasing hormone, and TRH. For example, the clonidine test measures the responsiveness of postsynaptic α2-adrenergic receptors and may be a trait marker for depression (16)
  • Blunted prolactin response to such agents as methadone and L-tryptophan may be secondary to a possible serotonin deficiency in depression
  • Plasma melatonin levels and urinary levels of its primary metabolite, 6-hydroxymelatonin, have been used in research as indices of nor-adrenergic functioning before and after treatment with antidepressants
Biochemical Markers
Although research on neurotransmitters and their metabolites has found numerous abnormalities, no routine lab test has been developed to reliably enhance diagnosis or treatment. Some consistent findings include:
  • An association between impulsive aggression, suicidal behavior, or both with decreased cerebrospinal fluid (CSF) levels of the serotonin metabolite 5-hydroxyindoleacetic acid (5-HIAA)
  • Low 24-hour urinary 3-methoxy-4-hydroxy-phenylglycol (metabolite of norepinephrine), primarily in bipolar disorders (i.e., depressed phase)
Peripheral tissue markers include high-molecular-weight complex biomolecules (receptors) and enzyme systems that can be obtained from outside the central nervous system (CNS; e.g., in platelets, lymphocytes, skin fibroblasts, and erythrocytes) and are thought to reflect or parallel central neuronal activity. Some noteworthy findings are:
P.12

  • Increased platelet α2-adrenergic receptors in depression
  • Decreased β-adrenergic receptor binding sites on lymphocytes in affective disorders
  • Significantly decreased 3H-labeled imipramine binding sites in platelets from depressed and obsessive–compulsive patients
  • Increased platelet 5-HT2A receptors in suicidal patients independent of diagnosis (17,18)
Genetic Markers
Gross chromosomal abnormalities can be used to identify various types of mental retardation, as in the case of Down's syndrome (i.e., trisomy 21) or fragile X syndrome. Molecular genetics examines specific DNA sequences or restriction fragment length polymorphisms (RFLPs) in the genes of patients with psychiatric disorders and normal control subjects, as well as specific human lymphocyte antigen (HLA) subtypes. Genetic linkage studies attempt to establish the chromosomal locus of certain disorders (e.g., chromosome 4 in Huntington's disease; chromosomes 14,19, and 21 in Alzheimer's disease). Further, there have been conflicting results from studies of various chromosomes in bipolar disorder. High lithium erythrocyte-plasma ratios and high muscarinic acetylcholine receptor density, both of which have been reported in mood disorders, may be potential markers for candidate genes, particularly when the gene's locus on its chromosome is known.
Pharmacogenetics considers inheritance as a factor that can influence response (i.e., efficacy and adverse events) to a drug (19,20). This approach may well become the standard of practice for diagnosing many disorders and the selection of drugs used to treat them. For example, the appreciation of pharmacogenetic variability in antipsychotic response may help to:
  • Elucidate the pathophysiology of schizophrenia
  • Individualize pharmacotherapy of schizophrenia
  • Identify subgroups of patients for research studies
  • Develop new and more specific treatments
  • Clarify the mechanism of action of antipsychotics (21)
Brain Imaging Techniques
In clinical psychiatry, brain imaging offers a modest amount of information, chiefly useful in differential diagnosis (22). In research, however, imaging has proved invaluable in clarifying the relationship between neuroanatomic regions and pathophysiology. Questions that clinical psychiatrists pose and want such technology to answer include:
  • Can a diagnosis be made solely from a functional image, and can repeated scans monitor the progress of the disorder with or without therapy?
  • Can functional imaging localize those areas of the brain that subserve certain symptoms (e.g., hallucinations)?
  • Can functional imaging define biochemical characteristics of a psychiatric disorder in a reproducible, generalizable, and predictive manner?
  • Can functional imaging provide a rational basis for selecting psychopharmacotherapy (including type of drug and dose), as well as predict the likely outcome?
For example, Silbersweig et al. (23) used positron emission tomography (PET) to identify increased activity in brain areas while schizophrenic patients were experiencing auditory hallucinations. Using a group (versus individual) analysis approach, a highly significant pattern of deep activation was observed (i.e., bilateral thalamus, left hippocampus-parahippocampal gyrus, and right ventral tegmentum). Autonomous activity in these areas is consistent with other reports and may account for the bizarre, involuntary experiences of these patients. Another example is a series of PET studies that demonstrated up to 80% striatal dopamine-2 (D2) receptor occupancy in acutely ill patients receiving antipsychotic treatment (24). Klemm et al. (25) have reported a similar result using a raclopride derivative (benzamide-123) developed for single photon emission computed tomography (SPECT). The implication is that this more readily available (and less expensive) non-PET radiopharmaceutical procedure may be a potential tool for the clinical monitoring of patients on antipsychotics and perhaps other psychotropics. Some issues, however, presently preclude the routine use of most techniques, including:
  • Many steps are required (e.g., data acquisition, tracer kinetic modeling, image processing, reconstruction, and analysis)
  • Analysis involves statistical techniques that may oversimplify while producing compelling visual images
    • P.13

  • Data may be generated in a resting (or reference) state, in response to a challenge to a putative deficiency characteristic of a clinical syndrome, or in both
Computerized Tomography
Computerized tomography (CT) is used in the clinical setting primarily to rule out organic lesions that might underlie or contribute to a psychiatric disorder. Specific indications may include:
  • First episode after age 40 of a psychotic, mood, or personality disorder
  • Abnormal motor movements
  • Delirium or dementia of unknown etiology
  • Persistent catatonia
  • Anorexia nervosa
Indications for using contrast include the presence of focal signs and symptoms or of any lesion noted on a noncontrast scan. Findings include:
  • Reversed cerebral asymmetry in schizophrenia
  • Cerebellar atrophy, third ventricle enlargement, and high ventricle-to-brain ratios in chronic schizophrenia
  • A negative correlation between ventricular enlargement and antipsychotic treatment response in chronic schizophrenia
  • Cortical atrophy, as evidenced by sulcal widening, in chronic schizophrenia
In addition, abnormalities have been reported in depression, alcoholism, Alzheimer's disease, and multi-infarct dementia. It is important to note that these are statistical findings in the psychiatric research setting, and CT is not sufficiently sensitive or specific to be used as a routine diagnostic test.
Magnetic Resonance Imaging
Structured Magnetic Resonance Imaging. The technique of structured magnetic resonance imaging (MRI) uses a magnetic field to detect the frequencies at which substructures of chemical elements in body tissue resonate. The characteristic frequencies of various brain tissues are recorded to create an exquisitely detailed picture of brain structures. The established clinical utility of MRI is in the diagnosis of primary degenerative dementias (e.g., Alzheimer's and Pick's diseases). In addition, studies of schizophrenia have demonstrated smaller frontal lobe size, ventricular enlargement (especially in the frontal horns), and temporal–limbic abnormalities, including complete or partial agenesis of the corpus callosum. Possible advantages of MRI over CT include:
  • Imaging in all planes, including sagittal and coronal, in addition to transverse
  • Higher resolution of tissue structures
  • Better differentiation of gray versus white matter
  • Better definition of lesions in demyelinating disorders (e.g., multiple sclerosis) and, therefore, early identification
  • Excellent visualization of the posterior fossa and pituitary regions
  • Potential for measuring physiological variables
In clinical practice, however, the CT scan is still commonly used because it is convenient, safe, relatively comfortable, less expensive, and especially helpful as a diagnostic tool in patients with a history of cerebral concussion or subarachnoid hemorrhage.
Functional Magnetic Resonance Imaging. Functional magnetic resonance imaging (fMRI) is a potential tool that can be used to study the neuronal basis of behavior (26,27). The general principles behind this technique are closely related to neuronal metabolic activity and blood flow. Thus, fMRI can measure CNS hemodynamic changes that occur during activation paradigms, allowing functional evaluation of those regions that subserve sensory, motor, cognitive, and emotional processes. Because of the high spatial resolution, functional and structural aspects of the brain can also be correlated. In addition, fMRI is noninvasive and does not require exposure to radiation (28). Limitations include inadequate temporal resolution, high susceptibility to movement artifacts, and inadequate statistical models to analyze the large data sets generated.
Magnetic Resonance Spectroscopy. Magnetic resonance spectroscopy (MRS) has made it possible to measure various neurotransmitter systems, including choline-containing compounds in the CNS, in vivo, noninvasively, and without exposure to radioactivity. For example, preliminary reports used MRS to evaluate choline concentrations in the subcortical nuclei of elderly depressed patients before and after treatment, as well as in
P.14

younger unmedicated depressed patients (29,30,31). One report found evidence for elevated choline levels, which resolved with treatment, and another found evidence of increased choline response in depressed patients relative to control subjects. Other studies have found decreased levels of N-acetyl-aspartate (NAA) moieties in the hippocampus and frontal cortex of patients with schizophrenia, consistent with postmortem studies indicating a loss of neurons in these areas (32). A decrease in dorsolateral prefrontal cortex (DLPC) NAA has also been reported in bipolar patients (33).
In summary, MRI, fMRI, and MRS provide the promise of powerful noninvasive techniques for studying both anatomical and biological activity in a variety of conditions, as well as the impact of treatment.
Other Imaging Techniques
Thus far, the following techniques lack general applicability for routine psychiatric diagnosis or treatment.
Positron Emission Tomography. This technique provides functional images of the brain and is particularly promising in the study of neurotransmitter systems and their interactions (34). A positron-emitting element (e.g., fluorine-18, carbon-11, carbon-14) is incorporated into a biologically significant compound (e.g., d-glucose), which is then administered intravenously. The distribution of the compound in different regions of the brain when the patient is at rest or engaged in a specific task is then mapped. This technique can also be used to measure receptor density or receptor–ligand activity in a given location. Important PET scan findings include:
  • Reduced prefrontal metabolism in schizophrenia
  • High metabolic rates in the orbital frontal cortex and basal ganglia of patients with obsessive–compulsive disorder
  • Antipsychotic blockade of D2 and 5-HT2 receptors in schizophrenia (35,36,37,38,39)
  • Association of the personality dimension of introversion with increased activity in frontal lobe regions (40)
Single Photon Emission Computed Tomography (SPECT). This method allows the measurement of cerebral blood flow when certain designated brain areas are activated by having the subjects perform specific experimental tasks (e.g., cognitive challenge tests such as Wisconsin Card-Sorting). As in PET, SPECT can visualize both cortical and subcortical structures. Although the pictures are not as clear as those produced by PET scanning, with increasing improvements in hardware and software SPECT may offer a reasonable and less expensive alternative for studying brain activity (41). For example, both SPECT and PET studies have revealed a characteristic pattern of hypoperfusion in posterior temporoparietal regions in Alzheimer's disease.
Regional Cerebral Blood Flow Mapping. Such mapping techniques use radioactive probes (e.g., xenon-13) to delineate perfusion of cortical structures. For example, they have generally confirmed prefrontal cortex dysfunction in schizophrenia (42).
Neurophysiological Testing
Electroencephalogram
The electroencephalogram (EEG) procedure is useful in differentiating some organic conditions from idiopathic psychiatric syndromes, as well as in helping to identify focal structural lesions in the cortex (43,44). In some patients with episodic, paroxysmal behavioral disturbances and a presumptive diagnosis of schizophrenia, a sleep-deprived EEG with nasopharyngeal leads may help rule out an epileptiform disorder contributing to or underlying psychotic behavior. In general, an EEG is indicated in patients who are younger (especially under age 25) and presenting with their first psychotic episode or in patients with a history of possible cerebral injury or neurological disturbance (e.g., accidents, unconsciousness, infections, perinatal complications, seizures). This procedure has the advantages of being safe, being relatively inexpensive, and allowing the patient to be relatively free from discomfort. Limitations of the EEG are numerous, however, and include:
  • An apparently normal EEG does not exclude organic disease or epilepsy
  • ECT and psychotropics affect the EEG, making interpretation difficult at times
  • Sampling error is possible because the paroxysmal electrical activity may not have occurred
    P.15

    during the time of recording. In such cases, a sleep-deprived EEG or a 24-hour ambulatory recording might be helpful
Sometimes, videotaping a seizure can help define its type (e.g., epileptic or psychogenic) and quantify the abnormal behavior that accompanies the aberrant electrical activity.
In the search for specific neurophysiological markers of idiopathic psychiatric syndromes (e.g., schizophrenia, major mood disorders), studies have reported various nonspecific EEG abnormalities. In addition, psychiatric patients appear more sensitive to activation procedures such as:
  • Sleep deprivation
  • Provocative stimuli (e.g., photic stimulation with flashing strobe light)
  • Hyperventilation
Thus far, however, no specific EEG patterns have been identified that can accurately aid in the diagnosis of a particular psychiatric condition.
Computed Topographic Mapping of the Electroencephalogram
Topographic mapping of the EEG, also referred to as brain electrical activity mapping (BEAM), involves the recording of cortical electrical activity in certain specified frequencies, which a computer then graphically visualizes in two-dimensional, color-coded maps. This procedure is chiefly used in psychopharmacological and neuropsychological research.
Polysomnography
Polysomnography refers to sleep recordings that simultaneously monitor various physiological parameters (usually at night). The tests that may be carried out include EEG, electromyogram (EMG), electro-oculogram (EOG), rapid eye movement (REM), nocturnal penile tumescence (NPT), respiratory air flow, and vital signs. In a typical sleep laboratory, a 12- to 16-channel polygraph recording is made. Uses include:
  • Investigation and diagnosis of sleep disorders, especially sleep apnea and narcolepsy
  • Research in depression (e.g., REM density and latency; total sleep time)
  • Drug and alcohol withdrawal studies
  • NPT in the differentiation of functional from organic causes of impotence
Evoked Potentials
Evoked potentials are electrophysiological recordings (on the order of milliseconds, as opposed to minutes in other brain imaging techniques such as PET) evoked from specific cortical areas (e.g., visual, auditory, somatosensory) using discrete types of sensory stimulation (e.g., flashes of light). They can differentiate between certain organic and functional disorders (e.g., visual evoked potentials in suspected hysterical blindness), as well as evaluate demyelinating disorders such as multiple sclerosis. At this time, however, evoked potentials are mainly used in the study of biological markers. For example, several investigations have found low-amplitude, late (>250 ms) brainstem auditory evoked potentials (AEPs) in schizophrenic patients, which suggests attentional and information-processing impairment (45,46).
Other Techniques
The electroretinogram reflects central dopaminergic function. Eye tracking dysfunction, such as aberrant smooth pursuit eye tracking movements, may represent genetic vulnerability markers for schizophrenia (47,48,49). EMG and nerve conduction studies may help in cases where myopathies or peripheral neuropathies are suspected. Magnetoencephalography is a noninvasive technique that measures the weak magnetic fields generated by the electrical activity of the brain (including the deeper subcortical areas) and converts them back into electric signals, which are then recorded. It holds great promise for neuroscience research.
Therapeutic Drug Monitoring
The ideal drug treatment strategy achieves maximal therapeutic response with a minimum of side effects. In many branches of medicine, monitoring plasma levels, rather than the dose of a drug, is often the optimal way to reach this goal (50). Although not a routine procedure in psychiatry, this approach is used for lithium, valproate, and CBZ, as well as for some antidepressants and antipsychotics. For many other psychoactive drugs, however, this approach is used on a case-by-case basis. The best use of this technique remains for those circumstances when response is not adequate or unexpected adverse events
P.16

occur. Chapter 2 covers the principles relevant to the optimal dosing of medication and the use of TDM.
Summary
Historically, many of the pioneers in psychiatry attempted to correlate “mental” symptoms with identifiable brain pathology. This tradition continues by using state-of-the-art techniques to search for biological correlates of psychopathology. In turn, this search may lead to a better understanding of pathogenesis and causation, culminating in more specific treatment strategies.
The laboratory will play an increasingly important role in clinical psychiatry and presently is most helpful in:
  • Identification of medical disorders that present with cognitive, affective, and behavioral changes, or when psychiatric disorders mimic medical–neurological syndromes
  • Medical workup before specialized treatment options
  • The selective use of drug concentrations to enhance efficacy and minimize toxicity
It is important that clinicians appreciate the need for the judicious use of the laboratory for a particular individual, while being sensitive to economic realities, degree of discomfort, and risk of adverse effects. Clinicians must also be cognizant of the nuances in interpreting laboratory data (i.e., their specificity, sensitivity, and predictive value). Finally, they need to integrate laboratory data with the patient's history, interview, and physical examination to formulate the most accurate diagnosis and appropriate treatment plan.
Conclusion
Clinicians should be prepared to take advantage of an ever-increasing number of newer, more specific agents. They can accomplish this by:
  • Adopting a medical model when evaluating the patient's complaints
  • Taking a stepwise, empirically based approach to treatment selection
  • Adopting the stance of a behavior psychopharmacologist when evaluating a patient's response, recognizing that any reaction to medication (intended or otherwise) could provide useful information
  • Keeping current with recent, relevant developments in the neurosciences
The application of these principles should help clinicians to incorporate new developments in psychopharmacotherapy into their practice. The result will be improved patient care and further insights into pathophysiology, which can serve as the basis for our next generation of therapies.
References
1. Kendell RE. The Role of Diagnosis in Psychiatry. Oxford, England: Blackwell Scientific; 1975.
2. Janicak PG, Andriukaitis S. DSM-III—Seeing the forest through the trees. Psychiatr Ann. 1980;10(8):6–30.
3. First MB, Pincus HA, Levine JB, et al. Clinical utility as a criterion for revising psychiatric diagnoses. Am J Psychiatry. 2004;161:946–954.
4. Preisig M, Bellivier F, Fenton BT, et al. Association between bipolar disorder and monoamine oxidase A gene polymorphisms: results of a multicenter study. Am J Psychiatry. 2000;157:948–955.
5. Venter JC, Adams MD, Myers EW, et al. The sequence of the human genome. Science. 2001;291:1304–1351.
6. Collins FS, McKusick VA. Implications of the Human Genome Project for medical science. JAMA. 2001;285:540–544.
7. Papanikolaou PN, Churchill R, Wahlbeck K, et al. Safety reporting in randomized trials of mental health interventions. Am J Psychiatry. 2004;161:1692–1697.
8. Janicak PG, Winans E. The laboratory in clinical psychiatry. In: Dickstein LJ, Riba MB, Oldham JM, eds. American Psychiatric Press Review of Psychiatry. Vol. 16. Washington, DC: American Psychiatric Press; 1997:V7–V29.
9. Marder S, Davis JM, Janicak PG, eds. Clinical Use of Neuroleptic Plasma Levels. Washington, DC: American Psychiatric Press, Inc.; 1993.
10. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., text revision. Washington, DC: American Psychiatric Association; 2000.
11. Israni TH, Janicak PG. Laboratory assessment in psychiatry. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy, 2nd ed. Norwalk, Conn: Appleton and Lange, 1993:30–39.
P.17

12. Roose RB, Deutsch LH, Deutsch SI. Medical assessment and laboratory testing in psychiatry. In: Sadock BJ, Sadock VA, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry. 7th ed. Baltimore, Md: Lippincott Williams & Wilkins; 2000:732–754.
13. The APA Task Force on Laboratory Tests in Psychiatry. The dexamethasone suppression test: an overview of its current status in psychiatry. Am J Psychiatry. 1987;144:1253–1262.
14. Sharma RP, Pandey GN, Janicak PG, et al. The effect of diagnosis and age on the DST: a metaanalytic approach. Biol Psychiatry. 1988;24:555–568.
15. Arana GW, Baldessarini RJ, Ornsteen M. The dexamethasone suppression test for diagnosis and prognosis in psychiatry. Commentary and review. Arch Gen Psychiatry. 1985;42:1193–1204.
16. Mokrani MC, Duval F, Crocq MA, et al. HPA axis dysfunction in depression: correlation with monoamine system abnormalities. Psychoneuroendocrinology. 1997;22(suppl 1):S63–S68.
17. Pandey GN, Pandey SC, Dwivedi Y, et al. Platelet serotonin-2A receptors: a potential biological marker for suicidal behavior. Am J Psychiatry. 1995;152:850–855.
18. Pandey GN. Altered serotonin function in suicide. Evidence from platelet and neuroendocrine studies. Ann N Y Acad Sci. 1997;836:182–200.
19. Weinshilboum R. Inheritance and drug response. N Engl J Med. 2003;348:529–537.
20. Malhotra AK, Murphy GM, Kennedy JL. Pharmacogenetics of psychotropic drug response. Am J Psychiatry. 2004;161:780–796.
21. Masellis M, Basile VS, Ozdemir V, et al. Pharmacogenetics of antipsychotic treatment: lessons learned from clozapine. Biol Psychiatry. 2000;47:252–266.
22. Drevets WC, Gadde KM, Ranga K, et al. Neuroimaging studies of mood disorders. In: Charney DS, Nestler EJ, Bunney BS, eds. Neurobiology of Mental Illness. Vol. 30. New York, NY: Oxford University Press; 1999:394–418.
23. Silbersweig DA, Stern E, Frith C, et al. A functional neuroanatomy of hallucinations in schizophrenia. Nature. 1995;378:176–179.
24. Farde L, Nordstrom AL, Wiesel FA, et al. Positron emission tomographic analysis of central D1 and D2 dopamine receptor occupancy in patients treated with classical neuroleptics and clozapine. Relation to extrapyramidal side effects. Arch Gen Psychiatry. 1992;49:538–544.
25. Klemm E, Grunwald F, Kasper S, et al. [123I]IBZM SPECT for imaging of striatal D2 dopamine receptors in 56 schizophrenic patients taking various neuroleptics. Am J Psychiatry. 1996;153:183–190.
26. Doval O, Bello E, Singh J, et al. The Brain in Motion: Functional Magnetic Resonance Imaging for Clinicians. Chicago, Ill: University of Illinois at Chicago Department of Psychiatry; 1999.
27. Kraus MF, Pavuluri M, Sweeney J. Functional MRI: research and clinical applications in neuropsychiatry. Contemporary Psychiatry. 2003;2(2):1–8.
28. Burton MW, Small SL. An introduction to functional magnetic resonance imaging. Neurologist. 1999;5:145–158.
29. Charles HC, Lazeyras F, Boyko O, et al. Elevated choline concentrations in basal ganglia of depressed patients. Biol Psychiatry. 1992;31(5 suppl 1):99A.
30. Charles HC, Lazeyras F, Krishnan KR, et al. Brain choline in depression: in vivo detection of potential pharmacodynamic effects of antidepressant therapy using hydrogen localized spectroscopy. Prog Neuropsychopharmacol Biol Psychiatry. 1994;18:1121–1127.
31. Renshaw PF, Stoll AL, Rothschild A, et al. Multiple brain 1H-MRS abnormalities in depressed patients suggest impaired second messenger cycling. Biol Psychiatry. 1993;33:44A.
32. Soares JC, Innis RB. Neurochemical brain imaging investigations of schizophrenia. Biol Psychiatry. 1999;46:600–615.
33. Winsberg ME, Sachs N, Tate DL, et al. Decreased dorsolateral prefrontal N-acetyl aspartate in bipolar disorder. Biol Psychiatry. 2000;47:475–481.
34. Smith GS, Dewey SL, Brodie JD, et al. Serotonergic modulation of dopamine measured with [11C]raclopride and PET in normal human subjects. Am J Psychiatry. 1997;154:490–496.
35. Kapur S, Remington G, Jones C, et al. High levels of dopamine D2 receptor occupancy with low-dose haloperidol treatment: a PET study. Am J Psychiatry. 1996;153:948–950.
36. Nyberg S, Eriksson B, Oxenstierna G, et al. Suggested minimal effective dose of risperidone based on PET-measured D2 and 5-HT2a receptor occupancy in schizophrenic patients. Am J Psychiatry. 1999;156:869–875.
37. Mamo D, Kapur S, Shammi CM, et al. A PET study of dopamine D2 and serotonin 5-HT2 receptor occupancy in patients with schizophrenia treated with therapeutic doses of ziprasidone. Am J Psychiatry. 2004;161:818–825.
38. Tauscher-Wisniewski S, Kapur S, Tauscher J, et al. Quetiapine: an effective antipsychotic in first-episode schizophrenia despite only transiently high dopamine-2 receptor blockade. J Clin Psychiatry. 2002;63:992–997.
39. Kapur S, Seeman P. Does fast dissociation from the dopamine d(2) receptor explain the action of atypical antipsychotics?: A new hypothesis. Am J Psychiatry. 2001;158:360–369.
40. Johnson DL, Wieber JS, Gold SM, et al. Cerebral blood flow and personality: a positron emission tomography study. Am J Psychiatry. 1999;156:252–257.
41. Holman BL, Tumeh SS. Single-photon emission computed tomography (SPECT). JAMA. 1990;263:561–564.
P.18

42. Sharif Z, Gewirtz G, Iqbal N. Brain imaging in schizophrenia: a review. Psychiatr Ann. 1993;23:123–134.
43. Lishman WA. Organic Psychiatry. The Psychological Consequences of Cerebral Disorder. 2nd ed. London, England: Blackwell Scientific; 1987.
44. Cummings JL. Clinical Neuropsychiatry. Orlando, Fl: Grune & Stratton; 1985.
45. Kayser J, Bruder GE, Friedman D, et al. Brain event-related potentials (ERPs) in schizophrenia during a word recognition memory task. Int J Psychophysiol. 1999;34:249–265.
46. Iwanami A, Okajima Y, Kuwakado D, et al. Event-related potentials and thought disorder in schizophrenia. Schizophr Res. 2000;42:187–191.
47. Levy DL, Holzman PS, Matthysse S, et al. Eye tracking dysfunction and schizophrenia: a critical perspective. Schizophr Bull. 1993;19:461–536.
48. Chen Y, Levy DL, Nakayama K, et al. Dependence of impaired eye tracking on deficient velocity discrimination in schizophrenia. Arch Gen Psychiatry. 1999;56:155–161.
49. Holzman PS, Levy DL, Proctor LR. Smooth pursuit eye movements, attention, and schizophrenia. Arch Gen Psychiatry. 1976;33:1415–1420.
50. Janicak PG. The relevance of clinical pharmacokinetics and therapeutic drug monitoring: anticonvulsant mood stabilizers and antipsychotics. J Clin Psychiatry. 1993;54(suppl):35–41.


> Table of Contents > Chapter 2 - Pharmacodynamics and Pharmacokinetics
Chapter 2
Pharmacodynamics and Pharmacokinetics
General Principles
The effect of any psychiatric or nonpsychiatric medication is determined by three variables:
  • Affinity for and intrinsic activity at a site of action (pharmacodynamics; variable 1)
  • Drug concentration (pharmacokinetics; variable 2)
  • The patient's biological state (variable 3)
Pharmacodynamics (the first variable) describes what a drug does to the body (good or bad). For example, an antipsychotic that blocks the dopamine-2 (DA2) receptor is capable of reducing certain symptoms (e.g., hallucinations) and also causing extrapyramidal side effects (e.g., dystonia) (1,2,3).
A sufficient amount of the drug must reach the site of action under clinically relevant dosing conditions to have a physiologically meaningful effect. This is the domain of pharmacokinetics (the second variable), discussed later in this chapter (4,5,6,7). See also Glossary.
Finally, various biological factors (the third variable) specific to a given patient can impact a drug's ultimate effect and will also be considered later.
Pharmacodynamics (Variable 1)
This variable considers what a drug does once it interacts at adequate concentrations with its biological target (e.g., receptor). In this context, two critical factors are the affinity (or strength) for a drug's attachment to a target and its intrinsic activity (e.g., full or partial agonist or antagonist at a receptor). Psychotropic drugs affect specific biochemical processes, most often involving enzymes, receptors, or ion channels. A given drug's action that produces a physiological response (whether intended or otherwise) is termed the mechanism of action.
Perhaps most critical to a discussion on pharmacodynamics is the explosion of knowledge about the fundamental subcellular processes that contribute to psychiatric disorders and can be impacted by the effects of psychotropics. In this context, we have been able to isolate and study many biologically important substrates (e.g., neurotransmitters, receptor subtypes, various components of the postligand–receptor interface, including various subsequent messenger systems). The goal is to characterize the cascade of intraneuronal events and, finally, genetically determined cell protein alterations. Once these processes are clarified, they can provide insights into pathoetiology, as well as become targets for specific drug development. Concurrently, observing how new drugs interact with these cellular components enhances our knowledge of their functional role in mediating specific behavioral symptoms. Newer agents can then serve as probes to test whether these components are relevant to a given psychiatric disorder.
It is axiomatic that central effects mediate the clinical actions of psychotropic medications. But, for any given drug, the effects on known processes may not be the mechanism mediating clinical response. Instead, the clinical outcome may be the result of some as yet unrecognized central action, due in part to the limited understanding of the pathophysiology underlying specific psychiatric disorders. Thus, when the fundamental biology underlying a disorder is unknown, it is not possible to state how a drug is correcting a given syndrome.
With the rapid ongoing developments in neuroscience, we are likely to see further reliance on drug probes to test the functional integrity of
P.20

neurotransmitter systems in specific disorders. An ever-increasing number of biochemical processes that may mediate the effects of a specific psychotropic are being elucidated, including:
  • Enzymes responsible for the synthesis and degradation of an expanding list that includes neurotransmitters, neuropeptides, and neurohormones
  • Storage of neurotransmitters in vesicles within the cytoplasm
  • Release mechanisms
  • Presynaptic membrane uptake pumps
  • Subtypes of pre- and postsynaptic receptors (e.g., p11 protein and the 5-HT1B receptor in depression)
  • Ion channels
  • Receptor subcomponents (e.g., G-proteins)
  • Subsequent messenger systems (cyclic adenosine monophosphate [cAMP], protein kinase C [PKC]) (8)
  • Enhancement of neurotrophic or neuroprotective factors (e.g., brain-derived neurotrophic factor [BDNF])
  • Genetic transcription processes in the cell nucleus
As these various processes are better characterized, they will increasingly become the targets for future drug development.
Drug Development and Its Implications
The first psychotropics of the modern era (e.g., lithium, first-generation antipsychotics [FGAs], tricyclic and monoamine oxidase inhibitor antidepressants) were discovered serendipitously. These agents were not engineered to have selective actions but instead to produce a wide range of central biochemical effects and generally affect more than one neurotransmitter system simultaneously, resulting in multiple repercussions:
  • Such drugs can be helpful in more than one condition because they act by more than one mechanism
  • Any number of these drugs' actions could be responsible for their clinical effect; therefore, such drugs provide limited insight into the pathophysiology of a given condition
  • Generally, due to their multiplicity of effects (positive as well as negative), these “broad-spectrum” medications are more poorly tolerated than agents with fewer biochemical interactions
It is expected that future attempts to focus the actions of newer agents will greatly reduce “signal-to-noise ratio” and enhance the development of more specific treatments (9).
Although there are many problems with first-generation modern psychotropics, they have been effective and have provided insights into underlying pathophysiology. Studying the effects of these agents on specific biochemical functions has had great heuristic value, generating numerous hypotheses that guided subsequent drug development. One set of hypotheses deals with the possible mechanisms underlying the clinical efficacy of these agents and includes:
  • The dopamine hypothesis, based on the actions of FGAs
  • The catecholamine and the indolamine hypotheses, based on the actions of various antidepressants
  • The permissive, adrenergic–cholinergic balance, and bidimensional hypotheses, based on both the effects of antidepressants and on the modulating interactions among various neurotransmitter systems
Concurrently, hypotheses were also developed regarding the undesirable or toxic effects associated with the various biochemical actions of these agents. Examples include:
  • Orthostatic hypotension secondary to α1-adrenergic receptor blockade
  • Cardiotoxicity secondary to membrane stabilization
  • Central anticholinergic syndrome due to the potent muscarinic–cholinergic effects of many psychotropics
Chemists can now better define the structure–activity relationship of these early psychotropics to guide the development of newer drugs. Such relationships are refined by in vitro testing to determine whether newly synthesized compounds have the desired biochemical effect on specific targets, such as enzyme inhibition or receptor blockade. Simultaneously, these agents are tested for any undesirable effects. Where such effects exist, modifications can be made to the chemical structure to eliminate or reduce such unwanted qualities. When a new psychotropic drug meets the desired “inclusion and exclusion criteria,” it is then tested in the clinic to determine whether it possesses the desired therapeutic effect. Results from these clinical
P.21

studies provide critical feedback regarding the mechanisms of action, which then guide the development of future generations of agents.
For example, the selective serotonin reuptake inhibitors (SSRIs), bupropion, venlafaxine, nefazodone, mirtazapine, and duloxetine represent agents engineered to eliminate many of the earlier-generation antidepressant side effects (10). Beginning in the late 1980s, the introduction of these agents had important research and clinical implications. From the research standpoint, they advanced our understanding of the pathophysiology of various disorders, while providing a way to test for the existence of putative biochemically distinct subtypes. Such attempts were unsuccessful with earlier generation psychotropics, in part due to their lack of specific action. For example, the tricyclic antidepressants (TCAs) are effective in depressive disorders, enuresis, and panic attacks, but different mechanisms are believed to be responsible for these varied efficacies. In a similar way, all TCAs have effects on both the norepinephrine and the serotonin reuptake systems within the clinically relevant concentration range. Attempts in the past to distinguish between “serotonergic” and “adrenergic” depressive disorders with such agents were unsuccessful because of the nonspecific nature of the effects of these drugs, even if two such forms of depression exist. Newer agents, however, are orders of magnitude more specific in their affinity for one neurotransmitter system versus another and can be used as probes to expand our understanding of the relevant neurobiology. Clinically, these newer agents also have several advantages because they:
  • Have more specific pharmacological actions
  • Can test the functional integrity of a given neurotransmitter system in a specific syndrome or patient
  • Are generally safer and better tolerated
Thus, the first era of modern psychopharmacotherapy (i.e., serendipitous discovery) is giving way to the second era, which is the refinement of drugs based on known biochemical effects. This process will eventually lead to the next era, which will be the synthesis of compounds with specific interactions at newly discovered subcomponents of the neuron. The existence of such agents will also permit the development of an empirically based hierarchical treatment plan that will define the agent of first choice as well as the agent most likely to help when the first choice is unsuccessful or poorly tolerated. The approach used in this book allows the reader to both anticipate such developments and incorporate them as they occur.
Pharmacokinetics (Variable 2)
Drug concentration determines which site(s) of action a drug will engage and to what degree. Concentration is determined by a drug's pharmacokinetics, or what the body does to the drug. Pharmacokinetics literally refers to drug movement, which is divided into four phases:
  • Absorption of the drug from the site of administration
  • Distribution through the body
  • Metabolism or biotransformation into more polar metabolites
  • Elimination from the body
Drug concentration is determined by the dosing rate, as well as the clearance of the drug. Thus, clearance is equally important as the dosing rate as a determinant of the ultimate concentration of a drug.
Pharmacokinetics is also relevant to the potential utility of therapeutic drug monitoring (TDM; discussed later in this chapter). For most drugs, an optimal occupation of the targeted site of action is needed to achieve an optimal response. Below a critical level, the target will not be sufficiently engaged for the drug to have a physiologically meaningful effect. Conversely, occupation above a critical upper limit will be associated with an increased likelihood of adverse effects (2,3).
Four Primary Pharmacokinetic Phases
We will discuss each of the four phases of pharmacokinetics, beginning with a case vignette to illustrate their clinical relevance. For ease of reference, a glossary of pharmacokinetic terms is provided at the end of this chapter.
Absorption
Bioavailability refers to the portion of a drug absorbed from the site of administration. The
P.22

reference site of administration is intravenous, because this route produces 100% absorption. Figure 2-1 illustrates three sample drug concentration curves in plasma as a function of time. The area under the curve (AUC) is the total amount of drug in the systemic circulation available for distribution to the sites of action. The same dose completely absorbed from any of these routes would produce an identical area under the curve (i.e., 100% bioavailability), although the shape would differ.
Case Example
A 37-year-old schizoaffective patient was treated with thioridazine (100 mg by mouth 4 times daily), phenytoin (100 mg by mouth 4 times daily), and amitriptyline (50 mg by mouth 4 times daily). The patient had been stabilized on this regimen for several weeks, but then complained of daytime sedation. The treating physician therefore combined all three into a single bedtime regimen. The patient expired the first night of the new schedule from an acute cardiac arrest.
In this case, each of the drugs the patient was taking was individually capable of slowing intracardiac conduction in a concentration-dependent manner. Death occurred as a result of their additive effect amplified by the decision to combine all three in a single nighttime dose. That decision substantially increased the peak concentration of each drug and consequently resulted in a fatal arrhythmia.
The principal route of administration for psychoactive drugs is oral, with absorption generally occurring in the small bowel. The drug is then absorbed into the portal circulation and enters the liver. Drugs can be metabolized by cytochrome P450 (CYP) enzymes in both the bowel wall and in the liver before reaching the systemic circulation (i.e., first-pass metabolism). Most psychiatric medications are highly lipophilic, so they readily pass the blood–brain barrier and enter the central nervous system (CNS; 11,12,13,14). In addition, because of their high lipophilicity, they generally share several other features:
  • Rapid and complete absorption
  • Rapid and extensive distribution in tissue compartments
  • High first-pass effect
  • Large volume of distribution
Any decrease in the total area under the curve for intramuscular or oral versus intravenous administration would represent a decrease in bioavailability based on that route of administration (15). Common factors that influence bioavailability include:
  • Physicochemical properties of the drug
  • Formulation of the product
  • Disease states that influence gastrointestinal function or first-pass effect
  • Precipitation of a drug at the injection site
  • Drug interactions mediated by CYP isoenzymes in the bowel wall, liver, or transporters in the bowel wall
There are other clinically important parameters beyond the extent of absorption that are apparent on the single-dose plasma curve. These include:
  • Peak concentration (Cmax)
  • Time to the peak concentration (Tmax)
Generally, Cmax will be inversely correlated to Tmax (i.e., the shorter the time for a drug to be absorbed, the higher the peak concentration). A higher Cmax and shorter Tmax typically mean a more rapid appearance of clinical activity after administration. These parameters can also determine whether a drug should be developed for a specific indication because Tmax and Cmax are generally a function of a compound's physicochemical properties.
In terms of physicochemical properties, the more polar a compound, the slower the absorption from the gastrointestinal tract and the slower the penetration
P.23

into the brain from the systemic circulation. These two phases (i.e., into the systemic circulation and into the brain) are usually correlated. Oxazepam, the most polar benzodiazepine (BZD), is slowly absorbed into the systemic circulation, as well as into the brain (16,17). Such pharmacokinetics are not the profile desired in a sedative–hypnotic. In contrast, lorazepam rapidly penetrates both compartments, inducing sleep in a relatively rapid time frame (13). Although rate of penetration into the brain generally parallels rate of penetration into the systemic circulation, this is not always the case. An example is the original formulation of temazepam, which consisted of a hard gelatin capsule resistant to gastric breakdown (16). This formulation resulted in a slow absorption rate, diminishing its effectiveness even though it penetrated the brain rapidly from the systemic circulation. A change in the formulation led to more rapid absorption, increasing its usefulness as a sedative–hypnotic.
Figure 2-1 Single-dose plasma drug concentration versus time curves for the same dose of the same drug given to the same individual by three different routes. (From Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BJ, Sadock V, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry, Vol. 2, 7th ed. Philadelphia: Lippincott Williams & Wilkins, 2000:2251, with permission.) Artwork created by Matthew Janicak.
Fast absorption may not always be desirable, because adverse effects may be a function of Cmax. In the case example that began the discussion on absorption, failure to appreciate this fact led to a fatal outcome. Cardiac toxicity, due to the stabilization of excitable membranes, is as much a function of the peak plasma concentration as it is of the steady state tissue concentration. Thus, changing a formulation to delay Tmax and reduce Cmax may significantly increase safety (e.g., reduced seizure risks with the two different sustained release formulations of bupropion). Dividing the dose into smaller amounts and administering it more frequently can also accomplish the same result. In such a case, the average plasma concentration over the dosing interval and the amount absorbed will usually remain the same, but the peak concentration will be lower and the trough concentration higher.
Differences in bioavailability, particularly as they affect the rate of absorption, can vary significantly among formulations (i.e., products) of the same drug. The U.S. Food and Drug Administration (FDA) considers a generic product to be
P.24

comparable to a brand name if there is no more than a 20% difference (more or less) in bioavailability (i.e., Tmax and Cmax) (18). Hence, theoretically, there could be as much as a 40% difference between two generic preparations of the same drug. This possibility may explain why a patient who previously tolerated and benefited from one generic preparation of a medication begins to develop side effects or suffers a relapse when another preparation is substituted.
Route of Administration
Different routes of administration can affect the rate of absorption, as well as the ratio of parent compound to its various metabolites. For example, the concentration versus time curve is usually shifted to the left with the intramuscular route, due to more rapid absorption (Fig. 2-1). Hence, Tmax is shifted to the left (i.e., shortened) and Cmax is higher, contracting the curve, even though the AUC may be unchanged.
This pattern is not true for all drugs, however. For example, diazepam and chlordiazepoxide are unstable at a pH of 7.4 and tend to crystallize in tissue when given intramuscularly (13,16,17). Therefore, they are less bioavailable when given intramuscularly versus orally. Their absorption also tends to be erratic and variable, depending on where the injection was given (i.e., near blood vessels, in fat, or in muscle), as well as slower and less complete.
First-Pass Effect
When drugs are administered orally, they typically are absorbed in the small bowel, enter the portal circulation, and pass through the liver. Both CYP isoenzymes in the bowel wall and in the liver can metabolize a portion of the drug before it reaches the systematic circulation (i.e., first-pass metabolism or first-pass effect). The extent of this effect can be broadly altered by diseases (e.g., cirrhosis, portacaval shunting, persistent hepatitis, congestive heart failure) and by some drugs (e.g., alcohol, ketoconazole), influencing the peak concentrations achieved and the ratio of the parent compound to metabolites (18,19).
Transporters in the bowel wall can either actively take up or extrude drugs, thus increasing or decreasing absorption, respectively. Conversely, administered drugs or dietary factors can increase or decrease the activity of the transporters, altering the degree of absorption of another drug.
Once first-pass metabolism has occurred, metabolites are excreted into the bile and then the small bowel. Those that are lipid soluble are reabsorbed into the portal circulation, eventually entering the systemic circulation. These metabolites may have a similar or substantially different pharmacological profile from their parent drug. For example, chlorpromazine undergoes extensive hepatic biotransformation and has 168 theoretical metabolites, 70 of which have been identified in plasma and tissue. Some have dopamine receptor-blocking activity, although they are weaker than the parent compound, making it difficult to separate the effects (good or bad) of the parent compound from its numerous active metabolites.
In contrast to oral administration, drugs administered intravenously or intramuscularly enter the systemic circulation directly, avoiding the first-pass effect. This is why some drugs (e.g., acute parenteral olanzapine or ziprasidone; risperidone microspheres) are more potent (i.e., greater effect per milligram dose taken) when administered intramuscularly. Hence, the intramuscular dose should be adjusted to compensate for this difference in absorption. Medical conditions such as cirrhosis can cause portacaval shunting, allowing drugs to avoid the first-pass effect and enter the systemic circulation directly, enhancing their effect. Co-administered drugs can affect first-pass metabolism or transport of another drug, thus altering its bioavailability (7,14,20). For example, acute alcohol intoxication can substantially reduce the first-pass effect on TCAs, leading to a doubling of the Cmax after the same dose (21). This effect contributes to the increased toxicity that occurs when an overdose of TCAs is taken with alcohol.
Distribution
Once in the systemic circulation, the drug distributes to organs in direct proportion to their fat and protein content (22). The rate of accumulation is a function of an organ's vascularity. Although highly lipid-soluble drugs accumulate in adipose tissue to the same extent that they accumulate in the brain, the rate of accumulation is much faster in the brain than in adipose tissue.
Figure 2-2 illustrates single and multiple dose pharmacokinetics, with the Y axis representing
P.25

plasma drug concentration and the X axis the time elapsed since drug administration. When a single oral dose is administered, the drug reaches Cmax and then undergoes a relatively rapid decline. This initial decline is due primarily to drug distribution, rather than to elimination. Thus, the initial drug concentration drop is a function of the rate of uptake into other bodily compartments rather than elimination from the body. With the first dose of an intravenously administered psychotropic, this is particularly important because:
  • Psychotropics are quite lipophilic
  • Psychotropics have large volumes of distribution
  • The tissue concentrations of psychotropics are typically 10 to 100 times greater than their plasma concentrations
Figure 2-2 Plasma drug concentration versus time curve following administration of a single oral dose and following repeated administrations of the same oral dose.
The acute effects of a single dose of most psychotropics are terminated by redistribution. An example would be the acute sedative effects of intravenously administered lorazepam, which rapidly enters the brain from the blood. A disproportionate amount of the dose enters the CNS because of its greater vascularity in comparison with peripheral adipose tissue. Brain concentration subsequently falls as the drug redistributes out of the brain into the plasma and then into other peripheral compartments. This fall in brain concentration terminates the acute psychoactive effects of a single dose of lorazepam.
Distribution of the drug is conceptualized as accumulation into various body compartments (e.g., fat, aqueous, bone, brain). The extent to which drugs differ in their rate and degree of accumulation into various organs is related to the number of compartments into which they equilibrate. Even within one apparent compartment, such as blood, there may be more than one subcomponent for distribution, including:
  • Plasma water
  • Plasma protein
  • Circulating cells (particularly red blood cells)
Most psychotropics are highly protein bound (23,24,25,26). Such bound drug often accounts for more than 90% of the total plasma concentration. The clinical significance is that even though the free-drug fraction is the smallest absolute amount, it is the most important because its concentration determines the final equilibration with the site of action. Although a change in the bound amount from 95% to 90% may seem small, the corresponding change in the free fraction would be from 5% to 10%, doubling the effective drug concentration
P.26

in equilibrium with the site of action. Thus, any condition that shifts the ratio of bound to free drug can change the concentration at the sites of action and thus the magnitude of effect. Conditions that lead to a functional decrease in the amount of circulating protein include:
  • Malnutrition, as with severe anorexia
  • Wasting, as in the nephrotic syndrome
  • Aging (26,27)
  • Concomitant drugs that compete for protein binding sites (28,29)
Case Example
A 44-year-old chronic alcoholic man presented in the emergency room with disorientation and combativeness after 2 days of abstinence. He complained of visual and tactile hallucinations and was found to have elevated heart rate, blood pressure, and temperature. Lorazepam was slowly administered intravenously, and after 15 minutes, the patient was mildly sedated. He was then transferred to an inpatient unit. During this 30-minute interval, he received no additional lorazepam, and when he arrived on the floor, his symptoms had returned. He became agitated, struck one of the nursing staff, and had to be physically restrained. In this case, failure to account for the phenomenon of drug redistribution resulted in a potentially avoidable adverse outcome.
Increasing the relative amount of the free fraction can increase toxicity. Most assays used in routine TDM (see “Therapeutic Drug Monitoring,” later in this chapter) do not distinguish between bound and free-drug fractions and, hence, will not detect such changes unless specialized techniques are used.
Acute and chronic inflammatory processes can increase the amount of circulating α1-acid glycoprotein (which avidly binds a variety of psychotropics), increasing the absolute amount of bound drug, whereas the free fraction remains unchanged. In such circumstances, the circulating total concentrations may seem excessive but actually simply represent an increase in the bound (and biologically inert) circulating fraction (30).
The absolute and the relative size of the body's fat compartment can change with normal aging and morbid obesity (19,22,31,32,33). As noted earlier, the percentage of total body water and protein content decreases in the elderly, whereas the percentage of fat content increases, providing a relatively larger reservoir in which to store psychotropics. These changes explain why many of these agents have a more persistent effect in the elderly. The morbidly obese patient also has an increased reservoir, and a drug's effect can persist in relation to the size of the adipose compartment.
Under steady state conditions, there is a proportional relationship between the tissue and the plasma compartments (4,15,34). This underlies the usefulness of TDM, which uses drug concentration in plasma to ensure adequacy of drug dose while helping to avoid toxicity. Although psychotropics do not exert their psychoactive effects in plasma, their plasma concentration is, nonetheless, in equilibrium with tissue levels. Although tissue concentrations (depending on the organ) are 10 to 100 times greater than plasma concentrations, the latter provide an indirect measurement of the former (2,34).
Metabolism
Biotransformation
Most psychotropics undergo extensive oxidative biotransformation leading to the formation of more
P.27

polar metabolites, which are then excreted in the urine. The necessary biotransformation steps may involve one or several of the following steps:
  • Hydroxylation
  • Demethylation
  • Oxidation
  • Sulfoxide formation
Case Example
A 62-year-old man presented to his internist with a major depressive disorder. His past medical history was significant for two previous myocardial infarctions and related congestive heart failure, well controlled by digoxin. There was also a past history of significant alcohol abuse, in remission for the past 4 years. The internist prescribed amitriptyline (75 mg by mouth at bedtime). One week later, the patient returned with a worsening of his depressive state, and the internist increased the dose to 100 mg. The patient continued to deteriorate and was referred to a psychiatrist, who hospitalized him. The patient was now suspicious, guarded, and irritable and was given the diagnosis of a psychotic depression. Haloperidol (10 mg by mouth at bedtime) was added. Five days later, the patient was found unconscious in his room after complaining of faintness and heart palpitations. He was rushed to the coronary intensive care unit, where a 2:1 atrioventricular block and periodic runs of premature ventricular contractions were found on the electrocardiogram (ECG). Drug level monitoring revealed a total TCA plasma level of 950 ng/mL. All psychoactive drugs were stopped. As the plasma level fell, the cardiac and the psychotic symptoms resolved. This patient had several risk factors for the development of toxic TCA concentrations even while on a relatively low dose of amitriptyline.
Whereas most drugs undergo extensive oxidative biotransformation (i.e., phase I metabolism) before elimination, some undergo simple conjugation with moieties such as glucuronic acid (i.e., phase II metabolism), and others are excreted unmetabolized (e.g., lithium) (35). Because conjugation can occur in most organs, phase II metabolism is not dependent on liver function. Thus, the clearance of drugs that undergo only glucuronidation is generally not affected by even significant liver impairment. These include all of the 3-hydroxybenzodiazepines (e.g., lorazepam, oxazepam, temazepam), which are as readily cleared by the old as by the young, as long as their renal function is normal. The same is true for patients with severely compromised liver function, which is another reason to use 3-hydroxybenzodiazepines (e.g., lorazepam) early in the treatment of delirium tremens. Should such patients subsequently develop hepatic failure, they can still readily clear such drugs and thus avoid having them persist in the body to worsen cognitive function and level of arousal. By contrast, a drug like diazepam, which requires extensive biotransformation as a necessary step in its elimination, can persist in the body for a prolonged period should the patient develop hepatic failure (17). Further, the metabolites of diazepam have similar pharmacological properties, accumulate in the body, and ultimately contribute to the pharmacological effect.
Oxidative biotransformation results in the formation of metabolites whose pharmacological effects may be similar or dissimilar to the parent compound. Either way, active metabolites contribute to the final overall clinical effects. For example, norfluoxetine has essentially the same activity as fluoxetine in terms of both serotonin uptake blockade and inhibition of several CYP isoenzymes but is cleared more slowly (35). As a result, norfluoxetine accumulates extensively in the body following chronic administration of fluoxetine, making it, rather than the parent compound, the principal determinant of the clinical effect.
In contrast, clomipramine's major metabolite, desmethylclomipramine, has a markedly different pharmacological profile from the parent drug (36). While clomipramine is a potent inhibitor of serotonin uptake, desmethylclomipramine is a more potent inhibitor of norepinephrine uptake. If clomipramine's value in obsessive–compulsive disorder (OCD) depends on its ability to block 5-HT uptake (and not of norepinephrine), then this therapeutic effect should be a function of the relative ratio between clomipramine and desmethylclomipramine. Thus, clomipramine could lose its effectiveness for OCD if a patient were an efficient demethylator of the parent drug.
Another important situation occurs when the parent drug is biotransformed into a less efficacious and possibly more toxic metabolite. For example, if the concentration of the hydroxylated metabolite of imipramine (2-hydroxyimipramine) were increased, this TCA could lose its effectiveness while simultaneously increasing in toxicity (37).
Cytochrome P450 Enzyme Induction
Alcohol, nicotine, and most anticonvulsants induce one or more CYP isoenzymes (38,39). This mechanism explains why barbiturates and carbamazepine (CBZ) induce the metabolism of other drugs as well as their own (i.e., autoinduction): because they are substrates of the same CYP enzyme they induce. Blood levels obtained 3 or 4 days after starting these drugs reflect the rate of elimination at that time; however, levels will subsequently fall on the same dose because autoinduction results in faster elimination (i.e., a shorter half-life) as a function of continued drug administration. Therefore, early TDM of CBZ will overestimate the eventual concentration reached after several weeks on the drug (see Chapter 10).
Alcohol has a triphasic effect on the elimination rates of drugs that require extensive biotransformation (21). For example, acute alcohol ingestion can significantly block the metabolism of high first-pass clearance drugs (e.g., TCAs). This chemical inhibition can substantially increase the bioavailability of such drugs and their effects, such as the increased lethality of a TCA overdose when taken together with alcohol.
Drinking alcohol on a regular basis for several weeks to months can induce CYP isoenzymes such as CYP 1A2 and 3A3/4, resulting in a lower plasma concentration of drugs dependent on
P.28

these enzymes for their clearance (e.g., olanzapine, which is principally a CYP 1A2 substrate, or quetiapine, which is principally a CYP 3A3/4 substrate). Thus, subacute and subchronic alcohol consumption induces liver enzymes and causes lower plasma levels of drugs that undergo oxidative biotransformation as a necessary step in their elimination.
Chronic alcohol ingestion can cause cirrhosis, reducing hepatic CYP enzyme concentration and liver mass and causing portacaval shunting. These effects will result in increased plasma drug levels due to both greater bioavailability (resulting from reduced first-pass metabolism) and decreased clearance. Thus, dose adjustment is necessary and should be guided by TDM when possible.
Cytochrome P450 Enzyme Inhibition
In contrast to anticonvulsants and alcohol, drugs such as fluoxetine, paroxetine, fluvoxamine, bupropion, nefazodone, quinidine, and some antipsychotics can inhibit specific CYP isoenzymes (7,35,36,40,41,42). Thus, drugs whose metabolism is dependent on these enzymes (e.g., many of the antipsychotics, antidepressants, and anxiolytics discussed later) can have their clearance reduced by the co-administration of agents such as fluoxetine. For example, fluoxetine at 20 mg per day produces on average a 500% increase in the levels of coprescribed drugs that are principally dependent on CYP 2D6 for their clearance. That can lead to an increased incidence and severity of dose- and concentration-dependent adverse effects. Such a situation may even be life threatening if the drug has a narrow therapeutic index and the dose is not adjusted for the change in its clearance.
Hepatic Arterial Flow
After a drug enters the systemic circulation, the delivery back to the liver depends on left ventricular function. Hence, drugs may also affect the clearance of other drugs indirectly, through an effect on hepatic arterial blood flow (19,32,33). The rate of drug conversion is dependent on the rate of delivery to the liver, which is determined by arterial flow. Cimetidine and β-blockers such as propranolol decrease arterial flow, slowing the clearance of various drugs that undergo extensive oxidative biotransformation.
Effects of Disease on Hepatic Function
Diseases that directly affect hepatic integrity include cirrhosis, viral infections, and collagen vascular diseases. Diseases that indirectly affect function include metabolic disorders (e.g., azotemia secondary to renal insufficiency) and cardiac disease. Although decreased left ventricular output can result in a decrease in hepatic arterial flow, right ventricular failure causes hepatic congestion, reducing the first-pass effect and delaying biotransformation.
In the case at the beginning of “Metabolism” earlier in this chapter, the patient developed excessively high amitriptyline plasma levels due to the additive effects of:
  • Diminished left ventricular function and subsequent decreased hepatic arterial blood flow
  • Alcohol- and age-related decline in liver function
  • Inhibition of amitriptyline's metabolism by haloperidol (40)
Elimination
The last step in a drug's clearance from the body is elimination, which for most psychotropics occurs via the kidneys. At this point, most compounds have been converted into polar metabolites, which are more water- and less lipid-soluble than the parent compound, thus facilitating their clearance in urine. On the plasma drug concentration versus time curve, following a single dose, this step is reflected by the terminal elimination phase, which is typically a gradual and steady decline in the plasma drug level over time. The slope of this clearance curve is a function of the rates of biotransformation and elimination. Thus, the slope (the kinetic constant of elimination [Ke]) represents a summation of the CYP enzymatic activity required for the biotransformation necessary for subsequent elimination and the glomerular filtration rate that clears polar metabolites from the blood (Fig. 2-1).
Obviously, renal insufficiency can delay clearance (19,22). More specifically, it will result in the accumulation of higher concentrations of polar metabolites. Depending on the pharmacological profile of these metabolites, patients may accumulate compounds that are less efficacious, or more toxic, or both, than the parent compound. Dehydration can result in the same outcome because it diminishes glomerular filtration
P.29

rate. Changing the plasma pH (e.g., giving cranberry juice to acidify, sodium bicarbonate to make more basic) can also hasten or retard the clearance of certain drugs (e.g., amphetamines) via the kidneys. Concurrent drugs may affect the ability of the renal tubules to excrete a drug. Two examples are the effect of loop diuretics and nonsteroidal anti-inflammatory agents on renal clearance of lithium (43,44).
Case Example
A 48-year-old bipolar woman, stabilized on lithium 1,200 mg per day for the past 6 months, had a plasma level that varied between 0.8 and 1.0 mEq/L. She developed a recurrence of her rheumatoid arthritis, for which her internist prescribed ibuprofen (800 mg 3 times daily). A week later she was brought to the emergency room in a confused, disoriented, and lethargic state. She was also ataxic and had periodic generalized myoclonic jerks. TDM revealed a lithium level of 4.0 mEq/L, and despite a rapid fall to under 0.5 mEq/L with plasma dialysis, her neurological status continued to deteriorate. After 5 days she died.
Failure to account for a critical drug interaction affecting the renal clearance of lithium resulted in an otherwise avoidable fatality (43).
Half-Life
Half-life is the time needed to clear 50% of a drug from the plasma. It also determines the length of time necessary to reach steady state. The general rule is that the time to reach steady state concentration (CSS) of a drug is 5 times the drug's half-life, not 5 times the dosing interval. The reason is that during every half-life period, a patient either clears or accumulates 50% of the eventual CSS produced by that dosing rate. Therefore, in one half-life a patient will have reached 50% of the concentration that will eventually be achieved. In two half-lives, a patient achieves the initial 50% plus half of the remaining 50%, for a total of 75%. After three half-lives, a patient achieves the initial 50% and the next 25% plus half of the remaining 25%, for a total of 87.5%. At 97% (i.e., five half-lives), the patient is essentially at steady state, which is the rationale behind the general rule. Parenthetically, washout or clearance of the drug from the body is the mirror image of drug accumulation.
Steady State Concentration
Steady state concentration (CSS) is that total concentration of a drug in plasma that will not change as long as the dosing rate (i.e., dose per interval of time) remains unchanged or other factors do not alter the rate of metabolism or elimination. Dosing rate is most often thought of as the total amount of drug ingested in 24 hours (i.e., daily dosing rate). Once plasma steady state is reached, the drug concentration in various body compartments (e.g., adipose tissue, the brain) is at equilibrium—the amount excreted every 24 hours will equal the amount taken every 24 hours, as long as other medical illnesses, personal habits, the physician, or the patient do not alter the elimination rate.
Another general rule is that the longer the half-life, the longer the interval between starting the drug and seeing its full effects, whether beneficial or adverse. Figure 2-3 demonstrates two different curves resulting from drugs with half-lives of 72 and 6 hours, respectively. Assuming a once-a-day dosing schedule, such as with a sedative–hypnotic at bedtime, drugs with these respective half-lives will accumulate in various tissues at two different rates and each to a different extent. In the case of the drug with a 72-hour half-life, the trough concentration before the next dose will be substantial relative to the peak concentration produced by the next dose. In the case of the drug with a 6-hour half-life, the trough concentration will be trivial relative to the peak concentration produced by the next dose.
The length of the half-life determines the time needed to assess response, as well as to clear a drug. For example, flurazepam, a BZD sedative–hypnotic, may not achieve CSS for several weeks after it is started (17,18). Therefore, if a patient has been taking a sedative daily, declining
P.30

cognitive function may actually be the result of a drug started 2 to 3 weeks previously! Conversely, it will take 5 times the half-life to clear 97% of the drug after its discontinuation. That can be of relevance when the desire is to quickly terminate an adverse effect or the potential for an adverse effect (e.g., risk of a drug–drug interaction or teratogenicity in the case of pregnancy). In other situations, the clinician may want delayed clearance to minimize the risk of a drug discontinuation syndrome (45).
Figure 2-3 Plasma drug concentration versus time curve for two model drugs: one with a half-life of 6 hours and one with a half-life of 72 hours.
To put this in perspective, the mean half-life of norfluoxetine is 20 days in a physically healthy older patient (46). That means it will take 100 days to achieve CSS once fluoxetine has been started and 100 days to clear 97% of this active metabolite once the parent compound has been stopped. These times may be even longer at higher doses because fluoxetine has nonlinear pharmacokinetics over its recommended dosing range (i.e., autoinhibition).
Zero- and First-Order Kinetics
With zero-order kinetics, only a fixed amount of drug is eliminated in a given interval of time because enzymes for biotransformation and elimination are saturated (15). Alcohol is the classic example, where blood levels rise exponentially with increased amounts ingested, because elimination mechanisms are saturated and only a certain fraction of the total dose taken can be eliminated before the next dose is ingested.
With first-order kinetics, the amount eliminated per unit of time is directly proportional to the amount ingested, so there is a linear relationship between dose change and plasma level change (i.e., 1:1). By contrast, with zero-order kinetics there is a larger than proportional increase in the plasma concentration for each dose increment because the elimination mechanism is saturated.
Few drugs or substances exhibit zero-order kinetics over their usual concentration ranges, but a number of psychotropics demonstrate nonlinear pharmacokinetics (a phenomenon between pure first-order and pure zero-order pharmacokinetics), meaning that the drug concentration increases disproportionately as its dose increases over its clinically relevant dosing range. The mechanism underlying this phenomenon is generally that different CYP isoenzymes (see “Drug–Drug Interactions,” later in this chapter) with different affinities and capacities mediate the biotransformation of the drug at different concentrations. At low concentration the biotransformation is principally mediated by a CYP isoenzyme with higher affinity but lower capacity, which the drug saturates as its concentration increases (i.e., autoinhibits its own metabolism), and levels of the drug rise disproportionately with increasing dose until they reach a point at which a lower affinity but higher capacity CYP isoenzyme begins to mediate the drug's biotransformation (e.g., fluoxetine, nefazodone, paroxetine, and several TCAs) (7,35,46,47).
P.31

Alterations in Pharmacokinetics
Drug–Drug Interactions
Knowledge about pharmacokinetic interactions (i.e., the effects of one drug on the absorption, distribution, metabolism, or elimination of another co-administered drug) is critical for the safe and effective use of drug combinations. As noted earlier, for most drugs there are two phases of biotransformation prior to elimination: phase I, or oxidative metabolism, followed by phase II, or conjugation reactions (15). Knowledge of phase I metabolism has expanded substantially as a result of improved understanding of CYP isoenzymes. These advances came as a result of molecular biology, which permitted identification and cloning of the genes that encode specific CYP isoenzymes (Table 2-1).
The nosology for CYP isoenzymes involves grouping into families and subfamilies according to structural similarity. All CYP isoenzymes in the same family have at least 40% structural similarity, and those in the same subfamily have at least 60% structural similarity (20,35,48).
Studies can identify which isoenzymes are involved in the biotransformation of specific drugs and also determine whether specific drugs can induce or inhibit specific CYP isoenzymes (49). The former can be determined by incubating a drug with a CYP isoenzyme and determining its affinity and capacity for biotransforming the drug. That information, coupled with knowledge of the relative abundance of a specific isoenzyme, can be used to determine whether that isoenzyme is primarily responsible for a drug's biotransformation.
Table 2-1 Human CYP isoenzymes as classified by family, subfamily, and genea
1A1
1A2 		2A6
2A7
2B6
2C8
2C9
2C18
2C19
2D6
2E1
2F1 		3A-3/4
3A5
3A7 		4A9
4B1
4F2
4F3 		7 11A1
11B1
11B2 		17 19 21 27
CYP, Cytochrome P450.
aKey to classification: (a) the first Arabic numeral represents the family; (b) the alphabetical letter represents the subfamily; and (c) the second Arabic numeral represents the individual gene within the subfamily.
From Preskorn S. Clinical Pharmacology of Selective Serotonin Reuptake Inhibitors. Caddo, Okla: Professional Communications; 1996.
In addition to in vitro studies, the metabolism of a drug can be assessed in individuals who are genetically deficient in a specific isoenzyme, but this approach is limited to those that have a genetic polymorphism (e.g., CYP 2D6 and CYP 2C19) (35). Further confirmation can be obtained by co-administering a drug that is a known inhibitor of a specific isoenzyme to determine whether the clearance of the drug in question is altered.
In vitro studies can also be used to determine if a drug is capable of inducing or inhibiting a specific CYP isoenzyme (50). Induction studies require the use of intact cells because induction involves increasing isoenzyme production by increasing gene translation. In contrast, inhibition studies can be done with microsome preparations or cells transfected with complementary DNA (cDNA) containing the gene coding for a specific isoenzyme. In these studies, a potential inhibitor is added at varying concentrations to a bioassay containing the CYP isoenzyme in question and a drug that is a substrate. In this way, the kinetic inhibition constant (Ki) can be determined for the potential inhibitor relative to that specific isoenzyme and substrate.
The Ki coupled with the known expected concentration of the potential inhibitor under clinically relevant dosing can be used to estimate whether it is likely to inhibit the isoenzyme to a meaningful extent (51,52,53,54). The concentration in question is that at the isoenzyme and is estimated by knowing the expected plasma concentration of the potential inhibitor under clinically relevant conditions and the partition coefficient of the inhibitor between the plasma compartment and the tissue site where biotransformation principally
P.32

takes place. That site is usually the liver, although some drugs are extensively metabolized by CYP isoenzymes in the bowel wall during the absorption phase (i.e., the first-pass metabolism).
Such in vivo modeling is used to screen for potentially important pharmacokinetic drug–drug interactions. By knowing what CYP isoenzyme is principally responsible for the biotransformation of a specific drug and whether a second drug is capable of inducing or inhibiting that isoenzyme, one can deduce whether co-administration of the second drug is likely to cause a clinically meaningful change in the clearance of the first drug. Such screening is a cost- and time-effective way to determine which in vivo studies are most likely to yield clinically important information.
There are several ways of doing confirmatory in vivo studies. The most common involves measuring the clearance of a model substrate that is principally dependent on one CYP isoenzyme for its biotransformation before and after the addition of the potential inhibitor or inducer. The substrate may be given as a single test dose or dosed to steady state. The latter is preferable because it more closely corresponds to the clinical situation. The inhibitor or inducer should be given at the clinically relevant dose and administered for a sufficient interval to ensure that steady state has been achieved because the full effect is a function of the concentration of the inhibitor or inducer and any of its relevant metabolites, as well as their in vitro potency. This allows the physician to determine whether a dose adjustment is needed when adding or stopping a drug that is capable of inducing or inhibiting the biotransformation of a concomitantly administered drug.
As an example, certain anticonvulsants (e.g., CBZ, phenobarbital) potently induce specific CYP isoenzymes (principally CYP1A2 and 3A), causing plasma levels of antipsychotics to fall because of an acceleration in their metabolism (38,39,55,56). Thus, the addition of CBZ to control mood swings in a psychotic patient previously stabilized may precipitate a psychotic exacerbation or relapse unless the antipsychotic dose is adjusted to compensate. Conversely, other psychotropics (e.g., SSRIs) can inhibit specific CYP isoenzymes, increasing the levels and the potential toxicity of concomitantly prescribed drugs dependent on that isoenzyme for their clearance. For example, fluoxetine and paroxetine substantially inhibit CYP 2D6, important in the oxidative metabolism of drugs such as the TCAs (35,40,41,48,57). This effect can result in a quadrupling of the plasma concentration of TCAs and other CYP 2D6 substrates/drugs, potentially causing serious toxicity unless the dose is reduced (58).
Clinical Application of Pharmacokinetic Principles
Knowing the differential pharmacokinetics for a class of drugs allows the clinician to choose specific members to achieve either a faster onset or a delayed offset of action (12,13,16,17). For example, lorazepam is rapidly absorbed from the gastrointestinal tract into the systemic circulation and from there distributed into the brain. In contrast, oxazepam, the most polar BZD, is slowly absorbed from the gastrointestinal tract. Even after oxazepam moves into the systemic circulation, it enters tissue compartments, including the brain, slowly during the distribution phase. Unlike lorazepam, oxazepam is not available in either the intramuscular or intravenous formulations. Thus, lorazepam would be preferable to achieve acute control of alcohol withdrawal (e.g., delirium tremens), whereas oxazepam would better stabilize a dependency-prone patient on sedative–hypnotics because it does not cause the euphoria seen with the more rapidly absorbed members of this class.
Pharmacokinetics determines how long a drug's action will persist. For drugs that induce tolerance, knowledge of their elimination half-life can be used to predict the timing of a withdrawal syndrome after discontinuation. Again, a good example is the BZDs, because the principal difference among them is their pharmacokinetics rather than pharmacodynamics (16,17). Thus, all these agents produce sedative–hypnotic tolerance, which may cause a minor (e.g., sleeplessness, increased anxiety) or a major (e.g., withdrawal delirium) abstinence syndrome when discontinued. When drugs are given in bioequivalent doses (i.e., adjusting the dose to compensate for differences in potency), the major determinant of the likelihood and the severity of an abstinence syndrome is their half-life. Longer-acting BZDs (e.g., clonazepam) have their own built-in taper due to slow clearance, allowing time for readjustment of compensatory changes in the brain that eliminate or blunt withdrawal symptoms. In contrast, BZDs
P.33

with very short half-lives (e.g., alprazolam) are more likely to produce withdrawal syndromes (59,60,61,62). This is the rationale for switching short-half-life BZD-dependent patients to an equipotent dose of a long-lived BZD, which can then be tapered more safely. The same is true for the withdrawal syndrome that can occur with SSRIs, being more common with short- (e.g., fluvoxamine, paroxetine) than with long-half-life (e.g., fluoxetine) members of this class (45,46).
Differences in the elimination half-life (t1/2) determine how frequently drugs must be taken to maintain the desired effect. The knowledgeable practitioner will choose an agent from a class of similar compounds based in part on how well its pharmacokinetics meet the needs for which it is prescribed. When a clinician wants an immediate, but short-lived effect, the ideal agent would be rapidly absorbed into the systemic circulation and distributed into the brain, then rapidly redistributed to other body compartments for eventual clearance. Termination of the acute effects of a single dose of a psychotropic is primarily the result of redistribution from the brain to other body fat compartments rather than final elimination (12,13,16,17). Sleep induction is a situation in which a rapid onset and reasonably rapid offset are desirable. In other situations, rapidity of onset might be less important than a sustained effect. Examples of the latter include maintenance and prophylactic strategies to prevent the recurrence of seizures, panic attacks, psychosis, or manic episodes. A short-lived agent, which requires multiple daily dosing to maintain effective concentrations, increases the likelihood of noncompliance, thus increasing the risk of relapse. Conversely, drugs such as fluoxetine have such long half-lives that the full effect can take weeks to develop and will persist for weeks after discontinuation. Such drugs can be considered long-acting preparations and may be best reserved for situations in which the benefits outweigh the disadvantages of such pharmacokinetics.
Single-Dose Prediction Test
The slope of the terminal elimination phase of the plasma drug concentration versus time curve can be used to predict the CSS that will be achieved on a given drug dose (63). This strategy usually involves measuring the blood level 24 to 36 hours after a test dose. That level is a function of an individual's ability to eliminate the drug and hence is a measure of the individual's Ke. Because the Ke that determines the 24-hour single dose level is the same Ke that determines the CSS, it can be used to predict the eventual CSS on a given dose. Assuming linear pharmacokinetics, a change in dose will produce a proportional change in blood level, allowing the clinician to predict the dose required to achieve a desired concentration.
With repeated administration, there is an ascending concentration until steady state is reached. At that point, the concentration remains in a narrow range with continued drug administration, assuming that it does not influence its own metabolism (i.e., by autoinduction or autoinhibition, discussed earlier in this chapter).
Therapeutic Drug Monitoring
This section:
  • States the theoretical basis of the blood level/clinical response relationship
  • Notes the methodological issues that complicate the interpretation of results from plasma level/clinical response studies
  • Integrates results from existing valid studies to emphasize the clinical applicability of TDM
Theoretical Basis
If a drug produced immediate pharmacological effects, then the monitoring of plasma levels would be less necessary. For example, one can directly observe the clinical stages of anesthesia and adjust the anesthetic dosage by monitoring its effects. On the other hand, there is often a long interval (e.g., weeks) between drug administration and response in clinical psychopharmacotherapy. For example, optimal response to a given dose or plasma concentration of an antipsychotic can take weeks to months, so increasing the dose too frequently can overrun this lag period, often leading to much higher than ideal concentrations. If the plasma concentrations required for clinical response are known, doses can be adjusted more rapidly to achieve the proper levels. Such monitoring is also useful when there are large interindividual differences among patients in the metabolism of a drug. Knowledge
P.34

of the potential therapeutic range for a given agent can provide more precise guidelines for individualized dose adjustment.
The primary data in determining a drug's minimally effective dose come from fixed dose–response trials. Plasma level and positron emission tomography (PET) imaging studies can supplement these data because there is a positive correlation between the plasma levels achieved and the dose required. Thus, one can estimate the average dose needed to produce a certain concentration. In another sense, plasma levels can be thought of as a means of fine-tuning the dose. Three basic assumptions underlie our understanding of the relationship between plasma levels and clinical response:
  • An optimal concentration range exists at which maximal pharmacological response will occur
  • A relationship exists between the drug concentration in plasma and at the site of action
  • Pharmacogenetic and environmental factors vary the quantity of drug that reaches the receptor site in different individuals
The plasma level–response relationship often shows the typical sigmoidal shape. At too low a concentration there will be no response, followed by a rapidly increasing response once the threshold level is reached. After the maximal pharmacological response is achieved, further increases in concentration will not enhance response. Further, at higher concentrations, various adverse effects of a drug may be more prominent. Thus, a composite plot of clinical benefit versus drug plasma level will result in an inverted U-shape that defines the range (or “therapeutic window”) to achieve optimal benefit in most patients (see Fig. 2-4). For most drugs, toxicity determines the upper limit of the therapeutic window. Hypothetically, some drugs at higher concentrations could actually lose their clinical effectiveness as a result of altered pharmacodynamic actions, but the data for this are limited. For drugs that do not have serious toxic effects at higher concentrations, the plasma level–clinical benefit relationship eventually plateaus.
Methodological Issues
A number of methodological issues have confounded the interpretation of relevant studies of the plasma level–therapeutic response relationship, decreasing the clinical utility of the results of such studies (64). These issues can be grouped as follows:
  • Dose strategy
  • Assay methods
  • Patient population
  • Study design
Dose Strategy
The most insidious potential methodological error in plasma level/clinical response studies is the possible confounding effect of increasing
P.35

the dose too soon when a patient fails to respond. This error often results in missing the therapeutic threshold level because patients are not kept on the lower dose for a sufficient time to document ineffectiveness. Additionally, because patients may be responding at a slower rate than the rate of dose increases, responders at a higher dose may have actually improved at a lower dose had it been maintained for a longer period.
Figure 2-4 Plasma level–clinical effect relationship.
Assay Methods
Analytic techniques can be broadly divided into chemical or biological. Chemical methods primarily use physicochemical characteristics of a drug in conjunction with analytic instrumentation and are generally individualized for each compound or group of similar compounds. Gas liquid chromatographic and high-pressure liquid chromatographic methods are those most commonly used for such analyses. Biological methods are based on a particular biological activity of the drug. In general, they do not quantitate the specific drug concentration but, rather, the activity of the drug is transformed into a concentration equivalent. As a result, these methods cannot distinguish between compounds that have similar biological activities. This problem is highlighted by studies involving antipsychotics, in which many laboratories used radioreceptor assay (RRA) for drug measurements. For example, Javaid et al. (64) have shown that in the same plasma sample, chemical assay and RRA reported substantially different levels for various antipsychotics (Table 2-2). Because RRA also measures pharmacologically active metabolites, this outcome is not surprising.
Table 2-2 Antipsychotic levels by gas–liquid chromatography and radioreceptor assaya
Drug | Number of Subjects | Gas–Liquid Chromatography (ng/mL) | Radioreceptor Assay (ng/mL)
Haloperidol | 20 | 7.2 | 10.1
Butaperazine | 10 | 152.0 | 201.0
Fluphenazine | 20 | 0.97 | 7.1
Trifluoperazine | 35 | 0.7 | 5.7
aThe same plasma sample was analyzed by the two methods. From Javaid JI, Pandey GN, Duslak B, et al. Measurement of neuroleptic concentrations by GLC and radioreceptor assay. Commun Psychopharmacol. 1980;4:467–475, with permission.
In earlier studies, the method of blood collection and sample handling before analysis could also have resulted in unreliable plasma level measurements. For example, it has been reported that during blood collection of TCAs and phenothiazines, contact with rubber stoppers for extended periods could have resulted in spuriously low plasma levels (65).
Patient Population
When analyzing the results of studies that attempt to relate the plasma drug concentration to response, there are a number of variables that should be considered:
  • Refractory patients
  • Nonhomogeneous patient samples
  • Patient noncompliance, particularly in outpatient studies
  • Small patient sample sizes
Study Design
Important issues relating to study design are:
  • Inadequate evaluation of clinical response
  • Concurrent multiple-drug treatments
  • Too brief an observation period
  • Variable time of blood sampling
As noted earlier, the interpretation of plasma level versus clinical response data even in well-designed studies is further complicated by the presence of multiple active metabolites formed by biotransformation, which is a necessary step in the elimination process for most psychotropics.
Clinical Applicability of Therapeutic Drug Monitoring
Substantial data indicating large differences in plasma levels among patients treated with the same dose of a psychotropic provide one rationale for adjusting the dose based on blood levels to achieve the optimal clinical effect. The putative therapeutic range, however, must be established for each individual drug. Valid studies must also define clinically meaningful limits. Thus, a large body of information is required before even an approximation of the therapeutic range can be determined.
P.36

Since plasma levels of various psychotropics differ widely among individuals on the same dose, clinicians must adjust each patient's dosage to achieve maximal benefit with minimal side effects. In this context, therapeutic drug monitoring can be used to:
  • Determine compliance
  • Establish adequacy of the pharmacotherapy in nonresponders
  • Maximize the clinical response where the drug plasma level–response relationship has been established based on well-designed and well-executed studies
  • Help define the dose–response relationship
  • Clarify when potential drug interactions may alter steady state concentration levels
  • Avoid toxicity due to unnecessarily high plasma levels
  • Safeguard the clinician in potential medicolegal situations (e.g., when a patient responds to either an unusually low or unusually high dose of a drug)
Lithium
Lithium levels are the area of laboratory testing with which psychiatrists are generally most familiar. Lithium has a well-defined, narrow serum concentration range (66). For acute mania, therapeutic lithium levels range between 0.5 mEq/L at the low end and about 1.5 mEq/L at the high end. Individual patients, however, may have idiosyncratic responses outside this range. Samples for blood levels should be drawn about four to five half-lives (i.e., 4 to 6 days) after an adjustment in dose, or more frequently if unexpected reactions occur. Blood samples should be collected 10 to 12 hours after the last dose.
After resolution of the acute phase, maintenance levels of at least 0.8 mEq/L (if tolerated) are optimal and should be checked once every 6 to 12 months, or more often if clinically indicated. Other follow-up tests include periodic thyroid function tests, blood urea nitrogen, serum creatinine, serum calcium (because lithium may cause hypoparathyroidism), and an ECG. Thyroid function and renal function should be monitored approximately every 6 to 12 months (see Chapter 10).
Anticonvulsants
The plasma levels of anticonvulsants that are optimally therapeutic for psychiatric disorders have not been clearly established. Because there are data on their usefulness to treat seizure disorders, monitoring of blood levels has increased safety (and indirectly, efficacy), while also verifying compliance and determining the cause of toxicity when more than one medication is concurrently administered (see Chapter 10).
The anticonvulsant therapeutic range for plasma concentrations of CBZ is 4 to 12 µg/mL. Hematological assessment in patients on CBZ therapy is appropriate because aplastic anemia and agranulocytosis have been reported in association with its use.
Initial data indicated that therapeutic serum levels of valproate for most patients ranged from 45 to 125 µg/mL (67). More recently, with the delayed release formulation of divalproex, minimum levels of 80 µg/mL have been suggested. Patients should be monitored closely for nonspecific symptoms such as malaise, weakness, lethargy, facial edema, anorexia, and vomiting—all of which are indicative of hepatotoxicity. Liver function tests should be obtained before therapy and repeated if indicated, especially during the first 6 months.
Antidepressants
TDM is a standard-of-care issue when prescribing TCAs due to their narrow therapeutic index, the wide interindividual variability in their elimination rate, and the serious but often insidious nature of their toxicity (68). TDM generally only needs to be performed once in a patient on a TCA, because the goal is to characterize the patient's ability to clear the drug. TDM is repeated only if a problem with compliance is suspected or if something occurs that may change the patient's ability to clear the drug (e.g., an intercurrent disease or change of drug that induces or inhibits the CYP isoenzyme system responsible for the metabolism of TCAs). For all other antidepressants, TDM may be done for:
  • Questionable patient compliance
  • Side effects at a low dose
  • Medical illness; children and adolescents; elderly patients
  • Cases where treatment is urgent and it is imperative to achieve therapeutic levels as soon as possible
  • Poor response to an “adequate” dose, raising questions about unusual pharmacokinetics,
    P.37

    such as excessively slow or fast metabolism, leading to unusually high or low blood levels
Regarding this last issue, a test dose may identify a fast metabolizer, who may require a higher dose; there is no evidence, however, that this approach could accelerate response, a question that needs to be tested in controlled trials. Further, only limited evidence exists that high doses will shorten the lag period for any psychotropic agent (e.g., valproate loading dose strategy).
Antipsychotics
Clear guidelines for measuring therapeutic serum concentrations of antipsychotics have not yet been established. However, there may be specific situations in which they may be of value (e.g., monitoring of haloperidol [HPDL] levels might be useful in patients on concurrent CBZ therapy because the latter agent can substantially reduce serum HPDL concentrations).
Anxiolytics and Sedative–Hypnotics
Because of their large therapeutic index, measurement of anxiolytic or sedative–hypnotic serum concentrations is not usually necessary in clinical practice, unless abuse, overdose, or inadvertent toxicity are suspected. However, some data indicate that plasma alprazolam levels of 40 ng/mL may be required to manage panic disorder (69).
Summary
The characteristics of a drug that make TDM useful are:
  • Multiple mechanisms of action
  • Large interindividual variability in metabolism
  • Narrow therapeutic index
  • Delayed onset of action
  • Difficulty detecting early development of toxicity
Thus, an important role for TDM is to guard against toxicity. This is particularly true for drugs that have narrow therapeutic indices, serious toxic effects, and/or substantial interindividual variability in metabolism (70). Such drugs include bupropion, clozapine, certain FGAs, lithium, TCAs, and some anticonvulsants. This role is especially crucial when early signs of toxicity are difficult to detect (71). For example, the early phases of a delirium due to toxic clozapine concentrations may mimic the worsening of the underlying psychotic illness. Without guidance from TDM, the clinician might increase the clozapine dose due to presumed worsening of the psychotic disorder and inadvertently cause more toxicity.
TDM may provide objective data when there is a paucity of hard information. For example, TDM can provide additional information to determine the optimal dose of an antipsychotic for a given patient. In this instance, the patient is his own control, with an antipsychotic plasma level obtained after the dose has been stabilized. Then, TDM can be repeated when relapses occur to clarify whether noncompliance or drug refractoriness was responsible. Finally, this issue can be further clarified by repeating TDM when the patient is again stable. This approach avoids the initial impulse to increase the dose or to switch drugs if the problem was at least partially attributable to noncompliance. It can also avoid a vicious cycle of increasing noncompliance due to adverse effects resulting from higher than necessary doses (and blood levels).
On occasion, TDM may also be used to aid in determining whether:
  • There has been an adequate trial
  • A patient responded to the active drug or had a placebo response
  • The likelihood of increased efficacy outweighs the potential for adverse effects
A sufficient dose for a sufficient interval constitutes an adequate trial. The question is whether the dose was sufficient. In drug-resistant cases, TDM can define dose adequacy by guiding its adjustment to eliminate differences introduced by pharmacokinetic variations among patients. Many clinicians assume a patient has experienced a placebo response if improvement occurs more rapidly than the typical time course. This assumption can be further substantiated by documenting a concentration well below that which is typically effective. Effective and safe levels in a patient responding to unusually low doses can help the clinician determine that the patient is likely to be a true drug, rather than a placebo, responder. This information can guide decisions about duration of drug therapy and whether other interventions may be indicated.
Rapid metabolizers may respond only to unusually high doses. TDM can alleviate concerns by providing a pharmacokinetic
P.38

explanation for the necessity to use such high doses. Alternatively, some patients who respond only to high doses may also have high plasma drug levels and thus be at increased risk for serious toxicity. In such instances, prudence may dictate an alternative therapy, or at least following the patient's status more closely. An example would be a patient with schizophrenia requiring a clozapine level in excess of 750 ng/mL (72,73). Although some patients may tolerate such levels, it would be prudent to obtain an ECG and an electroencephalogram (EEG) to assess for physiological evidence of toxicity even though it may not be clinically evident.
Timing of Samples for Therapeutic Drug Monitoring
Blood samples for TDM should be obtained in the elimination phase of drug dosing because these levels are more reliable than those drawn during the absorption or distribution phases. Determining the elimination phase requires knowing when the Cmax occurs, as well as the rapid falloff due to redistribution. Errors in the timing of samples (e.g., before steady state has been reached or too early in a dosing interval) can produce misleading results and inappropriate dosing decisions.
Frequency of Therapeutic Drug Monitoring
The pharmacokinetics of a drug can also determine the frequency of monitoring. Many believe that TDM requires frequent blood drawings, primarily based on the experience with lithium. However, this drug is relatively unique in that its levels are determined by multiple independent factors. Thus, the plasma level of lithium is not solely a function of the dose and of renal status, but also of fluid and salt intake and output, which can vary independent of dose.
For most drugs, their concentration is a function of dose, as well as of the individual's rates of metabolism and elimination, which are relatively stable unless a moderating variable intervenes. Examples of such moderating variables include diseases that affect organs important for metabolism or elimination (e.g., liver or heart) or if the patient is exposed to a concurrent agent that induces or inhibits the CYP isoenzyme responsible for the biotransformation of the drug of interest.
Therapeutic drug monitoring is recommended as a standard aspect of care when the drug has a narrow therapeutic index and wide interindividual variability in clearance. For most drugs, such monitoring is recommended after the patient has been on a stable dose for five to seven half-lives. After that, repeat monitoring is typically done only for cause. Reasons for repeat monitoring include an intervening factor in drug effectiveness or tolerability, a change that might be reasonably expected to change the clearance of the drug (e.g., the addition or discontinuation of a second drug that would be expected to induce or inhibit the metabolism of the first drug, or the development of diseases that could adversely affect cardiac left ventricular, hepatic, or renal function).
Except in these situations, TDM does not need to be repeated because it is a measurement of the patient's ability to metabolize and eliminate a drug, which is generally a reproducible biological phenomenon and only changes for cause. This is also why TDM can be used to detect noncompliance. We note that for many agents, assays are not yet available or insufficient pharmacokinetic data exist to interpret plasma drug level results. Nonetheless, it is surprising how many drugs can be monitored, including most newer antidepressants, antipsychotics, and mood stabilizers.
Limitations of Therapeutic Drug Monitoring
There are limitations that are particularly important to consider when interpreting TDM results.
Pharmacokinetics is only one of three variables that determine drug effect. Although a drug cannot exert its action without reaching a critical concentration at its site of action, achieving that concentration will not result in a clinically meaningful response if the site of action of the drug is not relevant to the disease the patient has. Also, there can be mutations in the site of action just as there are in CYP isoenzymes. Such mutations in receptors can alter the binding affinity of the drug such that a different concentration is needed to occupy the target to a clinically meaningful degree. That phenomenon can explain why some patients may need a different concentration of the drug to achieve clinical benefit even though the drug is working through
P.39

the same site of action (e.g., in a patient needing a lower concentration).
Another limitation is that the concentration most often measured is not the concentration of the drug at the site of action. For convenience, most pharmacokinetics and most TDM are based on measuring the concentration of the drug in plasma, which is used as a surrogate for the concentration at the site of action. Although plasma drug concentration is reliably correlated with brain concentration and even specific brain receptor occupancy as measured by PET, there is still the possibility for differences in this relationship among individuals (1,2,3).
Other limitations stem from the fact that blood is actually composed of multiple compartments: cells, platelets, proteins, and plasma water (15). The cells, platelets, and proteins are analogous to peripheral compartments, whereas water is the central compartment. It is the “free” concentration of drug in plasma water that is in equilibrium with the site of action. However, the concentration measured in plasma is generally the total concentration (free plus drug bound to plasma protein). Thus, changes in distribution can affect TDM results without reflecting a change in free-drug concentration, site occupancy, and hence drug effect.
One such distribution phenomenon can occur as a result of hemolysis of the sample. Preparation of the TDM sample involves centrifugation to separate the cells and platelets from the plasma. If the sample is hemolyzed, then the centrifugation may not adequately separate cell fragments from the plasma. That can result in an increase in the apparent concentration of drug in plasma.
Protein binding is another distribution phenomenon that can affect TDM results (15). Most, but not all, psychiatric medications are highly protein bound such that modest changes in protein binding can theoretically result in large differences in the free fraction, which is the concentration in equilibrium with the receptor. Theoretically, the displacement of the drug from its protein binding site by another drug could increase the free fraction and thus receptor occupancy even though that change would not be reflected in the total concentration. Although this issue is commonly raised as a potential clinically important drug–drug interaction, that is rarely the case. A more common problem is increased levels of circulating reactive protein, which can lead to increased total drug concentration (bound plus free) without changing the free concentration. α1-acid glycoprotein is an example of a reactive protein that can be increased as a result of acute or chronic inflammatory processes (30). In such cases, the apparent drug concentration can increase in a given patient as a result of an acute infection, for example, without changing the magnitude of drug effect because the free fraction remains the same.
There can also be assay problems. Common analytic approaches used in routine TDM involve either gas or liquid chromatography or antibody assays (see Chapter 1). These assays depend on the physiochemical properties of the drug to separate it from other elements in the plasma, typically by passing the sample through a separation column and then using a detector to measure the concentration. If the patient is on other drugs that are structurally similar to the drug of interest, the assay may not separate these two entities. In such a case, the concentration reported can be a combination of the concentrations of one or more drugs. Thus, the patient's TDM results may change if the patient is taking a coprescribed drug, not because of an interaction but because of a limitation in the assay.
Another factor to be considered is the possibility of a temporal dissociation between changes in drug concentration and changes in drug effect (6,74). Whereas a drug cannot exert an effect until it has reached its site of action, occupancy of the site does not necessarily coincide with the onset of a clinical effect. The clinically desired effect may result from an adaptational response of the brain to the occupancy of the site of action (e.g., receptor down-regulation). In such an instance, the drug concentration must be achieved and sustained for a period before the desired clinical action is realized. The reverse of such a temporal dissociation can occur when the drug is stopped (i.e., drug effect persists for a period after the drug has cleared from the body). Both of types of temporal dissociation must be considered when interpreting TDM results.
Patient Biological Factors (Variable 3)
There are biologically important differences among patients that can make them more or less sensitive to the effect of a drug by altering its pharmacodynamics or pharmacokinetics. This is the logic underlying the sage advice to “start low
P.40

and go slow” when dosing elderly patients. Age is a surrogate for the associated physiological changes that develop over the lifespan of humans. These changes can make a patient sensitive or resistant to a drug either as a result of altered pharmacodynamics (e.g., the loss of dopamine neurons increases sensitivity to DA2 receptor blockers' ability to cause extrapyramidal side effects) or altered pharmacokinetics (e.g., greater drug accumulation per dose given due to declines in hepatic and/or renal function).
In addition to genetics, four other variables summarize the biological differences among patients that can alter response to a drug (20,22,35,75):
  • Gender
  • Age
  • Disease
  • Environment
Effects of Gender
Gender differences in drug pharmacokinetics for females can be summarized as follows:
  • Absorption—bioavailability
  • Lower acidic environment increases absorption of weak bases (e.g., TCAs, BZDs, some antipsychotics)
  • Exogenous estrogen may also increase absorption through this same mechanism
  • Slower transit time in small intestine delays drug absorption and peak levels; lowers peak blood concentration
  • Volume of distribution (VD)
  • Drug concentration and distribution are greater in young women than in men
  • Protein binding is lower in women than in men
  • Exogenous hormones and pregnancy can alter protein binding
  • Metabolism and elimination
  • Differences exist in the activity of various antidepressant-metabolizing enzymes (76)
  • Estradiol and progesterone (used in oral contraceptives) reduce specific CYP isoenzyme activity (e.g., levels of antipsychotic drugs such as HPDL, clozapine, and risperidone may rise)
  • Effects of pregnancy
  • Increased endogenous hormones of the luteal phase cause decreased gastrointestinal motility and promote drug absorption
  • Increased plasma and extracellular volumes may lead to an increased VD and decreased drug levels
  • Increased cardiac output and decreased albumin and α1-acid glycoproteins can also lower drug levels (75,77)
Effects of Aging and Disease
The pharmacokinetics of a drug can also change with aging and disease (19,22,27,30,32,78,79,80,81,82,83). Several factors can alter the pharmacokinetic phases in the elderly, making them more prone to the effects of psychotropics, including:
  • A decrease in intracellular water
  • A decrease in protein binding
  • A decrease in tissue mass
  • An increase in total body fat
These changes act synergistically to increase the effect of most psychotropic drugs in the elderly. An increase in the total body fat constitutes an enlarged reservoir for drug accumulation. The end result is that drugs tend to persist longer in the elderly.
The free-drug fraction also increases due to decreased protein binding so that for every milligram given, as well as for every drug concentration, there is a greater free drug concentration. In addition, drug metabolism tends to decrease in the elderly (related to diminished hepatic blood flow, liver mass, and CYP enzyme content and activity) (84). Age-related decreases in renal excretion also mean that potentially active metabolites tend to accumulate more, and may be active in an undesirable way. While all of these factors generally increase the effects of psychotropics in the elderly, two age-related changes can decrease drug accumulation and, hence, drug effect: decreased intestinal absorption and increased gastric pH.
In summary, for drugs that undergo extensive biotransformation before elimination, aging often produces a substantial lengthening of the time required to eliminate the drug (i.e., its half-life). Thus, older patients often clear these agents much more slowly than their younger counterparts, making the elderly more susceptible to dose-dependent (i.e., concentration-dependent) adverse effects on the same amount of the same drug (85,86,87,88,89,90,91,92,93,94,95).
This phenomenon can also occur with diseases that alter the physiological mechanisms subserving the various pharmacokinetic phases.
P.41

Effects of the Environment
The internal environment of the body consists of what is consumed by the individual (i.e., dietary substances and drugs). A drug–drug interaction occurs when the presence of a coprescribed agent alters the response to another drug by interacting with it pharmacodynamically or pharmacokinetically. Thus, drug ingestion can be conceptualized as an acquired biological variance. These issues are further discussed in “Drug–Drug Interactions” in this chapter, in those chapters on specific classes of drugs, and in Chapter 16.
Conclusion
Understanding pharmacodynamics, pharmacokinetics, and a patient's biological state is essential to the safe and effective prescribing of medications. Through the use of this knowledge, the clinician can often correct less than optimal outcomes. Knowledge of these principles is also essential to understanding both the advantages and limitations of TDM. Reference to the principles reviewed in this chapter often occurs in subsequent chapters on specific drug therapies.
References
1. Seeman P, Tallerico T. Antipsychotic drugs which elicit little or no parkinsonism bind more loosely than dopamine to brain D2 receptors, yet occupy high levels of these receptors. Mol Psychiatry. 1998;3:123–134.
2. Seeman P. Therapeutic receptor-blocking concentrations of neuroleptics. Int Clin Psychopharmacol. 1995;10(suppl 3):5–13.
3. Farde L, Nordstrom AL, Wiesel FA, et al. Positron emission tomographic analysis of central D1 and D2 dopamine receptor occupancy in patients treated with classical neuroleptics and clozapine. Arch Gen Psychiatry. 1992;49:538–544.
4. Holford NHG, Sheiner LB. Understanding the dose–effect relationship: clinical application of pharmaco-kinetic-pharmacodynamic models. Clin Pharmacokinet. 1981;6:429–453.
5. Kenakin TP. Pharmacologic Analysis of Drug-Receptor Interaction. New York, NY: Raven Press; 1987.
6. Ross EM. Pharmacodynamics: mechanisms of drug action and the relationship between drug concentration and effect. In: Hardman JG, Limbird L, Molinoff P, et al., eds. The Pharmacological Basis of Therapeutics. New York, NY: McGraw-Hill, 1996:29–42.
7. Baker GB. Drug metabolism and psychiatry: introduction. Cell Mol Neurobiol. 1999;19:301–308.
8. Noble ME, Endicott JA, Johnson LN. Protein kinase inhibitors: insights into drug design from structure. Science. 2004;303:1800–1805.
9. Owens MJ. Selectivity of antidepressants: from the monoamine hypothesis of depression to the SSRI revolution and beyond. J Clin Psychiatry. 2004;65(suppl 4):5–10.
10. Hirschfeld RM, Vornik LA. Newer antidepressants: review of efficacy and safety of escitalopram and duloxetine. J Clin Psychiatry. 2004;65(suppl 4):46–52.
11. Coutts RT, Urichuk LJ. Polymorphic cytochromes P450 and drugs used in psychiatry. Cell Mol Neurobiol. 1999;19:325–354.
12. Greenblatt DJ, Ehrenberg BL, Gunderman J, et al. Pharmacokinetic and electroencephalographic study of intravenous diazepam, midazolam and placebo. Clin Pharmacol Ther. 1989;45:356–365.
13. Hegarty JE, Dundee JW. Sequelae after the intravenous injection of three benzodiazepines—diazepam, lorazepam and flunitrazepam. Br Med J. 1977;22:1384–1385.
14. Greenblatt DJ, von Moltke LL, Shader RI. The importance of presystemic extraction in clinical psycho-pharmacology. J Clin Psychopharmacol. 1996;16:417–419.
15. Benet LZ, Kroetz DL, Sheiner LB. Pharmacokinetics: the dynamics of drug absorption, distribution, and elimination. In: Hardman JG, Limbird L, Molinoff P, et al., eds. The Pharmacological Basis of Therapeutics. New York, NY: McGraw-Hill; 1996:3–28.
16. Greenblatt DJ, Shader RI. Clinical pharmacokinetics of the benzodiazepines. In: Smith DE, Wesson DR, eds. The Benzodiazepines: Current Standards for Medical Practice. Lancaster, UK: MTP Press; 1985:43–50.
17. Vgontzas AN, Kales A, Bixler EO. Benzodiazepine side effects: role of pharmacokinetics and pharmacodynamics. Pharmacology. 1995;51:205–223.
18. Schwartz LL. The debate over substitution policy. Its evolution and scientific bases. Am J Med. 1985;79:38–44.
19. DeVane CL, Pollock BG. Pharmacokinetic considerations of antidepressant use in the elderly. J Clin Psychiatry. 1999;60(suppl 20):38–44.
20. Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BJ, Sadock V, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry. Vol. 2. 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:2250–2259.
21. Weller R, Preskorn SH. Psychotropic drugs and alcohol: pharmacokinetic and pharmacodynamic interactions. Psychosomatics. 1984;25:301–309.
22. Klotz U. Effect of age on pharmacokinetics and pharmacodynamics in man. Int J Clin Pharmacol Ther. 1998;36:581–585.
P.42

23. MacKichan JJ. Protein binding drug displacement interactions: fact or fiction? Clin Pharmacokinet. 1989;16:65–73.
24. Vallner JJ. Binding of drugs by albumin and plasma protein. J Pharm Sci. 1977;66:447–465.
25. Routledge PA. The plasma protein binding of basic drugs. Br J Clin Pharmacol. 1986;22:499–506.
26. Campion EW, deLabry LO, Glynn RJ. The effect of age on serum albumin in healthy males: report from the Normative Aging Study. J Gerontol. 1988;43:M18–M20.
27. Cusack B, O'Malley K, Lavan J, et al. Protein binding and disposition of lidocaine in the elderly. Eur J Clin Pharmacol. 1985;29:232–329.
28. Goulden KJ, Dooley JM, Camfield PR, et al. Clinical valproate toxicity induced by acetylsalicylic acid. Neurology. 1987;37:1392–1394.
29. Paxton JW. Effects of aspirin on salivary and serum phenytoin kinetics in healthy subjects. Clin Pharmacol Ther. 1980;27:170–178.
30. Abernethy DR, Kertzner L. Age effects on alpha-1-acid glycoprotein concentration and imipramine plasma protein binding. J Am Geriatr Soc. 1984;32:705–708.
31. Edelman JS, Leibman J. Anatomy of body water and electrolytes. Am J Med. 1959;27:256–277.
32. Parker BM, Cusack BJ, Vestal RE. Pharmacokinetic optimisation of drug therapy in elderly patients. Drugs Aging. 1995;7:10–18.
33. Cohen LJ. Principles to optimize drug treatment in the depressed elderly: practical pharmacokinetics and drug interactions. Geriatrics.1995;50(suppl 1):S32–S40.
34. Glotzbach RK, Preskorn SH. Brain concentrations of tricyclic antidepressants: single-dose kinetics and relationship to plasma concentrations in chronically dosed rats. Psychopharmacology (Berl). 1982;78:25–27.
35. Richelson E. Pharmacokinetic interactions of antidepressants. J Clin Psychiatry. 1998;59(suppl 10):22–26.
36. Benfield DP, Harries CM, Luscombe DK. Some pharmacological aspects of desmethylclomipramine. Postgrad Med J. 1980;56(suppl 1):13–18.
37. Jandhyala B, Steenberg M, Perel J, et al. Effects of several tricyclic antidepressants on the hemodynamics and myocardial contractility of the anesthetized dogs. Eur J Pharmacol. 1977;42:403–410.
38. Pippenger CE. Clinically significant carbamazepine drug interactions: an overview. Epilepsia. 1987;28:571–576.
39. Spina E, Pisani F, Perucca E. Clinically significant pharmacokinetic drug interactions with carbamazepine. An update. Clin Pharmacokinet. 1996;31:198–214.
40. Tanaka E, Hisawa S. Clinically significant pharmacokinetic drug interactions with psychoactive drugs: antidepressants and antipsychotics and the cytochrome P450 system. J Clin Pharm Ther. 1999;24:7–16.
41. Naranjo CA, Sproule BA, Knoke DM. Metabolic interactions of central nervous system medications and selective serotonin reuptake inhibitors. Int Clin Psychopharmacol. 1999;14(suppl 2):S35–S47.
42. Preskorn SH. Reproducibility of the in vivo effect of the selective serotonin reuptake inhibitors on the in vivo function of cytochrome P450 2D6: an update (part I). J Psychiatr Pract. 2003;9:150–158.
43. Ragheb M, Ban TA, Buchanan D, et al. Interaction of indomethacin and ibuprofen with lithium in manic patients under a steady-state lithium level. J Clin Psychiatry. 1980;41(11):397–398.
44. Mehta BR, Robinson BHB. Lithium toxicity induced by triamterene-hydrochlorothiazide. Postgrad Med J. 1980;56:783–784.
45. Coupland NJ, Bell CJ, Potokar JP. Serotonin reuptake inhibitor withdrawal. J Clin Psychopharmacol. 1996;16:356–362.
46. Harvey AT, Preskorn SH. Fluoxetine pharmacokinetics and effect on CYP2C19 in young and elderly volunteers. J Clin Psychopharmacol. 2001;21:161–166.
47. Nelson JC, Jatlow P. Nonlinear desipramine kinetics: prevalence and importance. Clin Pharmacol Ther. 1987;41:666–670.
48. Shad MU, Preskorn SH. Antidepressants. In: Levy RH, Thummel KE, Trager WF, et al., eds. Metabolic Drug Interactions. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:563–577.
49. Bertilsson L, Dahl ML, Tybring G. Pharmacogenetics of antidepressants: clinical aspects. Acta Psychiatr Scand Suppl. 1997;391:14–21.
50. Greenblatt DJ, von Moltke LL, Harmatz JS, et al. Human cytochromes and some newer antidepressants: kinetics, metabolism, and drug interactions. J Clin Psychopharmacol. 1999;19(5 suppl 1):23S–35S.
51. von Moltke LL, Greenblatt DJ, Schmider J, et al. In vitro approaches to predicting drug interactions in vivo. Biochem Pharmacol. 1998;55:113–122.
52. Schmider J, von Moltke LL, Shader RI, et al. Extrapolating in vitro data on drug metabolism to in vivo pharmacokinetics: evaluation of the pharmacokinetic interaction between amitriptyline and fluoxetine. Drug Metab Rev. 1999;31:545–560.
53. Wrighton SA, Ring BJ. Predicting drug interactions and pharmacokinetic variability with in vitro methods: the olanzapine experience. Drug Metab Rev. 1999;31:15–28.
54. Bertz RJ, Granneman GR. Use of in vitro and in vivo data to estimate the likelihood of metabolic pharmacokinetic interactions. Clin Pharmacokinet. 1997;32:210–258.
55. Loiseau P. Treatment of concomitant illnesses in patients receiving anticonvulsants: drug interactions of clinical significance. Drug Saf. 1998;19:495–510.
56. Crowley JJ, Cusack BJ, Jue SG, et al. Aging and drug interactions. II. Effect of phenytoin and smoking on the oxidation of theophylline and cortisol in healthy men. J Pharmacol Exp Ther. 1988;245:513–523.
57. Greenblatt DJ, von Moltke LL, Harmatz JS, et al. Drug interactions with newer antidepressants: role of human cytochromes P450. J Clin Psychiatry. 1998;59(suppl 15):19–27.
P.43

58. Preskorn SH, Baker B. Fatality associated with combined fluoxetine-amitriptyline therapy. JAMA 1997;277:1682.
59. Hollister LE, Motzenbecker FP, Degan RO. Withdrawal reactions from chlordiazepoxide (“Librium”). Psychopharmacologia. 1961;2:63–68.
60. Harrison M, Busto U, Naranjo CA, et al. Diazepam tapering in detoxification for high-dose benzodiazepine abuse. Clin Pharmacol Ther. 1984;36:527–533.
61. Miller LG, Greenblatt DJ, Barnhill JG, et al. Chronic benzodiazepine administration. I. Tolerance is associated with benzodiazepine receptor downregulation and decreased gamma-aminobutyric acidA receptor function. J Pharmacol Exp Ther. 1988;246:170–176.
62. Miller LG, Greenblatt DJ, Roy RB, et al. Chronic benzodiazepine administration. II. Discontinuation syndrome is associated with upregulation of gamma-aminobutyric acidA receptor complex binding and function. J Pharmacol Exp Ther. 1988;246:177–182.
63. Madakasira S, Preskorn SH, Weller R, et al. Single dose prediction of steady state plasma levels of amitriptyline. J Clin Psychopharmacol. 1982;2:136–139.
64. Javaid JI, Pandey GN, Duslak B, et al. Measurement of neuroleptic concentrations by GLC and radioreceptor assay. Commun Psychopharmacol. 1980;4:467–475.
65. Cochran E, Carl J, Hanin I, et al. Effect of Vacutainer stoppers on plasma tricyclic levels: a reevaluation. Commun Psychopharmacol. 1978;2:495–503.
66. Janicak PG, Davis JM. Clinical usage of lithium in mania. In: Burrows GD, Norman TR, Davies B, eds. Antimanics, Anticonvulsants and Other Drugs in Psychiatry. New York, NY: Elsevier; 1987:21–34.
67. Bowden CL, Janicak PG, Orsulak P, et al. Relationship of serum valproate concentrations to response in mania. Am J Psychiatry. 1996;153:765–770.
68. Javaid JI, Janicak PG, Holland D. Blood level monitoring of antipsychotics and antidepressants. Psychiatr Med. 1991;9:163–187.
69. Shader RI, Greenblatt DJ. Use of benzodiazepines in anxiety disorders. N Engl J Med. 1993;328:1398–1405.
70. Freeman DJ, Oyewumi LK. Will routine therapeutic drug monitoring have a place in clozapine therapy? Clin Pharmacokinet. 1997;32:93–100.
71. Alldredge BK. Seizure risk associated with psychotropic drugs: clinical and pharmacokinetic considerations. Neurology. 1999;53(5 suppl 2):S68–S75.
72. Preskorn SH. Methodological issues in psychopharmacogenetics. In: Lerer B, ed. Pharmacogenetics of Psychotropic Drugs. New York, NY: Cambridge University; 2002:57.
73. Eilers R. Therapeutic drug monitoring for the treatment of psychiatric disorders. Clinical use and cost effectiveness. Clin Pharmacokinet. 1995;29:442–450.
74. Lemmer B. Clinical chronopharmacology: the importance of time in drug treatment. Ciba Found Symp. 1995;183:235–253.
75. Thurmann PA, Hompesch BC. Influence of gender on the pharmacokinetics and pharmacodynamics of drugs. Int J Clin Pharmacol Ther. 1998;36:586–590.
76. Yonkers KA, Brawman-Mintzer O. The pharmacologic treatment of depression: is gender a critical factor? J Clin Psychiatry. 2002;63:610–615.
77. Yonkers KA, Brawman-Mintzer O. Women. In: Preskorn SH, Feighner J, Stanga C, et al., eds. Handbook of Experimental Pharmacology-Antidepressants: Past, Present and Future. Heidelberg, Germany: Springer-Verlag; 2004:379–392.
78. Bhanthumnavin K, Schuster MM. Aging and gastrointestinal function. In: Finch CE, Hayflick L, eds. Handbook of the Biology of Aging. New York, NY: Van Nostrand Reinhold, 1977:709–723.
79. Evans MA, Triggs EJ, Cheung M, et al. Gastric emptying rate in the elderly: implications for drug therapy. J Am Geriatr Soc. 1981;29:201–205.
80. Wallace SM, Verbeek RK. Plasma protein binding of drugs in the elderly. Clin Pharmacokinet. 1987;12:41–72.
81. Shock NW, Watkin DM, Yiengst BS, et al. Age differences in the water content of the body as related to basal oxygen consumption in males. J Gerontol. 1963;18:1–8.
82. Vestal RE, Cusack BJ. Pharmacology and aging. In: Schneider EL, Rowe JW, eds. Handbook of the Biology of Aging. San Diego, Ca: Academic Press, 1990:349–383.
83. Schmucker DL. Aging and drug disposition: an update. Pharmacol Rev. 1979;30:445–456.
84. Klotz U, Avant GR, Hoyumpa A, et al. The effects of age and liver disease on the disposition and elimination of diazepam in adult man. J Clin Invest. 1975;55:347–359.
85. Berlinger WJ, Goldberg MJ, Spector R, et al. Diphenhydramine: kinetics and psychomotor effects in elderly women. Clin Pharmacol Ther. 1982;32:387–391.
86. Cusack B, Kelly J, O'Malley K, et al. Digoxin in the elderly: pharmacokinetic consequences of old age. Clin Pharmacol Ther. 1979;25:772–776.
87. Castleden CM, George CF. The effect of aging on the hepatic clearance of propranolol. Br J Clin Pharmacol. 1979;7:49–54.
88. Feely J, Crooks J, Stevenson IH. The influence of age, smoking and hyperthyroidism on plasma propranolol steady state concentration. Br J Clin Pharmacol. 1981;12:73–78.
89. Greenblatt DJ, Divoll M, Abernethy DR, et al. Antipyrine kinetics in the elderly: prediction of age-related changes in benzodiazepine oxidizing capacity. J Pharmacol Exp Ther. 1982;220:120–126.
90. Hayes MJ, Langman MJS, Short AH. Changes in drug metabolism with increasing age: 2. Phenytoin clearance and protein binding. Br J Clin Pharmacol. 1975;2:73–79.
91. Mucklow JC, Fraser HS. The effects of age and smoking upon antipyrine metabolism. Br J Clin Pharmacol. 1980;9:612–614.
P.44

92. Woodhouse KW, Mutch E, Williams FM, et al. The effect of age on pathways of drug metabolism in human liver. Age Aging. 1984;13:328–334.
93. Woodhouse KW, Wynne HA. Age related changes in liver size and hepatic blood flow: the influence of drug metabolism in the elderly. Clin Pharmacokinet. 1988; 15:287–294.
94. Wynne HA, Cope LH, Mutch E, et al. The effect of age upon liver volume and apparent liver blood flow in healthy man. Hepatology. 1989;9:297–301.
95. Beers MH, Ouslander JG. Risk factors in geriatric drug prescribing: a practical guide to avoiding problems. Drugs. 1989;37:105–112.


> Table of Contents > Chapter 3 - Assessment of Drug Efficacy and Relevant Clinical Issues
Chapter 3
Assessment of Drug Efficacy and Relevant Clinical Issues
A series of related issues is pertinent to the decision-making process a clinician uses in the application of drug therapy. The first section of this chapter considers the quality of the research data on drug efficacy by classifying studies based on predetermined criteria for methodological rigor. The companion section on meta-analysis reviews the rationale for and the potential complications inherent in statistically summarizing data across several studies that assess drug efficacy. While mindful of the inherent shortcomings in this statistical approach, we believe such summaries can provide the clinician with a meaningful quantitative statement about the clinical value of a specific drug.
The next section addresses issues relevant to the clinician–patient relationship during the assessment, initial treatment, and maintenance/prophylactic phases of psychopharmacotherapy.
The final two sections discuss the U.S. Food and Drug Administration (FDA) regulatory process and the cost of treatment. Expenses associated with assessment and treatment and, more importantly, the total economic impact on patients, their families, and society are considered.
Evaluation of Drug Study Designs
To accurately understand the literature, we have provided two perspectives so that practitioners can make the best decision about specific drug choices for their patients:
  • We have classified studies (i.e., class I, II, III) on the basis of their methodological rigor so that the reader can judge the quality of their data (Table 3-1)
  • We provide our own or others' statistical summaries of drug outcome studies. These produce a “bottom line” quantitative assessment of the difference between an experimental drug and placebo or other standard agent (see “Drug Management” later in this chapter)
We first consider the classification of studies by rigor (i.e., the extent to which the design allows the investigator to adequately test the hypothesis in question). There are several important elements in a well-controlled study (see Table 3-1). Without adequate controls and appropriate methodology, the ability to generalize is compromised, bringing into question the validity of a study, the interpretation of its results, or both.
Double-Blind Techniques
In a double-blind study, neither the patient nor the evaluator knows who is receiving active experimental medication or placebo. If enough patients are available for three or more groups, one or more active control medication groups can also be included. A standard active drug control serves two important purposes. First, it validates the experiment by demonstrating that the standard drug is clearly superior to placebo in this population. Second, it serves as a benchmark (because it has a known efficacy) by which to compare a new treatment. For example, a new drug could be equal to or better than a standard drug, and both should be better than placebo. Alternatively, the new drug could be less effective
P.46

than the standard drug but more efficacious than placebo.
Table 3-1 Classification of study designs
Classification | Criteria
Class I: at least the first 10 criteria | Double blind, placebo controlled Random assignment (prospective) Parallel (or appropriate crossover) design No concomitant medication Adequate handling of dropouts
Class II: 6 of the 11 criteria | Adequate sample Appropriate population Standardized assessments Either clear presentation of data or appropriate statistics
Class III: 5 of the 11 criteria | Adequate medication dose Active controlsa
aDesirable in all classes but not required.
Random Assignment
Random assignment is the most important element of a controlled trial. Without it, patients most likely to respond could be preferentially assigned to one treatment arm, and any difference in efficacy would be secondary to this bias. When random assignment is used, a variety of confounding variables are equalized across the groups, including those of which the investigators are unaware (1). Randomized follow-up methods can be particularly helpful in resolving important questions not addressed in short-term trials (2).
Study Design
Parallel groups involve the assignment of patients to two or more treatments (e.g., new agent versus placebo, a standard agent, or both) that proceed concurrently. Unlike crossover designs, the carryover effects of the first treatment are then avoided.
In crossover studies, patients are randomly assigned to one of the two arms so that generally a placebo is given first and then the active drug, or vice versa. The usual design is a placebo lead-in period, then active drug A or B, succeeded by a placebo period again, and then the “crossover” from A to B or B to A. This design can also take a simpler form if B is a placebo. If patients are maintained on placebo and the crossover to active treatment is not randomized (or in some other way controlled), they may be (and often are) switched in response to a spontaneous change in clinical state. Any concurrent improvement or deterioration is then in part due to this clinical change.
In addition, change can be due to the cyclic nature of the disorder and not the effect of the drug. Other, nonpharmacological interventions may also be introduced. For example, if staff members become concerned about a patient, they may intervene with more intensive milieu, family, or individual therapy. The clinician may feel compelled to switch from placebo to drug.
Concomitant Medications
Avoidance of active concomitant medication is the next important requirement. Such medication constitutes a major artifact because it can markedly weaken the drug–placebo difference. Thus, compared treatments may appear equally efficacious due to the concomitant medication and not any inherent efficacy of the experimental agent. Some studies have used multiple agents, in different doses, with some known to be specifically effective for the disorder under investigation. For example, in some studies, comparing carbamazepine or valproate with placebo or lithium, patients have also received adjunctive antipsychotics, making firm conclusions difficult (see “Alternative Treatment Strategies” in Chapter 10).
Concomitant medications should not be confused with rescue medications. The latter are nonspecific agents (or potentially effective drugs in subtherapeutic doses) provided so that patients can remain in the study for an adequate time, allowing for a valid comparison between the experimental agent and placebo (or standard drug). Often, rescue medications are used in the early phases and are decreased or eliminated before the critical evaluation at the end of the study. This enables more patients to complete the study (i.e., fewer dropouts), with the early impact of the rescue medication having at best only minimal effects on the final evaluations.
When it is likely that a second drug used in a copharmacy strategy can produce a better effect than a single drug, all patients can receive the standard drug and also be randomized to a second drug, placebo, or other comparator. Alternatively, designs can use placebo plus placebo, drug A plus placebo, drug B plus placebo, or A and B combined.
P.47

Subject Dropouts
Usually, many patients drop out before studies are completed. Observed data analysis uses only the data actually observed at that time point. Endpoint analysis uses the last observation made on a subject. Patients often gradually improve or worsen. Some drop from the study when they get so much better that they are discharged or it seems pointless to continue in the study. Some can deteriorate to a dangerous state, so that they must be dropped for clinical reasons. In either case, reaching this point indicates that the drug is beneficial or not and is at least a qualitative endpoint. Last observation carried forward (LOCF), a standard method of data analysis, carries the last data point forward week by week. Random regression models can estimate what would happen at a later time point, assuming that patients change in a linear fashion. Improvement, however, often levels off, and “creating” data points based on questionable assumptions can potentially introduce a bias.
Adequate Sample and Appropriate Population
Equally critical to a properly designed study is sample adequacy (i.e., size and appropriateness). It is hard to make definitive conclusions with very small sample sizes (e.g., five per group) because variation is too great. The minimal sample size needed to make inferences also depends on how large the experimental drug–placebo effect size is (i.e., the larger the effect size, the smaller the sample needed).
The population studied should also be appropriate to the disorder. For example, in a study of antibiotics for pneumococcal pneumonia, the subject population should have this disease and not a viral pneumonitis. The same applies for an antipsychotic, which should not be studied in populations such as chronic, treatment-resistant or agitated, developmentally disabled patients. If studying an agent thought to benefit treatment resistance, however, one might deliberately select a patient population that satisfied such criteria.
Overly complicated entrance criteria may be counterproductive, in that patients who have a classic presentation may be excluded because they fail to meet one or more less-important criteria. This may result in too small a sample size and can lead to the inclusion of patients who technically fit the criteria but are clearly inappropriate. This problem is particularly true with an uncommon disorder and with patients who are difficult to enroll in clinical trials (e.g., acutely manic).
Another issue is subjects who volunteer for an advertised study. Undoubtedly, some will have the true disorder, but others, although responding to an advertisement, may only minimally meet symptom criteria and may not have spontaneously sought help otherwise. This situation is particularly apparent when the disorder approximates normal emotions or problems. Some symptomatic volunteers may include newly recognized classic cases, whereas patients referred to a tertiary referral center may be an atypical, treatment-resistant population.
Standardized Assessments
Reliable and valid rating instruments are important. While a global assessment of clinical improvement is important, a valid rating scale can also qualitatively rate symptom change. In an open study, patients are often evaluated by the investigator's global impression, an approach obviously subject to bias. The use of adequately normed and standardized quantitative scales to assess patients at baseline and during treatment provides an element of objectivity. A reliably trained rater using valid instruments anchored by clear operational definitions makes it much harder for bias to enter, even if the study is not double-blind.
Data Analysis
The presentation of data and the statistical methods are two critical factors. The inclusion of baseline and final ratings on each patient from a standardized (or even a simple global, semiquantitative) scale allows for useful comparisons between those on active treatment or placebo. Even if formal analyses are not done, raw numbers can provide the clinician with a “feel” for what actually happened, whereas the mean change scores on some abstract scale may have little intuitive meaning to the clinician. It is best to have the data speak directly to the reader in an uncomplicated fashion, and such information should always be included.
Equally important is the use of suitable quantitative statistical analyses, including more complicated
P.48

models, because they can hold certain variables constant, control for artifacts, and provide supplementary information. Whatever statistics are used, they should be explicitly described in sufficient detail so the reader knows exactly what was done and can make a judgment about their appropriateness. For example, there are many different types of analyses of variance (ANOVA), analyses of covariance (ANCOVA), or multivariate analyses of variance (MANOVA), and some may not be appropriate to the task at hand. If only the results of an ANOVA with a p <0.001 (p is an estimate of the probability that the results occurred by chance) are provided, the reader should be justifiably dubious because this model may not be proper. In addition, overly complicated statistics can introduce considerable bias into a study. When such models are used, they should be supplemented with raw data or simple, easily understood statistics.
Adequate Medication Dose
It is important that subjects receive adequate doses of the experimental and (when present) comparator medications to maximize the potential differences from placebo. Further, this can also help determine the relative benefit of either agent in comparison to placebo. Often, however, such trials will use the recommended doses even though clinical experience may dictate otherwise.
Active Control Groups
An important method in experimental science is the use of an active control group, as well as a placebo group. The importance of having a standard drug is to show that the measurement system is working and to compute how well it is working. If the new drug is equal to the standard drug and both are clearly better than placebo, then the experiment is valid. If the new drug is equal to the standard drug and both are equal to placebo, then the experiment did not work (given that the standard is known to be effective). This is called a failed clinical trial. However, it is sometimes incorrectly interpreted to support the assertion that the new drug is ineffective. For example, a large study found St. John's Wort and a standard antidepressant included in the trial to be no more effective than placebo (3). If it was a valid trial, the standard antidepressant should have been more effective than placebo.
Classifying Study Designs
Several features should be considered when classifying study designs by their quality. Although our classification is arbitrary, it is intended as a device to focus on all of the important criteria, not just one (e.g., “blinding”). As noted in Table 3-1, a class I study satisfies at least the first 10 of the 11 criteria listed.
The use of an active control drug is an important factor that enhances the value of a study. A class II study satisfies at least six of the 11 criteria. For example, a single-blind study introduces more bias, but if the other criteria (e.g., random assignment, parallel groups, etc.) are met, then the data may still be valid. An AB design with no randomization or statistical analyses may still have many excellent features. A mirror-image design, such as Baastrup and Schou's study (4) of the prophylactic effects of lithium would be a good example (see “Maintenance/Prophylaxis” in Chapter 10). Such studies may have many elements of a better-controlled design, including:
  • Patients have a classic presentation
  • Objective, quantifiable, and meaningful measures are used to evaluate important clinical factors
  • An adequate sample is used
  • There is a sufficiently long period of observation
A class III study is one that meets at least five of the 11 criteria. Whereas these studies have some important elements of a controlled trial, many aspects are uncontrolled. Because a bias can exist, however, does not mean it invalidates the result, only that it may. Because every question cannot be answered by a class I design for reasons of practicality or cost, class II and class III studies are very useful to at least partially resolve questions that would not otherwise be addressed.
An example of a class III study is the ABA design. A variable-length placebo lead-in period, drug period, and post-drug placebo period are suspect, however, because many nonrandom variables can influence their length. The choice of when to start an active drug may correspond to a worsening of the patient's condition, whereas the choice to stop treatment may foreshadow discharge with its own stresses. Such nonrandom events constitute major artifacts.
P.49

With such a design, the staff can guess early and late in the hospitalization that patients are on placebo and that they are on active treatment in the middle of the study, making the blind more illusionary than real.
Although there are many confounds with such a design, it does provide important information about whether a patient relapses when switched to placebo after an active drug. It is not possible to do a meaningful statistical analysis on an ABA design because there is no control group for comparison. The fact that some patients improve more on a drug in period B than in the placebo period A may be a factor of time or rater bias. Because there is no control group, one cannot say that this improvement is better than what would have occurred in the natural course of the illness. Relapse in the second placebo period, however, can provide some information.
Although ABA designs are only marginally better than open trials, they may be relevant to another scientific question (i.e., once the disease process is “turned off,” will patients relapse when placebo is substituted?). For most psychotropics, we do not know whether relapse will occur if a drug is stopped shortly after achieving remission. Since the active disease may only have been suppressed, relapse may be likely after discontinuation.
A mirror-image study (i.e., a design in which the time period on a new treatment is compared retrospectively with a similar time period without the new therapy) is often more like the “real world” of clinical practice, and hence its results may be easier to generalize. The bias in mirror-image studies, however, comes from nonrandom assignment and the absence of a blind. Because the control period occurred in a prior time segment, other variables could have changed in the interim. Without blinding, there is also no way to avoid the possible bias of an evaluator's enthusiasm for a given treatment. Careful assessment by objective measurements can attenuate this bias.
Less Definitive Designs
Uncontrolled open studies are the most biased, with concomitant medication the source of greatest error. For example, a patient started on drug A who fails to immediately respond then has drug B added, but drug A could have a delayed effect on the patient, which is falsely attributed to the addition of drug B. Some case reports may attribute coincidental events to a specific drug. Thus, the critical reader should always clarify the role of concomitant medication as an artifact. Sometimes clinical myths can develop from several case reports on the efficacy of a specific drug when all patients were also on concomitant medication. Rare side effects can be defined by case reports, but the writer should always warn of coincidence, thus providing an honesty of purpose to the report.
Open designs can differ dramatically in their quality. Reports are often published on a variety of patients given different concomitant medications, diagnosed without the use of inclusion or exclusion criteria, and with outcome determined by the clinical investigator's opinion, based only on memory. By contrast, others include specified diagnostic criteria, include patients who are excellent examples of the disorder under study, use only one treatment, and are evaluated quantitatively and concurrently. Often the most important ingredient in an open study is the investigator's clinical judgment, which is, in fact, the measuring instrument. Whereas a more clinically experienced investigator may remain unbiased, those with less experience may unknowingly err in this regard. Open designs that incorporate quantitative evaluation of the medical record are superior to those that rely on clinician recall. We feel that a good open study can be better than a small-sample ABA study.
Systematic case-control studies (e.g., a nonrandomized control group) can also provide useful information, but unfortunately they are rarely used in psychopharmacology research. In situations when uncommon conditions or those that pose an imminent danger to the patient (e.g., neuroleptic malignant syndrome) make it impossible to conduct prospective, controlled trials, case-control methodology can provide some degree of rigor. Because these studies are not random assignment, however, the reported outcome can be substantially biased.
Good observational case-controlled or cohort studies can make reasonably accurate estimates. For example, comparisons of observational and randomized studies by Benson and Hartz (5) and Concato et al. (6) found similar results were obtained by both methods. It is unusual, however, to have the same treatment investigated by both methodologies.
P.50

Finally, early in the investigation of the effects of a drug, it is important to clarify which conditions benefit and which do not. For example, the efficacy of imipramine for depression was discovered after it had been initially developed for the treatment of schizophrenia. Other examples include the use of imipramine for panic attacks and the efficacy of clomipramine for obsessive–compulsive disorder (OCD). Because we cannot conduct class I, II, or III studies addressing allpossible variables, good open studies can uncover valuable information.
Conclusion
We apply our classification of study designs throughout the text to help the clinician interpret the quality of results from clinical trials. Further, we give the critical reader a perspective on the depth and validity of the available data. Most studies in the analyses provided are class I or II designs.
Statistical Summarization of Drug Studies
Meta-analysis is a statistical method that combines data from individual drug studies to obtain a quantitative summary of their results. This statistical approach includes:
  • The overall effect (i.e., how effective is a drug)
  • The probability that this overall effect is statistically significant
  • The statistical confidence limits on the overall effect
  • The extent of variability among all studies, as well as the degree to which it is accounted for by discrepant results from a small fraction of the total number of studies
  • The possible effects of methodological or substantive variables that could alter the outcome
When helpful, meta-analyses are computed or provided to summarize the overall effects from controlled clinical trials. Our analyses use this data to compute an effect size and calculate the probability that a given drug is different from placebo and equivalent to or more effective than standard drug treatments. The goal is to estimate the extent of clinical improvement with a specific treatment as an aid to therapeutic decision-making. In one sense, a meta-analysis can be seen as a quantitative literature review using a more explicit and structured approach. Thus, it can complement a narrative review and often accompanies a literature summary (7).
Unfortunately, efficacy is often assumed on the basis of clinical lore or by uncritically accepting the results of a few studies. An article may review several highly publicized references to support a certain position, but the careful reader may find that many of the studies quoted are poorly controlled or report duplicate data. A good example was the literature on clonazepam as a treatment for acute mania. Many review articles quote numerous references to support its efficacy, but a careful scrutiny of the literature revealed only one small, controlled study, the interpretation of which was limited by the use of active concomitant medication (see “Lithium Plus Benzodiazepines” in Chapter 10). Ideally, to make an informed judgment about a new drug, one should critically consider each individual study before drawing any conclusions. Although the number of uncontrolled trials vastly exceeds those of their better-designed counterparts, an increasing number of controlled reports are now being published. Meta-analysis can provide a systematic estimate of the merit of these data.
Omnibus Methods Versus Meta-Analysis
Meta-analysis is not simply counting the number of studies that find a significant difference or taking an average of their mean improvement. Hedges and Olkin (8) refer to such statistical models as omnibus or “vote-counting methods,” noting that they have a number of methodological problems. Thus, they do not weigh studies according to the sample size. Furthermore, such methods only calculate one statistical parameter, indicating the probability that the studies considered together show a statistically significant difference. As a result, they can be overly influenced by one or a few disparate studies.
An important difference between such methods and meta-analysis is the ability to clarify whether all studies included show a consistent effect size (i.e., estimate homogeneity). For example, if a few studies find a large difference and the majority none, an omnibus method might still conclude a statistically significant
P.51

difference. The appropriate conclusion, however, is that the results across studies are highly inconsistent. Thus, with omnibus methods, errors in a few small studies can disproportionately contribute to the final results, a phenomenon that Gibbons et al. (9) have illustrated with simulations. Our meta-analytic methods compare experimental with control groups, using estimates of homogeneity.
One of the major purposes of meta-analysis is to demonstrate whether findings are consistently and overwhelmingly statistically significant when studies are combined. When there is a consistent finding, with some studies clearly significant and others having strong trends, a box score method may misleadingly show some positive and some negative outcomes. Often, large studies are clearly positive, but some of the smaller, ostensibly negative studies may actually show a strong trend that does not reach statistical significance due to their limited sample size. Typically, when multiple studies have the same outcome, the results of a meta-analysis will be markedly statistically significant. By contrast, p values of 0.05 or 0.01 are very difficult to interpret because an artifact from a single study could produce such “nonsignificant” significant levels.
Meta-Analytic Statistical Method
In preparing our analyses, we used a computer-assisted literature search for all studies on a given psychotropic, reviewed the bibliography of each report to identify other pertinent articles, and also obtained translations of the relevant non–English language articles whenever possible. All double-blind, random-assignment studies in the world literature that tested a given drug against placebo or other standard agents were systematically identified. Next, the standard techniques recommended by Hedges and Olkin (8) for continuous data or the Mantel-Haenszel model for discontinuous data were used (10). Because continuous data are more statistically powerful than discrete data, continuous data were preferentially used, when available, to derive the effect size.
The sample size (N), mean (x), and standard deviations (SDs) were extracted, as well as how many patients had a good or poor response, by deriving a standard cutoff point to separate responders from nonresponders. When a semiquantitative scale was provided, patients with moderate improvement or more were classified as “responders” and those with minimal improvement, no change, or worse as “nonresponders.” For most medication studies, the majority of patients on placebo were usually rated only minimally improved. Thus, this level of change is an appropriate choice for a cutoff point to distinguish drug versus placebo differences. We note here the importance of having an a priori working definition of response threshold because choosing the best cutoff point in each individual study would bias the outcome (10).
Graphic Inspection of Results
The essence of meta-analysis is inspection of the data. Thus, this approach produces a visual or numerical representation of each study in the context of all the others. A review of the actual data gives the critical reader a feel for the data, as well as an index of suspicion if there is undue variability, which is far more important than any statistical parameter.
Studies in the literature often present a wide variety of data obtained with different rating scales, measuring instruments, and statistical techniques, which makes it difficult to compare results expressed in a wide variety of units. In statistics, actual scores are often converted to standardized scores by subtracting a given value for each subject from the mean and dividing the result by the SD. This creates a new value in Z score units, with a mean of 0 and a SD of 1 (i.e., standard scores). In meta-analysis, the mean of the control group is subtracted from the mean of the experimental group and divided by the pooled group SD, a process similar to the concept of percent change score. Thus, data are expressed in uniform units rather than in actual raw score means and SDs, which often vary substantially between studies.
With meta-analysis, if a given study is discrepant (e.g., has a high placebo response rate or an unusually high drug efficacy rate), it will stand out. This information can be expressed graphically, using Z units derived from effect sizes, or percent response versus percent nonresponse, or the odds ratio (a statistical term used as an alternate to chi square). The reader can then note whether the finding is similar in all
P.52

studies or, conversely, whether there is a big effect in some but not others.
Therefore, meta-analysis abstracts results from each study and expresses them in a common unit so one can easily compare, which allows us to focus on the hypothesis under examination rather than be distracted by the myriad differences among studies.
When the results from several studies are converted into similar units, a simple inspection of a graph or table readily reveals which studies have different outcomes from the majority. Such discrepancies can also be examined by a variety of statistical indices. For example, one can calculate a statistical index of homogeneity, remove the most discrepant study, and recalculate, revealing that all but one study is homogenous. If two studies are discrepant, one could remove both and again re-examine the indices of homogeneity, and so on. For an example, we summarize the relative efficacy of unilateral nondominant versus bilateral electrode placement for the administration of electroconvulsive therapy (ECT). Here, ten studies had one result, and two others a different outcome (see Tables 8-5 and 8-6).
Effect Size
Effect size defines the magnitude of the difference between the experimental and the control groups regardless of sample size. This is quite different from the statistical significance, which is the probability that such a finding may occur by chance, leading to rejection of the null hypothesis. Statistical significance is determined in part by the sample size, so studies with a large number of subjects may find a highly significant result. In contrast, effect size is independent of sample size. Thus, in a six-person study, if two of three patients benefit from an antipsychotic and one of three improves on placebo, this result would not be statistically significant. But, if 200 of 300 patients benefit from an antipsychotic, while only 100 of 300 benefit from placebo, this would be highly statistically significant. Although the effect size (i.e., 67% on drug and 33% on placebo improving) is the same in both studies, only the results of the second study are clearly statistically significant because of its larger sample size.
The effect size of a continuous variable is commonly expressed as the difference between the mean of the experimental minus the mean of the control group divided by the pooled SD. For example, data from the National Institute of Mental Health collaborative study demonstrated that antipsychotic-treated patients averaged a 4.2-point increase on a 6-point improvement scale, whereas the placebo patients averaged only a 2.2-point increase (i.e., an average difference of 2 points). The SD of these data was approximately 1.7, so in effect size units, the improvement was approximately 1.2 (i.e., 2.0 ÷ 1.7) SD units. For discontinuous data, the effect size for a drug–placebo comparison is usually expressed as the difference between the percent improvement with the experimental drug and the percent improvement with placebo.
Interpretation of Effect Size
When there are a number of double-blind studies, the question of efficacy is usually readily determined. If the probability of the superiority of a drug over placebo is massively significant (e.g., 10100 to 1020) and the effect size is consistent from study to study, the possibility of a false-positive outcome is nil. The only possible exception would occur if there were a major qualitative defect in the study methodology.
Effect Size of Medical Drug Therapies
To provide a more general context in which to evaluate the effect sizes for various psychotropics, it is helpful to consider the data on the efficacy of various medical treatments, such as penicillin and streptomycin for pneumococcal pneumonia or tuberculosis, respectively. At the time penicillin was discovered, double-blind methodology was not used and the standard therapy was sulfa drugs. In open studies, penicillin reduced the death rate from pneumonia by about 50%. When streptomycin was introduced, double-blind, random-assignment designs were being used, and the British conducted a multisanatorium study. They established an effect size for streptomycin, which can be expressed as a continuous variable (i.e., 0.8 effect size units) or as a discontinuous variable (i.e., 69% of patients improved with streptomycin versus 36% with placebo). We have tabulated various drug therapies used as adjuncts to surgery to determine relative efficacies (Table 3-2).
Table 3-2 Effectiveness of new drug adjunctive therapies after surgery in comparison to standard nondrug treatments (1964–1972)
 | Patients who Developed Complication or Died (%)
Treatment | Standard Treatment | Standard Plus Adjunct | Decrease in Morbidity or Mortality (%)
Ampicillin for colon surgery | 41 | 3 | 38
Neomycin-erythromycin for colon surgery | 30 | 0 | 30
Antibiotics before heart surgery | 33 | 26 | 7
Antibiotics after heart surgery | 30 | 15 | 15
Heparin to prevent venous thrombosis | 22 | 4 | 18
Chlorhexidine in contaminated wounds | 13 | 13 | 0
Antibiotics after appendectomy | 50 | 43 | 7
Vinblastine for cancer of lung | 94 | 92 | 2
HATG with kidney transplant | 34 | 31 | 3
Prednisone for cirrhosis | 42 | 41 | 1
TSPA for cancer of colon | 48 | 55 | -7
Chemotherapy for cancer of breast | 38 | 32 | 6
Mean of all studies | 40% | 30% | 10%
P.53

This example quantitates the beneficial effects of an unbiased selection of drugs used as adjunctive treatments. The purpose is to give the clinician an appreciation for the magnitude of improvement, while also allowing us to place recent psychotropics in the context of the efficacy of other drugs for common medical and surgical disorders. In general, recent psychotropics meet or exceed the effectiveness of these medical drug treatments.
Confidence Interval
An important question in meta-analysis is the consistency of the results (i.e., its confidence interval). Thus, we not only want to know how much more effective a drug is but whether all the clinical trials agree on the size of the therapeutic effect.
Presentation of the confidence interval facilitates evaluation of the reported data in original measurement units, which simultaneously incorporates the statistical changes observed and the precision of the measurements in the units in which the data were measured. The confidence interval provides a bridge to clinical importance, in that the reader can see the observed experimental change in the context of a range of uncertainty in the same units. Indeed, for this reason, the reporting of confidence intervals is required by many journals.
Critical Issues in Meta-Analysis
There are several issues that must be considered when interpreting the results of a meta-analysis, including:
  • Choice of studies
  • Selection of patients who enter clinical trials
  • The “file drawer” problem
  • Pattern of results
  • Continuous versus categorical data
  • Reporting of SDs
  • Crossover designs
  • Redundant data
Choice of Studies: The Need for a Valid Control Group
A critical methodological issue for a proper meta-analysis is the choice of studies. It is important that all studies meet reasonable criteria; otherwise, a potential bias is introduced. For our analyses, we chose only those studies that had an appropriate control group, which provided a standard by which a drug's effects could be measured. By contrast, there have been meta-analyses of multiple studies on psychotherapy, all done without comparison groups or with invalid comparison groups. Combining the effect size of these studies only reflects the enthusiasm
P.54

of the investigator rather than any true effect because there is no valid comparison.
Patients Who Enter Clinical Trials
Most clinical trials study “voluntary” patients who enter a research setting and are kept drug free for 1 or more weeks. Severely disturbed patients, however, are usually not candidates for research. Because psychiatry lacks valid and reliable biological diagnostic tests, we do not know whether a given patient really has the disease under study. Further, some of the symptomatic volunteers who are often used in outpatient studies may not actually have the disease.
File Drawer Problem
One of the most important pitfalls in meta-analysis was labeled the “file drawer” problem by Easterbrook et al. (11). In a survey, these authors indicated that studies with positive outcomes were twice as likely to be published (and usually in more prestigious and therefore higher profile journals). Thus, there is a systematic tendency for positive results to be reported and negative results to be “filed away” and go unreported.
To minimize bias consequent to the tendency not to publish negative data, we attempted to include all double-blind, random-assignment trials from meeting presentations, reports of symposia, exhibits, or available unpublished data from the individual authors, the pharmaceutical industry, or the government.
Some investigators perform multiple statistical analyses and emphasize the most favorable outcome. Indeed, we have found reports of detailed statistical evaluations of the positive aspect of a study, with only passing reference to a negative finding that was not statistically significant. An example of this is a report on the benefit of lithium in treating alcohol dependence (12). Here, the negative result in nonaffectively disordered alcoholics is not adequately presented for comparison with their mood-disordered counterparts (see “The Alcoholic Patient” in Chapter 16).
The methodological rigor of a good meta-analysis guards against biases, fortuitous results, and, most important, being overly influenced by a few positive reports.
Certain meta-analytic techniques, particularly the vote-counting or omnibus methods, carry forward any positive result to the final summary statistics. Also, with a vote-counting method, one often tabulates the most positive rating outcome because it is emphasized by the author of the study.
One safeguard is to calculate the number of patients whose negative results (hypothetically hidden in the file drawer) would result in converting a positive to a negative meta-analysis.
We believe the file drawer issue is less of a problem in meta-analysis than in the narrative review, which often lists only those publications that support a particular conclusion. Too often, narrative reviewers emphasize the results of other positive reviews. Thus, the reference list gives a false impression of more studies than were actually done because duplicate publications and review articles are quoted as if they were independent studies. Other problems include:
  • Studies listed as “controlled” do not include random assignment or a valid control group
  • Studies are misquoted
  • A conclusion or abstract is quoted but is not consistent with the data in the article
  • The same data appear in multiple publications
Interpretation of the Pattern of Results
The pattern and consistency of results across all studies are very important. For example, if there are a few small-sample positive studies and many large-sample negative studies, it is likely that the smaller studies were aberrations (or wishful thinking). If the results between individual studies are highly discordant, it is a mistake to conclude that the overall effect is significant. Rather, the conclusion is that some studies show a drug effect and others do not, requiring one to explain the discrepancy. It is preferable to evaluate studies by some a priori criteria for methodological rigor and then examine whether there is a similar effect size in the more versus less rigorous studies.
Continuous Versus Categorical Data
Many of the meta-analyses used in this text are based on fourfold contingency tables, which include the number of responders or nonresponders to a given treatment. An advantage of dichotomous data is that information from each individual subject can be abstracted (i.e., the
P.55

results come from actual patients). In one sense, this is not strictly a meta-analysis because calculations are not done on summary statistical parameters but on observations of individual subjects. Such an approach has the advantage of directness, however, because the percentage of patients who respond or do not respond to a new treatment, standard treatment, or placebo is intuitively meaningful to clinicians, whereas a change of 0.8 SD units may not be.
Reporting of Standard Deviations
A meta-analysis for continuous data cannot be calculated unless the pertinent SDs are known. Unfortunately, clinical reports often give the sample size and mean ratings for the various groups but do not report the SDs (or standard error of the mean), which are necessary for effect size calculations. Thus, investigators should always report the indices of variability (e.g., confidence intervals, SDs) for the critical variables related to their primary hypothesis.
Crossover Designs
Because there was no method for doing a meta-analysis with crossover designs, we developed a method (a variation on Hedges' method for uncrossed designs) with suitable modification for paired data (13).
Redundant Data
It is inappropriate to statistically evaluate a patient studied with two different measures as if that patient were two different subjects (i.e., each patient can only be counted once). For example, investigators may initially report on the first 20 subjects, and in a second paper report on a total of 60, including the original 20 subjects. The same patient counted twice (or more) will magnify any finding. Additionally, a bias is introduced by giving undue weight to the findings of groups who report their data in multiple publications, as opposed to those reporting their findings only once. Meta-analysis should eliminate duplicate publications of the same data.
Conclusion
The information presented in this section provides the background for later sections, which provide quantitative summaries of the controlled literature for the various classes of psychotropics. In all cases, the data were obtained from controlled, clinical trials comparing a new (or experimental) treatment with placebo or a standard agent. The goal of these summations is to give a reader the critical “bottom line,” devoid of bias, as well as the bias from isolated publications inconsistent with the trend seen when the controlled data are combined.
Patient Issues
Effects of Gender
In a 1996 editorial in the American Journal of Psychiatry, Dr. Leibenluft (14) articulates the ways in which gender matters in understanding psychiatric disorders. These include:
  • When an illness is more prevalent in one gender (e.g., major depression)
  • When an illness is unique to one gender
  • When an illness is more severe in one gender
  • When risk factors differ by gender
  • When treatment response differs by gender
In this text, the focus of our discussion is on the last issue. To illustrate the problem, we consider the effect of gender on drug pharmacokinetics (see Chapters 2, 5, 7, 10, and 12) and then address two important gender-related questions: the use of medications during the perinatal period and the drug treatment of premenstrual dysphoric disorder (see Chapter 14).
Informed Consent
Assessment of Capacity to Consent
Treatment always implies a contract between the patient (consumer) and clinician (provider). Any contract assumes a patient has both the capacity to give consent and the willingness to do so. Clinicians who treat patients decide a question of capacity (either explicitly or implicitly) each time they hospitalize, perform surgery, or treat with drugs (15). There is an imperative embodied in the law that states that, with only certain exceptions, a valid consent is a necessary prerequisite in any clinical decision to provide treatment. There is an analogy to be drawn between capacity and mental illness. Clinicians
P.56

often do not agree on the definition of a mental disorder, but it is a concept that is of constant practical significance. Persons are committed as a result of a mental disorder that significantly impairs their judgment or are released if found not to have one. When insanity is an issue, persons will or will not be held responsible for their actions because of a mental disorder. With great difficulty and appreciable limitations, psychiatrists have developed standards for recognizing and categorizing these disorders. Although acceptance of the standards is not unanimous, they are at least consensual.
With psychiatric outpatients who are legally competent, issues of consent are not pertinent. These patients can simply take or not take their medication. In contrast, in the hospital setting (especially in the public sector) there are a number of involuntary patients for whom legal issues are very relevant. Whereas voluntary patients can simply leave the hospital, involuntarily committed patients cannot. Further, although they can refuse oral medication, it can be given by injection when warranted. Care must be taken, however, that physicians use forced medication to help restore a patient's health and not solely to meet the legal needs of the justice system (16).
We advocate a consumer-oriented approach to the clinician–patient relationship. Thus, a therapist should be an educator and advisor, rather than dictating treatment. Because patients must live with their disease, as well as tolerate the prescribed treatments, they should play an active part in related decisions. Ideally, different options are examined for their relative merits, and then the clinician recommends a treatment plan. In the typical outpatient practice, the two parties agree with the assessment and the treatment plan, with the patient always having the final say. If there is disagreement, a compromise can often be reached that is satisfactory to both. A third scenario occurs when a compromise cannot be reached. In most instances, the patient seeks care elsewhere because clinicians, in good conscience, cannot comply with a treatment plan inconsistent with their professional judgment or solely dictated by the patient. Examples include the paranoid individual who declines medication based on delusional ideation but who is not committable and the drug-seeking patient who demands medication that the physician cannot ethically prescribe.
The one exception to this approach involves patients who are unable to make an informed decision on their own behalf or who pose an immediate danger by virtue of their mental disorder. In this instance, the patient is protected by both the legal and medical systems. The laws of most states allow commitment when patients are an imminent danger to self or others due to their mental disorder. When no active treatment was available, confinement was the only option. With the availability of very effective drug therapies, hospitalization now typically lasts no more than a few weeks. Thus, treatment should be the focus of the medicolegal dialogue, with confinement only a vehicle to ensure its adequacy. Hospitalization without drug treatment is preventive detention.
Medications treat the illness, and as a consequence, patients can return home with full rights not to take medication.
We suggest specific procedures for the clinical assessment of capacity to consent, as well as permissible courses of action that logically follow such assessments (17) (Fig. 3-1).
Mental Status Examination
Ability to Communicate. The mental status examination is critical to the determination of a patient's capacity to consent, and the ability to communicate is an absolute prerequisite (see “Diagnostic Assessment” in Chapter 1). Psychomotor impairments such as mutism or catatonia (withdrawn type) would severely affect an individual's fundamental ability to communicate any appreciation of the issues involved and their ramifications. Although an individual may actually be well oriented and may intellectually appreciate and even later remember events that occurred and the issues involved, that person is not capable of consenting if unable to demonstrate these faculties.
Memory. If a patient is able to communicate, the next factor to consider is memory. Most commonly recent recall is impaired, but in an acute situation (e.g., drug-induced delirium), immediate memory may also be disrupted. Often, immediate and recent memory impairment are superimposed on a more chronic organic state (e.g., degenerative dementia), with additional problems in remote memory. The more memory components involved and the greater the severity of impairment in any one of them, the less able an individual will be
P.57

to adequately register, retain, and recall information necessary to give consent. The most critical memory components involve the immediate-recent spectrum of functioning. Gross dysfunction can usually be tested by the standard mental status examination. Intact immediate-recent memory components are also a prerequisite to giving informed consent.
Figure 3-1 Assessment of capacity to consent. (Adapted from Janicak PG, Bonavich PR. The borderland of autonomy: medical-legal criteria for capacity to consent. J Psychiatry Law. 1980;8:379.)
Orientation. In acute biological derangements such as phencyclidine intoxication or an electrolyte imbalance, disorientation can occur to all spheres (e.g., person, place, time, situation, and even spatial relationships). A person severely disoriented to a situation clearly lacks capacity, being unable to appreciate the nature of the interaction. One may be disoriented to other spheres, however, and still be capable of consenting. The clinician should ascertain which spheres are affected, as well as the severity of dysfunction in each. If there is a significant impairment of both memory and orientation, capacity should be regarded as at least diminished, if not entirely lacking. Because these problems may have a fluctuating course, intermittently improving and deteriorating, repeated assessment over time is necessary to reach a valid conclusion. In summary, both memory and orientation must be substantially intact to support a conclusion that the patient can give consent.
Intellectual Functioning. The quality of a patient's intellectual functioning in the context of that person's educational, social, and cultural experiences must also be considered. Minimally, a patient should demonstrate the ability to express
P.58

an understanding of basic issues at an appropriate level. This cognitive process can be tested by asking the patient to summarize or to reformulate and express a concept, question, or situation posed by the examiner. This exercise obviously calls for clinical judgment in choosing the items to which the patient responds, as well as in evaluating the intellectual level shown by the responses. The likelihood of clinical bias is generally greater the higher the cognitive process under examination. In a sense, one may be able to do no better than conscientiously apply one's own reasonable person standard. The threshold for adequate intellectual function is a response that provides evidence of intact abstract and logical processing.
Reality Testing. Next to be evaluated are perception of reality and the quality of thought content. An example would be a severely depressed patient who expresses feelings of guilt and worthlessness, at times to the extent of misperceiving the explanation of a treatment that is prescribed. For instance, from the clinician's viewpoint, the presented treatment recommendation is a means of alleviating the vegetative signs of depression; however, from the distorted viewpoint of a severely depressed patient, this may be interpreted as a justifiable punishment. A careful explanation of the mode and purpose of a proposed treatment should be followed by attempts to elicit feedback from patients that will reveal the extent of their reality testing.
Insight and Judgment. Issues of insight and judgment are more difficult to assess and can be conceptualized as the culmination of the previously discussed factors. At the very least, patients should manifest a basic awareness of the relationship between specific events in their life and the condition for which treatment is proposed. This would define the minimal insight necessary to give consent.
Although generally assessed together, intact insight does not imply sound judgment, which also involves an awareness of the current condition (i.e., a comprehension of both the problem and the process by which its alleviation may be accomplished). This assessment should be made in light of the patient's own expressed values, a process best accomplished by eliciting the premises that underlie the patient's decisions. If these premises have the quality of reasonableness (though perhaps, in the clinician's opinion, erroneous), it should be concluded that the patient has capacity. If they are not reasonable, the inquiry should continue, with one possibility being that the premises are the product of the patient's illness. This conclusion would mitigate against a finding of capacity, though it should not be conclusive. It is only when the basis for a decision is clearly the result of the illness that the unreasonableness of the decision may indicate a lack of capacity. Thus, if the decision is unreasonable but is not the product of the illness, there should be a finding of capacity.
Age Factor. A final question is the issue of age, which may also play a significant role. In addressing this factor, Stanley et al. (18) compared elderly (mean age = 69.2 ± 5.3) with younger (mean age = 33.7 ± 6.6) medical patients for capacity to consent. Although both groups tended to make reasonable decisions, the elderly patients demonstrated poorer comprehension of various elements of the informed consent process. Thus, special care must be taken to ensure that older patients comprehend sufficiently to give a valid consent.
Tests of Capacity
In a review of the literature, Roth et al. (19) concluded that there are five categories for tests of competency (i.e., capacity):
  • “Evidencing a choice,” which verifies the presence or absence of a decision by a patient for or against treatment
  • The “reasonable outcome of choice” test, which evaluates the patient's ability to reach the “reasonable,” the “right,” or the “responsible” decision
  • The “choice based on rational reasons” test, which attempts to ascertain the quality of a patient's thinking and whether it is a product of mental illness
  • The “ability of the patient to understand” the risks, benefits, and alternatives to treatment (including no treatment)
  • The “actual understanding,” which defines competence based on the accuracy of the patient's perceptions.
These authors (19) then assert that, in practice, competency is usually determined by the interplay of one or more of these tests and two other variables: the risk-to-benefit ratio of treatment and
P.59

the valence of the patient's decision (i.e., consent to or refusal of treatment). We include valence as a factor in our guidelines because agreement or lack of agreement between the patient and the clinician may dictate different courses of action, given the overriding preference to be in accord with the expressed wishes of the patient. We exclude the risk-to-benefit ratio as a factor, however, because ideally this consideration should occur before or after an assessment of capacity, but not as part of the actual determination.
Algorithm for Assessing the Capacity to Consent
We relate the major components of a psychiatric evaluation to various tests formulated by the courts. This schema assumes an adult patient not under legal guardianship with a nonemergent disorder. Components of the psychiatric evaluation are listed in the order they should be considered. We indicate the various courses of action the clinician may take (e.g., seek court determination of capacity to consent), relating the various tests of capacity to the most pertinent clinical factors (Fig. 2-1).
Obtaining Informed Consent
Once capacity has been assured, a patient's decision to accept or to refuse treatment must be ascertained as being informed and freely given. The information conveyed in a one-to-one, personal interaction with the patient should have these characteristics:
  • Accurate
  • Adequate (complete in necessary detail, such as name, nature, and purpose of treatment)
  • Comprehensible to the patient, and include the opportunity for the patient to ask questions
  • Appropriate
  • Describe potential benefits, including the likelihood of success
  • Indicate potential risks (e.g., side effects and complications)
  • Present alternatives, if reasonable ones exist
  • Explain anticipated results without treatment
Booklets, videocassettes, or audiotapes should never take the place of a personal encounter (20). A dated and signed progress note that includes these details is usually considered sufficient documentation.
Right to Treatment
One of the more controversial, if not paradoxical, developments in mental health law has been the establishment of a patient's right to treatment, followed by its legal counterpoint—the right to refuse treatment (21). Although some contend that there is no conflict between these two rights, the reality is that they are often at odds. The problem is most obvious with involuntarily committed patients, where the right to refuse treatment contradicts the reason for their hospitalization.
Although the principle of personal inviolability requires us to respect a patient's decisions about treatment in all ordinary situations, exceptions are necessary in extraordinary circumstances. The possibility of serious harm is the determining factor here, precluding an absolute right to make one's own health choices.
We would propose that all mentally ill persons, whether adjudicated or presumed incompetent, retain the right to articulate their objection to or refusal of treatment and that any such concerns must be heard. The critical factor regarding treatment refusals by the mentally ill is whether, when, how, and by whom such a refusal can be overridden. In our opinion, the decision to override a treatment refusal is best made by medical personnel rather than the legal system; the override decision should be allowed in all circumstances, not just emergencies; and it can and should be made expeditiously (22).
Consequences of Refusal of Treatment. The translation of the abstract right-to-refuse issue into real-world outcomes reveals serious consequences that are more complicated than may be assumed. For example, there is reliable research showing that psychotherapy without medication is not effective in treating such severe disorders as schizophrenia (23,24). Therefore, when medication is refused, often no effective, alternate, less restrictive treatment is available, and the only other real option is no treatment.
Judicial override has proven to be very harmful to the patients because this process often can take many months. During this medication-free period, serious harm may befall a patient, other patients, and their caregivers, and the hospitalization period may be markedly lengthened. When the law requires that a patient's refusal
P.60

be overridden only by judicial process, critical treatment time is lost, and it is important to consider whether this delay has any effect on recovery.
Although most controlled trials lasted only weeks, the longitudinal study of the effect of psychotherapy versus drugs by May et al. (23,24) is particularly germane. Schizophrenic patients were randomly assigned to either antipsychotics or no medication. After 6 months or more, the initial nonmedication group was then given active drugs. Those patients who did not receive medication for the first 6 months did substantially worse during the following 3 to 5 years, spending twice as much time in the hospital as the initially medicated group. This study documents the potential harmful consequences that may occur when patients do not receive early effective treatment.
Need for Periodic Review. Protected both as to the need for and the right to treatment, how can a patient be safeguarded subsequently? First, the course of treatment should be periodically reviewed, as already mandated by law or administrative regulation in the majority of states and their institutions. Second, a patient-initiated review mechanism should be formalized in the hospital setting so that questions and concerns about the course of treatment can be voiced.
Compliance
Once capacity has been assured and informed consent given to a treatment plan, compliance becomes the next crucial issue.
Compliance is defined as adherence to the recommended treatment plan of a health care professional (25). Typically, it is partial at best, in that medications prescribed are taken less often than recommended, irregularly, and, at times, excessively. There are various reasons for noncompliance, which can be categorized as:
  • Rational
  • Capricious
  • Absolute refusal
  • Confusion
  • Iatrogenic
Thus, no matter how astute a diagnostician or how brilliant the treatment recommendations, often these efforts are merely academic exercises and never actualized due to noncompliance.
Factors Decreasing Adherence
Patient compliance can be decreased significantly by several factors:
  • The stigma of a mental disorder
  • The common denial of illness
  • The disruption in cognitive processes that is often a part of the illness
  • Most importantly, forgetfulness
Side effects of medications, often not recognized as such by patients or inadequately inquired about by the clinician, also complicate adherence to therapy. The delay or time lag in the onset of action of many psychotropics, as well as a delayed time course for a recurrence triggered after stopping medication, also contribute. In this regard, the concept of prevention and prophylaxis must be carefully reviewed with the patient. Finally, the implications for various treatment “costs” related to compliance need to be explored and the means to circumvent impediments to a patient's cooperation sought (see “Cost of Treatment” later in this chapter).
Strategies to Increase Adherence
Because noncompliance is a common occurrence, it is best to inquire directly about the issue and sometimes to evaluate it indirectly by using medication diaries, counting medications, or therapeutic drug monitoring.
The most critical factor in enhancing compliance is to encourage active patient participation to the extent possible in treatment planning and implementation. This includes adequate communication of the rationale for a given treatment in the context of an empathic approach and a trusting relationship. Family and community involvement and support is often a critical determining factor. Finally, emphasis needs to be placed on the positive effects of medication for the patient's quality of life. When possible, the most simplified drug regimen should be used. The patients and the family should know the prodromal symptoms that would alert them to return for a re-evaluation of status, leading to appropriate actions to preclude a full episode (e.g., decreased sleep as a prodrome to a manic phase).
Treatment Termination
Termination of treatment may be initiated by the patient, by the clinician, or by mutual agreement.
P.61

At this juncture, the potential for recurrence should be clearly discussed in the context of the risk-to-benefit ratio (e.g., diminished side effects or toxicity from drug discontinuation versus a recurrence of the disorder). Part of this process should be the identification of possible prodromal symptoms, which should alert the patient to return for a re-evaluation of status and the possible resumption of medication to preclude a full episode (e.g., decreased sleep as a prodrome to a manic phase). After drug therapy is stopped, however, prediction of an impending episode may not be a useful strategy for certain disorders, making the decision to discontinue drug treatment more perilous (see the discussion on intermittent antipsychotic maintenance strategy in Chapter 5).
Conclusion
Adequate compliance with treatment is a major issue affecting the potential for a successful outcome. As noted in this section, several factors may contribute to a patient's willingness to persist with treatment as prescribed. Perhaps foremost is the ability of clinicians to communicate their approach in an empathic and understandable manner.
Drug Management
Acute, Maintenance, and Prophylactic Therapy
Because most psychiatric disorders are recurrent and chronic in nature, appropriate management always requires the consideration of three phases of treatment:
  • Acute: the control of a current episode
  • Maintenance (or continuation): the prevention of relapse once an acute episode has been alleviated and it is assumed that the acute disease process has been suppressed but is still present
  • Prophylactic: the prevention of future episodic exacerbations
Acute interventions may produce a full response, partial response, or no response. The last outcome is usually due to problems such as:
  • Intolerance due to side effects
  • Refractoriness
  • Discontinuation (i.e., cessation of treatment for any reason other than intolerance or refractoriness)
As emphasized earlier, adequacy and appropriateness of drug therapy should always be reviewed in the event of unsatisfactory results. If a patient has been properly diagnosed but only responds partially to an adequate drug trial, a more difficult clinical decision-making process then ensues. The two major options are to switch to a different subgroup of drug (e.g., from a conventional neuroleptic to a novel antipsychotic) or, alternatively, to augment the initial medication (e.g., adding lithium to an antidepressant regimen). In patients who are not helped by one drug treatment, switching to a different class within the same family is usually the approach that is most successful, for example, from a selective serotonin reuptake inhibitor (SSRI) to a dual serotonin norepinephrine reuptake inhibitor (DSNRI). Regardless of the outcome with subsequent drug treatment trials, the same sequential logic can be applied.
The patient who manifests full remission should be continued on adequate maintenance therapy, usually for a period of several weeks to months, and often indefinitely. The exact duration is determined by such issues as the particular disorder, as well as the prior history of episode severity and frequency of relapses.
Prophylactic therapy beyond the first several months should be dictated by:
  • Chronicity of illness
  • Frequency and severity of relapses
  • Associated comorbidity, such as other medical conditions or concurrent substance or alcohol abuse
During all phases of treatment, education, supportive therapy, and at times more specific types of psychotherapy are essential for a satisfactory outcome. For example, interpersonal therapy can complement adequate maintenance antidepressant treatment, possibly diminishing the frequency of episodes (see “Adding or Switching to Psychosocial Therapies” in Chapter 7), and cognitive–behavioral techniques in combination with antiobsessive agents (e.g., clomipramine) can improve the quality of life for patients with OCD, minimizing time spent on disabling rituals (see “Obsessive–Compulsive Disorder” in Chapter 13).
P.62

Monotherapy, Copharmacy, and Polypharmacy
A major principle of drug therapy is the value of monotherapy (i.e., using only one medication). The rationale includes:
  • Ease of administration
  • Enhanced compliance
  • Minimization of side effects
  • Avoidance of drug interactions
  • Easier assessment of the benefit or lack of benefit with a particular drug
  • Lower cost
Copharmacy is the concurrent use of at least two agents to improve results. At times it is necessary (e.g., an antiparkinsonian agent plus an antipsychotic to control extrapyramidal side effects [EPS]) or desirable (e.g., an antipsychotic plus an antidepressant to alleviate a psychotic depressive episode). The rational combination of medications is widely used in medicine when there is a sound pharmacological principle, empirical data to support a greater efficacy, reduced side effects, or enhanced safety. Examples include lithium potentiation of antidepressants, oral antipsychotics to supplement depot intramuscular preparations while establishing a new steady state plasma level or managing a sudden relapse, and drug combinations in the management of human immunodeficiency virus/acquired immunodeficiency syndrome (HIV/AIDS)-related disorders.
If this strategy is required, we would discourage the use of fixed-ratio combinations (e.g., amitriptyline plus perphenazine; fluoxetine plus olanzapine) and instead recommend the use of these or other similar agents independently. The primary reason is to afford more flexibility in the choice of specific agents and relative dosing of each drug, thus enhancing efficacy and minimizing adverse effects.
When using more than one agent, it is important to make adjustments with a single drug at any given time. If more than one drug is increased, reduced, or switched concurrently, it will be difficult to identify which alteration was responsible for any significant change in status (whether good or bad).
The use of two or more agents concurrently has the potential for possibly deleterious drug interactions. Thus, as noted in subsequent chapters, the addition or elimination of an agent may significantly alter the activity of the concurrent drug treatment (e.g., carbamazepine lowering haloperidol plasma levels; nefazodone increasing the levels of triazolam).
Generally, one drug should be started at a time so that its results can be evaluated. Occasionally, emergency or practical considerations dictate starting more than one drug simultaneously, but later one can undergo a therapeutic discontinuation (e.g., antipsychotic plus mood stabilizer in a severe manic episode). While the addition of several medications does occur, we emphasize that the clinician should evaluate and document the patient's response to each newly added medication.
Polypharmacy is the irrational, simultaneous use of more than one agent from the same or different classes. Although there are some exceptions (e.g., the concurrent use of an SSRI and a 5-HT1A agonist), this practice often increases the risk of toxicity (via additive or synergistic effects) and adverse drug interactions, or both, while adding little to enhance clinical efficacy.
Role of the Food and Drug Administration
The FDA was established in the 1930s by federal law to ensure the relative safety of food, cosmetics, and medicinals, as well as to regulate the marketing of such products, due to ongoing abuses in promotional claims. Since then its scope of responsibilities has been revised, often in response to specific incidents such as the tragedy of thalidomide in the 1960s. In terms of medicinals, the FDA oversees drug development, including the extensive clinical trials that must be conducted to establish efficacy and safety for a defined indication. The focus of its activity is to ensure that a medication or device is not marketed in which the risk outweighs the benefit likely to be derived and that a medication or device is not promoted by the manufacturer for unapproved uses.
This agency has recently received criticism for its oversight of drugs (e.g., COX-2 inhibitors), particularly issues of safety that may arise after approval for marketing. Presently there are several phases that characterize the development of a new drug, including:
  • Prior to FDA approval
  • Phase I: A small sample of healthy volunteers are tested to determine safety, dose, and pharmacokinetics
    • P.63

  • Phase II: A small sample of patients are tested for efficacy and safety
  • Phase III: Multicenter trials with much larger samples of patients (e.g., 1,000 to 5,000) are conducted to confirm efficacy and identify adverse effects
  • After FDA approval
  • Case reports documenting adverse events
  • Voluntary submission by health professionals to the FDA's MedWatch system (about 10% are reported)
  • Postmarketing clinical trials
  • Active surveillance conducted by a national group on drugs about which they may have concern
  • Epidemiological studies on large databases (e.g., Medicare recipients)
Many groups, however, are concerned that the pressure to bring new drugs to the market has not provided sufficient resources for monitoring safety. As a result, issues such as the resources, authority, and objectivity of the FDA are now being reassessed (e.g., the impact of the Prescription Drug User Fee Act of 1992).
Further confusion can arise when a medication is generally deemed useful by the medical profession in a condition for which its use has not been FDA approved. Marketed drugs are frequently found helpful for disorders beyond the formal labeled indications. Part of the reason for this situation is the long and expensive process needed to produce sufficient data to obtain FDA labeling approval, which is estimated to cost as much as $300 million to $1 billion. Often there is not sufficient monetary incentive to warrant such expenditure, yet a compound is often found to be effective by researchers and clinicians in a given medical discipline.
The FDA has taken the position that the individual physician is in the best position to determine whether a medication may be helpful for a specific patient based upon that physician's reading of the literature as well as clinical experience. Otherwise, many patients would be denied effective treatment because of insufficient commercial incentive to carry out the costly process needed to receive marketing approval. A case in point is lithium, which languished in the United States for years, despite extensive use in the rest of the world for bipolar disorder. The reasons were twofold: There had been several deaths earlier when lithium was used as a salt substitute by individuals on a fluid-restricted diet; and because lithium is a naturally occurring substance, no company could receive a patent for exclusive marketing rights. As a result, there was no way to recoup a sponsor's expenditure to receive marketing approval. Thus, for almost two decades bipolar patients in the United States were denied the single most effective form of treatment. This situation could not be allowed to continue, given the personal, family, and societal cost of untreated bipolar disorder, so ultimately the federal government itself sponsored the research needed to achieve the appropriate labeling of lithium. A 5-year comparison with other countries shows that the United States and the United Kingdom exhibited similar patterns of drug availability, but the United States outpaced other countries (26).
For registration, the marketing company has to make a formal submission to the FDA, documenting the efficacy and safety of a compound for a specific condition. The submission is referred to as a new drug application (NDA). To support labeling as an antidepressant, for example, a company must submit at least two unequivocal (phase III) studies demonstrating the superiority of their drug over placebo (or appropriate control condition). Typically, a new drug application is considerably more extensive than just two pivotal studies. The extent of the application also depends on whether the drug is new to the market or whether the company is seeking an additional indication for which it can promote the sale of an existing approved drug. The FDA provides considerable protection for patients by inspecting the studies to ensure safeguards against fraud. Also, an adequate sample size is required to ensure valid data.
Approved Versus Labeled
The terms approved and labeled have different definitions. A medication is approved for marketing if its database supports its benefit for a recognized condition and its risks are sufficiently offset by its efficacy for a particular indication. Labeling refers to the indications for which a medication can be promoted by the company marketing the compound. When a physician uses a drug for indications beyond those stated in the package insert, then an approved drug is
P.64

being prescribed for an unlabeled indication. The physician must critically and carefully weigh the evidence supporting the drug's efficacy and balance the potential benefit against the potential risks for the indication in question. In all such circumstances, the patient also needs to be fully informed.
Even a modest new drug application will require a substantial investment of money and time. The financial expenditure includes the outlay for clinical trials to collect the data and to assemble the application. Time is also a crucial variable because the only way to justify the expenditure is through sales of the product, making the remaining patent life an important variable in such a decision. If it is short, then the patent may expire before the new drug application can be assembled, submitted, and reviewed to receive labeling for that indication.
There are many worthwhile uses for medications that have not received formal labeling due to an economic decision. The data supporting such uses typically come from clinical experience in individual patients; then a series of case reports; and, finally, controlled studies, some of which may be funded by government grants to university-based researchers who have no commercial interest in the medication. At times an individual clinician may have a personal interest in promoting a psychotropic drug, and sometimes off-label indications are not supported by adequate or unbiased data. This said, many off-label indications have been proven beyond a reasonable doubt. Results from such studies are published in medical journals but are generally not assembled into a formal new drug application to the FDA. Therefore, such an indication cannot be promoted by the marketing company, although physicians are free to prescribe the drug if they are convinced that the medical literature and their clinical experience support such a use.
A related issue is the wide availability of “natural” remedies, or nutraceuticals, which bypass strict FDA regulations because they are not considered medicinals (27,28). As a result, patients often take these compounds unaware of their potential for deleterious effects and possible adverse drug interactions with concurrently prescribed agents. Thus, clinicians should always inquire about their use to minimize the potential for an adverse effect (see Chapters 7 and 12).
Research Studies Versus Clinical Application
To put this matter in perspective, the use of most FDA-approved drugs in clinical practice usually goes beyond the clinical database, even when the drug is being prescribed for the labeled indication. A major reason is the difference between patients who enter clinical trials and those whom most clinicians treat. To enter a clinical trial, a patient must meet rigorous inclusion and exclusion criteria, creating a narrow subgroup for whom the new drug will be indicated once marketed. Some of the most important differences include:
  • The absence of patients on concomitant psychotropics
  • The absence of patients with serious medical conditions
  • The absence of patients with concomitant substance abuse
  • The absence of patients with central nervous system disease or trauma (e.g., previous history of seizures, closed head trauma, or dementia)
  • The limited, if any, experience with hospitalized patients
  • The underrepresentation of patients younger than 18 years and older than 65 years and women of child-bearing potential
In reality, however, patients whose conditions are complicated by these issues are the most common recipients of medications, yet until recently they have usually been excluded from the clinical trials used for the approval process.
Furthermore, most psychiatric disorders are chronic, although some may go through intervals of apparent remission (e.g., major depressive disorder), whereas others are persistent but relatively asymptomatic (e.g., schizophrenia) with effective treatment. Hence, treatment with psychotropics is best considered in terms of months or years of continuous or intermittent therapy, rather than a few days or weeks. By contrast, the vast majority of the clinical trials involve short-term use. Thus, a typical database for the approval of a new antidepressant is usually based on experience with 2,000 to 8,000 patients (carefully selected as described earlier), with the majority exposed to the medication for less than 2 months. Often less than 25% will have received medication for more than 4 months, and less
P.65

than 10% for more than 6 months. When a drug is marketed, most patients will be exposed to it for a minimum of 4 to 6 months. Yet, when treatment goes beyond 2 months, the database on the safety and continued efficacy of a medication is modest at best. Thus, although clinicians commonly use psychotropics for both maintenance and prophylactic purposes, an approved drug only has to be shown effective in the acute phase.
Only after a drug has been on the market for several years has sufficient experience been achieved so that many of these issues can be addressed with confidence. Even then most of that experience is nonsystematic. Problems may be detected in several ways:
  • Clinicians are encouraged to send to the FDA adverse experience reporting forms when a patient develops a problem during treatment
  • The FDA may mandate specific postmarketing surveillance programs when a concern about the safety or efficacy of a new medication is suggested by either the preclinical or clinical database used for marketing approval
  • A researcher may detect a problem when studying patients treated with a medication, whether or not the primary focus is safety or efficacy
The reality is that the application of many medications in clinical practice goes beyond the approved labeling in the package insert. To produce the data needed to address these clinical uses would simply be too costly and not practically feasible. Even now patients under health maintenance organization (HMO) and managed care plans are often excluded from receiving the latest medications unless empirical trials with older treatments have failed. Thus, these patients may be treated with agents that are less effective or more toxic than their successors. In the long run, such policies are often not cost-effective.
Investigational Drugs
An investigational drug is typically one that has not been approved for marketing by the FDA for human use (29). This designation may also refer to agents approved by the FDA for a specific indication but being investigated for a nonlabeled use. Examples of the latter may include:
  • A different preparation or formulation
  • A higher than approved dosage
  • Use by a different patient population
The Belmont Report (30), in considering differences between the research and the clinical setting, noted that departure from commonly accepted drug practice for individual patients should not be considered research. Innovative strategies, however, should be developed in research protocols as quickly as possible to ensure the safety and efficacy of such a practice.
A general rule is that if the intent of the activity is to contribute to the general knowledge base (e.g., large number of subjects, systematic data collection, intent to publish), the entire proposal should be submitted in writing and reviewed by the local institutional review board (IRB). These entities are committees formally designated by a research institution to review, approve, and monitor research on human subjects (31).
Investigational drugs may also be used on an emergency (i.e., life-threatening) basis; this use should be reported to an IRB within 5 days. Subsequent use in other patients should be approved by the institution's IRB.
Compassionate use provisions have allowed the limited use of investigational drugs in the past. For example, the controversy surrounding AIDS and other life-threatening diseases has increased the pressure on the FDA to expand this program. Clozapine was also initially administered under such a program. Patients under the care of a responsible physician may now bring unapproved drugs into the United States or have them sent under specified conditions.
As required when using a marketed drug for FDA labeled or nonlabeled indications, an important responsibility in the use of an investigational drug is the reporting of adverse effects to the FDA.
Cost of Treatment
In this context, cost implies more than just the price of the medication and the services of the treating clinician. Because most psychiatric disorders are chronic conditions, the cost of treatment must take into consideration the acute, maintenance, and prophylactic phases.
When calculating the total cost incurred by initiating therapy, one should consider:
  • The medication itself
  • Ancillary procedures to start and monitor therapy (e.g., preliminary and follow-up laboratory tests)
    • P.66

  • Managing adverse outcomes (e.g., drug interactions that may require medical attention)
  • Cost of outpatient versus inpatient treatment
  • The comparative cost of alternative therapies (e.g., ECT versus medication for psychotic depression)
If such costs are prohibitive, it may be appropriate to select an alternative option so that compliance and overall outcome can be better assured.
Fortunately, with most psychotropics the side effects are minimal, usually involving nuisance complaints. However, with some agents, such as clozapine, the potential for more serious adverse effects does exist and must be carefully explained to the patient and family. Although managed care controls overall financial costs, it is our responsibility to advocate for the optimal delivery of treatment, which necessarily takes into consideration not only the immediate expense, but also the impact of appropriate care in the long term. As important, one should always factor in the cost of not providing adequate treatment, including:
  • The mortality risk
  • The morbidity risk and related costs such as:
  • Adverse sequelae
  • Lost productivity
  • Disruption in socioeconomic relationships
Price of Psychotropics
In general, the price on a per-milligram basis decreases as the dosage of the capsule or tablet increases or as the lot size increases (e.g., 1,000 vs. 100). The cost of generic substitutes is usually considerably less than that for the trade name psychotropic drugs, but issues of bioequivalence must also be considered (see “Four Primary Pharmacokinetic Phases” in Chapter 2). Using the fewest tablets to achieve a targeted dose level is always less expensive. Unit dose systems, sustained release preparations, and concentrate forms all increase the cost (32).
The cost of medication can range from pennies to several dollars per week. The cost of providing outpatient treatment can amount to several hundred dollars per week, depending on the frequency of visits and therapist charges. The cost of hospitalization can range from $500 to $2,000 per day. The cost to the patient in terms of the social consequences can be incalculable. The use of a slightly more effective medication that prevents even one hospitalization could pay for several years of drug treatment. One side effect avoided, particularly if it would result in an emergency room visit or hospitalization, will quickly pay for any increased difference in medication expense. Thus, the cost to society for not providing the best medication can be quite substantial. More expensive but safer medications are preferable because of the high cost of treating adverse effects and of rehospitalization associated with earlier, less effective or less safe agents. A drug that causes fewer side effects may also gain better compliance. Most importantly, when one provides optimal total care (i.e., inpatient, outpatient, drug management), one also helps to improve the patient's quality of life and contribution to society (33,34).
Conclusion
In this book, we critically review both the formal FDA labeled indications and those indications accepted by experts in the field of psychopharmacotherapy. In terms of the latter, meta-analysis is used when possible to formally assess the size and quality of the database that supports the usefulness of a drug for a clinically accepted but not formally labeled indication. These analyses can then aid the clinician in the decision to use a given drug for an unlabeled indication in a specific patient. Cost is considered in terms of the price of medicine, as well as to the individual and society.
References
1. Jadad AR, Moore RA, Carroll D, et al. Assessing the quality of reports of randomized clinical trials: is blinding necessary? Control Clin Trials. 1996;17:1–12.
2. Carlson GA. A perspective on prospective research. Am J Psychiatry. 2004;161:1945–1947.
3. Hypericum Depression Trial Study Group. Effect of Hypericum perforatum (St. John's wort) in major depressive disorder: a randomized controlled trial. JAMA. 2002;287:1807–1814.
4. Baastrup P, Schou M. Lithium as a prophylactic agent. Arch Gen Psychiatry. 1967;16:162–172.
5. Benson K, Hartz A. A comparison of observational studies and randomized controlled trials. N Engl J Med. 2000;342:1878–1886.
6. Concato J, Shah N, Horwitz RI. Randomized, controlled trials, observational studies and the hierarchy of research designs. N Engl J Med. 2000;342:1887–1892.
P.67

7. D'Agostino RB, Weintraub M. Meta-analysis: a method for synthesizing research. Clin Pharmacol Ther. 1995;58:605–616.
8. Hedges LV, Olkin I. Statistical Methods for Meta-Analysis. Orlando, Fla: Academic Press; 1985.
9. Gibbons RD, Janicak PG, Davis JM. A response to Overall and Rhoades regarding their comment on the efficacy of unilateral vs. bilateral ECT [Letter]. Convuls Ther. 1987;3:228–237.
10. Fleiss JL. Statistical Methods for Rates and Proportions. 2nd ed. New York, NY: John Wiley & Sons; 1981.
11. Easterbrook P, Berlin JA, Gopalan R, et al. Publication bias in clinical research. Lancet. 1991;337:867–872.
12. Reynolds RN, Mercy J, Coppen A. Prophylactic treatment of alcoholism by lithium carbonate: an initial report. Alcohol Clin Exp Res. 1977;1:109–111.
13. Gibbons R, Hedeker DR, Davis JM. Estimation of effect size from a series of experiments involving paired comparisons. J Educ Stat. 1993;18:271–279.
14. Leibenluft E. Sex is complex. Am J Psychiatry. 1996;153:969–972.
15. Appelbaum PS, Grisso T. Assessing patients' capacities to consent to treatment. N Engl J Med. 1988;319:1635–1638.
16. Annas GJ. Forcible medication for courtroom competence—the case of Charles Sell. N Engl J Med. 2004;350:2297–2301.
17. Janicak PG, Bonavich PR. The borderland of autonomy: medical-legal criteria for capacity to consent. J Psychiatry Law. 1980:8;361–387.
18. Stanley B, Guido J, Stanley M, et al. The elderly patient and informed consent: empirical findings. JAMA. 1984;252:1302–1306.
19. Roth LH, Meisel A, Lidz CW. Tests of competency to consent to treatment. Am J Psychiatry. 1977;134: 279–284.
20. Flory J, Emanuel E. Interventions to improve research participants' understanding in informed consent for research. JAMA. 2004;292:1593–1601.
21. Appelbaum PS. The right to refuse treatment with antipsychotic medications: retrospect and prospect. Am J Psychiatry. 1988;145:413–419.
22. Brakel J, Davis JM. Taking harms seriously: involuntary mental patients and the right to refuse treatment. Ind L Rev. 1991;25:429–473.
23. May PRA. Treatment of Schizophrenia: A Comparative Study of Five Treatment Methods. New York, NY: Science House; 1968.
24. May PRA. Rational treatment for an irrational disorder: what does the schizophrenic patient need? Am J Psychiatry. 1976;133:1008–1012.
25. Osterberg L, Blaschke T. Adherence to medication. N Engl J Med. 2005;353:487–497.
26. Kessler DA, Hass AE, Feiden KL, et al. Approval of new drugs in the United States. Comparison with the United Kingdom, Germany, and Japan. JAMA. 1996;276:1826–1831.
27. Mischoulon D. Nutraceuticals in psychiatry part 1: social, technical, economic, and political perspective. Contemporary Psychiatry. 2004;2(11):1–6.
28. Mischoulon D. Nutraceuticals in psychiatry, part 2: review of six popular psychotropics. Contemporary Psychiatry. 2004;3(1):1–8.
29. Teuting P. Investigational drugs and research. Psychiatr Med. 1991;9:333–347.
30. The Belmont Report: ethical principles and guidelines for the protection of human subjects of research. [Report of the National Commission for the Protection of Human Subjects of Biomedical and Behavioral Research.] OPRR Reports. April 18, 1979.
31. Kessler DA. The regulation of investigational drugs. N Engl J Med. 1989;320:281–288.
32. Jurman RJ, Davis JM. Comparison of the cost of psychotropic medications: an update. Psychiatr Med. 1991; 9:349–359.
33. Advokat CD, Comaty JE. Pharmacoeconomics of the second generation antipsychotics. Contemporary Psychiatry. 2004;3(5):1–10.
34. Basu A. Cost-effectiveness analysis of pharmacological treatments in schizophrenia: critical review of results and methodological issues. Schizophr Res. 2004;71:445–462.


> Table of Contents > Chapter 4 - Indications for Antipsychotics
Chapter 4
Indications for Antipsychotics
The primary indication for this group of drugs is the presence of psychosis in such disparate disorders as:
  • Schizophrenia
  • Schizophreniform disorder
  • Schizoaffective disorder
  • Delusional disorder
  • Brief psychotic disorder
  • Psychoses secondary to a nonpsychiatric medical condition
  • Mood disorders with mood-congruent or incongruent psychotic symptoms
Because the most common condition studied is schizophrenia, this is the primary disorder discussed. We also consider the “schizophrenic spectrum” (e.g., delusional, schizophreniform, schizoaffective disorders); mood disorders with psychotic features; and various nonpsychotic conditions (e.g., in the developmentally disabled) for which antipsychotics have been used. The use of these agents for delirium and dementia is discussed in Chapter 15.
Schizophrenia
History of the Concept
The identification of this illness in modern psychiatry began with Kahlbaum (1), who described catatonia; Hecker (2), who described hebephrenia; and Kraepelin (3), who described dementia praecox.
The syndrome identified by Kraepelin is similar to the Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR) (4) diagnosis of schizophrenia and to the Research Diagnostic Criteria (RDC) definition of chronic schizophrenia. It usually begins in adolescence or young adulthood and often follows a progressively deteriorating course, with few patients ever achieving complete recovery.
In contrast to Kraepelin, who emphasized the progressive course and poor outcome, the Swiss psychiatrist Eugen Bleuler (5) used a much broader concept of schizophrenia. Focusing on the thought disorder and the inconsistent, inappropriate, and disorganized affect, he identified four fundamental symptoms:
  • Autism
  • Ambivalence
  • Abnormal thoughts
  • Abnormal affect
He also emphasized the incongruent relationships among thought, emotions, and behavior. Unlike his predecessors, he did not believe hallucinations and delusions were fundamental to the schizophrenic process, considering them accessory symptoms.
Historically, the diagnosis of schizophrenia in the United States has been based on Bleulerian and psychoanalytic theory, partly due to the greater influence of the latter group in the 1950s and 1960s. In contrast, European psychiatry used a narrower set of diagnostic criteria, similar to Kraepelin's approach.
Psychoanalytic theory conceptualized schizophrenia as the use of primitive defenses (e.g., denial) against anxiety in the presence of a weakened ego. Because these patients are unable to use more mature defenses against id-derived impulses, they regress to a more primitive level of functioning, with the intrusion of primary process thinking into consciousness. Because this condition was seen as a severe regression, almost any significantly ill patient could be diagnosed as schizophrenic. If this hypothesis were true, anxiolytics should have an antipsychotic
P.70

effect, but that is typically not the case. Further, antipsychotics have a different biochemical action (e.g., dopamine and serotonin receptor blockade) than the antianxiety agents (e.g., modulation of γ-aminobutyric acid [GABA] receptor–chloride ion channels), constituting both a mechanistic and a clinical difference between these two drug classes. More importantly, the relative lack of efficacy with anxiolytics undermines the theory that anxiety is critical to the pathogenesis of schizophrenia.
Another perspective comes from family systems theory, which characterizes the schizophrenic patient's family as having disordered communication, with various members playing unusual or aberrant roles. According to this theory, patients experience “double binds” when faced with contradictory expectations (6). Related controversial hypotheses held that the “schizophrenogenic” mother was the critical factor and then later that the schizophrenic's father also played a significant role (7,8). Intensive therapy, in the context of in-hospital separation from the family, was considered the treatment of choice. In contrast to classic psychodynamic therapy, which focuses on the individual patient, this approach attempts to resolve conflicts in the family system, as well as in the patient's psyche. Typically, this involves sessions that include all or as many family members as possible. Thus, even though one member is identified as the patient, it is the disturbed communication and interactions among all family members that is the focus of therapy. This approach and the therapeutic approaches discussed later in this chapter may be most effective when medication is used concurrently.
One of the more bizarre theories of schizophrenia is the labeling theory. Proponents feel that what is called schizophrenia is a label for individuals who are unable to function successfully in society.
Descriptive-Phenomenological Approach
At one time, schizophrenia was broadly defined, and almost all patients with moderate to severe psychotic symptoms were given this diagnosis. In contrast, bipolar disorder was defined very narrowly and only diagnosed in classic cases. Indeed, the prevalence of hospitalized patients diagnosed with schizophrenia in the United States was once almost double that in Great Britain. Conversely, mood disorders were diagnosed 5 times more often in Great Britain than in the United States. To explore these differences, the United States and the United Kingdom conducted a systematic, structured interview research study of patients in New York and London (9). The Present State Examination (PSE) was used to standardize the diagnostic process. As a result, many schizophrenic patients in New York were rediagnosed as having mood disorders, usually psychotic depression or mania. This project also demonstrated that many patients in the United States diagnosed with schizophrenia would have received a diagnosis of mania or depression in the United Kingdom.
American psychiatry's approach to diagnosis began to change substantially with the development of specific diagnostic criteria (as well as the availability of effective treatments for bipolar disorder). These criteria were initially formulated by Feighner et al. (10; the Feighner criteria), and later expanded by Spitzer, et al. (11), into the RDC, which were the basis of the DSM-III, DSM-III-R, DSM-IV, and DSM-IV-TR (4,12). In addition to being more descriptive in orientation, this approach recognized the importance of empirical data to develop explicit inclusion and exclusion criteria, which can then be studied for reliability and validity.
Epidemiology
Throughout the world, the lifetime prevalence of schizophrenia is about 1%. Although the prevalence is slightly higher in the lower socioeconomic classes, data from a number of countries indicate that the social class distribution of the parents of schizophrenic probands is similar to that of the general population (13). This supports the “social drift” hypothesis, which postulates that the increased concentration of patients with schizophrenia in the lower socioeconomic stratum is the result of their impaired functioning.
Schizophrenic patients tend to be born during the late winter or early spring in the Northern hemisphere, an observation that suggests the possibility of a viral infectious process in the mother and the fetus, most probably during the first
P.71

trimester (14). One epidemiological report, however, indicates that viral exposure in utero may not be critical. Rather, it postulates that postpartum stressors in relationship to the number and age distribution of siblings may be more important (15). There is also evidence that the mothers of schizophrenics have a higher incidence of obstetric complications (16,17) and that individuals with schizophrenia have more soft neurological signs and developmental anomalies associated with fetal damage (16). The relationship between obstetric complications and schizophrenia, however, is not clearly characterized (18). Although women have an onset of illness about 6 years later than men and the course of illness is somewhat milder, they have an increased incidence of illness onset at menopause, so the lifetime incidence is essentially identical.
Symptoms
Many conceptualize schizophrenia as a heterogeneous condition. Within this general categorization, patients may present with symptoms that can vary over the life cycle. Thus, some may manifest soft neurological signs early in life, develop florid positive symptoms in adolescence or young adulthood, and ultimately experience predominantly negative symptoms (or deficit syndrome) later in life. Others may develop positive symptoms only later in life that do not develop into the full deficit syndrome. Implicit in these observations is the possibility of varying genetic, developmental, and environmental influences, with the common underlying diathesis being psychosis (19).
Schizophrenia as presently conceptualized is characterized by symptom complexes such as positive symptoms (e.g., delusions and hallucinations) occurring in a clear sensorium. It is also associated with cognitive disturbances such as working memory deficits and illogical or tangential thinking (20). Negative symptoms (e.g., alogia, asociality, anergy, avolition, etc.) may be primary to the disorder (i.e., the deficit syndrome) or secondary to such concurrent issues as dysphoria or medication-induced neurological side effects. Mood disturbances are also common. For example, depression frequently occurs, is associated with increased suicidal behavior, may worsen with first-generation antipsychotics (FGAs), and may improve with second-generation antipsychotics (SGAs) or the addition of an antidepressant (21,22). This information is important, given the increased suicidal behavior in schizophrenic patients (23). Common comorbid disorders include substance abuse and various anxiety-related symptoms (e.g., panic attacks, obsessive–compulsive features) (24,25,26).
Delusions are false beliefs that the patient maintains in the face of incontrovertible, contradictory evidence. The schizophrenic patient usually has no insight that these beliefs are false but, rather, maintains a firm conviction in them. Schizophrenia is characterized by a variety of delusions, of which the persecutory type predominates. Other delusions often involve bizarre bodily changes. In contrast to delusional disorder, these convictions are not as well formed and occur in the context of other psychotic symptoms (e.g., hallucinations, negative symptoms).
Hallucinations are false perceptions in the absence of a real sensory stimulus. They are typically auditory, consisting of voices that arise from both within and outside the body. They may be threatening, can ridicule, or may urge patients to objectionable acts (i.e., command hallucinations). Visual hallucinations are also relatively frequent, but olfactory (e.g., unpleasant smells arising from the patient's own body) or tactile hallucinations (e.g., animals crawling inside one's body or insects crawling over the skin) are uncommon.
Catatonia (withdrawn type) is characterized by prolonged immobility, waxy flexibility, posturing, and grimacing. Because catatonic symptoms can also occur in other types of psychosis, they are not specific to schizophrenia.
Schneiderian, first-rank symptoms describe hallucinations and delusions thought to be typical of schizophrenics (27). Examples include:
  • Audible thoughts (i.e., voices speak the patient's thoughts out loud)
  • Voices arguing (e.g., two or more voices argue or discuss issues, sometimes referring to the patient in the third person)
  • Voices commenting on the patient's behavior
  • Somatic passivity believed to be imposed by outside forces
    • P.72

  • Thought withdrawal by outside forces, leaving the patient feeling as if his or her mind is empty
  • Thought insertions by outside forces
  • Thought broadcasting (i.e., thoughts escape from the patient's mind and are overheard by others)
  • Impulses, volitional acts, or feelings that are not one's own but are imposed by outside forces
  • Delusional perceptions (i.e., the patient attributes delusional meaning to normal perceptions)
Although positive symptoms are usually the focus of acute intervention and are at least partially responsive to FGAs, cognitive, mood, and negative symptoms are generally more debilitating, are less responsive to these agents, and may be more responsive to SGAs (e.g., clozapine, risperidone, olanzapine, quetiapine, ziprasidone, and aripiprazole).
Course of Illness
Several studies investigated outcome in schizophrenic patients before antipsychotics were available (28,29) and generally found that an early onset of insidious symptoms, most characterized by negativity and a gradual deterioration into psychosis without clear precipitating events, was predictive of a poor outcome. These patients often demonstrated asocial and bizarre behavior during childhood and typically never married (30).
Longitudinal follow-up of carefully defined schizophrenia shows that approximately 95% have a lifetime illness and are rarely rediagnosed later as having a mood disorder (31,32). They also often have the following characteristics:
  • Poor performance in school (33)
  • Slightly lower IQ (34)
  • Abnormalities in cognitive and motor development
  • Visual–motor incoordination
  • Proprioceptive and vestibular difficulties
In contrast, patients with good premorbid personalities and more typical functioning during childhood who later developed schizophrenia, especially in the face of massive precipitating events, had better outcomes. They also tended to have family histories of mood disorders as well as affective features as part of their own illness, which led to the concept of process versus reactive schizophrenia (i.e., poor prognosis versus good prognosis) (35,36).
Biological Correlates
Neuroimaging
In 1976, Johnstone et al. (37) applied the then newly developed computed tomography (CT) imaging technology to study schizophrenic patients and reported slightly larger ventricles as compared with matched control subjects. Indeed, these abnormalities were first noted in 1927, when Jacoby and Winkley (38) reported enlarged ventricles using pneumoencephalography, with a number of open studies subsequently confirming this result in the 1930s. Furthermore, patients with larger ventricles were usually more cognitively impaired and had fewer positive and more negative symptoms. The suggestion of enlarged ventricles in association with negative symptoms spurred even more interest in this distinction. Subsequent studies with CT imaging and later with magnetic resonance imaging (MRI) have verified that many people with schizophrenia have enlarged ventricles and associated cortical atrophy, especially in the temporal lobe and the hippocampal nuclei (39,40,41). This may even be evident in first-episode psychosis (42).
Increasingly, MRI is being used to assess structural volumetric changes in schizophrenia; changes in functional activity (i.e., functional MRI [fMRI]); and the biochemistry of various central nervous system (CNS) regions (i.e., magnetic resonance spectroscopy [MRS]).
Thus, there is evidence to support progressive reductions in frontal lobe gray and white matter that correlate with functional impairment in schizophrenia (43). This phenomenon is reported to occur early in the illness process and to correlate with higher cumulative doses of antipsychotics (44). There are also observations of reduced thalamic, temporal lobe, hippocampal, and entorhinal cortex volumes in first-episode psychotic patients versus nonpsychotic controls (45,46,47,48). Of interest, some data support similarly lower hippocampal volumes in the nonpsychotic, first-degree relatives of schizophrenic patients when compared to control subjects (49).
fMRI studies also find generalized cortical and subcortical deficits in medication-naïve, first-episode schizophrenic patients. Such data avoid the confounds of drug effects and duration of illness (50). Similar to morphometric findings, there is also evidence of dorsal lateral prefrontal
P.73

cortex (DLPFC) abnormalities in the nonaffected siblings of schizophrenic patients (51).
MRS studies have reported alterations in phospholipid metabolism, decreased N-acetyl aspartate (NAA), and alterations in glutamine and glutamate levels in the frontal and temporal lobes (52,53).
Consistent with these findings is evidence from positron emission tomography of altered blood flow and glucose metabolism in schizophrenia, particularly in the frontal and temporal lobes.
Although schizophrenics do not show a specific abnormality like hydrocephalus, blind measurements over many studies have replicated these changes with several different radiographic techniques. It is important to note that the observed ventricular enlargement and the cortical atrophy are statistical phenomena. Thus, although these abnormalities are present in many patients with schizophrenia, there is significant overlap with normal control subjects, as well as with other psychiatric conditions.
To date, the literature indicates that enlarged ventricles and reduced cortical volume or activity are positively correlated with:
  • Positive and negative symptoms
  • Poor performance on neuropsychological tests
  • The presence of soft neurological signs
  • Poorer response to treatment
  • A worse prognosis
Familial and Genetic Issues
There is extensive literature showing that this disorder has a familial and hereditary pattern (54,55,56,57). Therefore, the genetic relatives of schizophrenic patients have an increased risk of developing this disorder. Several reviews of twin studies find that 30% to 65% of monozygotic twins are concordant for schizophrenia, in contrast to 0% to 28% of dizygotic twins (58,59,60,61,62).
There are also cross-fostering studies of children of schizophrenic parents, adopted away by nonschizophrenic foster parents, who were compared with adopted children of nonschizophrenic parents raised by schizophrenic foster parents (63). Invariably, those children whose biological parents had schizophrenia developed this disorder more often than the offspring of nonschizophrenic parents, even when the latter were reared by schizophrenic foster families. In addition, the concordance rate for the illness in schizophrenic monozygotic twins reared apart was comparable with monozygotic twins reared together. These findings leave little doubt of a hereditary factor in schizophrenia.
The emergence of molecular genetics has provided powerful techniques for chromosomal localization of these disorders, and there is intense ongoing investigation to identify the responsible gene (or genes) associated with schizophrenia. For example, the 22q11.2 deletion syndrome (or velocardiofacial syndrome) is associated with a higher risk for schizophrenia (64). Further, the catechol-O-methyl transferase (COMT) gene is located in this region, and those with the Val hemizygous polymorphism show more difficulties with executive function. Presently it is believed that several small susceptibility genes may be contributory and in turn may control sensitivity to various environmental influences (65,66).
A related issue is pharmacogenetics, which considers genetic factors that can affect the pharmacokinetics and pharmacodynamics of antipsychotics, altering their clinical efficacy, safety, and tolerability (67). This is discussed in more detail in Chapter 5.
Cost of Schizophrenia
Schizophrenia is a devastating illness crippling virtually every aspect of an individual's identity. Thus, it interferes with the ability to correctly interpret perceptions, to relate appropriately to others on both a cognitive and an emotional basis, and to articulate one's thoughts clearly. Individuals with schizophrenia rarely achieve as much in life as their nonaffected age cohort. Before the development of antipsychotics, about 50% of hospital beds were occupied by these patients, and even now, they still occupy about 25% of all beds. The disorder usually begins relatively early in life (i.e., late teens or early twenties) and rarely remits. It produces severe social deficits and at times chronic hospitalization for some. A substantial number of the homeless suffer from schizophrenia, as well as many who live isolated, unproductive lives in structured facilities. In summary, schizophrenia represents a tragedy for both patients and their families and is a major burden to society.
P.74

Other Psychotic Disorders
Schizophreniform Disorder
Patients with this condition manifest the symptoms of an acute exacerbation of schizophrenia, with symptoms lasting at least 1 month, but they make a complete recovery, with the prodromal, active, and residual phases remitting in less than 6 months.
Schizoaffective Disorder
Schizoaffective (SA) disorder is characterized by both psychotic and mood symptoms, with patients meeting the diagnostic criteria for both acute schizophrenia and a major mood disorder. They should also have had a period during the episode of at least 2 weeks when psychotic symptoms predominated in the relative absence of mood symptoms. In addition, mood symptoms should be present for a substantial portion of an episode. This disorder can be further divided into SA–bipolar or SA–depressed subtypes. Although this disorder is not well understood, it has been considered:
  • A variant of schizophrenia (68)
  • A variant of a mood disorder
  • A combination of both disorders (69)
  • A separate entity (70)
  • A disorder representing the middle range on a continuum between schizophrenia and mood disorders
A number of studies on the heredity of SA disorder have found that these patients have more relatives with mood and/or schizophrenic disorders when compared with normal control subjects (71,72). Although they also have some relatives with SA, the predominant familial illnesses are schizophrenia or an affective disorder. The course of illness and the prognosis appear to fall somewhere between that of mood and schizophrenic disorders. Thus, a greater percentage of SA disorder patients recover, with better functioning than schizophrenics, but they do not improve as much as those with a pure mood disorder (73,74). The number of SA disorder patients who have a progressively deteriorating course also falls somewhere between that of patients with schizophrenia and those with a mood disorder. SA disorder–bipolar-type patients tend to have a family history, prognosis, and response to mood stabilizers consistent with classic bipolar disorder. In contrast, SA disorder–depressed patients generally respond better to an antipsychotic and have a prognosis and family history more consistent with schizophrenia.
Delusional Disorder
This category is attributed to Kahlbaum (1) and Kraepelin (3), who saw paranoia as a chronic, unremitting system of delusions distinguished by the absence of both hallucinations and the deterioration seen in schizophrenia. This disorder is characterized by one or more nonbizarre delusions of at least 1 month's duration.
Delusional disorder is relatively uncommon, with an incidence 25 times lower than that of schizophrenia, although the true incidence may be greater, given the fact that such patients do not readily acknowledge their delusions. Both sexes are equally affected. The term late paraphrenia refers to the development of delusions (often with hallucinations) in patients over 55 years of age without preexisting major psychiatric illness.
Delusions can be held throughout life despite considerable contradictory evidence, which is usually reinterpreted to coincide with one's false beliefs. They are usually highly systematized, interrelated by a common theme, and often encapsulated (i.e., a person's thinking remains unimpaired except for the systematized delusions, which depart markedly from reality).
Subtypes of Delusional Disorder
Examples of delusional subtypes include (4):
  • Erotomanic
  • Grandiose
  • Jealous
  • Persecutory
  • Somatic
  • Mixed
  • Unspecified
Erotomanic Type
The central core of this delusional variant is that one is loved in a highly idealized, romantic, or spiritual manner. Sometimes the delusion is kept
P.75

secret, but often efforts (e.g., telephone calls, letters, gifts, visits) are made to contact the person who is the object of the delusion, often a famous person or a superior at work. Although female patients are usually seen clinically, many men with this erotomanic-type delusional disorder become involved with the legal system when they stalk or try to inappropriately contact the individual who is the focus of their delusion.
Grandiose Type
These delusions often take the form of a false belief that the patient possesses some great, unrecognized talent; is the son or daughter of a famous person; or actually is the famous person, whereas the true celebrity is an impostor.
Jealous Type
Patients with this subtype are convinced, despite overwhelming evidence to the contrary, that a spouse or lover is unfaithful. As evidence of infidelity, these patients may use seemingly unrelated events to support their delusional system, often confronting their spouse or lover, taking steps to intervene, or initiating investigations into the perceived infidelity.
Persecutory Type
These patients take on beliefs such as that they are being conspired against, poisoned, or drugged by someone. They may even take action against their perceived persecutors, on occasion resorting to violence.
Somatic Type
This delusional theme involves bodily functions or sensations. Patients may feel that they emit a foul odor from some part of their body; that they have insects crawling on their skin or suffer from internal parasites; or that certain parts of their body are misshapen or ugly. They have no insight and will persistently seek treatment from the appropriate medical specialist.
Course of Illness
Lifetime prevalence of delusional disorder is about 0.05% to 0.1% (4). Although it can occur at any age, onset is generally after the age of 40 years. The course is highly variable, with some patients holding their false beliefs all their life; others may have episodes that can remit within a few months or follow a waxing and waning course. Although these patients are generally intellectually and occupationally intact, their delusional system often interferes with social and marital functioning.
Although large-scale studies have not been done, anecdotal case reports indicate that some delusional patients may be helped by antipsychotics, with late paraphrenics usually being more responsive. Unfortunately, because many of these patients are paranoid, they may not seek medical help or cooperate with treatment recommendations.
Brief Psychotic Disorder
This is an acute psychotic response to a severe stressor that generally subsides in 1 day to 1 month (4). This phenomenon is commonly seen in adolescence or young adulthood without prodromal symptoms or lasting impairment. Little information is available about such factors as prevalence and heredity, other than that which is inherent in the diagnosis. The role of antipsychotics for this disorder has not been studied in controlled investigations.
Shared Psychotic Disorder
In shared psychotic disorder (e.g., folie à deux), a close friend or relative passively accepts the delusional belief system of the more dominant member. Thus, the symptoms may not necessarily be truly delusional, and often remit when the individual is separated from the “inducer” or “primary case.”
Psychotic Disorders Due to a Substance or a Nonpsychiatric Medical Condition
Although antipsychotics are also widely used to treat behavioral disturbances in the developmentally disabled and a large body of anecdotal evidence exists to support their efficacy, there are few data from well-controlled clinical trials.
P.76

These agents have also been effective in treating a wide variety of secondary psychoses, including those resulting from substance-induced states or various diseases that can affect brain function (e.g., metabolic dysregulation, HIV infection, primary degenerative dementia, delirium).
There are few controlled studies of antipsychotics used in a wide variety of organic psychoses; instead, most of the literature consists of anecdotal case reports (single cases or a series of cases).
Agitation in the Elderly
Agitation in the older patient is common and often associated with dementia with or without psychotic features. Agitated patients in geriatric units of state hospitals suffer from a wide variety of organic psychoses and probably constitute a different population from the chronically demented group, inasmuch as many were admitted because of an acute exacerbation of their psychosis. Antipsychotics are commonly used in this population, with data to support their utility (see Chapter 15).
Psychotic Mood Disorders
It is well established that monotherapy with various antidepressants or mood stabilizers is relatively ineffective (i.e., they are necessary but not sufficient) for treating mood disorders with associated psychosis. Thus, psychotically depressed patients are best managed with a combination of antipsychotic–antidepressant or with electroconvulsive therapy. Antipsychotics have a more rapid onset of action than lithium in an acute manic episode, and several clinical trials with SGAs have now established their value for nonpsychotic and psychotic mania and perhaps depression in the context of a unipolar or bipolar disorder. This topic is discussed further in Chapters 7 and 10.
Nonpsychotic Disorders
Although antipsychotics are often used for nonpsychotic disorders, the limited evidence for benefit and relative risk usually militates against such strategies.
Anxiolytics are the treatment of choice for anxiety disorders, and antipsychotics should not be used for this purpose. Previously, psychotropics were classified as major (i.e., antipsychotic) and minor (i.e., anxiolytic) tranquilizers, a categorization we now know to be conceptually incorrect. There is evidence, however, that adding benzodiazepines (BZDs) to antipsychotics might improve the treatment of various acute psychotic episodes complicated by agitation, although this has not been well studied (see Chapters 5 and 10).
Conclusion
Patients with a wide range of disorders can benefit from antipsychotic therapy. For example, since the introduction of antipsychotics, 25% fewer hospital beds are occupied by patients with schizophrenia. In particular, the newer antipsychotics hold the promise of benefiting patients once refractory to conventional treatment. Thus, negative, cognitive, and mood symptoms may further improve with the use of newer agents such as clozapine, risperidone, olanzapine, quetiapine, ziprasidone, and aripiprazole.
Certain disorders may require combined therapy. For example, SA disorder–bipolar type may best respond to the addition of mood stabilizers, and agitated psychoses may benefit from adjunctive BZDs. Conversely, treatment of some mood disorders may require augmentation with antipsychotics (e.g., delusional depression). Unfortunately, except for schizophrenia and acute mania, most other psychotic conditions have not been systematically studied to determine the optimal use of these agents.
References
1. Kahlbaum K. Die Katatonie oder das Spannungsirresein. Berlin, Germany: Hirschwald; 1874.
2. Hecker E. Die Hebephrenie. Arch Pathol Ant Physiol Klin Med. 1871;52:394–429.
3. Kraepelin E. Dementia Praecox and Paraphrenia. Barclay RM, trans. Huntington, NY: Robert Krieger; 1971 (facsimile of 1919 edition).
4. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed., text revision. Washington, DC: American Psychiatric Association; 2000.
5. Bleuler E. Dementia Praecox or the Group of Schizophrenias. Zinkin J, trans. New York, NY: International Universities Press; 1950.
P.77

6. Bateson G, Jackson DD, Haley J, et al. Toward a theory of schizophrenia. Behav Sci. 1956;1:251–264.
7. Lidz T. Intrafamilial environment of the schizophrenic patient. VI. The transmission of irrationality. AMA Arch Neurol Psychiatry. 1958;79:305–316.
8. Wynne LC, Ryckoff IM, Day J, et al. Pseudo-mutuality in the family relations of schizophrenics. Psychiatry. 1958;21:205–220.
9. Cooper B. Epidemiology. In: Wing JK, ed. Schizophrenia: Toward a New Synthesis. New York, NY: Grune & Stratton; 1978:31–51.
10. Feighner JP, Robins E, Guze SB, et al. Diagnostic criteria for use in psychiatric research. Arch Gen Psychiatry. 1972;26:57–63.
11. Spitzer RL, Endicott J, Robins E. Research diagnostic criteria: rationale and reliability. Arch Gen Psychiatry. 1978;35:773–782.
12. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed. Washington, DC: American Psychiatric Association; 1994.
13. Goldberg EM, Morrison SL. Schizophrenia and social class. Br J Psychiatry. 1963;109:785–802.
14. Watson CG, Kucala T, Tilleskjor C, et al. Schizophrenic birth seasonality in relation to the incidence of infectious diseases and temperature extremes. Arch Gen Psychiatry. 1984;41:85–90.
15. Westergaard T, Mortensen PB, Pedersen CB, et al. Exposure to prenatal and childhood infections and the risk of schizophrenia: suggestions from a study of sibship characteristics and influenza prevalence. Arch Gen Psychiatry. 1999;56:993–998.
16. Keshavan MS, Sanders RD, Sweeney JA, et al. Diagnostic specificity and neuroanatomical validity of neurological abnormalities in first-episode psychoses. Am J Psychiatry. 2003;160:1298–1304.
17. Kelly BD, Feeney L, O'Callaghan E, et al. Obstetric adversity and age at first presentation with schizophrenia: evidence of a dose-response relationship. Am J Psychiatry. 2004;161:920–922.
18. Cannon M, Jones PB, Murray RM. Obstetric com-plications and schizophrenia: historical and meta-analytic review. Am J Psychiatry. 2002;159:1080–1092.
19. Tsuang MT, Stone WS, Faraone SV. Toward reformulating the diagnosis of schizophrenia. Am J Psychiatry. 2000;157:1041–1050.
20. Silver H, Feldman P, Bilker W, et al. Working memory deficit as a core neuropsychological dysfunction in schizophrenia. Am J Psychiatry. 2003;160:1809–1816.
21. Meltzer HY, Alphs L, Green AI, et al. Clozapine treatment for suicidality in schizophrenia: International Suicide Prevention Trial (InterSePT). Arch Gen Psychiatry. 2003;60:82–91.
22. Janicak PG, Keck P, Davis JM, et al. A double-blind, randomized, prospective evaluation of the efficacy and safety of risperidone versus haloperidol in the treatment of schizoaffective disorder. J Clin Psychopharmacol. 2001;21:360–368.
23. Radomsky ED, Haas GL, Mann JJ, et al. Suicidal behavior in patients with schizophrenia and other psychotic disorders. Am J Psychiatry. 1999;156:1590–1595.
24. Chambers RA, Krystal JH, Self DW. A neurobiological basis for substance abuse comorbidity in schizophrenia. Biol Psychiatry. 2001;50:71–83.
25. Goodwin RD, Fergusson DM, Horwood LJ. Panic attacks and psychoticism. Am J Psychiatry. 2004;161:88–92.
26. Nechmad A, Ratzoni G, Poyurovsky M, et al. Obsessive-compulsive disorder in adolescent schizophrenia patients. Am J Psychiatry. 2003;160:1002–1004.
27. Taylor MA. Schneiderian first-rank symptoms and clinical prognostic features in schizophrenia. Arch Gen Psychiatry. 1972;26:64–67.
28. Astrup C, Noreik K. Functional Psychoses: Diagnostic and Prognostic Models. Springfield, Ill: Charles C Thomas; 1966.
29. Belmaker R, Pollin W, Wyatt RJ, et al. A follow-up of monozygotic twins discordant for schizophrenia. Arch Gen Psychiatry. 1974;30:219–222.
30. Pfohl B, Winokur G. Schizophrenia: course and outcome. In: Henn FA, Nasrallah HA, eds. Schizophrenia as a Brain Disease. New York, NY: Oxford University Press; 1982:26–39.
31. Guze SB, Cloninger CR, Martin RL, et al. A follow-up and family study of schizophrenia. Arch Gen Psychiatry. 1983;40:1273–1276.
32. Tsuang MT, Woolson RF, Winokur G, et al. Stability of psychiatric diagnosis. Schizophrenia and affective disorders followed up over a 30- to 40-year period. Arch Gen Psychiatry. 1981;38:535–539.
33. Offord DR. School performance of adult schizophrenics, their siblings and age mates. Br J Psychiatry. 1974;125:12–19.
34. Jones MB, Offord DR. Independent transmission of IQ and schizophrenia. Br J Psychiatry. 1975;126:185–190.
35. Stephens JH. Long-term course and prognosis of schizophrenia. Semin Psychiatry. 1970;2:464–485.
36. Stephens JH, Astrup C. Prognosis in “process” and “non-process” schizophrenia. Am J Psychiatry. 1963;119:945–953.
37. Johnstone EC, Crow TJ, Frith CD, et al. Cerebral ventricular size and cognitive impairment in chronic schizophrenia. Lancet. 1976;2:924–926.
38. Weinberger DR, Wyatt RJ. Brain morphology in schizophrenia: in vivo studies. In: Henn FA, Nasrallah HA, eds. Schizophrenia as a Brain Disease. New York, NY: Oxford University Press; 1982.
39. Weinberger DR, Bigelow LB, Kleinman JE, et al. Cerebral ventricular enlargement in chronic schizophrenia. An association with poor response to treatment. Arch Gen Psychiatry. 1980;37:11–13.
40. Luchins DJ. Computed tomography in schizophrenia. Disparities in the prevalence of abnormalities. Arch Gen Psychiatry. 1982;39:859–860.
41. Rieder RO, Mann LS, Weinberger DR, et al. Computed tomographic scans in patients with schizophrenia, schizoaffective, and bipolar affective disorder. Arch Gen Psychiatry. 1983;40:735–739.
P.78

42. Sumich A, Chitnis XA, Fannon DG, et al. Temporal lobe abnormalities in first-episode psychosis. Am J Psychiatry. 2002;159:1232–1234.
43. Ho BC, Andreasen NC, Nopoulos P, et al. Progressive structural brain abnormalities and their relationship to clinical outcome: a longitudinal magnetic resonance imaging study early in schizophrenia. Arch Gen Psychiatry. 2003;60:585–594.
44. Cahn W, Pol HE, Lems EB, et al. Brain volume changes in first-episode schizophrenia: a 1-year follow-up study. Arch Gen Psychiatry. 2002;59:1002–1010.
45. Ettinger U, Chitnis XA, Kumari V, et al. Magnetic resonance imaging of the thalamus in first-episode psychosis. Am J Psychiatry. 2001;158:116–118.
46. Gilbert AR, Rosenberg DR, Harenski K, et al. Thalamic volumes in patients with first-episode schizophrenia. Am J Psychiatry. 2001;158:618–624.
47. Lee CU, Shenton ME, Salisbury DF, et al. Fusiform gyrus volume reduction in first-episode schizophrenia: a magnetic resonance imaging study. Arch Gen Psychiatry. 2002;59:775–781.
48. Prasad KM, Patel AR, Muddasani S, et al. The entorhinal cortex in first-episode psychotic disorders: a structural magnetic resonance imaging study. Am J Psychiatry. 2004;161:1612–1619.
49. Seidman LJ, Faraone SV, Goldstein JM, et al. Left hippocampal volume as a vulnerability indicator for schizophrenia: a magnetic resonance imaging morphometric study of nonpsychotic first-degree relatives. Arch Gen Psychiatry. 2002;59:839–849.
50. Braus DF, Weber-Fahr W, Tost H, et al. Sensory information processing in neuroleptic-naive first-episode schizophrenic patients: a functional magnetic resonance imaging study. Arch Gen Psychiatry. 2002;59:696–701.
51. Callicott JH, Egan MF, Mattay V, et al. Abnormal fMRI response of the dorsolateral prefrontal cortex in cognitively intact siblings of patients with schizophrenia. Am J Psychiatry. 2003;160:709–719.
52. Keshavan MS, Stanley JA, Pettegrew JW. Magnetic resonance spectroscopy in schizophrenia: methodological issues and findings—part II. Biol Psychiatry. 2000;48:369–380.
53. Theberge J, Al-Semaan Y, Williamson PC, et al. Glutamate and glutamine in the anterior cingulate and thalamus of medicated patients with chronic schizophrenia and healthy comparison subjects measured with 4.0-T proton MRS. Am J Psychiatry. 2003;160:2231–2233.
54. Tsuang MT, Winokur G, Crowe RR. Morbidity risks of schizophrenia and affective disorders among first degree relatives of patients with schizophrenia, mania, depression and surgical conditions. Br J Psychiatry. 1980;137:497–504.
55. Fowler RC, Tsuang MT, Cadoret RJ. Parental psychiatric illness associated with schizophrenia in the siblings of schizophrenics. Compr Psychiatry. 1977;18:271–275.
56. Fowler RC, Tsuang MT, Cadoret RJ. Psychiatric illness in the offspring of schizophrenics. Compr Psychiatry. 1977;18:127–134.
57. Wahlberg KE, Wynne LC, Oja H, et al. Gene-environment interaction in vulnerability to schizophrenia: findings from the Finnish Adoptive Study of Schizophrenia. Am J Psychiatry. 1997;154:355–362.
58. Kendler KS. Overview: a current perspective on twin studies of schizophrenia. Am J Psychiatry. 1983;140:1413–1425.
59. Fischer M, Harvald B, Hauge M. A Danish twin study of schizophrenia. Br J Psychiatry. 1969;115:981–990.
60. Kringlen E. Twin studies in schizophrenia with special emphasis on concordance figures. Am J Med Genet. 2000;97:4–11.
61. Cardno AG, Gottesman II. Twin studies of schizophrenia: from bow-and-arrow concordances to star wars Mx and functional genomics. Am J Med Genet. 2000;97:12–17.
62. Gottesman II, Shields J. Contributions of twin studies to perspectives in schizophrenia. In: Maher BA, ed. Progress in Experimental Personality Research. Vol. 3. New York, NY: Academic Press; 1966:1–84.
63. Kety SS, Rosenthal D, Wender PH, et al. The biologic and adoptive families of adopted individuals who became schizophrenic: prevalence of mental illness and other characteristics. In: Wynne LC, Cromwell RL, Matthysse S, eds. The Nature of Schizophrenia: New Approaches to Research and Treatment. New York, NY: John Wiley & Sons; 1978:25–37.
64. Bearden CE, Jawad AF, Lynch DR, et al. Effects of a functional COMT polymorphism on prefrontal cognitive function in patients with 22q11.2 deletion syndrome. Am J Psychiatry. 2004;161:1700–1702.
65. Kennedy JL, Pato MT, Bauer A, et al. Genetics of schizophrenia: current findings and issues. CNS Spectrum. 1999;4:17–21.
66. Levinson DF, Mahtani MM, Nancarrow DJ, et al. Genome scan of schizophrenia. Am J Psychiatry. 1998;155:741–750.
67. Cichon S, Nothen MM, Rietschel M, et al. Pharmacogenetics of schizophrenia. Am J Med Genet. 2000;97:98–106.
68. Evans JD, Heaton RK, Paulsen JS, et al. Schizoaffective disorder: a form of schizophrenia or affective disorder? J Clin Psychiatry. 1999;60:874–882.
69. Grossman LS, Harrow M, Goldberg JF, et al. Outcome of schizoaffective disorder at two long-term follow-ups: comparisons with outcome of schizophrenia and affective disorders. Am J Psychiatry. 1991;148:1359–1365.
70. Maier W, Lichtermann D, Minges J, et al. Schizoaffective disorder and affective disorders with mood-incongruent psychotic features: keep separate or combine? Evidence from a family study. Am J Psychiatry. 1992;149:1666–1673.
71. Tsuang MT, Woolson RF. Mortality in patients with schizophrenia, mania, depression, and surgical conditions. A comparison with general population mortality. Br J Psychiatry. 1977;130:162–166.
P.79

72. Coryell W, Tsuang MT. DSM-III schizophreniform disorder: comparisons with schizophrenia and affective disorder. Arch Gen Psychiatry. 1982;39:66–69.
73. Pope HG Jr, Lipinski JF, Cohen BM, et al. “Schizoaffective disorder”: an invalid diagnosis? A comparison of schizoaffective disorder, schizophrenia, and affective disorder. Am J Psychiatry. 1980;137:921–927.
74. Tsuang MT, Woolson RF, Fleming JA. Long-term outcome of major psychoses. I. Schizophrenia and affective disorders compared with psychiatrically symptom-free surgical conditions. Arch Gen Psychiatry. 1979;36:1295–1301.


> Table of Contents > Chapter 5 - Treatment with Antipsychotics
Chapter 5
Treatment with Antipsychotics
As in other areas of clinical science, serendipity, as well as careful investigation, have contributed to our knowledge about antipsychotics, including their:
  • Discovery
  • Potential mechanisms of action
  • Range of complications
The efficacy of chlorpromazine (CPZ) was discovered primarily by chance in exploratory clinical trials after it had been initially synthesized as an antihistamine. Its discovery, however, was not entirely fortuitous, as it was chosen for human investigation because it was mildly sedating. The concept of an antipsychotic, however, was unknown. The sedative properties of CPZ then led the French anesthesiologist and surgeon Henri Laborit to use it in a lytic cocktail to reduce autonomic response with surgical stress (1). He also persuaded many clinicians to try it for the treatment of a wide variety of other disorders. In this context, he encouraged Delay and Deniker (2), who then administered CPZ to schizophrenic patients. The rest is history.
Even though CPZ did not produce a permanent cure for schizophrenia (or for any other psychotic disorder), it had a dramatic impact, benefiting many as no other treatment had before (3). News of its effectiveness spread rapidly, and within 2 years CPZ was used worldwide, altering the lives of millions of psychotic patients in a positive manner.
The relocation of treatment from chronic hospital settings to outpatient community mental health centers is, in great part, due to the efficacy of antipsychotics. Naturalistic studies before the era of psychotropics revealed that two of three psychotic patients (primarily schizophrenic) spent most of their lives in state asylums. Before the mid-1950s, there had been a steady increase in state hospital populations, which paralleled the general population growth, but after the introduction of antipsychotics, there was a marked reduction in those hospitalized for various psychoses. Presently, more than 95% of these patients live outside of the hospital, even though many continue to relapse or demonstrate residual symptoms. Thus, although the antipsychotics have not been a panacea, they make community-based care a reality for many who would otherwise have remained chronically institutionalized.
Reserpine, used as a folk medicine in India, was found to have antipsychotic properties at about the same time as CPZ. Both agents affected the dopaminergic system, albeit in different ways, but the functional results were similar (i.e., lowering dopamine activity). This phenomenon has continued to be an important factor in hypotheses about the mechanism of action of these drugs and for biological theories about the pathophysiology of psychotic disorders.
The revolutionary idea that drugs could exert a specific antipsychotic effect, coupled with a growing recognition of their significant drawbacks, led to the search for other substances with similar beneficial properties and fewer adverse effects. Thus, pharmacological animal screens, followed by systematic clinical investigations with chemically or structurally related compounds, has led to a variety of effective, better tolerated drugs for schizophrenia and other major psychotic disorders.
The therapeutic efficacy of clozapine, the first truly different antipsychotic, has spawned the development of a succession of newer agents [e.g., risperidone (RISP), olanzapine (OLZ), quetiapine (QTP), ziprasidone (ZPD), and aripiprazole (ARIP)]. Other new compounds (e.g., bifeprunox, paliperidone, asenapine) may also receive U.S. Food and Drug Administration (FDA) marketing
P.82

approval in the near future. Antipsychotics can be classified by their chemical class, potency, activities at receptors, or liability for causing neurological adverse effects. This text refers to these drugs as first-generation antipsychotics (FGAs) and second-generation antipsychotics (SGAs). FGAs include all of the agents marketed before clozapine. Currently marketed SGAs worldwide include clozapine, sulpiride, amisulpride, zotepine, RISP, OLZ, QTP, ZPD, and ARIP. Although these agents have previously been referred to as atypical or novel, these terms now seem dated as SGAs have become the most commonly prescribed antipsychotic agents in the United States, Canada, and most other countries.
Table 5-1 presents the classes, trade and generic names, and typical dose ranges for the antipsychotics available in the United States. Figures 5-1 and 5-2 present the basic chemical structure of antipsychotic agents
Table 5-1 Antipsychotic agents
Class/Trade Name | Generic Name | Dosage (Range, Orally, Per Day)
Phenothiazines
Aliphatics
Thorazine | Chlorpromazine | 100–1,000 mg
Sparine | Promazine | 25–1,000 mg
Vesprin | Triflupromazine | 20–150 mg
Piperidines
Mellaril | Thioridazine | 30–800 mg
Serentil | Mesoridazine | 20–200 mg
Quide | Piperacetazine | 20–160 mg
Piperazines
Stelazine | Trifluoperazine | 2–60 mg
Prolixin | Fluphenazine | 5–40 mg
Trilafon | Perphenazine | 2–60 mg
Tindal | Acetophenazine | 40–80 mg
Compazine | Prochlorperazine | 15–125 mg
Thioxanthenes
Navane | Thiothixene | 6–60 mg
Taractan | Chlorprothixene | 10–600 mg
Dibenzoxazepines
Loxitane | Loxapine | 20–250 mg
Butyrophenones
Haldol | Haloperidol | 3–20 mg
Inapsin | Droperidol | 2.5–10 mga
Dihydroindolones
Moban | Molindone | 15–225 mg
Dibenzodiazepines
Clozaril | Clozapine | 100–900 mg
Benzisoxazole
Risperdal | Risperidone | 2–8 mg
Thienobenzodiazepines
Zyprexa | Olanzapine | 5–20 mg
Dibenzothiazepines
Seroquel | Quetiapine | 75–800 mg
Benzisothiazolyls
Geodon | Ziprasidone | 40–160 mg
Quinolinones
Abilify | Aripiprazole | 5–30 mg
Diphenylbutylpiperidines
Orap | Pimozide | 1–10 mg
aAdministered intramuscularly.
Pharmacodynamics
All antipsychotics work in part through the central dopamine-2 (D2) receptor [most cause
P.83

blockade, but some (e.g., ARIP and bifeprunox) are partial agonists at the D2 receptor]. Extrapyramidal reactions, particularly parkinsonian symptoms, can be a major adverse effect of many of these drugs, as well as an important clue to their mechanism of action. True Parkinson's disease is caused by a DA deficiency in the nigrostriatal system. Further, crystallographic data have demonstrated that the molecular configuration of CPZ is similar to that of DA, which could explain its ability to block the receptors of this neurotransmitter. Drugs with similar structures that do not block DA receptors (e.g., promethazine, imipramine) do not have antipsychotic activity. For example, the isomer of flupenthixol that blocks DA receptors is an effective antipsychotic, whereas the isomer that does not is ineffective (4). The other family of dopamine receptors, D1 and D5, may also be implicated in psychosis.
Figure 5-1 Basic requirements for antipsychotic activity with FGAs; distance between N10 of radical and the base N atom must equal at least three carbons (n = 3), with a suitable substituent R2 mainly determining the qualitative properties of the group; the A2 substituent R1 mainly determines the quantitative properties of the individual compounds.
Figure 5-2 Chemical structures of SGAs.
Interestingly, some SGAs do not produce extrapyramidal adverse effects in their usual clinical dosing range. This is an important observation because it means that these two effects can be dissociated. Initially, the term neuroleptic is applied to all drugs that produce both extrapyramidal and antipsychotic effects, but agents such as clozapine, RISP, OLZ, QTP, ZPD, ARIP, and others can be antipsychotics without being neuroleptics, making the interchangeable use of the terms neuroleptic and antipsychotic no longer appropriate.
The evidence that antidopaminergic agents ameliorate psychosis and that full DA agonists can produce psychosis or worsen pre-existing disorders supports a central role for DA in any theory of pathophysiology. Further, there is a
P.84

high correlation among directly measured D2-type receptor binding, the clinical potency of these agents, animal behavioral models, and data about DA blockade.
Other drug effects that decrease DA activity also support this position. Thus, when DA synthesis is blocked by α-methyl-p-tyrosine (AMPT), the dose necessary for an antipsychotic effect is reduced (i.e., the dose–response curve is shifted to the left by the interaction between dopamine and AMPT). A drug such as reserpine that can deplete DA stores also has relatively mild antipsychotic properties. Also, the partial dopamine agonists (e.g., ARIP, bifeprunox) bind to dopamine receptors with higher affinity than endogenous dopamine but result in lower receptor activity. As a result, under conditions of high activity, they functionally decrease the effects of dopamine (5).
Dopaminergic Pathways of the Central Nervous System
In 2000, Arvid Carlsson, Paul Greengard, and Eric Kandel received the Nobel Prize in Physiology or Medicine for their study of nerve cell communication (6). Their work included studies of the neurotransmitter dopamine and its role in Parkinson's disease and schizophrenia. Because the existing evidence strongly implicates the DA system in psychosis, it is pertinent to discuss the central pathways of this neurotransmitter. There are five tracts:
  • The striatal system (A-9)
  • The mesolimbic system (A-10)
  • The mesocortical system (A-10)
  • The retinal system
  • The neurohypophyseal system
The last system is of interest in regard to elevation in prolactin, an effect most closely associated with FGAs and RISP.
Postmortem studies of patients with idiopathic Parkinson's disease demonstrate cell loss in the striatal system (A-9), directly implicating this tract vis-à-vis the drug-induced pseudoparkinsonian adverse effects. The assumption that psychosis is related to the A-10 system is made by exclusion. Evidence also indicates that clozapine may differentially block DA pathways. Specifically, it seems to act on the mesolimbic dopaminergic system (A-10), while being relatively inactive in the striatal system (A-9); however, this remains controversial. Chronic administration of clozapine decreases the firing rate of A-10 mesocortical tract dopamine neurons while sparing A-9 neurons of the nigro-striatal pathway. By contrast, FGAs reduce the firing rate of both A-9 and A-10 neurons.
Because clozapine may block specific DA receptors, its antipsychotic activity could be consistent with an antidopaminergic mechanism of action. Conversely, clozapine does not typically induce extrapyramidal symptoms, which are presumably subserved by the A-9 system. Thus, although clozapine is known to block striatal DA receptors, in positron emission tomography (PET) studies resolution is not sufficient to clarify effects on other tracts. Furthermore, low doses of metoclopramide, which significantly decrease the number of DA neurons spontaneously active in A-9, do not have antipsychotic effects (although high doses do) but can induce tardive dyskinesia (TD), as well as acute extrapyramidal side effects (EPS).
Neurophysiological Studies
Another way to measure striatal (A-9) or mesolimbic (A-10) activity is through neurophysiological studies involving the firing rate of these neurons. The acute administration of antipsychotics will cause DA neurons to initiate a burst pattern of firing, with the opposite occurring when a DA agonist is administered. Eventually, some degree of tolerance develops, and the enhanced DA synthesis decreases with time on drug, as demonstrated in both human cerebrospinal fluid (CSF) studies and rat brain slices. On a more chronic basis, repeated drug administration results in a dramatic decrease in the proportion of spontaneously active dopaminergic neurons (i.e., excitation-induced depolarization blockade of the DA neuron spike-generating region). Both the depolarization blockade and the antipsychotic effects of these drugs develop slowly. FGAs induce nigrostriatal and mesolimbic DA neurons into depolarization blockade, whereas clozapine induces depolarization only in the mesolimbic–mesocortical DA neurons.
The working assumption that the striatal system is involved only with extrapyramidal function (e.g., parkinsonian adverse effects, dystonias, TD) and the mesolimbic or mesocortical system is involved only with psychosis may be an oversimplification. Many of the neuroanatomical studies on the identified dopaminergic tracts are done with rats. In the monkey, by contrast, there are many more DA tracts that are either absent in the
P.85

rat or at least markedly different. Human systems could be different from those of the rat or the monkey. Understanding the neuropharmacology of the antipsychotics is further complicated by the fact that neither the mesolimbic–mesocortical nor the striatal system is homogeneous but may include various subsystems.
Dopamine Autoreceptors
There are also dopaminergic presynaptic receptors (or autoreceptors) that generally play a negative feedback role. These autoreceptors sense the level of neurotransmitter and produce a negative feedback influence on DA synthesis and release. Thus, high DA release results in high intrasynaptic concentrations, which stimulate the autoreceptors, ultimately inducing a slowing of DA synthesis and release. Conversely, blockade of the postsynaptic receptors may lead to positive feedback loops, which can:
  • Activate tyrosine hydroxylase in the presynaptic dopaminergic neuron
  • Increase DA synthesis
  • Increase the firing rate
  • Increase the levels of DA metabolites such as homovanillic acid (HVA)
Further complicating the picture is the induction of autoreceptor supersensitivity with chronic antipsychotic administration, as well as the fact that at least one tract—the mesocortical, which projects to the prefrontal cortex—may lack such autoreceptors. Some of the authors conducted preliminary, single-dose studies with apomorphine at a dose that stimulated presynaptic DA autoreceptors that reduced synthesis and neuroleptic threshold (NT) release, producing a measurable acute antipsychotic effect (7).
Decreasing Dopaminergic Activity
Given the typical time course of adaptation to the biochemical and electrophysiological effects induced by antipsychotics in most dopaminergic systems, it is important to consider the time course for their efficacy. Apparent clinical benefit can be seen within a few hours after treatment is initiated, improves at a roughly linear rate for the first 14 days, and then gradually levels off.
Time-dependent changes in plasma HVA (a major metabolite of DA) during antipsychotic treatment are consistent with the hypothesis that the mechanism of these agents involves a slowly developing decrease in presynaptic DA synthesis and release. Thus, there is an initial increase in HVA followed by a more sustained decrease. Whereas decreases in plasma HVA appear to parallel the time course of antipsychotic efficacy, peripheral DA systems may also contribute to plasma or urine HVA levels. Further, because different brain areas may or may not develop tolerance, it is quite possible that CSF HVA levels reflect those areas that produce most of the HVA but are not relevant to the psychotic process. With these caveats in mind, human CSF and plasma data are generally consistent with animal studies, both of which have contributed considerable evidence implicating DA blockade and its aftermath. The relevance of these findings to the biological mechanisms subserving psychosis, however, has yet to be determined.
Tolerance
It is important to examine whether tolerance develops to the antipsychotic effect of these agents. For example, Sharma et al. (8) found that nontolerant psychotic patients had a significantly inferior clinical response to antipsychotics, in contrast to their tolerant counterparts. Further, they found an earlier age of illness onset and a more refractory course in the nontolerant group. Although biochemical and electrophysiological tolerance (i.e., return of HVA to more normal levels and depolarization inactivation, respectively) develop in most DA systems, they do not occur in all. Prefrontal and cingulate cortices, for example, may be spared, perhaps because of the absence of autoreceptors in these tracts. Evidence also indicates that many areas in nonhuman primate brains develop biochemical tolerance to antipsychotic-induced HVA rise, but other areas do not. Thus, with chronic treatment, certain areas (cingulate, dorsofrontal, and orbitofrontal cortex) maintain their HVA increases. Patients who were examined postmortem after chronic antipsychotic therapy were found to have increased HVA levels in certain areas, such as the cingulate and perifalciform cortex. It is also interesting that stress and benzodiazepine (BZD) receptor agonists can selectively stimulate DA neurons in the mesoprefrontal area but not in other dopaminergic tracts.
By using D2-blocking isotopes in a PET scanner, it is possible to image the striatum in psychotic
P.86

patients. Evidence from an early PET scan study indicated that some drug-free schizophrenia patients manifested an increase in D2 dopamine receptors, but another study failed to find such an alteration (9,10). These studies used different receptor ligands, different assumptions, and both had a small sample size, so definitive conclusions are not possible. Finally, when PET scans are done on patients receiving clinically effective doses of FGAs or SGAs, all of these agents [including haloperidol (HPDL), clozapine, RISP, OLZ, and ZPD] produced varying levels of D2 receptor occupancy in the striatum (11,12,13). Furthermore, they do so at the typical doses used to treat schizophrenia. In addition, Kapur et al. (13) found that only transiently high D2 receptor occupancy occurred with QTP, suggesting that this was sufficient for efficacy, while minimizing the possibility of EPS or elevated prolactin levels.
Increasing Dopaminergic Activity
If decreasing dopaminergic activity benefits psychosis, what is the effect of increasing dopaminergic activity? Potentiation of DA by a variety of mechanisms is a common denominator for inducing paranoia, hallucinations, and other manifestations of psychosis. For example:
  • L-Dopa (3,4-dihydroxyphenylalanine), which is converted to DA in the body, can produce psychosis as a side effect
  • Amantadine, another dopaminergic drug, can also induce psychotic symptoms
  • Stimulants, such as amphetamine and methylphenidate, are potent releasers of DA, whereas cocaine also interferes with its reuptake, increasing DA concentrations at synaptic sites; all can produce paranoid reactions in some abusers
  • Bromocriptine, apomorphine, lisuride, and other direct-acting DA agonists benefit Parkinson's disease and can also cause psychotic reactions at high doses
As noted, large doses of amphetamine, cocaine, and other sympathomimetics can cause acute paranoid reactions, either spontaneously in abusers or experimentally in normal volunteers. An injection of a large amphetamine dose in normal control subjects, for example, often produces a paranoid psychosis resembling schizophrenia within hours. Frequent smaller doses over several days can also produce a paranoid psychotic reaction. The duration of an episode usually parallels the length of time the drug remains in the body.
Additional evidence comes from studies of increasing dopaminergic activity in patients with active psychosis. Small intravenous doses of methylphenidate (e.g., 0.5 mg/kg) can result in a marked exacerbation of an acute schizophrenic episode (8). By contrast, such doses usually do not produce psychotic symptoms in normal control subjects or in remitted patients. Methylphenidate is more potent in this regard than dextroamphetamine, consistent with the hypothesis that it intensifies psychotic symptoms by releasing central intraneuronal stores of norepinephrine and DA from the reserpine-sensitive pool (14).
Finally, sensitivity to an amphetamine test dose in recovered patients may predict an impending relapse (15).
Other Pathways
Interestingly, when physostigmine, a drug that increases brain acetylcholine (ACh), is administered before methylphenidate, it prevents the exacerbation, indicating that the worsening may be mediated by a dopaminergic–cholinergic imbalance (16). Physostigmine itself, however, does not reduce psychosis, suggesting that the underlying process is not amenable simply to altering cholinergic tone. Subsequently, nicotinic cholinergic receptors have been reported to play an important role in the inhibition of the perception of extraneous environmental stimuli. This observation has implications for the deficits in sensory gating reported in schizophrenia (17).
Other systems (e.g., neurotransmitter, neuropeptide, neurohormonal) may also play important central or modulating roles in terms of the psychotic process or adverse effects. In addition to dopamine and ACh, the following have been implicated:
  • Serotonin (5-HT)
  • Norepinephrine (NE)
  • γ-Aminobutyric acid (GABA)
  • Glutamate (GLU)
  • Neurohormones
  • Neuropeptides
Table 5-2 provides a qualitative summary of the relative affinities (or binding profiles) of SGAs for various relevant neuroreceptors.
One leading hypothesis as to why newer agents produce fewer EPS and perhaps provide
P.87

greater benefit for negative symptoms is that they have a more potent effect on the serotonin 5-HT2 receptor subtype. Thus, the ratio of 5-HT2 to D2 blockade has become an important measure of the potential “atypicality” of an agent. In addition, these novel antipsychotics have a neuroreceptor profile that differs substantially from that of the FGAs. For example, clozapine is a dibenzothiazepine derivative with affinity for a variety of neurotransmitter receptors, including several serotonin receptors (5-HT1C 5-HT3, 5-HT6, and 5-HT7) that may modulate dopamine activity and contribute to the atypical action of this agent. It is likely that clinically effective doses of clozapine also antagonize 5-HT2A and 5-HT2C receptors (18). The resulting increased 5-HT2A/D2 ratio may be one basis for the unique antipsychotic efficacy of clozapine (19). At clinical doses, clozapine also has a lower affinity for D2 receptors, which may account for its decreased propensity to evoke EPS, as well as its negligible neuroendocrine effects (20,21). Other agents (e.g., ZPD, ARIP) are partial agonists at the 5-HT1A receptor, which may also modulate DA activity.
Table 5-2 Neuroreceptor binding profile of second-generation antipsychotics
Receptor | Clozapine | Risperidone | Olanzapine | Quetiapine | Ziprasidone | Aripiprazole
D1 | High | Low | High | Low/mod | Low | Low
D2 | Low | High | High | Low/mod | High | Very high
D3 |  | High | High |  | High | High
D4 | High | High | High | None | Mod | Low
D6 |  | Mod |  |  |  |
D7 |  | High |  |  |  |
5-HT1A |  |  |  | Low/mod | High | High
5-HT2A | High | High | High | Low/mod | High | High
5-HT2A/D2 ratio | High | High | High | High | Very high | Low
5-HT2C | High |  |  |  | High | High
5-HT3 | High |  | High |  | Very low |
5-HT1D |  |  |  |  | High |
5-HT6 | High |  | High |  | High |
5-HT7 |  | High |  |  | High |
Alpha1 | Mod/high | High | Mod/high | Mod/high | Mod | Mod
Alpha2 | Mod | High | Low | Mod/high | Very low |
Histamine1 | High | None | High | High | Mod | Low
Muscarinic1 | High | Very low | High | None | Very low | Very low
aBased on Ki data. Mod, moderate.
Summary
All clinically effective antipsychotics impact DA receptor activity. Further, stimulation of this neurotransmitter can induce psychotic symptoms de novo or exacerbate an existing psychotic disorder. SGAs have differential impacts on other systems (e.g., 5-HT) in comparison with earlier-generation agents. They also selectively target specific DA tracts that may mediate the pathological condition, while sparing those tracts that mediate unwanted adverse effects.
Pharmacokinetics
Clinically relevant pharmacokinetic factors involving antipsychotics include:
  • Good absorption from the gastrointestinal tract
  • An extensive “first-pass” hepatic effect
  • Subsequent high systemic clearance due to a large hepatic extraction ratio each time the plasma recirculates through the liver
  • Extensive distribution (VD) due to highly lipophilic character
  • Plasma half-life (t1/2) of typically about 20 hours
  • Primary route of elimination through hepatic metabolism
  • The presence of metabolites with varying pharmacological profiles [e.g., some may be more effective than their parent compound (e.g., mesoridazine): some may not reach the brain (e.g., sulfoxides), and some may have greater toxicity than the parent compound]
P.88

Table 5-3 lists the relevant pharmacokinetic properties of several SGAs.
Table 5-3 Pharmacokinetics of second-generation antipsychotics
 | Clozapine | Risperidone | Olanzapine | Quetiapine | Ziprasidone | Aripiprazole
Absorption | Well absorbed | Rapid and complete | Well absorbed | Rapid | Rapid with food | Not affected by food
Time to peak concentration | 1–6 hours | 1–3 hours | 5 hours | About 1.5 hours | 3.8–5.2 hours | 3 hours
Serum elimination half-life | 12 hours | About 20 hours | 20–70 hours | 3–7 hours | 5–10 hours | 75 hours
Time to CSS | 3–4 days | 5–7 days | 7 days | 2–3 days | 1–3 days | 14 days
Protein binding | 97% | 89%; 77% for metabolite | 93% | 80% | >99% | 98%
Metabolism | CYP 1A2, 3A4 | CYP 2D6 | CYP 1A2, 2D6 | Primarily by CYP 3A4 | CYP 3A4 | CYP 2D6, 3A4
Active metabolite | Norclozapine | 9-OH-RISP (paliperidone) | None | None | None | Dehydro-ARIP
CYP, cytochrome P450; RISP, risperidone; ARIP, aripiprazole.
Therapeutic Drug Monitoring
The use of drug plasma levels to effect optimal clinical response and to minimize adverse or toxic effects is standard practice in general medicine (e.g., phenytoin, digoxin), as well as in psychiatry [e.g., lithium, tricyclic antidepressants (TCAs), valproate (VPA); see Chapter 2]. The theoretical basis for plasma level monitoring rests on several factors, including:
  • The existence of a long interval between drug administration and clinical response
  • Large interindividual differences in response to the same dose for the same diagnosis, in part reflecting differences in plasma levels achieved on a given dose
  • Possible usefulness in helping to establish the minimally effective dose
  • Possible usefulness in helping to estimate the average dose required to achieve a certain concentration when a positive correlation exists between a given steady state concentration (CSS) and the dose required.
Unfortunately, for a number of methodological and clinical reasons, the success achieved with this strategy for some classes of drugs (e.g., certain mood stabilizers) has not been achieved with the monitoring of antipsychotic steady state plasma concentrations. Difficulties in study design have contributed to this uncertainty, including:
  • Insufficient sample sizes, especially at the low and the high ranges
  • Inclusion of refractory, nonhomogeneous, noncompliant patients
  • Nonrandom adjustment of the dose based on response, adverse effects, or initial presentation
  • Concurrent treatments
  • Too brief an observation period for clinical effects to occur
  • Variable time of blood sampling
  • Inadequate evaluation of clinical response, as well as the indefinite nature of the response
  • Presence of numerous active metabolites
  • Inadequate assay methods, such as radioreceptor assays
Extrapolation from Plasma to Brain Levels
It would be desirable to measure central nervous system (CNS) antipsychotic levels in human beings. Although this is possible with emerging imaging techniques, expense and technological barriers currently prohibit their routine clinical use. Direct measurements can also be made on postmortem tissue of patients who had recently discontinued the drug or were on antipsychotics at the time of death (22). HPDL is concentrated in the brain at levels about 10 to 30 times higher than the plasma level. Animal studies find a brain-to-plasma ratio of about 20:1. Limited information from animal studies after drug withdrawal also shows a more rapid disappearance from plasma than from the brain. Although the half-life of HPDL is about 24 hours in plasma, even several days after cessation of oral dosing significant CNS D2 receptor activity is still
P.89

evident. Indeed, PET studies indicate that after withdrawal of HPDL or fluphenazine decanoate, D2 blockade can persist for several months. Thus, it is likely that human brain levels are approximately 10 to 20 times higher than plasma levels and that these agents stay in the brain longer than in plasma.
Plasma Level Study Designs
Though large interindividual variability in steady state plasma concentrations among patients treated with similar doses of a given antipsychotic is well established, the existence of a critical range of plasma concentrations for therapeutic response or significant adverse effects remains controversial. A body of data from a number of fixed-dose studies, however, indicates a possible threshold for response or a linear or curvilinear relationship between plasma levels and clinical response for agents such as:
  • CPZ (23)
  • Fluphenazine (24,25,26)
  • Trifluoperazine (27)
  • Thiothixene (28)
  • HPDL (29,30,31,32,33)
  • Clozapine (34,35)
  • RISP (36,37,38,39)
  • OLZ (40,41,42)
  • QTP (43)
Data comparing plasma concentrations with clinical response for ZPD and ARIP are not currently available (44).
In addition, prospective studies in large numbers of acutely ill patients targeting certain plasma levels to test a putative therapeutic threshold or range have been conducted with HPDL (45).
Chlorpromazine
Curry et al. (46,47) found a wide range of effective plasma drug levels in schizophrenia patients treated with comparable doses of CPZ, establishing that an upward or downward shift of 50% in dose usually produced adverse effects or a psychotic exacerbation, respectively. May et al. (48) found no relationship between plasma levels and response in 48 patients on fixed doses of CPZ (6.6 mg/kg/day). Effective plasma drug levels in this agent are particularly difficult to evaluate, however, because of its many potentially confounding metabolites, which are typically not measured.
Fluphenazine
Several studies have investigated fluphenazine plasma levels with either the oral or the parenteral long-acting form. In one, clinical response as a function of the mean CSS of oral fluphenazine suggested a therapeutic upper end based on three nonresponding patients who had a mean CSS above 2.8 ng/mL (24). Further, a low end was suggested by two nonresponders and one partial responder, whose levels were below 0.2 ng/mL. Van Putten et al. (26) found that higher fluphenazine plasma levels (up to 4.23 ng/mL) were significantly associated with a higher rate of improvement; however, 90% (65 of 72 patients) experienced disabling adverse effects with levels greater than 2.7 ng/mL. In a 2-year, double-blind comparison of 5 or 25 mg of fluphenazine decanoate, Marder et al. (49) found a significant relationship between fluphenazine plasma levels and psychotic exacerbations after 6 to 9 months of maintenance therapy. Thus, those with levels less than 0.5 ng/mL did much worse than those with levels above 1.0 ng/mL. These data suggest that the ideal plasma level range for many patients may be between 1.0 and 2.8 ng/mL. However, in a later study, Marder et al. (50) attempted to randomize patients into different plasma concentration ranges of fluphenazine. The results failed to support this strategy.
Trifluoperazine
Some authors reported on a potential therapeutic window with the commonly used phenothiazine trifluoperazine (27). Specifically, there was evidence for a lower therapeutic threshold, around 1 ng/mL, and a suggestion of an upper end around 2.3 ng/mL (Fig. 5-3). Based on a review of dose–response studies, we concluded that 9 to 15 mg of trifluoperazine would be comparable to 300 mg of CPZ and should fall near the lower part of the linear portion of the dose–response curve.
Thiothixene
Yesavage et al. (51) treated 48 acute schizophrenia patients with thiothixene (80 mg/day), measuring serum and red blood cell (RBC) concentrations 2 hours after the morning dose. Serum levels ranged from 3 to 45 ng/mL, with a linear relationship between clinical response during the first week of treatment and serum (r = 0.5) and RBC levels (r = 0.64). By contrast,
P.90

Mavroidis et al. (28) found a curvilinear relationship between thiothixene plasma levels and clinical response. Thus, levels ranging from 2.0 to 15 ng/mL, measured 10 to 12 hours after the last dose, were associated with clinical improvement.
Figure 5-3 BPRS change scores in relationship to trifluoperazine plasma levels. (From Janicak PG, Javaid JI, Sharma RP, et al. Trifluoperazine plasma levels and clinical response. J Clin Psychopharmacol. 1989;9:340–346, with permission.)
Haloperidol
HPDL, the most commonly prescribed FGA, has only one pharmacologically active metabolite (i.e., reduced HPDL). We reviewed the literature on HPDL plasma levels and summarized the outcome (52). Though there are several studies examining the relationship between HPDL steady state plasma levels and clinical response, they have used varying methodologies in terms of patient selection, symptom profile, diagnostic criteria, and assay techniques, as well as variable or fixed-dose schedules. Hence, the results of these studies are difficult to interpret collectively. As with other agents, the results with the fixed doses of HPDL have also been conflicting, although at least six early studies demonstrated a curvilinear relationship (i.e., therapeutic window) between HPDL plasma levels and clinical response. Whereas optimal levels differed slightly among these studies, the mean low end was 4.2 ng/mL, and the mean high end was 16.8 ng/mL (Table 5-4). By contrast, some studies have not found a correlation between plasma HPDL levels and clinical response (53).
Bleeker et al. (54) and Shostak et al. (55) also attempted to study the low end of a putative HPDL plasma level therapeutic window and found that none of three and two of five patients with low plasma levels, respectively, were responders. This contrasted with their outcome in the middle range, where 5 of 23 and 5 of 6, respectively, responded. Conversely, five other studies deliberately probed the upper end of the therapeutic window. Doddi et al. (56), Kirch et al. (57), and Bigelow et al. (58), using medium or high HPDL doses, failed to find any evidence for an upper end of the therapeutic window in newly admitted patients. Rimon et al. (59) used extremely high HPDL doses (120 mg/day) in very chronic patients but also failed to find an upper end of the therapeutic window. Coryell et al. (60) prospectively assigned patients to fixed HPDL doses for at least the first 2 weeks of treatment to yield a distribution of plasma levels above and below a hypothesized therapeutic level of 18 ng/mL. They found a significant negative linear relationship (i.e., as dose increased, response decreased) between HPDL plasma levels and outcome at week 1, which did not persist into weeks 2, 3, and 4.
Targeted Plasma Level Designs
One can pool data from several fixed-dose studies to achieve an adequate sample size that would define the optimal cutoff point for a lower end and possibly for an upper end as well. These data can then be used to design a targeted plasma level study.
Using such a design, Volavka et al. (61) failed to find evidence for a therapeutic window after
P.91

randomly assigning 111 schizophrenia or schizoaffective patients to one of three HPDL plasma levels (i.e., 2 to 13, 13.1 to 24, or 24.1 to 35 ng/mL). However, too high a level for the low and perhaps middle ranges and a prolonged period to titrate to the middle and high HPDL plasma levels may have complicated interpretation of their results.
Table 5-4 Early fixed-dose studies finding a curvilinear relationship between haloperidol plasma levels and clinical response
Study | Assay Method | Therapeutic Range | Rating Scale | Study Duration
Garver (1984)/Mavroidis (1983) | GLC | 4–11 ng/mL | NHSI | 14 days
Smith (1984) | GLC (RRA) | 7–17 ng/mL | BPRS psychosis factor | 24 days
Potkin (1985) | RIA | 4–26 ng/mL | CGI | 6 weeks
Van Putten (1985) | RIA | 5–16 ng/mL | BPRS | 7 days
Van Putten (1988) | RIA | 2–12 ng/mL | BPRS psychosis factor | 4 weeks
Santos (1989) | RIA | 12–35.5 ng/mL (7.4–24.9 in subchronic group) | BPRS total score | 21 days
GLC, Gas liquid chromatographic; RRA, radioreceptor assay; NHSI, New Haven Schizophrenic Index; BPRS, Brief Psychiatric Rating Scale; RIA, Radioimmunoassay; CGI, Clinical Global Impression. Adapted from Janicak PG, Javaid JI, Davis JM. Neuroleptic plasma levels: methodological issues, study design, and clinical applicability. In: Marder SR, Davis JM, Janicak PG, eds. Clinical Use of Neuroleptic Plasma Levels. Washington, DC: APPI Press; 1993:17–44.
In a subsequent report, Volavka et al. (62) targeted acutely psychotic patients to a low (mean, 2.2 ng/mL) or a middle (mean, 10.5 ng/mL) HPDL plasma level group. Twenty-five patients with levels less than 3 ng/mL showed minimal response over 3 weeks, indicating that patients would benefit if titrated to higher plasma levels. There was no indication of diminished responding at higher levels.
Janicak et al. (63) attempted to address these issues by prospectively reassigning initial HPDL nonresponders to the putative therapeutic range (Fig. 5-4). During phase A, 25% to 30% of patients in the low, middle, and high HPDL plasma levels responded. Further, in the second phase of this study, initial partial or nonresponders to low or high plasma levels benefited from a dose adjustment (i.e., received an average dose of 25 mg/day) to achieve plasma levels of about 12 ng/mL (Fig. 5-5). When they analyzed only the phase A nonresponders in phase B, the sample size was smaller; but those in the middle range demonstrated significantly more improvement on both the total Brief Psychiatric Rating Scale (BPRS) and the positive symptom subscale scores in contrast to those who remained in the low or the high groups. Further, no benefit was achieved by raising plasma levels beyond the defined middle range.
Case Example
A 29-year-old male schizophrenia patient was admitted to our research unit due to a worsening in his paranoid delusions and auditory hallucinations. After giving informed consent and undergoing a 12-day medication washout, he scored a 48 on the BPRS. He was randomly assigned initially to a low plasma level, received 2 mg per day of HPDL, and had an average plasma level of 1.29 ng/mL over 3 weeks. He demonstrated a slight improvement, scoring a 37 on the BPRS at that point (i.e., a 23% change). He was then randomly reassigned to a middle plasma level, and the dose of HPDL was increased to 18 mg per day. After 27 days, he had an average plasma level of 12.0 ng/mL and rated a 21 on the BPRS, or a 56% improvement from his baseline symptoms. Again, considering 18 is the lowest total BPRS score possible, this was an 90% drop in ratable symptoms.
Figure 5-4 HPDL plasma level ranges by targeted groups. (Adapted from Janicak PG, Javaid JI, Sharma RP, et al. A two-phase, double-blind randomized study of three haloperidol blood levels for acute psychosis with reassignment of initial non-responders. Acta Psychiatr Scan. 1997;95:343–350.)
P.92

Case Example
A 29-year-old woman was admitted to our research unit due to an exacerbation of her schizoaffective disorder. After giving informed consent, the patient participated in the targeted HPDL plasma level study. She was randomly assigned to the high plasma level and began treatment with 60 mg/day HPDL for 3 weeks. She scored a 40 on the BPRS at baseline (after an 11-day medication-free period). Her mean HPDL plasma level was 38.4 ng/mL for the first 3 weeks, and her BPRS score was 39 at the end of that period. She was then randomly reassigned to a middle plasma level, with a reduction of HPDL to 16 mg/day. At the end of this phase (24 days later), the patient's BPRS score was 22, with an average plasma level of 14.2 ng/mL. After no improvement in the first phase, the patient experienced a 45% decrease from her total baseline BPRS score during the second phase. Keeping in mind the lowest score on the BPRS is 18, this was an 82% drop in ratable symptoms.
P.93

Both patients (see both Case Examples, previous two pages) demonstrated clinically relevant and statistically significant decreases in psychotic symptoms after their plasma HPDL concentrations were targeted to within the 10 to 15 ng/mL range. Although it is possible that they improved during the second phase solely because of time on treatment, their scores on the BPRS dropped rapidly once switched into the middle range. In addition, they demonstrated minimal improvement during the first 3 weeks.
Figure 5-5 Clinical response based on plasma level assignment in Phase B. (From Janicak PG, Javaid JI, Sharma RP, et al. A two-phase, double-blind randomized study of three haloperidol plasma levels for acute psychosis with reassignment of initial non-responders. Acta Psychiatr Scand. 1997;95:343–350, with permission.)
Scores on the Simpson-Angus side effect scale were in the mild range for both patients and did not change during either phase. Thus, this would not support decrease in toxicity as the reason for improvement, especially when the dose and blood levels were reduced in the first patient.
As part of this study, a dose-prediction formula was developed to more rapidly achieve the desired HPDL CSS. For this purpose, the first 28 patients, before receiving the initial assigned dose for achieving their targeted level, received a 15-mg “test” dose (orally) of HPDL, and blood samples were drawn 24 and 48 hours afterward. Data analysis indicated a strong linear relationship between the targeted log CSS achieved and the dose required when the 24-hour log-transformed plasma level was included in a linear regression model (r = 0.933; 63). This formula was then prospectively tested and found to be valid in determining the dose required to achieve the desired HPDL CSS (64).
The threshold data generated by McEvoy et al. (65) support the phase A findings of this study. This group determined what they called the NT dose (i.e., 3.7 ± 2.3 mg/day) for 106 schizophrenic and schizoaffective patients by starting with a low dose and increasing it until mild rigidity developed. The phase A results of the previous study were quite consistent with these data in that plasma levels as low as 2 ng/mL (mean dose, 3.3 mg/day) did not clearly fall below a therapeutic threshold for response. After a 2-week open trial at this dose, McEvoy et al. then randomly assigned the 95 remaining patients under double-blind conditions to remain at the NT dose or to be switched to a higher dose of HPDL (mean, 11.6 ± 4.7 mg/day) for an additional 2 weeks. Although there were similar rates of improvement on the total BPRS in phase A with McEvoy et al. at comparable time points, the Janicak et al. (63) study found a greater improvement in phase B (8.1 BPRS points) compared with McEvoy et al.'s second phase (2.9 BPRS change score points). In the McEvoy study, although higher doses of HPDL did not produce greater improvement in measures of psychosis, they did lead to slightly more improvement in hostility.
These results also complement a series of PET studies by Nordstrom et al. (66) and Nyberg et al. (67), which support a potential optimal striatal D2 occupancy level. Thus, below 60% D2 occupancy response may be suboptimal, and above 80% D2 occupancy EPS may increase. In addition, Wolkin et al. (68) found that HPDL plasma levels of 5 to 15 ng/mL led to rapid increase in striatal D2 occupancy, up to 80%. In a sample of seven acutely psychotic, first-episode patients, Kapur et al. (69), in a prospective controlled trial, found that 2 mg of HPDL for 2 weeks produced a 66% ± 7% D2-receptor occupancy level. Patients achieved HPDL plasma concentrations ranging from 0.6 to 1.5 ng/mL (χ2 = 1.1 ± 0.4). At these levels, five patients showed “much improvement” per the Clinical Global Impression (CGI), including a 45% improvement in positive symptoms and a 55% improvement in negative symptoms.
P.94

Whereas some studies using higher plasma levels find a modest decrement in clinical effect and others find a response plateau, none finds evidence that higher plasma levels lead to enhanced efficacy. In addition, though not a marked phenomenon, with unnecessarily high plasma levels (or doses) there is an increased risk of adverse events (AEs). For example, there is evidence that rapid dose escalation may predispose to neuroleptic malignant syndrome (70). In this context, we emphasize the consistent agreement among studies that there is no additional benefit to using higher doses or plasma levels.
Clozapine
Clozapine Plasma Level–Drug Interactions
Clozapine is principally metabolized to N-desmethylclozapine (norclozapine). It is also metabolized to N-oxide, other hydroxyl metabolites, and a protein-reactive metabolite. The N-oxide can be converted back to clozapine. The enzyme responsible for the metabolism of clozapine to norclozapine is cytochrome P450 (CYP) 1A2 (71). This is consistent with a study showing that caffeine, a marker for 1A2, is cleared in relationship to the conversion of clozapine to norclozapine (72). Discontinuation of coffee intake can decrease clozapine plasma levels by more than 50%, and increasing caffeine intake can produce a re-emergence of adverse effects (e.g., drowsiness, excess salivation). Additionally, smoking, which induces 1A2, lowers clozapine plasma levels. Fluvoxamine, an inhibitor of 1A2, dramatically increases plasma levels, and on occasion adverse effects are seen (73). This phenomenon can lead to clozapine intoxication in patients on high doses of fluvoxamine.
Phenytoin, an enzyme inducer, can reduce clozapine plasma levels. There have been two reported cases of RISP causing an increase in clozapine plasma levels; however, because this agent is not an inhibitor of 1A2, the mechanisms for this increase are unclear.
Clozapine Dose–Response Relationship
Data exits on dose–response curves for clozapine. In a blinded, controlled study, Simpson et al. (75) randomized patients to three doses of clozapine: 100,300, and 600 mg. These researchers found that 600 mg was more effective than 300 mg and that doses up to 400 mg per day usually produce inadequate plasma levels. Thus, the results of this dose–response study are consistent with the plasma level studies. This provides some evidence that therapeutic drug monitoring (TDM) may help ensure that patients receive a clozapine dose high enough to reach an adequate plasma level.
Clozapine Plasma Level–Response Relationship
Dose–response and plasma level–response information is conceptually very similar. In dose–response terms, it is important to know the average therapeutic threshold dose, the minimal dose to produce a full response. When plasma
P.95

levels correlate with clinical response and there is a wide range of plasma levels for a given dose, then it is important to know the minimal therapeutic plasma levels to produce the optimal response for most patients. Several reports have indicated that plasma concentrations of clozapine above 350 to 450 ng/mL may be required to maximize response in treatment-refractory schizophrenic patients (76,77,78). Clozapine plasma levels, however, vary substantially from patient to patient. For example, Potkin et al. (76) found a greater than 20-fold (40 to 911 mg/mL) range in plasma levels after a fixed dose of 400 mg per day. Initially, Perry et al. (78) did a plasma level study assigning patients to a dose of 400 mg per day for 4 weeks and identified 350 ng/mL as a threshold for response. At or above this plasma level 64% of patients responded, as compared with only 23% of patients below that level. This group followed up these original results with a larger sample, and in a follow-up of the existing samples, five of seven patients had an unsatisfactory response to a dose of 400 mg per day. When the dose was increased to achieve a plasma level above the threshold 350 ng/mL, however, most then responded (79).
Case Example
One patient ingested an overdose of clozapine on two different occasions. On the first she took clozapine and recovered in 6 hours from a comatose state. Two months later, while on therapeutic doses of fluvoxamine, she again ingested an overdose and exhibited a state of fluctuating consciousness. Usually she was unable to gesture a simple request, but sometimes she was able to react adequately. She was also bothered by vivid and frightening visual hallucinations of tigers under her bed and serpents on her pillow. Her speech was disturbed, and she could not sit up because of truncal ataxia. Twenty-four hours after the intoxication, the overdose symptomatology declined significantly. The patient was able to walk a few steps, and her speech was normal. Peak plasma levels were greater than 9,000 ng/mL, falling to 4,000 ng/mL by day 1 and under 1,000 ng/mL by day 3. This excretion rate was slower than is normally observed in overdoses, presumably because of the pharmacokinetic interaction with fluvoxamine through CYP 1A2 (74).
Potkin et al. (76) also used a fixed dose of 400 mg per day in a study of 58 schizophrenic patients and found that very few (8%) patients with low clozapine plasma levels (<420 ng/mL) responded, in comparison with 60% of those with plasma levels greater than 420 ng/mL. This group used a targeted plasma level design so that patients with originally low plasma levels had these levels increased above 420 ng/mL in a double-blind, random-assignment procedure. Response rate increased to 73%, compared with 29% of those whose plasma levels remained low. This result is particularly impressive because it was a randomized prospective change in dose, which provides important confirmation of the relationship between clozapine plasma levels and clinical efficacy. Kronig et al. (77) also found a therapeutic level of 350 ng/mL. Although the chosen level varies from study to study, there is general agreement that a threshold therapeutic plasma level exists somewhere between 350 and 450 ng/mL.
It is important to consider whether parent compound levels only or the sum of clozapine plus norclozapine plasma levels are measured because in the latter case the threshold would be higher. Note that a quality control study has been done comparing different laboratories on the assay reliability of clozapine plasma levels, with split samples finding good agreement. Clinically, it is important to start with a small dose and gradually increase to avoid adverse effects. Even so, it is desirable to move rapidly to the correct level in patients who may need a slightly higher than average dose. Perry (80) has provided a prediction formula for plasma concentration that requires information about the patient's clozapine dose, smoking status, and gender.
Risperidone
Riedel et al. (38) measured RISP and 9-OH-RISP levels in patients receiving open-label treatment. Those with higher levels were less likely to be clinical responders. Although plasma concentrations and EPS were not correlated, a high concentration at week 2 predicted the development of EPS. The lack of a clear relationship between levels and response could be related to clinicians adjusting the dose to manage EPS. The poor response of patients with higher plasma levels could be due to mild EPS, which went unrated but may have compromised the overall clinical outcome. Another trial (39) did find a relationship between RISP plasma levels and EPS, but not clinical response.
Olanzapine
Perry et al. (42) measured OLZ concentrations in patients who participated in a study of three OLZ dose ranges. Receiver-operated curve (ROC) analyses indicated that a level greater than 23.2 ng/mL was a useful predictor of response. Thus, among patients with levels above 23.2 ng/mL, 52% met response criteria, whereas only 25% of patients with lower levels met these criteria.
Summary
The value of routine plasma level monitoring with antipsychotics remains uncertain. However, TDM can be useful to:
  • Determine patient compliance
  • Establish that adequate doses of pharmacotherapy were used in nonresponders
  • Avoid toxicity due to unnecessarily high plasma levels
  • Monitor patients with other medical disorders or on concurrent psychotropics or other medical drugs
  • Maximize the clinical response when the drug plasma level–response relationship has been elucidated
    • P.96

  • Help define the dose–response relationship
  • Safeguard clinicians in potential medicolegal situations
Antipsychotics for Acute Psychosis
Acute Schizophrenia
Each class of antipsychotic has been found superior to placebo for the treatment of acute schizophrenia. Some of the most informative studies regarding the effectiveness of these agents were carried out during the first years following their discovery, when there was considerable skepticism regarding their usefulness. For example, a classic, double-blind, random-assignment investigation by Cole et al. (81) compared the response of schizophrenia patients treated with antipsychotics with those treated with placebo. In a re-examination of the data (82), the authors evaluated the fate of the 10% to 20% who had the best outcome. A small percentage recovered completely without residual symptoms in 6 weeks, representing about 16% of those on an active drug but only about 1% of those on placebo. This is a remarkable difference, and although some did relatively well without medication, it is likely that they would have done even better with active drug therapy. Further, in the drug-treated group, only 2% deteriorated, in contrast to 33% in the placebo group. It is true that some patients showed little improvement with antipsychotics, but if they had been given only placebo, these patients most likely would have deteriorated even more. Thus, at both ends of the prognostic spectrum, there appears to be a substantial benefit from drugs. In some of the studies, the dose was too low to produce an effect, but when adequate these agents were consistently superior to placebo. The magnitude of improvement in the drug-treated group was considerable whether evaluated by the degree of change (e.g., worse, no change, slight improvement, marked improvement) or the degree of remission (e.g., full remission, only minimal symptoms, still mildly ill, moderately ill, or severely ill). Results from this National Institute of Mental Health (NIMH) Collaborative Study, combining both types of evaluation, are presented in Table 5-5 (81,82). These results can be summarized as follows:
  • 16% of the drug-treated versus only 1% of the placebo-treated group were in complete remission or very much improved
  • 29% of the drug-treated and 11% of the placebo-treated group were evaluated as improved, with only borderline symptoms
  • 16% of the drug-treated and 10% of the placebo-treated group were evaluated as improved, with mild symptoms remaining
  • 8% of patients did poorly on active drug (i.e., rated as not improved or still ill), compared with 48% on placebo
  • Only 2% of those on an antipsychotic versus 33% of the placebo patients deteriorated during 6 weeks of treatment
  • The largest differences between the drug- and the placebo-treated patients are seen at both ends of the outcome spectrum
This study also found that new schizophrenia symptoms often emerged during the 6 weeks of placebo treatment, whereas worsening of symptoms was prevented by antipsychotics. Lehmann (83) coined the term psychostatic to describe the ability of phenothiazine antipsychotics to prevent the re-emergence of symptoms.
Table 5-5 Efficacy of antipsychotics
Degree of Remission | Degree of Change | Drug (%) | Placebo (%)
Remitted | Very much improved | 16 | 1
Only borderline symptoms remain | Improved | 29 | 11
Mild symptoms still present | Improved | 16 | 10
Moderately ill | Slightly improved | 31 | 31
Moderately ill | Not improved | 6 | 15
Severely ill | Worse | 2 | 33
From Cole JO, Davis JM. Antipsychotic drugs. In: Bellak L, Loeb L, eds. The Schizophrenic Syndrome. New York, NY: Grune & Stratton; 1969:478–568, with permission.
The time course of improvement for most acutely psychotic patients on these agents demonstrates that most therapeutic gain occurs during the first 6 weeks, although further progress can be realized much later (e.g., clozapine). Thus, some patients improve rapidly,
P.97

within a few days, whereas others show gradual changes over several months. There is no evidence for clinical tolerance, for if there were the dose would have to be increased over time. Fixed-dose studies, however, show that the initial effective amount of drug does not lose efficacy. In addition, patients do not require higher doses after several weeks of treatment; instead, the reverse appears to be true. It is also clear that antipsychotics do not produce dependency of the barbiturate, stimulant, or narcotic type.
In the hope of developing either a more effective agent or one with fewer adverse effects, medicinal chemists have synthesized a number of new compounds. Preclinical animal model studies are used to select potentially useful drugs, using a profile of pharmacological properties reflecting differential blockade of dopamine, as well as other neurotransmitter systems (e.g., 5-HT). This research has led to the development of several new classes, as noted earlier in this chapter.
The question immediately arises as to whether any of the drugs in these various classes are superior to CPZ for the typical patient, for particular symptoms, or for subgroups of patients. With the exception of promazine and mepazine, all antipsychotics are clearly superior to placebo or nonspecific sedatives. Comparisons with CPZ in controlled trials found mepazine and promazine inferior to CPZ, but all other agents were equal to CPZ in therapeutic efficacy. Other controlled trials using thioridazine or trifluoperazine as standards also found all other FGAs to be comparable with these agents. Whereas there were trends at times favoring one agent over another, they were usually not statistically significant, and an inspection of the data finds no agent to be consistently superior to any other. Furthermore, all these drugs produced consistent changes in the same symptoms. These similarities are quite striking and support the theory that they work through a common mechanism of action (e.g., dopamine blockade). Furthermore, relevant differences are primarily related to their adverse effect profiles. Pimozide is FDA labeled for Tourette's syndrome and is particularly interesting in that it is a highly specific DA antagonist that may produce fewer adverse effects than HPDL. In open studies with adequate doses, this agent has demonstrated efficacy for acute schizophrenia. Several double-blind trials comparing pimozide with other FGAs also found it to be an equally effective maintenance therapy (84,85,86).We consider this agent to be as effective as the other standard agents, with the same, but perhaps less severe, adverse effects.
When the SGAs were first introduced in the early 1990s, there was hope that these agents would prove to be more effective than FGAs for the acute symptoms of schizophrenia. This hope was encouraged by comparisons of clozapine to FGAs, which found clozapine more effective (87,88). However, there was an important source of bias in these studies. Among the patients included were those who could not be adequately treated with FGAs because they failed to improve on them or because they could not tolerate them. These studies clearly identified clozapine as a valuable alternative for those patients who failed on FGAs, but they did not address whether it had an advantage for the broad group of patients who could be treated with FGAs.
Support for an advantage for SGAs came from early studies of RISP and OLZ (reviewed in Leucht et al. (89). These were Phase 2 and 3 studies that compared these SGAs to both a placebo and an FGA, usually HPDL. All of these early studies found that the SGA was superior to placebo, and some found that the SGA was also more effective than HPDL for psychotic symptoms. However, a broader look at these and studies of other SGAs raised questions about their advantages. A meta-analysis by Geddes et al. (90) concluded that the advantages of SGAs were apparent only when patients received excessive doses of the comparator FGA. More specifically, studies that used doses of HPDL greater than 12 mg daily were more likely to find advantages for the SGAs. This suggests that the greater severity of extrapyramidal symptoms in the HPDL-treated groups may have given the SGAs an apparent advantage, though it was not related to their intrinsic antipsychotic properties. In addition, another meta-analysis (89) indicated that even when there were statistically significant advantages for the newer drug over HPDL, the effect sizes were very small. This finding is disputed in a meta-analysis by Davis et al. (91) who found substantial advantages for clozapine, amisulpride, RISP, and OLZ when compared with HPDL. These advantages were not present with other SGAs. Cochrane reviews of RISP (92) and OLZ (93), however, point out design flaws such as high dropout rates that make it difficult to determine whether these SGAs are superior to FGAs.
P.98

Results of the first phase of the Clinical Antipsychotic Trial of Intervention Effectiveness (CATIE) were recently published and provide useful information regarding the relative effectiveness of various antipsychotics (94). This was a double-blind, randomized, NIMH-sponsored trial conducted at 57 U.S. sites in which 1,493 non–treatment-resistant, chronic schizophrenic patients were randomized to perphenazine (8 to 32 mg/day), OLZ (7.5 to 30 mg/day), QTP (200 to 800 mg/day), RISP (1.5 to 6 mg/day), or ZPD (40 to 160 mg/day). Concomitant psychotropics other than another antipsychotic were allowed. The primary outcome measure was the time that patients remained on their assigned drug. Seventy-four percent of subjects discontinued treatment during an 18-month period. Rates of discontinuation were 64% for OLZ, 75% for perphenazine, 82% for QTP, 74% for RISP, and 79% for ZPD. This study (like others) indicates that FGAs and SGAs are similar in their efficacy. There was a statistically better outcome with OLZ in that:
  • Time to discontinuation for any cause was longer for OLZ (but this was nonsignificant for perphenazine and ZPD after adjustment for multiple comparisons)
  • Time to discontinuation for lack of efficacy was longer for OLZ (but this was nonsignificant for ZPD after adjustment for multiple comparisons)
  • Duration of successful treatment was significantly longer for OLZ
The mean modal doses of some of the antipsychotics were problematic in that they were lower than those typically used in clinical practice (e.g., QTP = 543 mg/day; ZPD = 113 mg/day; RISP = 3.9 mg/day). Monitoring of important AEs found that:
  • Time to discontinuation for intolerable side effects did not differ, but rates were highest in the OLZ group and lowest in the RISP group
  • Metabolic issues were highest with OLZ, while ZPD was the only agent associated with improvement in metabolic variables
  • EPS were highest with perphenazine
  • Hyperprolactinemia only occurred with RISP
  • Clinically relevant changes in the QTc interval did not occur with any agent
The interpretation of the results from the first phase of CATIE, however, is complex. Although OLZ had an advantage in efficacy, it also caused greater increases in weight, glucose levels, and lipids. Patients who received perphenazine were more likely to discontinue their medication due to EPS. The study was too brief to evaluate the relative risk of TD among the agents, and for ethical reasons, those with a history of TD could not be randomized to perphenazine. In addition, the patients who entered the study were probably not representative of typical patients who receive treatment in clinical settings. On average, patients had been ill for more than 15 years, had received multiple trials with SGAs, but still had not found a completely satisfactory agent. This suggests that the study was focused on patients who were partial responders to antipsychotics—a group likely to have higher rates of discontinuation. Nevertheless, the large sample size of this study and the fact that it was supported by NIMH rather than industry give the results considerable weight. The results also indicate that all currently available antipsychotics have serious limitations for many patients.
For most patients, the reduced EPS of SGAs will lead to their selection as the agents of first choice. The exceptions, according to a recent consensus report (95), will be individuals who respond well to FGAs without experiencing EPS and those who have tried SGAs but responded better to FGAs.
Spectrum of Activity for Antipsychotics
Schizophrenia Versus Other Psychosis
Antipsychotics are effective for virtually every condition in which psychosis can be a symptom, including major depression, bipolar disorder, dementias, and psychoses secondary to medical conditions. In each of these illnesses, antipsychotics do not specifically treat all aspects of the underlying illness. Rather, these agents appear to target the psychotic manifestations of the illness.
Effects on Positive, Negative, and Neurocognitive Symptoms in Schizophrenia
Contemporary models for understanding schizophrenia have proposed that the illness includes a number of psychopathological dimensions.
P.99

Different models accommodate different dimensions, but all include at least positive, negative, and neurocognitive symptoms (96,97,98). These dimensions are core features of the illness and are relatively independent of one another. Agitation/excitement and depression are often included as well (Table 5-6). If antipsychotics could be considered truly “antischizophrenic,” it would be expected that they would effectively improve each of these dimensions. However, treatment of an acute psychotic episode typically leads to improvement in positive symptoms such as hallucinations and delusions. As patients improve and enter remission, it is common for positive symptoms to be substantially reduced or eliminated and for negative (e.g., restricted affect, alogia, asociality, avolition, anhedonia) and neurocognitive symptoms to remain. This suggests that antipsychotics act primarily on the positive symptom component and that improvements in other dimensions are secondary.
Impairments in neurocognition, including memory, attention, executive functioning, and psychomotor performance (99), are a core feature of schizophrenia. Unlike positive symptoms, which tend to be episodic, cognitive impairments are usually present at the onset of the illness and remain relatively stable over the course of the patient's life. These impairments tend to be an independent dimension of the illness with little relationship to positive symptoms. The importance of neurocognitive symptoms relates to the ability of patients with schizophrenia to function in the community. That is, the relationship between functional outcomes—which include the ability to function vocationally and socially—and neurocognitive impairments is stronger than the relationship between functional outcomes and positive symptoms.
Table 5-6 Schizophrenia: symptom dimensions
Positive symptoms
Hallucinations
Delusions
Neurocognitive symptoms
Dissociative thinking
Disorganization of thought
Attentional impairment
Memory impairment
Negative symptoms (i.e., deficit syndrome)
Restricted affect
Alogia
Asociality
Apathy
Anhedonia
Excitement/agitation
Mood symptoms
Dysphoria
Depression
Both FGAs and SGAs may improve cognitive symptoms in psychotic individuals (100), although their effects are relatively weak compared to the severity of the impairments. Although a number of studies suggest that SGAs are superior to FGAs in improving cognition (101), patients treated with the newer agents usually still retain these impairments. For example, it has been estimated that individuals with schizophrenia perform one and one-half to two standard deviations below the mean on neuropsychological tests, and SGAs may improve performance by about one half of a standard deviation (101). Although a number of studies have compared SGAs to one another, it is unclear if any SGA demonstrates advantages over others for neurocognitive impairment (102). Alternate strategies that impact the cholinergic and glutamatergic systems are in development and may be effective adjuncts to existing APs.
Some models of psychopathology also include a component of excitement or agitation. Early impressions following the introduction of the first FGAs focused on the calming they induced and led observers to propose that they were “major tranquilizers.” Antipsychotics can diminish excitation, but they also lead to increased activity in withdrawn psychotic individuals. Therefore, “tranquilizer” is a misnomer. Antipsychotics do not, in any real sense, produce a state of tranquility in normal or psychotic individuals; in fact, normal control subjects often find their effects unpleasant. An appropriate analogy may be aspirin, which reduces an elevated temperature but typically does not alter normal temperature. Another example is insulin, which replaces the absent endogenous supply and restores a diabetic to normal glucostasis.
Dysphoria and depression are also prominent symptoms in schizophrenia. They may overlap with certain negative symptoms, are worsened by some FGAs, and contribute to the high suicide rate in these patients.
Summary
Assuming antipsychotics work (at least in part) by impacting DA receptors, it is not known why
P.100

their effects lead to a lessening of psychosis—but clearly, these agents do more than control agitation. Further, these agents are most effective for positive symptoms. SGAs may also facilitate mesocortical dopamine neurons (perhaps through their 5-HT effects), which, in turn, would enhance frontal lobe function, explaining why SGAs may reduce negative and mood symptoms. This latter effect is also consistent with the hypothesis that the dorsolateral prefrontal cortex may be particularly important when considering negative symptoms, as opposed to the anterior cingulate or limbic systems, which may underlie more classic or “positive” psychotic symptoms (98). Terminology should reflect available data, particularly because the cause of schizophrenia is not known, nor is it known how the actions of dopamine benefit psychotic disorders. The practical consequence of drug treatment is that patients become less psychotic. For most, unfortunately, this improvement in psychosis has minimal effects on other symptom dimensions of schizophrenia (103).
Second-Generation Antipsychotics
There is no single mechanism of action that defines the SGAs. Rather, this group most clearly differs from FGAs in producing minimal or no extrapyramidal reactions at therapeutic doses. This may be explained by a higher 5-HT2 to D2 receptor affinity ratio; a lower, though not negligible, affinity for the D2 receptor; the looseness with which the drug binds to the receptor; and/or partial D2 and 5-HT1A receptor agonism (104).
Clozapine
Receptor-Binding Studies
Clozapine (Clozaril) was the first clinically effective antipsychotic with a receptor profile that differentiated it from FGAs. Using PET scanning, Farde et al. (105) demonstrated that patients receiving antipsychotics other than clozapine exhibit striatal D2 receptor occupancy in the 70% to 89% range. Further, those agents with greater propensity to induce EPS had higher D2 receptor occupancy rates (82 ± 4% versus 74 ± 4%), whereas no patients with occupancy rates below 75% had any EPS (50). Farde et al. then demonstrated that the D2 occupancy rate of clozapine (125 to 600 mg/day) was between 20% and 67% (106,107). Thus, the low incidence of EPS with clozapine may be due to a subthreshold level of D2 occupancy at clinical doses.
Because clozapine is an effective D4 receptor blocker, there has been speculation that its superior efficacy may be a consequence of this property. Several D4 antagonists or D4/5-HT2 antagonists have been studied in early clinical investigations; however, they failed as effective treatments for schizophrenia in phase II trials.
There is a striking correlation between clinical efficacy and D2 blockade with most antipsychotics. Clozapine is a partial exception because it is a weaker D2 antagonist than other agents at usual clinical doses. Although the pharmacological reason for the greater efficacy of clozapine has not been elucidated, there is little evidence that it is explained by D4 antagonism.
In summary, compared with other antipsychotics, clozapine:
  • Has a lower affinity for D2 receptors
  • Binds proportionately more to D1 and D4 receptors
  • Appears to act selectively on cortical and mesolimbic DA neuronal systems (in preference to the nigrostriatal and tuberoinfundibular areas)
  • Blocks 5-HT2 receptors
  • Has few or no EPS effects across the recommended dosing range
  • Has effects on several other neurotransmitter systems (e.g., NE, ACh)
  • Has more than 25 years of experience establishing it as an effective treatment for:
  • Acute and chronic schizophrenia
  • Psychoses that are responsive or nonresponsive to other antipsychotics
Therapeutic Efficacy in Schizophrenia
Early evidence supporting the efficacy of clozapine came from one double-blind, placebo-controlled study and six other FGA-controlled, random-assignment studies (108,109). When compared with FGAs such as CPZ and HPDL, clozapine was found to be more effective (i.e., three studies found clozapine significantly superior and two others found a trend favoring clozapine (p = 0.10). However, as mentioned earlier, the larger trials selected patients who did poorly on FGAs due to adverse effects or their inability to tolerate these agents. As a result, the studies may be biased in favor of clozapine.
Even though this agent may be superior to FGAs in a substantial proportion of nonresponders,
P.101

its adverse effect profile has been a major obstacle to its widespread use. Specifically, agranulocytosis (approximately 0.5 % to 1% incidence), seizures (usually with higher doses), and cardiovascular effects are the most serious. Given the significant adverse effects of clozapine, it is recommended only for patients who have failed to respond adequately to other SGAs and FGAs.
A number of studies have compared other SGAs to clozapine. The overall results are difficult to interpret, with some studies suggesting that RISP (110) and OLZ (111,112) have efficacy similar to that of clozapine, whereas others suggest advantages for clozapine (113,114). A study by Volavka et al. (115) compared clozapine, RISP, OLZ, and HPDL in patients with suboptimal responses to FGAs. Effect sizes for improvement were largest for OLZ and clozapine, lowest for HPDL, and intermediate for RISP. Taken together, these studies suggest that patients who respond inadequately to an FGA should receive a trial with another SGA before considering clozapine. Published guidelines from the American Psychiatric Association (APA 116) and the Texas Medication Algorithm (117) suggest that patients receive trials of one or two other SGAs before receiving clozapine. Guidelines from an expert consensus meeting on the pharmacotherapy of schizophrenia held at the Mount Sinai Hospital in 2001 (95) also state that patients should not be considered partial or nonresponders until they have received a trial of clozapine. Conley et al. (118) underlined the importance of trying clozapine in patients who are doing poorly on another SGA when they found that individuals who failed to respond to OLZ did substantially better with clozapine.
Although published studies provide relatively little guidance regarding patients who do poorly on FGAs and SGAs (including clozapine), one small, controlled study (119) found that adding RISP to clozapine was reasonably effective.
Clozapine and Suicide
Evidence from a number of sources suggests that clozapine reduces the risk of suicide in schizophrenia. The most obvious source emerged from the treatment of patients who had previously been severely psychotic and unresponsive. Improvement in these individuals appeared to be associated with a decreased risk of suicide (120). Other studies found that patients with schizophrenia who were treated with clozapine had much lower rates of completed suicide than other populations with schizophrenia. For example, Reid et al. (121) found that the annual rate of completed suicide among patients with schizophrenia treated by the Department of Mental Health in Texas was 63.1 per 100,000. In contrast, from an apparently similar group of patients who received clozapine, there was only one completed suicide (i.e., 12.7 per 100,000). The authors noted that this rate was similar to the rate in a clozapine national registry.
These observations led to the International Prevention of Suicide (InterSept) trial in which 980 individuals with schizophrenia or schizoaffective disorder and at risk for suicide were randomly assigned to clozapine or OLZ (122). The study found that clozapine-treated patients had a significant advantage over those treated with OLZ in decreasing suicidal behaviors. This included fewer suicide attempts and a lower likelihood of hospitalization or other rescue interventions. As a result of this study, the FDA approved clozapine for reduction of risk of suicide in patients with schizophrenia and schizoaffective disorder.
Clozapine in Other Disorders
Clozapine can also benefit schizoaffective and bipolar patients with treatment-refractory mania (123,124,125; see also Chapter 10). The advantages of clozapine over other antipsychotics and mood stabilizers are most apparent in patients with the most severe refractory illnesses. For example, in one study that included 25 patients who were refractory to antipsychotics and mood stabilizers, 18 (72%) showed marked improvement with clozapine monotherapy (126).
Clozapine has been administered to children and adolescents for both schizophrenia and bipolar disorder (see also Chapter 14). Unfortunately, most trials were uncontrolled, providing relatively little guidance for clinicians. A study of children and adolescents with childhood-onset schizophrenia (127) randomized 21 patients (mean age, 14 years) to either HPDL or clozapine. Although clozapine was superior for both positive and negative symptoms, the results suggested that this group may be more sensitive to neutropenia and seizures.
The support for clozapine use in adolescent mania comes from uncontrolled studies [e.g., (127) and (128)] showing its effectiveness in patients refractory to other medications.
P.102

Clozapine for Comorbid Substance Abuse or Dependency
Comorbidity of alcohol/substance abuse or dependency with schizophrenia is common. In this context, Green et al. (129) made an interesting observation in two patients with schizophrenia and excessive alcohol abuse. These patients experience a dramatic decrease in alcohol use coincidental with beginning treatment with clozapine. Buckley et al. (130) also observed a similar phenomenon in patients with comorbid schizophrenia and substance abuse treated with clozapine. Subsequently, Drake et al. (131) conducted several systematic observational studies. For example, 151 schizophrenia patients with comorbid alcohol abuse disorder were followed in a psychosocial treatment study. Of this group, 36 patients were treated with clozapine, which produced a significant reduction in the severity of alcohol abuse and also correlated with improvement of negative symptoms. The remission rate for alcohol abuse was 79% in patients taking clozapine, compared with only 34% in those not taking clozapine. These researchers also conducted a retrospective survey of 36 dual-diagnosis, schizophrenic patients with comorbid substance use disorder, and 85% demonstrated a decrease in symptoms. Green et al. (132) found that rates of abstinence in patients treated with either RISP or clozapine were significantly higher in the patients on clozapine.
Yovell and Opler (133) noted a decrease in craving for cocaine in clozapine-treated patients with schizophrenia. This was supported by Farren et al. (134), who administered ascending doses of clozapine followed by intranasal cocaine in addicted patients. Clozapine was reported to diminish the subjective “high” following the cocaine.
Several groups have also reported decreased nicotine use in schizophrenic patients treated with clozapine (135,136). A prospective trial, however, failed to find that clozapine led to decreased rates of smoking (137). In this light, we note that the effectiveness of clozapine in schizophrenia patients addicted to cocaine, alcohol, or other substances has not been demonstrated in controlled, prospective studies.
Starting Clozapine
Starting doses for clozapine should be in the range of 12.5 to 50 mg per day and titrated up slowly to minimize hypotension. There is evidence that some patients develop hypotension or apnea when started on as little as 25 mg. This has led to the suggestion that patients be started on as little as 12.5 mg. The usual therapeutic range is 300 to 500 mg per day (the recommended maximum dose is 900 mg/day). In this context, Perry et al. (138) found a therapeutic threshold clozapine plasma level of 350 ng/mL (i.e., 64% with levels above this responded, versus only 22% with levels below this point), which required an average dose of 380 mg per day. The usual therapeutic dose is typically achieved in 3 to 6 weeks. As hypotension or seizures may occur with a more rapid early titration, we recommend increasing the dose by only 25 to 50 mg every 3 to 7 days depending on the patient's tolerance.
Risperidone
Receptor-Binding Studies
Risperidone (RISP) is a benzisoxazole derivative that has a relatively high 5-HT2A/D2 ratio and relatively fewer and milder EPS than FGAs at its clinically effective doses. Receptor-binding studies of RISP and its active metabolite, 9-OH-RISP, in comparison with other novel antipsychotics revealed that:
In vitro:
  • RISP, 9-OH-RISP, ZPD, and ARIP had the highest affinity for human D2 receptors
  • OLZ was slightly less potent at D2 receptor sites
  • Clozapine and QTP showed two orders of magnitude lower D2 affinity (139)
In vivo:
  • RISP, 9-OH-RISP, OLZ, and clozapine maintained a higher potency for occupying 5-HT2A than D2 receptors
  • RISP had a 5-HT2A versus D2 potency ratio of about 20
  • High potency for 5-HT2A occupancy was observed for RISP and OLZ
All the various compounds also displayed high to moderate occupancy of adrenergic α1-receptors, with clozapine occupying even more α1-receptors than D2 receptors. Clozapine also showed predominant occupancy of H1 receptors
P.103

and occupied cholinergic receptors with equivalent potency to D2 receptors.
A stronger predominance of 5-HT2A versus D2 receptor occupancy, combined with a more gradual occupancy of D2 receptors, differentiated RISP and 9-OH-RISP from the other SGAs. Combined 5-HT2A and D2 occupancy and the avoidance of excessive D2 receptor blockade are believed to reduce the risk for EPS (139,140). While RISP also has a high affinity for the 5-HT7 but not the 5-HT6 receptor, the importance of this differential activity is not clear. Nyberg et al. (141) were the first to demonstrate that RISP induces marked occupancy of central 5-HT2 and D2 receptors in vivo. About 60% (range, 45% to 68%) of the 5-HT2 receptors in the frontal cortex and about 50% (range, 40% to 64%) of the D2 receptors in the striatum were occupied 4 and 7 hours, respectively, after a single oral dose of 1 mg. These results indicate that 5-HT2 receptor occupancy should be very high at doses of 4 to 10 mg daily.
Because antipsychotic-induced EPS are related to the level of D2 receptor occupancy, Kapur et al. (142) used [11C]raclopride PET scans to determine in vivo D2 receptor-binding characteristics in nine patients receiving 2 to 6 mg per day of RISP. These authors found that the mean level of receptor occupancy was 66% at 2 mg, 73% at 4 mg, and 79% at 6 mg. Further, the three patients who had the highest receptor occupancies experienced mild EPS but did not require antiparkinsonian medication. These results suggest that RISP 4 to 6 mg daily achieves a D2 receptor occupancy similar to that of FGAs and higher than that of clozapine. The occurrence of EPS at higher levels of D2 receptor occupancy in this study and in previous clinical trials indicates that the high 5-HT2 affinity of RISP provides some protection against EPS. Clinical and laboratory data, however, also suggest that when the D2 receptor occupancy exceeds a certain threshold, any 5-HT2-mediated protection against EPS may be lost. The low propensity of RISP to evoke EPS is progressively diminished as its dose increases and its occupancy of D2 receptors rises. Thus, there is a dosage range between inducing and not inducing EPS.
Therapeutic Efficacy
The therapeutic efficacy of RISP for schizophrenia has been well established in several controlled trials conducted worldwide (143,144). It is appropriate to combine these data using meta-analytic techniques to explore the efficacy of RISP compared with FGAs. For most drugs, the relationship of dose and response is defined by the classic sigmoidal curve. Thus, as the dose (or plasma level) increases beyond a threshold and reaches the linear portion of the curve, response increases. Once the dose is high enough to produce maximal clinical response, the dose–response curve then levels off.
Because a therapeutic window has been hypothesized for antipsychotics in general, its existence for RISP is a reasonable supposition. Indeed, evidence to support such a window was established in the North American Clinical Trial and the International Collaborative Study, both of which found doses of 4, 6, and 8 mg superior to higher or lower doses of RISP.
We examined studies that used essentially the same definition for responder (i.e., 20% improvement on a standard rating instrument, usually the Positive and Negative Symptoms Scale (PANSS). Because this criterion is the standard and was decided beforehand, there is no statistical problem of a post hoc choice of optimal cutoff points for dichotomization.
It is important to first examine the possible superiority of an SGA versus an FGA on the PANSS or the BPRS total scores before examining the effect on positive, negative, and general symptoms. If the overall effect is not significant, greater efficacy on one subscale may be balanced by a lesser outcome on another subscale. Our meta-analysis clearly shows RISP to be significantly superior overall to both placebo and HPDL for general symptoms (145; Tables 5-7A,B).
Risperidone Versus Clozapine
Several studies have also compared the efficacy and the safety of RISP with clozapine in treatment-refractory schizophrenia (146,147,148). The results indicate that the agents may be comparably effective. A meta-analysis of four randomized comparison trials found no difference in efficacy between the two, but the doses of clozapine were relatively low (Table 5-7C).
Mood Disorders
RISP has also been reported to benefit major depressive disorder (with or without psychosis), bipolar mania, and schizoaffective disorder (see also Chapters 7 and 10; 149,150,151,152,153,154,155).
Table 5-7A Risperidone versus placebo for acute treatment of schizophrenia
 |  | Responders (%) |  |
No. of Studies | No. of Subjects | Risperidone | Placebo | Difference (%) | χ2 | p Value
3 | 365 | 51 | 17 | 34 | 31 | 10-8
Table 5-7B Risperidone versus haloperidol for acute treatment of schizophrenia
 |  | Responders (%) |  |
No. of Studies | No. of Subjects | Risperidone | Haloperidol | Difference (%) | χ2 | p Value
12 | 2,103 | 59 | 52 | 7 | 35.1 | 10-9
Table 5-7C Risperidone versus clozapine for acute treatment of schizophreniaa
 |  | Responders (%) |  |
No. of Studies | No. of Subjects | Risperidone | Clozapine | Difference (%) | χ2 | p Value
4 | 175 | 53% | 58% | -5% | 0.4 | NS
NS, nonsignificant.
aMeta-analysis of four random-assignment, double-blind studies comparing clozapine to risperidone.
P.104

Janicak et al. (156) studied the relative efficacy and safety of RISP versus HPDL in the treatment of schizoaffective disorder. Sixty-two patients (29 depressed type, 33 bipolar type) entered a randomized, double-blind, 6-week trial of RISP (up to 10 mg/day) or HPDL (up to 20 mg/day). They found no difference between RISP and HPDL in the amelioration of psychotic and manic symptoms, nor any significant worsening of mania with either agent. For the total PANSS, RISP produced a mean decrease of 16 points from baseline, compared with a 14-point decrease with HPDL. For the total Clinician-Administered Rating Scale for Mania (CARS-M) scale, RISP and HPDL produced mean change scores of 5 and 8 points, respectively; and for the CARS-M mania factor, 3 and 7 points, respectively. Additionally, RISP produced a mean decrease of 13 points from the baseline 24-item Hamilton Rating Scale for Depression (HAM-D), compared with an 8-point decrease with HPDL. In those patients who had more severe depressive symptoms (HAM-D baseline score >20), RISP produced at least a 50% mean improvement in 12 of 16 (75%) patients, in comparison with 8 of 21 (38%) patients receiving HPDL. HPDL produced significantly more EPS and resulted in more dropouts due to any adverse effect.
Other Disorders
RISP has been tried in several other conditions with mixed results, including:
  • Tic disorders
  • Mental retardation or pervasive developmental disorders
  • Autistic disorder
  • Psychiatric disorders caused by a medical condition [e.g., acquired immunodeficiency syndrome (AIDS); organic delusional disorders]
  • Agitated or aggressive states, including those associated with dementia (NB SGAs, including RISP, now carry a recently mandated bolded warning for increased risk of cerebrovascular AEs and a black box warning for increased mortality risk in patients with dementia and psychosis; see also Chapter 15; 157, 158); further, the risk of death in elderly patients (≥65 years) may be even higher on FGAs versus SGAs (159)
  • Anorexia nervosa
  • Personality disorders (e.g., borderline and schizotypal)
  • Obsessive–compulsive disorder
  • Posttraumatic stress disorder
  • Various other psychotic disorders, such as brief psychotic disorder, delusional disorder,
    P.105

    shared psychotic disorder, substance-induced psychotic disorder, and psychotic disorder not otherwise specified (160)
Risperidone for Conduct Problems
The effect of RISP in 63 adult, developmentally disabled men with disruptive, agitated, aggressive, or self-injurious behaviors was compared with their previous behavior on FGAs, usually HPDL (161). Although not blinded, the clinical staff observed behavior without knowledge of medication. Targeted behaviors were measured for 6 months before treatment with RISP began and then for each month after treatment. The mean dose of RISP was 5.6 mg per day, and the mean duration was 643 days. RISP lowered ratings of self-injurious behavior from 55 to 18 and aggressive behavior from 23 to 9, while also producing a modest increase in appropriate social behaviors. The most striking finding of this mirror-image study was the reduction of aggression, which was not due to sedation because social interactions also increased.
In another study, 118 children with IQs ranging from 35 to 84 who demonstrated conduct disorder were randomized to RISP (at a mean dose of 1.23 mg/day) versus placebo in a double-blind design (162). In comparison with placebo, RISP produced a statistically significant reduction in insecure/anxious behavior, hyperactivity, self-injurious/stereotyped behavior, irritability, and aggressive/destructive behavior, as well as an increase in adaptive social behavior. The latter is important because it shows that the changes are not due to sedation, although more somnolence was apparent with RISP. A study of 79 children aged 5 to 12 years with pervasive developmental disorder (163) found an advantage for RISP over placebo for irritability, insecurity/anxiety, and hyperactivity. RISP-treated patients, however, experienced greater sedation and weight gain. Snyder et al. (164) compared RISP and placebo in 110 children with IQs between 36 and 84 who exhibited conduct problems. The RISP-treated children demonstrated greater improvements versus children on placebo on scales measuring the severity of the conduct problems.
The response of aggressive behavior in 20 patients with conduct disorder was also evaluated in a double-blind, random-assignment, 10-week study comparing placebo with RISP (dose range, 1.5 to 3 mg/day; 165). Children aged 5 to 15 years without mental retardation (i.e., IQ >80) and without attention deficit hyperactivity disorder (ADHD) were studied. The primary outcome variable was the Rating of Aggression against People and/or Property Scale. A score of 5 on this scale indicates that the person often attacks others and destroys property; 4, the person occasionally attacks people and destroys property; 3, the person either fights or is destructive; 2, the person is verbally abusive; 1, no aggression reported. At baseline, the children's mean score was about 3.7. At 10 weeks, those on placebo had scores of about 3.5, but those on RISP had dropped to about 2.0.
Autistic Disorder
A double-blind, placebo-controlled multicenter study (166,167) in 101 children and adolescents with autism found that RISP led to greater improvements in core symptoms of autism such as repetitive and stereotyped behaviors, as well as tantrums and self-injurious behaviors. RISP-treated patients, however, experienced greater weight gain as well as fatigue and dizziness (see also Chapter 14).
Switching from Clozapine to Risperidone
Patients may switch from clozapine to other SGAs, including RISP, because of:
  • The adverse effects of clozapine
  • The frequent venipunctures required for hematological monitoring
  • The cost of clozapine and laboratory testing
  • The hope that RISP will be safer and at least as effective as clozapine
Early after the introduction of RISP, many patients who were doing reasonably well on clozapine risked deterioration by abruptly switching to RISP. Indeed, a number of case reports have been published of patients who switched from clozapine to another SGA such as RISP and then relapsed. Clinical evidence exists for a clozapine withdrawal syndrome manifested by worsening psychosis. Because it is possible that clozapine is uniquely effective for some patients, before switching a previously antipsychotic-refractory patient benefiting from clozapine, the clinician should very carefully weigh the risk of clozapine discontinuation with the possibility of a safer, as
P.106

well as comparable, therapeutic response to an agent such as RISP. This discontinuation is done best by cross-tapering or overlapping clozapine with the alternate agent [e.g., starting with a low RISP dose (0.5 mg/day) and gradually increasing it while reducing the clozapine over several weeks (168)].
Switching from Risperidone to Clozapine
As with the switch from clozapine to RISP, the switch from RISP to clozapine should always be done by cross-tapering, thus overlapping RISP with clozapine. We suggest starting with a low clozapine dose (12.5 or 25 mg/day) and gradually increasing it while reducing the RISP over several weeks until it is totally discontinued.
Clozapine plus Risperidone
There is anecdotal clinical data indicating that RISP and clozapine can be overlapped or used concomitantly with beneficial results and no serious adverse reactions (168,169,170). Controlled trials have yielded mixed results. In one study (119), 40 patients who were nonresponsive or partially responsive to clozapine were randomly assigned to receive double-blind supplementation with either 6 mg of RISP or placebo. The patients who received RISP demonstrated greater improvements in positive symptoms without an increase in adverse effects. Two other controlled studies (171,171a), however, found no advantage for adding RISP over placebo.
Among the reports on overlapping or combining clozapine and RISP, some pharmacokinetic interactions have been reported (169).
Because co-administered clozapine and RISP may result in elevated plasma levels of clozapine and norclozapine, plasma levels should be monitored when these drugs are prescribed concurrently. Not all patients receiving RISP as an adjunct to clozapine therapy, however, experience significant increases in blood levels. For example, in an open clinical trial, 12 patients were treated with clozapine (mean daily dose, 479.2 ± 121.5 mg; range 250 to 700 mg/day) and RISP (mean daily dose, 3.8 ± 1.4 mg; range 2 to 6 mg; 34). In seven patients, clozapine serum concentrations assayed before and after 4 weeks of RISP treatment increased nonsignificantly by 2.2% (i.e., from 374.6 ± 143.9 ng/mL to 382.9 ± 218.3 ng/mL). The addition of RISP to clozapine was well tolerated and produced significant reduction of symptoms on the total BPRS and the psychotic, negative symptom, and depression subscales. No patients complained of dizziness or demonstrated changes in their blood pressure or pulse.
Case Example
Because of a patient's partial response to 5 months of clozapine therapy at 600 mg per day, RISP was added for augmentation (started with 0.5 mg twice daily and increased to 1 mg twice daily after 1 week). Before this addition, the clozapine plasma level was 344 ng/mL, but after 2 weeks of RISP augmentation, the level was elevated to 598 ng/mL with no adverse effects and substantial clinical benefit. In another report, there was an increase in the steady state plasma levels of clozapine (675 mg/day) and its active metabolite norclozapine after the addition of RISP 2 mg per day in a patient treated for 2 years. Before the addition of RISP, her clozapine and norclozapine levels were 829 and 1,384 ng/mL, respectively. Two days after RISP was added, these levels rose to 980 and 1,800 ng/mL. Clozapine dosage was reduced to 500 mg per day, and after 5 days of combined treatment with 4 mg per day of RISP, the clozapine and norclozapine levels were 110 and 760 ng/mL, respectively. Aside from some mild oculogyric crises, she had no symptoms of clozapine toxicity or clinical changes during the period of cross-tapering. In another case, RISP was added to clozapine because the patient had relapsed after discontinuation of fluphenazine and had not responded to clozapine alone. The addition of RISP resulted in an acute remission of psychosis (172).
P.107

Olanzapine
Receptor-Binding Studies
Olanzapine (OLZ) is a thienobenzodiazepine derivative with a receptor-binding profile similar to that of clozapine (Table 5-2; 173). The effects of OLZ in several animal behavioral tests (e.g., conditioned avoidance response, apomorphine-induced climbing, 5-HTP–induced head twitch, punished responding, drug discrimination studies), neuroendocrine assays, and electrophysiological studies suggest that it has a pharmacological profile similar to that of clozapine and therefore may have similar antipsychotic effects in humans (174,175,176). Furthermore, as with clozapine, chronic OLZ administration selectively decreases the number of spontaneously active A-10, but not A-9, dopamine neurons (176). In contrast to RISP, which has a high affinity for the newly cloned 5-HT7 receptor, OLZ has a greater affinity for the 5-HT6 receptor (177).
Although early studies (178,179) suggested that patients treated with OLZ had D2 receptor occupancies that were similar to those for clozapine, more recent studies indicate that they more closely resemble those of patients treated with FGAs and RISP. Kapur et al. (180) found that patients treated in the normal therapeutic range of 10 to 20 mg had D2 occupancies of 71% to 80%. This suggests that the low propensity of OLZ for causing EPS in patients is not related to low D2 occupancy but rather to 5-HT2 receptors that were nearly saturated at the 5-mg dose.
Therapeutic Efficacy
Data from an international, fixed–dosing range (5 ± 2.5 mg/day, 10 ± 2.5 mg/day, and 15 ± 2.5 mg/day), controlled study demonstrated that OLZ significantly reduced symptoms in schizophrenic patients and showed a trend toward superiority in symptom reduction compared with HPDL (15 ± 5 mg/day) (181). The results indicate that the highest dose range, 15 ± 2.5 mg daily, was the most effective. Each of the OLZ dose groups experienced reduced acute EPS and negative symptoms compared with patients assigned to HPDL.
An international, multicenter, double-blind trial (182) addressed the acute efficacy and safety of a single-dose range of OLZ (5 to 20 mg/day) compared with a single-dose range of HPDL (5 to 20 mg/day). A total of 1,996 patients with a Diagnostic and Statistical Manual of Mental Disorders, 3rd ed., Revised (DSM-III-R) diagnosis of schizophrenia (83.1%), schizophreniform disorder (1.9%), or schizoaffective disorder (15%) participated in this study. The primary overall efficacy analysis (i.e., the difference in baseline to endpoint [last observation carried forward (LOCF) mean change on the BPRS] (found OLZ to be statistically superior to HPDL (i.e., -10.98; -7.93; p <0.015).
In addition, in the international trial, the 300 patients with schizoaffective disorder (177 bipolar type and 123 depressive type) were the focus of a separate analysis. At the end of the maintenance phase, the bipolar subgroup had significantly greater improvement in mean change scores on the BPRS total score, the PANSS total score, the PANSS negative symptom subscale score, the CGI severity, and the Montgomery-Asberg Depression Rating Scale (MADRS). For the depressed subgroup, the magnitude of the improvement in BPRS total, PANSS total, and PANSS negative symptom scores was even greater than that observed in the bipolar subgroup. Overall, these results indicate that OLZ may be significantly superior to HPDL in the treatment of patients with schizoaffective disorder.
OLZ is also available in a short-acting parenteral preparation. Several controlled and open-label trials have assessed its efficacy, safety, and tolerability in acute agitation associated with schizophrenia, bipolar disorder, and dementia (183). In schizophrenia subjects, this formulation (5 to 10 mg) was, in general, superior to placebo and comparable to HPDL (7.5 mg). Sedation was more common with OLZ than with placebo.
Olanzapine Versus Clozapine
Tollefson et al. (111) reported the results of a large, collaborative (41 centers), random-assignment, parallel-group, double-blind, placebo-controlled study of OLZ versus clozapine in patients who were nonresponsive to previous antipsychotics. The two drugs demonstrated similar effectiveness, with OLZ having advantages in its tolerability. Another study of refractory patients (115) yielded similar results. An interesting study by Conley et al. (184) gives a different perspective on the relative effectiveness of OLZ and clozapine for refractory patients. In a double-blind comparison of OLZ and CPZ (with benztropine),
P.108

improvement was similar and modest in each group. The patients in this study were probably more severely ill than in the Tollefson study. Moreover, all of the patients failed to respond to a prospective trial of HPDL before entering the double-blind phase. In a later study (118), this same group also found that 41% of the patients who failed to respond to OLZ met criteria for improvement during a trial of clozapine.
Olanzapine Versus Risperidone
Several naturalistic studies compared OLZ with RISP, usually finding that these drugs produced the same overall efficacy. One study conducted at Riverview Hospital in British Columbia (185), however, found that 60% of RISP patients were responders, compared with only 27% of OLZ patients, and that the speed of response to RISP was 14 days compared with 23 days with OLZ. The mean dose of RISP was 4.8 mg per day and for OLZ, 14.3 mg per day.
Conley and Mahmoud (186) reported a large, double-blind study comparing RISP with OLZ. This study included about 400 patients randomly assigned to a flexible dose of RISP (2 to 6 mg) or OLZ (5 to 20 mg) for 8 weeks. On many measures clinical improvement was the same; however, RISP did produce a slightly greater improvement than OLZ on positive symptoms and on the anxiety/depression subscale. Most patients on RISP received 4 to 6 mg per day, whereas half the patients on OLZ received 10 mg and 10% received 5 mg. The mean dose of RISP was 4.8 mg per day and for OLZ, 14.3 mg per day. Thus, it is possible that the dose of OLZ was less than optimal and that the dose of RISP was optimal.
Tran et al. (187) reported a double-blind, random-assignment study of OLZ and RISP in 331 inpatients and outpatients. The mean daily doses were 7.2 mg for RISP and 17.2 mg for OLZ. The RISP dose was probably too high, possibly giving OLZ an advantage in this trial. At the end point of this 28-week study, 37% responded to OLZ and 27% to RISP (p = 0.05), with the response criteria being a total PANSS score on the LOCF end point. If the 20% criteria were used, however, there would be no difference between drugs. The PANSS (total score, positive, negative, and general symptoms scores) and the CGI scores showed no difference between drugs, but OLZ produced slightly more improvement in the depression item on the PANSS and on the Scale for Assessment of Negative Symptoms (SANS) summary score. Survival analysis also found that more OLZ patients maintained their response in the last several weeks of the trial. OLZ patients had more weight gain and fewer EPS, as well as less blurred vision, early waking, and delayed ejaculation in comparison with RISP. This latter side effect is interesting in view of the sustained plasma prolactin elevation seen with RISP. There were other minor differences, but in general, both drugs had similar efficacy and adverse effects.
The most interesting aspect of these two studies is that overall both reported similar outcomes with either agent.
Olanzapine Versus Ziprasidone
Breier et al. (188) conducted a double-blind, parallel group, 28-week trial comparing OLZ (mean modal dose = 15.3 mg/day) to ZPD (mean modal dose = 116 mg/day). Significantly more OLZ-treated subjects (165/277) completed the study versus the ZPD-treated subjects (115/271). Further, OLZ produced a significantly greater reduction in psychopathology, while ZPD caused less weight gain and dyslipidemia.
Simpson et al. (189) reported the results of a similarly designed 6-week trial and found ZPD and OLZ comparable in efficacy with ZPD again less problematic in terms of metabolic issues. The investigators follow up 6-month continuation trial rendered the same results (190).
Quetiapine
Receptor-Binding Studies
Quetrapine (QTP) is also a dibenzothiazepine derivative produced by altering the structure of clozapine. This agent has an affinity for multiple brain receptors, a low propensity to evoke EPS in preclinical tests considered predictive of antipsychotic activity, and does not produce sustained plasma prolactin levels.
In vitro binding studies demonstrate that QTP has low to moderate affinity for D1, D2, 5-HT1A, and 5-HT2A receptors and moderate to high affinity for α1- and α2-adrenergic receptors. Like other SGAs, QTP also has greater relative affinity for 5-HT2A receptors than for D2 receptors, only weakly induces catalepsy in rats, and causes few EPS in humans (191,192). QTP lacks appreciable affinity for muscarinic cholinergic and BZD binding
P.109

sites and causes selective activation of the A-10 dopamine neurons when given acutely and depolarization inactivation of A-10 dopamine neurons when given chronically (193). Early PET studies of QTP receptor occupancy indicated substantially lower D2 occupancy than with other SGAs, with the exception of clozapine, which is also associated with lower occupancy (194). Kapur et al. (13) found that QTP led to transiently high D2 occupancy of 58% to 64% during the first 2 to 3 hours, which fell to minimal levels by 12 hours. This suggests that transient occupancy may be sufficient for an antipsychotic effect. These observations provide strong support for Seeman's proposal (104) that an important property of SGAs is their ability to occupy D2 receptors briefly and then rapidly dissociate from them to allow normal dopamine neurotransmission.
Therapeutic Efficacy
The efficacy and safety of QTP were tested in 109 schizophrenic patients in a multicenter, randomized, double-blind, placebo-controlled, parallel-group trial (195). Subjects randomized to QTP initially received 25 mg 3 times per day for 1 to 2 days. Thereafter, the dose was titrated upward to a maximum daily dose of 750 mg. Analysis of BPRS factor scores showed that treatment with QTP resulted in selective improvement in the psychosis-related factors of thought disturbance and hostility/suspiciousness, as well as improvement in the mean BPRS positive symptoms cluster score. By day 21, QTP was also clinically and statistically superior to placebo in moderating negative symptoms.
A study in 286 subjects (196) evaluated QTP at high doses (>250 mg, but ≤750 mg), low doses (≤250 mg), or placebo. Only the higher dose was related to significantly greater improvement when compared to placebo, suggesting that the effective dose was greater than 250 mg. Arvanitis and Miller (197) reported a multiple fixed-dose, placebo-controlled, double-blind study of QTP in comparison with HPDL and placebo in acutely exacerbated patients with chronic schizophrenia. QTP was administered in five doses: 75, 150, 300, 600, and 750 mg per day; HPDL was given at 12 mg per day. The study design had slightly more than 50 patients in each group. The 75-mg dose of QTP was clearly less efficacious than the higher doses. Doses of 150 to 750 mg per day were superior to placebo and comparable with HPDL in reducing positive symptoms, and 300 mg per day was superior to placebo and comparable with HPDL for negative symptoms.
A comparison of QTP (mean dose, 455 mg/day) and HPDL (mean dose, 8 mg/day) in 448 acutely psychotic patients found similar efficacy for the two agents (198). Another study compared 600 mg per day of QTP to 20 mg per day of HPDL in patients only partially responsive or nonresponsive to a trial of fluphenazine (20 mg/day) (199). There was a nonsignificant trend toward an advantage for QTP in total PANSS score.
The data from these controlled trials provide relatively sparse information regarding the optimal dose of QTP for patients with acute schizophrenia. The data from the Arvanitis and Miller paper suggested that 300 mg per day may be an appropriate dose. It is the authors' experience and that of others (200), however, that substantially higher doses in the range of 600 to 750 mg per day may be more reasonable for most patients and that some may do well with even higher doses (e.g., 1,000 mg/day). Unfortunately, these higher doses were seldom used in controlled trials. There is evidence from one study of only 21 patients indicating that QTP is effective when administered as a single daily dose (201).
Quetiapine Versus Risperidone
QTP (mean dose, 254 mg/day) was compared to RISP (mean dose, 4.4 mg/day) in an open-label study in 728 outpatients who were having their medications changed (202). The results indicate that the two drugs were similar in efficacy and tolerability.
Ziprasidone
Receptor-Binding Studies
Among the SGAs, ziprasidone (ZPD) has a distinctive pharmacological profile. Binding studies indicate that ZPD has a high affinity for D2 receptors, approximately equal to that of RISP (Table 5-2). In vitro, ZPD:
  • Is a moderately potent D2 receptor antagonist (Ki = 8.32)
  • Has a high affinity for the D3 receptor (p Ki = 8.14)
  • Shows a 100-fold lower affinity for the D1 receptor (approximately equivalent to that of RISP and HPDL) than for the other dopamine receptor subtypes
P.110

ZPD also has a significant affinity for several 5-HT receptor sites, including very potent antagonistic activity at 5-HT2A receptors (p Ki = 9.38; 203, 204). ZPD also has potent antagonistic action at the 5-HT2C receptor, which may contribute to its capacity to alleviate positive symptoms. Furthermore, its 5-HT1A partial agonism may improve negative and cognitive symptoms (205).
ZPD has a high 5-HT2A/D2 receptor–affinity ratio. It is also an antagonist at the α1-adrenoreceptor, but its affinity there is half that of its D2 affinity. In addition, compared with its affinity for D2 and 5-HT2A receptors, ZPD has a relatively low affinity for H1 receptors (p Ki = 7.33). In vitro, ZPD is a moderately potent inhibitor of neuronal reuptake of norepinephrine; serotonin; and, to a lesser extent, dopamine. This property is shared with some antidepressants and contrasts with other SGAs, which are inactive at all three monoamine uptake sites.
PET studies of ZPD's displacement of [11C]raclopride at D2 receptors have revealed decreased raclopride binding in a dose-dependent manner up to single doses of 60 mg. ZPD receptor occupancy was >65% after single doses of 20 to 40 mg, with occupancy reaching a maximum of approximately 80% following a single dose of 60 mg (206). The time course and proportion of 5-HT2 receptor occupancy by single doses of ZPD (40 mg) was determined in normal controls using the PET ligand [18F]setoperone (207). Serum ZPD concentrations ranging from approximately 4 to 125 ng/mL at time points 4 to 18 hours postdose were associated with 5-HT2 occupancy rates from about 50% to nearly 100%. Receptor occupancy was related to plasma concentration, suggesting that twice daily administration of 20 mg or more to steady state levels would be expected to provide greater than 80% occupancy of 5-HT2 receptors.
Another PET study in patients indicated a high 5-HT2/D2 occupancy ratio and that the optimal effective dose of ZPD may be closer to 120 mg per day (208).
Overall, the results of PET, pharmacokinetic, and pharmacodynamic studies indicate that a twice daily dosage regimen is appropriate.
Table 5-8 Ziprasidone versus placebo or haloperidol for acute treatment of schizophrenia or schizoaffective disorder
Ziprasidone/Placebo Difference |  |  |  | Ziprasidone/Haloperidol Difference
No. of Studies | n | Effect Size Units | p | No. of Studies | n | Effect Size Units | p
4 | 608 | +0.46 | 0.00000002 | 1 | 165 | -0.29 | 0.04
Therapeutic Efficacy
ZPD (daily dose range 40 to 160 mg given on a twice daily schedule with food) has been evaluated in acutely disturbed patients with schizophrenia or schizoaffective disorder. A study by Goff et al. (209) compared 15 mg of HPDL to 4, 10, 40, or 160 mg of ZPD daily. Both HPDL and 160 mg of ZPD were superior to the 4 mg of ZPD. Another study compared flexible doses of 80 to 160 mg of ZPD with 5 to 15 mg of HPDL (210). Improvements in both groups were similar, but ZPD had a significant advantage for negative symptoms. A summary of the clinical literature on ZPD is published electronically by the FDA. Based on this data set, we combined four studies (211, 212) showing that ZPD in doses of 120 to 200 mg (Table 5-8) is both clinically and statistically superior to placebo and as effective as HPDL in acutely ill patients, with beneficial effects on both positive and negative symptoms. Doses below 100 mg were less effective than the higher doses.
In one double-blind, randomized, placebo-controlled study, 132 acute patients with schizophrenia or schizoaffective disorder were given a daily dose of 40 or 120 mg ZPD or placebo for 28 days (213). There was a statistically significant improvement in psychotic symptoms versus placebo in the 120 mg per day ZPD group as measured by the total BPRS and the CGI scores. Evaluations for parkinsonian symptoms, akathisia, abnormal movements, and sedation did not reveal any notable treatment effects. No significant differences existed between drug and placebo in the total number of AEs, laboratory test abnormalities, or more serious AEs. Thus, this study documented that 60 mg of ZPD twice daily was an effective strategy with minimal risks.
Another report involved a 6-week, multicenter, double-blind, placebo-controlled study that compared the efficacy, safety, and tolerability of two fixed-dose regimens of ZPD in patients with an acute exacerbation of schizophrenia or schizoaffective disorder (214). Both the 80-mg and the 160-mg dose groups demonstrated statistically
P.111

significant changes from the baseline BPRS, CGI severity, and PANSS total scores. Negative symptoms on the PANSS subscale also showed statistically significant differences favoring the ZPD groups over placebo. This trial also demonstrated efficacy for affective symptoms, as measured by the MADRS. In this context, two placebo-controlled trials for schizoaffective disorder also suggested that ZPD may be useful both for affective and psychotic symptoms.
Ziprasidone Versus Risperidone
One double-blind trial (215) found that ZPD and RISP demonstrated similar efficacy for acute schizophrenia.
Ziprasidone Versus Olanzapine
A 6-week trial randomized subjects to ZPD (129.9 (±27.3) mg/day; n = 136) or OLZ (11.3 (±2.8) mg/day; n = 133) (216). Although the agents demonstrated comparable efficacy, differences in metabolic parameter changes favored ZPD. A six-month continuation trial rendered similar results (217).
ZPD is also available in a short-acting, parenteral preparation. Studies (218,219) indicate that short-acting intramuscular formulations of ZPD and HPDL demonstrate similar efficacy for agitated patients, with HPDL resulting in more EPS. A 6-week trial found similar advantages to starting patients on intramuscular ZPD and changing to the oral formulation compared with the same sequence using HPDL (220). These studies indicate that the optimal dose of intramuscular ZPD is between 10 and 20 mg.
Aripiprazole
Receptor-Binding Studies
Aripiprazole (ARIP) is the first approved antipsychotic that is not a pure D2 antagonist. Rather, it is a partial agonist at D2 (as well as 5-HT1A) receptors. Like other SGAs, it is also an antagonist at the 5-HT2 receptor. As an effective partial agonist (5), ARIP binds with high affinity to D2 receptors but with a lower level of intrinsic activity. As a result, if there are high levels of dopamine in a particular area of the brain, ARIP will replace dopamine, leading to a reduced dopamine effect due to its lower intrinsic activity. If an area is low in dopamine, ARIP can lead to a net increase in dopamine activity. These differing actions at DA receptor subtypes in distinct cellular locations may produce different functional results in comparison with drugs that are D2 postsynaptic receptor antagonists only. Theoretically, this could lead to improving psychosis by decreasing dopamine activity in limbic areas and possibly improving negative symptoms and cognitive impairments by indirectly (e.g., via 5-HT effects) increasing dopamine activity in frontal areas. PET studies (221) confirm that doses in the therapeutic range for ARIP result in D2 receptor occupancy of up to 90%. However, even at these higher occupancies, EPS are minimal. In addition, ARIP has moderate affinity for α1-NE and H1 receptors, indicating that cardiovascular, sedative, and weight gain problems should be lessened compared with other SGAs.
Therapeutic Efficacy
The efficacy of ARIP for acute schizophrenia has been demonstrated in a series of double-blind controlled trials. In one study, Kane et al. (222) compared 15 and 30 mg daily of ARIP to 10 mg daily of HPDL or placebo over 4 weeks in 414 patients with schizophrenia or schizoaffective disorder. Both ARIP doses and HPDL were significantly superior to placebo for PANSS total, PANSS positive, and CGI. ARIP (15 mg) and HPDL were also superior to placebo for PANSS negative item symptoms. Another 4-week study (223) compared 20 and 30 mg daily of ARIP with 6 mg of RISP and placebo. Both doses of ARIP and RISP were superior to placebo for PANSS total, positive, and negative symptoms, as well as the CGI.
Reviews of controlled trials in acute schizophrenia (224) concluded that once daily doses of 10 to 15 mg were consistently effective (224,225). There is no indication from these trials that higher doses are associated with increases in efficacy. A Cochrane review (226) concluded that ARIP was effective, but there was inadequate information to conclude that it was superior to other FGAs or SGAs.
Acute parenteral ARIP was studied in 357 acutely agitated patients with schizophrenia, schizoaffective disorder, or schizophreniform disorder (227). Patients were randomized to one of four doses of intramuscular ARIP (1, 5, 10, or 15 mg), intramuscular HPDL (7.5 mg), or placebo. Based on improvement in the PANSS-Excited Components (PEC), ARIP and HPDL were superior to placebo over a 2-hour period,
P.112

but ARIP did not produce excessive sedation and was associated with only minimal pain at the injection site.
Aripiprazole Versus Olanzapine
A 6-month, open-label, neurocognitive trial compared ARIP (30 mg/day) to OLZ (10 to 15 mg/day) in 255 patients with schizophrenia or schizoaffective disorder (228). Mean change scores on the total PANSS, the CGI, and response rates were comparable for both drugs. Overall, cognitive function improved with both agents, but verbal learning was significantly better from baseline for ARIP only. Weight gain, stratified by baseline body mass index (BMI), was significantly increased from baseline for OLZ only.
Dosing Strategies
The goal of pharmacotherapy for acute schizophrenia is to minimize psychotic symptoms that impair the patient's ability to function and cause substantial distress. For some patients, drug treatment results in a complete remission of psychotic symptoms. Others continue to experience symptoms that are attenuated. Premature attempts to treat the lingering psychosis by increasing the dose, changing antipsychotics, or adding a second agent may not lead to further improvement and may worsen adverse effects. As with most treatments in medicine, antipsychotics diminish symptoms, but may not alter the underlying disease process. The result is that patients may enjoy a robust antipsychotic effect for positive symptoms, but still retain psychopathology in other domains such as negative symptoms or cognitive impairments. Although goals may include eliminating every trace of hallucinations or delusions, even a substantial improvement in these positive symptoms may be associated with reduced suffering, improved functioning, and a better quality of life.
In general, low to moderate doses (e.g., RISP 2 to 6 mg/day; OLZ 5 to 20 mg/day; ARIP 10 to 15 mg/day) are preferable, usually sufficient, and help avoid toxicity. Results suggest that these antipsychotics, at these doses, have a substantially lower propensity to evoke EPS, and perhaps TD. As noted earlier, however, doses in the higher range may be more effective with QTP (e.g., 700 to 800 mg/day) and ZPD (e.g., 120 to 160 mg/day), which can be safely achieved over a short period (229, 230). Because the onset of improvement is approximately 1 to 2 weeks with these antipsychotics, many clinicians prefer to start with a low to moderate dose and maintain the dose for that period. Whereas the dose can be adjusted frequently to control adverse effects, it should not be adjusted frequently on the basis of therapeutic effect because of the length of half-life of these agents. This may be particularly true for ARIP, the half-life of which is substantially greater than that of other antipsychotics (see Table 5-3).
Some clinicians prescribe a loading dose to achieve a steady state concentration more rapidly and then taper off slowly to a lower maintenance regimen. Others prefer to start with a low dose and gradually increase it as needed. There is no strong evidence as to which approach produces a quicker or better long-term result. Under either regimen, the reduction of overt psychotic symptoms and a gradual cognitive reorganization are the goals. Initially, the clinician often administers a drug several times a day, but later phases of treatment usually require only once-a-day dosing because of the longer half-lives of most of these agents (20 to 24 hours). A single bedtime dose is convenient and practical inasmuch as the peak sedative effect occurs shortly thereafter.
Although studies have generally failed to find that “megadoses” (e.g., HPDL, 100 to 150 mg/day) produced a better response than standard dosages, anecdotal information indicates that an occasional patient will benefit from this approach, which should only be done in conjunction with TDM to avoid an excessively high Css. Some recover more slowly, however, and improvement might be erroneously attributed to the later, high-dose strategy (i.e., in time, they might have responded equally well to a lower dose). Megadose trials of SGAs have not been conducted. Moderately higher doses can be tried in nonresponders; however, in view of the dose–response curve, there is no reason to treat most patients with very high doses. Time-on-drug related lifetime drug exposure is also an important consideration.
Choice of Antipsychotic
The introduction of clozapine, RISP, OLZ, QTP, ZPD, and ARIP has had a dramatic impact on the decision-making process in choosing an antipsychotic. This is because these agents minimize neurological adverse effects and may qualitatively
P.113

improve certain psychotic symptoms to a greater degree than FGAs.
Clozapine is an important drug for patients who have not fully remitted with “first-line” drugs. The timing for clozapine is less certain, with arguments put forth for earlier versus later introduction based on efficacy and safety issues, respectively. A consensus meeting (95) concluded that patients should not be considered treatment refractory or poor responders unless they have received an adequate trial with clozapine.
All FGAs are equally effective and represent the next drug choices. Because they are similar in efficacy, there is no reason to expect a given patient to respond differentially to a particular agent. Therefore, the critical consideration usually involves differences in adverse effects. Thioridazine and mesoridazine, for example, are more likely to produce cardiac complications, making them a fourth-line choice, whereas HPDL has fewer sedative and cardiovascular effects but greater propensity to cause EPS.
Determining whether a particular patient responds differentially to a given drug is an empirical question. Despite the lack of clear indications, clinicians continue to encounter patients who respond to one antipsychotic but not another. Some patients may preferentially improve on a particular drug due to differences in:
  • Absorption
  • Distribution
  • Accumulation at receptor sites
  • Pharmacodynamic actions
  • Metabolism of its derivatives
  • Adverse effects, such as sedation
It is also possible that patients maintained on the original agent for a longer period (e.g., several months) would have seen similar improvement. Thus, it is important to consider that improvement in some patients too quickly switched to another agent may be falsely attributed to the latter drug rather than to a delayed response to the first medication. Thus, it is unwise to change too rapidly or too frequently. The optimal dose of a single agent should be ascertained empirically and then allowed a reasonable time to exert its full effect. At some point (i.e., several days or weeks in a severely disturbed patient, or several weeks or months in a less dramatically impaired patient), however, a trial with a second drug (preferably from a different class) is warranted. The effectiveness of this strategy, however, has not been demonstrated in controlled clinical trials.
Cost of Treatment
The pharmaceutical industry generally markets a drug so that a 3-times-a-day dosage is much more expensive than once-a-day dosing (231). Thus, cost is primarily determined by the number of tablets rather than the milligram dose in each tablet. For example, a 25-mg tablet of CPZ costs almost as much as a 100-mg tablet, and four 25-mg tablets cost nearly 3 times as much as one 100-mg tablet. When the half-life is of sufficient duration, giving the largest available dose in a once-a-day regimen will save considerable expense while also substantially reducing nursing time and other related hospital costs. Further, for outpatients, a bedtime dose may be easier to remember and monitor, thus improving compliance. Usually, once-a-day dosing can be achieved with standard tablets.
The clinician should be aware of a patient's financial status when considering a dosing regimen. In a patient with limited financial means, the cost of medication may be a deterrent to compliance, and arrangements should be made to minimize any economic obstacles. From a societal point of view, the cost of medication is small in comparison with an outpatient visit, and both of these are negligible in comparison with the expense of hospitalization.
Treatment of Psychotic Agitation
Rapid control of acutely disruptive behavior, often associated with an exacerbation of various types of psychotic disorders, is desirable to:
  • Lessen the propensity toward violence
  • Avoid physical restraints
  • Expedite diagnostic assessment
  • Facilitate more definitive treatment
Violent behavior may have numerous causes, yet in many cases treatment must be initiated before an accurate diagnosis can be made. Nevertheless, a tentative diagnosis should be attempted. The most common causes of such behavior in emergency room settings include psychosis, personality disorder, and alcohol or drug intoxication or withdrawal. In medical or surgical wards, delirium is the more likely cause.
P.114

Antipsychotic Drug Therapy Strategies
Antipsychotics alone or in combination with BZDs are the treatment of choice for achieving rapid control of acute agitation. Although aggressively administered high-dose antipsychotics can control extremely disruptive behavior, their adverse effects may be significant (232,233,234,235). At times, anxiolytics may be effective when used alone or in combination for prompt control, while lessening the chance for AEs. If both are used, lower dosages of each may be adequate.
Route of administration depends on a variety of factors, including the degree of patient agitation and the availability of the various formulations of given drugs (Table 5-9). Although oral medication is preferable whenever possible, if a patient refuses or is unable to cooperate, parenteral administration may be required. Although intravenous administration produces the most rapid effect, it may not be feasible in extremely agitated, uncooperative patients.
Parenteral Administration
The primary indication for standard intramuscular administration is when a patient is too disturbed to take oral medication. The advantages of this approach are that it can be administered to patients who refuse to swallow pills and that it produces a more rapid onset of action. Because drugs are more rapidly absorbed when given parenterally and their effect occurs about 60 minutes faster than with oral administration (i.e., 30 versus 90 minutes), violent or otherwise dangerously disturbed patients should initially receive intramuscular injections. Further, because orally administered drugs are metabolized in the gut, as well as during their first pass through the liver, less than 50% may reach the systemic circulation for ultimate availability at the intended brain sites.
Table 5-9 Possible routes of administration of various psychotropics to manage psychotic agitation
Liquid | Rapid-Dissolve Tablet | Tablet | Acute Intramuscular | Intravenous
Thiothixene Haloperidol Loxapine Risperidone Aripiprazole | Risperidone Olanzapine | Lorazepam Diazepam Chlordiazepoxide Various SGAs | Lorazepam Midazolam Haloperidol Droperidol Olanzapine Ziprasidone Aripiprazole* | Droperidol Haloperidol Diazepam Lorazepam
SGA, second-generation antipsychotic. *Not presently available.
Extremely psychotic, explosive patients usually respond (at least partially) to intramuscular treatment in 15 to 30 minutes, often avoiding any serious incidents that might occur with the slower onset of action of oral administration. Although orally administered drugs take longer to act, they may still be used for emergency titration after one (or several) intramuscular injections have produced a rapid onset of action. As patients become more cooperative, they should be administered oral formulations of antipsychotics and BZDs if continued sedation is necessary. Liquid concentrate or rapidly dissolving formulations may be an alternate approach if the patient will take medication orally.
Intravenous administration of low-dose, high-potency agents is also an option in certain clinical situations. For example, intravenous HPDL, alone or in combination with intravenous lorazepam, has been safe and effective in managing delirium in critically ill medical patients (252,253). At times, effective doses of HPDL may be as low as 0.5 to 1 mg when given by this route. Alternatively, droperidol may offer some advantages over HPDL, including overall efficacy and rapidity of onset (238). Droperidol, however, has been associated with QT prolongation and a greater risk of cardiac arrhythmias (239).
Dosing Strategies
Although some clinicians rapidly escalate the dose of antipsychotic to higher levels, there is no evidence indicating that agitated patients with schizophrenia respond any better to higher doses than patients who are not agitated (240). We encourage flexibility in the following:
P.115

  • Route of administration
  • Dose required to control the patient's clinical state, with lower doses combined with a BZD preferable to more aggressive antipsychotic doses
  • Frequency of re-evaluations assessing drug response and adverse effects
Repeated high intramuscular doses over several days are inadvisable inasmuch as most patients do not require such aggressive intervention. Also, this strategy may increase the risk for severe EPS, neuroleptic malignant syndrome (NMS), and possibly cardiac effects. As noted earlier, it is preferable to switch patients to oral treatment as quickly as possible to manage the remainder of an acute episode.
Benzodiazepines
BZDs may be given to patients with moderate agitation. These agents also are the treatment of choice in alcohol withdrawal states characterized by agitation, tremors, or change in vital signs (see “The Alcoholic Patient” in Chapter 16; 241).
Lorazepam
Lorazepam has been extensively studied for control of psychotic aggressivity (242,243,244). One reason is that, of all the BZDs available in parenteral form, lorazepam has a pharmacokinetic profile (quick, reliable absorption) that makes it particularly suitable for this type of use. Open, retrospective, and controlled studies indicate that oral or parenteral lorazepam added to an antipsychotic controls disruptive behavior safely and effectively for most patients. The combination may also permit an overall reduction of the antipsychotic dose, although this assumption requires further study (243,245).
In one trial, lorazepam (2 mg intramuscular) was found to be equivalent to HPDL (5 mg intramuscular), either alone or when added to ongoing antipsychotic treatment, and significantly reduced the likelihood of akathisia and dystonia (244). In the treatment of acute mania, lorazepam has also been reported useful as an adjunct to lithium, as well as antipsychotics (246,247,248; see Chapter 10).
Clonazepam
Case reports and one small double-blind study indicate that oral clonazepam may be useful for psychotic agitation when combined with lithium or an antipsychotic (see Chapter 10; 249).
Midazolam
Intramuscular midazolam, another BZD with reliable parenteral absorption, has produced rapid sedation in acutely psychotic patients with marked agitation (249,250).
Alprazolam
In a review of high-potency BZDs for psychotic disorders, Bodkin (249) recommended avoidance of alprazolam for psychotic agitation because it may be activating and may induce belligerence or mania. Others, however, have reported that alprazolam was effective (251,252).
Complications of Benzodiazepines
Sedation, ataxia, and cognitive impairment may occur with higher BZD doses. Other adverse effects reported in the treatment of schizophrenia include:
  • Behavioral disinhibition
  • Increase in anxiety and depression (253,254,255)
  • Concomitant use of a BZD and clozapine may increase the risk of sedation, dizziness, collapse with loss of consciousness, respiratory distress, and fluctuating blood pressure (256)
Other Strategies
Before the discovery of the FGAs, episodes of psychotic excitement were usually managed with intravenous amobarbital in doses sufficient to heavily sedate or actually put patients to sleep. Upon awakening, they were often much less excited. The role that sleep deprivation plays in the onset of psychotic symptoms may be a partial explanation for this beneficial effect. Although sedatives have no specific effect on the underlying psychosis, they can calm psychotic excitement. Because the extreme excitement, rage, and explosivity often associated with a psychotic exacerbation are amenable to intervention with sedatives, this raises the possibility that these symptoms may have a different underlying mechanism than that subserving the psychosis itself.
P.116

Finally, lithium, β-blockers, and anticonvulsants such as VPA, CBZ, and gabapentin may be effective for the management of aggression and agitation (257,258,259,260,261).
Summary
We have developed a treatment strategy to manage an acute psychotic episode (outlined in Fig. 5-6).
P.117

This approach is compatible with various published guidelines (116). Each of the SGAs shows antipsychotic efficacy below EPS threshold for most patients, and some may have little or no EPS at any dosage. In our view, this usually justifies the initial selection of an SGA over an FGA. Although we do not believe that there is convincing evidence that any one of the SGAs is more effective than the others, there are important differences in their adverse effect profiles. Thus, given a patient's proclivity to experience more serious complications from a specific adverse effect, we would attempt trials with RISP, OLZ, QTP, ZPD, or ARIP based on their safety/tolerability profiles. If a patient has an insufficient response, we would recommend a trial with another SGA and/or FGA before using clozapine. Insufficient response should take into account time to initial effect, degree of symptoms, and time to full effect. We would emphasize that clozapine should be considered before too much deterioration has occurred, if initial treatments do not lead to a satisfactory response.
Figure 5-6 Strategy for the treatment of an acute psychotic episode.
When possible, the judicious, time-limited use of sedatives in combination with an antipsychotic may bring about a more rapid and qualitatively better effect than aggressively increasing the dose of an antipsychotic. Parenteral administration may be required during the earliest phases of treatment to avoid serious sequelae in the explosive, assaultive, or violence-prone patient. Liquid concentrate or rapidly dissolving formulations may also play a role. In addition, there is a distinction between the use of augmenting sedatives for the acutely agitated or violent patient versus the chronically agitated or assaultive patient. In the former situation, sedatives might be added initially, and in the latter, after several weeks of antipsychotic therapy to improve the final result.
Maintenance/Prophylaxis
Because the majority of psychotic patients have a chronic disorder, the issue of maintenance therapy becomes critical. Shortly after the introduction of antipsychotics, it became apparent that many patients quickly relapsed when their medications were withdrawn; conversely, maintenance pharmacotherapy could prevent such relapses.
There may be exceptions, however, to this general rule. For example, a brief reactive psychosis in response to a severe stressor may occur only once, making long-term maintenance treatment unnecessary. Before the era of antipsychotics, there were many naturalistic investigations that identified acute-onset, floridly psychotic episodes in patients who had a good premorbid history and subsequently made a full recovery. Because there are no systematic data on maintenance medication in such patients, it is hard to determine the optimal course of action after a first episode. Given the possibility that psychotic episodes in reaction to an overwhelmingly stressful event will not recur, delaying maintenance medication may be the most prudent course to avoid long-term adverse effects such as TD or weight gain. Thus, under certain circumstances, it may also be reasonable to use short-term treatment for 6 to 12 months to avoid a relapse and to ensure a solid recovery without resorting to longer-term treatment to prevent a recurrence.
In this light, Robinson et al. (262) performed a study of 104 first-episode patients who were followed for a minimum of 2 months (mean, 207 weeks). The protocol was later expanded to a maximal 5-year follow-up. Patients who wished to discontinue their drug could do so. The rate of relapse was determined by the Cox Proportional Hazard Regression model. The cumulative life table relapse rate at 5 years was 82%. Most importantly, despite use of medication by many, there were only four unrelapsed patients after 5 years. Although medication was not controlled, the patients who discontinued had a fivefold increase in the relapse rate. This finding suggests that almost all first admission patients will relapse within the next 5 years, suggesting that most should be on maintenance medication.
Maintenance Therapy and Recovery
The prevention of psychotic relapse is only one component of the long-term management of schizophrenia. The most important goal is to enhance the patient's functioning and quality of life. Critics of the mental health system in the United States have asserted that many clinicians underestimate the ability of many patients with schizophrenia to improve in their social, educational, and vocational functioning when they are provided psychiatric rehabilitation. These critics believe that psychiatrists and other
P.118

providers are overly focused on the treatment of positive symptoms and consider their control as a sufficient outcome.
As an alternative to this limited focus, they have proposed a recovery model. This model focuses on improving the functioning and the quality of life of patients. It also stresses sustaining hope and optimism and empowering patients to gain greater control of their own treatment (263). There are a number of important implications of the recovery model that will affect the planning of long-term pharmacotherapy. First, there is evidence that the relationship between positive symptoms and functional outcomes such as vocational adjustment are relatively weak, suggesting that patients can recover even with ongoing symptoms (264). Second, the relationships are stronger between functional outcomes and negative symptoms or neurocognition, suggesting that these symptom domains should receive greater attention. As mentioned earlier, the effects of antipsychotics in improving negative symptoms and cognitive impairment are modest. Third, adverse effects such as pseudoparkinsonism can cause secondary negative symptoms and interfere with participation in psychiatric rehabilitation, and anticholinergic effects can impair memory and interfere with new learning.
The most important implication of the recovery model is that most patients will require some form of psychiatric rehabilitation if they are to improve their functional outcomes. Thus, the selection of an antipsychotic should be influenced by how that agent will facilitate or interfere with the process of recovery.
Time Course of Relapse
An important issue in maintenance treatment is the rate of relapse upon discontinuation of therapy. This differs markedly from study to study, perhaps due to their varying durations. In addition, the definition of relapse varied, so that the rate was higher when defined as a modest re-emergence of psychotic symptoms rather than an exacerbation sufficient to cause rehospitalization. Using the former criteria, the relapse rate may be as high as 5% to 20% per month, whereas the more conservative criteria might yield a 1% to 10% rate.
The number of patients not yet relapsed versus time is plotted in Figure 5-7 to address the question of whether recurrence occurs at a constant or varying rate. When the data for long-term placebo treatment were analyzed, relapses tended to occur along an exponential function analogous to that seen with the half-life of drugs in plasma (265). This indicates that relapse occurs at a constant rate.
In a long trial, it is expected that all at risk will have relapsed. Those not at risk will not, leaving a constant number of “5-year survivors.” In an attempt to clarify this point, Hogarty et al. (266,267) followed their placebo group for 2 or more years after the initial study and found that almost all had relapsed or were lost to follow-up. Indeed, after 18 months, the data hinted that the relapse rate was decreasing, but so few remained that the placebo group did not yield a sufficient number of unrelapsed patients for reasonable conclusions.
An important related question is if an exacerbation is prevented for 2 to 3 years, are patients less likely to relapse or will the rate remain about 10% per month (i.e., does maintenance of remission for a sustained interval fundamentally alter the course of illness)? In the drug-treated groups of Hogarty and Goldberg (268) and Hogarty and Ulrich (267), there were ample subjects for this type of assessment. When antipsychotics were withdrawn after 2 to 3 years of successful treatment, the relapse rates were similar to those whose maintenance medications were stopped after only 2 months of therapy (266).
Evidence also indicates that patients with inadequate plasma levels are more likely to relapse, with the most common reason being inadequate compliance (49). A drop in a plasma level that was previously constant usually indicates poor compliance. Ironically, the act of drawing blood often encourages patient compliance.
Efficacy of Long-Term Treatment with Antipsychotics
First-Generation Antipsychotics
The efficacy of FGAs in preventing relapse is supported by at least 35 random-assignment, double-blind studies, which reported the number who relapsed on placebo versus maintenance medication (269). A total of 3,720 patients were randomly assigned to either placebo or an FGA
P.119

(at least 6 weeks with oral therapy or 2 months with intramuscular long-acting treatment). Fifty-five percent of patients on placebo relapsed, compared with only 21% on maintenance medication. On the basis of the Mantel-Haenszel test, the combined studies indicated a highly significant difference (χ2 = 483; df = 1; p <10-107). This finding represents overwhelming statistical evidence that in schizophrenia, FGAs prevent relapse.
Figure 5-7 Relapse rate of schizophrenic patients after 24 months on placebo. (From Prien RF, Cole JO, Belkin NF. Relapse in chronic schizophrenia following abrupt withdrawal of tranquilising medication. Br J Psychiatry. 1969;115:679–686, with permission.)
Some of the studies from this review included remitted patients in outpatient trials, whereas others were still symptomatic inpatients or outpatients. In those fully remitted for several years, the antipsychotics could be characterized as having a clear prophylactic effect. In those partially remitted, this effect could be characterized as continued maintenance treatment. In the latter case, symptomatology worsened substantially with drug discontinuation. In each study, the
P.120

placebo group is compared with the drug group, thus randomizing all of the earlier mentioned factors. Even though many populations from several countries were used, the drug–placebo difference was still evident.
To illustrate the effectiveness of long-term medication, we summarize two critical studies. Hogarty and Goldberg (268) reported on 374 schizophrenic outpatients who, after discharge and a stabilization period on phenothiazines, were randomly assigned to CPZ or placebo. Half of each group also received psychotherapy from an individual caseworker plus vocational rehabilitation counseling. After 1 year, relapse had occurred in 73% of those receiving placebo without psychotherapy and in 63% of those given placebo plus psychotherapy. In contrast, only 33% of the CPZ only and 26% of the CPZ plus psychotherapy groups suffered a relapse. Overall, 31% of the drug-treated group relapsed, compared with 67% on placebo. Furthermore, the relapse rate with CPZ dropped to 16% when those who abruptly stopped their medication were excluded. Thus, almost half of the drug-treated relapses may have been secondary to medication noncompliance. Although the psychotherapy groups had only slightly fewer relapses than patients not receiving psychotherapy, those who received drug plus psychotherapy functioned better than those on drug alone. Psychotherapy may take more time to work because its effect was more apparent after 18 months of treatment. It appears that these two treatments complement each other, with psychotherapy improving psychosocial functioning and drugs preventing relapses.
The second study was a Veterans Administration (VA) collaborative project in 259 stabilized subjects (270) who received placebo, CPZ, or thioridazine. In this study, compliance was ensured by including only inpatients, with nurses administering the medication. Relapse occurred in 45% of the placebo group, in contrast to only 5% of the drug-treated group. This study also makes the important point that relapse figures from studies of oral maintenance medications may underestimate drug effects.
Second-Generation Antipsychotics
Clozapine, RISP, OLZ, QTP, ZPD, and ARIP have all been studied for maintenance treatment, and each of these agents has been found to be effective.
Clozapine
The long-term effects of clozapine were documented after 18 months of treatment that led to substantial improvement in symptoms and social functioning in approximately 70% of previously treatment-refractory patients. This study used a mirror-image design that compared response to clozapine with response to FGAs over a similar, earlier period of time (271). Another study of 96 previously treatment-resistant patients treated with clozapine for at least 2 years revealed marked improvement in the BPRS total scores, as well as positive and negative symptom subscale scores, Global Assessment Scale scores, Quality of Life scores, work functioning, capacity for independent living, and rehospitalization rates (272).
Most studies of clozapine focused on the treatment of patients who were refractory or only partially responsive to other antipsychotics. As a result, these studies do not characterize the long-term effects of clozapine in patients who are stable. Nevertheless, they do provide information about the long-term effects of clozapine. Essock et al. (273) compared outcomes of patients in the Connecticut State Hospital system who received clozapine with those who remained on FGAs. Clozapine was being rationed at the time of the study using a process that resulted in random assignment. The results suggested that an advantage for clozapine in effectiveness increased in the second year. In another study (274), clozapine and HPDL were compared in a double-blind, 10-week trial. Individuals who completed the study continued on open-label clozapine. Interestingly, clozapine had advantages in positive symptoms but not negative symptoms. The authors also noted that clozapine led to improvements in social and occupational outcomes. A 6-month study comparing clozapine and HPDL found similar advantages for clozapine (275).
A VA Cooperative Study comparing clozapine and HPDL over a 1-year period in patients who were refractory also found that clozapine demonstrated greater advantages in positive symptoms and unclear advantages in negative symptoms (276). Rosenheck et al. (277) found evidence suggesting why clozapine may have an advantage in improving social and occupational functioning. Although psychosocial treatments were not a component of the study, the investigators monitored the types of programs that patients used.
P.121

Clozapine patients were more likely to make use of higher levels of psychosocial treatments, which led to improvements in quality of life. This indicates that there is a qualitative difference in the responses of patients on clozapine, and this difference facilitates their participation in psychosocial treatments.
Risperidone
Csernansky et al. (278) found that RISP was superior to HPDL in a long-term (>1 year), parallel-group, random-assignment design of 365 patients (Fig. 5-8). Forty percent of these patients relapsed on HPDL and 25% on RISP (p = 0.002). RISP produced a greater decrease in all five aspects of schizophrenic symptoms (i.e., positive and negative symptoms, disordered thought, impulsive hostility, and anxiety/depression). The advantage of RISP in this study was impressive. One limitation is that the patients were started on 10 mg of HPDL and 4 mg of RISP. This relatively high dose of HPDL may have caused adverse effects, leading patients to be less adherent. Marder et al. (279) randomized 63 patients to 6 mg of HPDL or RISP. Over two years, patients showed similar improvements in positive and negative symptoms. Relapse rates, similar in both groups, were minimal. The low rates may be explained by both groups receiving social skills training. Patients who received RISP, however, experienced less anxiety and depression, felt subjectively better, and experienced fewer EPS. The authors believe that the subjective advantages of RISP were due to reduced akathisia. These results indicate that:
  • RISP produced a better outcome when compared to a relatively high dose of HPDL
  • RISP also led to fewer EPS when compared to a lower dose of HPDL
Figure 5-8 Kaplan-Meier analysis of time to relapse in patients assigned to risperidone or haloperidol. (From Csernansky JG, Mahmoud R, Brenner R, et al. A comparison of risperidone and haloperidol for the prevention of relapse in patients with schizophrenia. N Engl J Med. 2002;346:16–22, with permission.)
Olanzapine
The effectiveness of OLZ for preventing relapse in stabilized patients was demonstrated in a 6-month comparison with placebo (280). The estimated 6-month relapse rates were 5.5% for OLZ and 55.2% for placebo (p <0.0001). Tran et al. (281) reviewed three studies that compared relapse rates with HPDL and OLZ, showing an overall advantage for OLZ. In one of the trials,
P.122

three fixed-dose ranges of OLZ (5.0 ± 2.5 mg, 10.0 ± 2.5 mg, 15.0 ± 2.5 mg) and one fixed-dose range of HPDL (15.0 ± 5 mg) were compared with placebo for up to 52 weeks of therapy. Survival analysis of time to rehospitalization for psychotic symptoms indicated that OLZ was comparable to HPDL and significantly better than placebo (p = 0.007). Kaplan-Meier estimation showed that 71.5% of OLZ-treated patients did not relapse, compared with 32.8% for those on placebo. Further, another survival analysis demonstrated that significantly fewer patients in the OLZ treatment group experienced relapse at any given time than those in the HPDL group (i.e., p = 0.048; 80.9% for OLZ compared with 72.2% for HPDL).
Hamilton et al. (282) compared functional outcomes from long-term European trials that compared OLZ and HPDL. OLZ-treated patients were less likely to require rehospitalization and more likely to engage in useful work and to socialize. Given the emphasis on recovery and functional outcome, this may be an important advantage.
Quetiapine
An analysis of open-label extension studies (283) found that patients continue to improve when treated long term with QTP. Glick and Marder (284) compared 1-year outcomes in stabilized patients with schizophrenia or schizoaffective disorder randomly assigned to either oral QTP or HPDL decanoate. Treatment was open label, but raters were blind. Relapse rates were similar for both agents, with an advantage for QTP over HPDL for EPS and negative symptom response.
Ziprasidone
The effectiveness of ZPD for preventing relapse was demonstrated in a large study (285) that randomized 278 long-term hospital inpatients to 40, 80, or 160 mg of ZPD daily or placebo. As expected, ZPD was more effective than placebo for preventing relapse. ZPD was also compared to HPDL in a 28-week flexible-dose study (212) of stabilized patients with schizophrenia or schizoaffective illness. Modal doses were 80 mg of ZPD and 5 mg of HPDL, indicating that results were unlikely to have been influenced by excessive HPDL doses. Both drugs were similarly effective, although significantly more of the ZPD patients were negative symptom responders. HPDL was associated with a higher incidence of EPS.
Aripiprazole
In a 26-week study, ARIP was superior to placebo in preventing relapse (286) in stabilized patients with schizophrenia or schizoaffective disorder. A 52-week trial (287) compared 30 mg of ARIP to 10 mg of HPDL in 1,294 patients who were experiencing an acute relapse of schizophrenia. Patients were followed on their assigned medication for the treatment of this acute episode and continued on the medication to determine if their response was maintained. This study provides information regarding long-term effectiveness and tolerability, but it was not designed for evaluating relapse prevention. ARIP demonstrated similar effectiveness to HPDL on most measures and was superior in improving negative symptoms. Moreover, the time to drug discontinuation was longer for ARIP, indicating that it was better tolerated.
Effects on Natural Course of Illness
In addition to the prevention of relapse or recurrence is the related critical question of whether relapses or untreated episodes affect the natural course of a psychotic disorder. Two studies by May et al. (288,289), who investigated the outcome of 228 hospitalized schizophrenic patients randomly assigned to five treatment plans, provide data on the long-term effects of treating or not treating an acute episode. These patients were initially assigned to one of the following regimens: electroconvulsive therapy (ECT), a phenothiazine alone, psychotherapy alone, a phenothiazine in combination with psychotherapy, or no specific treatment (control group).
Following stabilization, they were discharged into the community. Those with poor responses were generally in the groups not receiving drug or ECT. After 6 to 12 months, the remaining 48 nonresponding, hospitalized patients from all treatment groups then received pharmacotherapy and psychotherapy. Only two did not respond to the combination, and all were eventually discharged. The principal difference among the groups at this point was that those
P.123

initially assigned to the no drug or no ECT groups had their episode prolonged for 6 or more months until a drug was started.
The patients were then followed for 3 to 5 years after the index admission. When the total number of days rehospitalized was compared, those who received only psychotherapy spent about twice as much time in the hospital as those who received pharmacotherapy plus psychotherapy. This was despite the fact that poststudy treatment was similar in both groups (i.e., current treatment was then an uncontrolled, clinically determined variable). Those who received no drug/no psychotherapy also did substantially worse than the drug/no psychotherapy group. It is of particular interest that the patients who initially received ECT and who were then maintained on antipsychotics as needed did as well as those who received drug treatment throughout. A critical aspect of May's study was the random assignment to an initial drug-free period (6 to 12 months) because it is presently impossible to have patients go unmedicated for such a long period due to ethical concerns.
This study provides significant evidence that antipsychotics and ECT positively alter the natural course of illness and that experiencing a psychotic episode without early definitive therapy is harmful. The precise mechanism involved in producing this harm is unknown, but we would hypothesize that:
  • A psychotic episode may induce some lasting damage, making future episodes more likely
  • The disruptive psychotic behavior plus the long hospital stay may have irreparable effects on social or family functioning
  • Both scenarios may contribute to the prognosis
In another study, Greenblatt et al. (290) compared four variations of drug and social therapies in chronic schizophrenic patients continuously hospitalized and randomly divided them into drug and nondrug groups. The patients were also subdivided into those receiving intensive or minimal social therapy. Because they had been continuously hospitalized for many years, the outcome of the two nondrug groups is critical in evaluating the effect of a long drug-free period on ultimate status. At the 6-month point, the greatest improvement occurred in the two medication groups (drugs with or without social therapy). After 6 months, there was a trend toward greater symptomatic improvement in the drug plus intensive social therapy group (33%) when compared with the drug plus minimal social therapy group (23%). Those receiving intensive social therapy and no drugs fared poorly during this 6-month period and then received 6 more months of psychosocial treatment plus drugs. In the final evaluation, intensive social therapy without drugs impeded improvement. When finally placed on medication, this group never gained the same benefit achieved by those initially treated with drugs plus intensive social therapy. In contrast, the therapy plus drug intervention combination was helpful, with intensive social therapy facilitating discharge into the community. As in the May studies, the 6-month drug-free period seemed to produce a carryover negative effect.
Early Intervention
An important implication of this observation is that early intervention in schizophrenia could substantially alter the natural course of the illness. To investigate this idea, early intervention projects have been developed. In one, primary physicians were trained to recognize the early symptoms of a mental disorder and to arrange consultation with an intervention team who assessed and treated the disorder. If early symptoms were present, the functional psychotic disorder was treated with low doses of the appropriate medication, often for a relatively short period of time (i.e., several weeks), and then tapered when symptoms abated while psychosocial intervention was continued. In some patients, symptoms returned and medication was reinstituted. The psychosocial program, social skills training, and social casework were continued for some time, and all patients were monitored for at least 2 years. Epidemiological data established that over the lifetime of this project, 7.5 new cases would be expected for 100,000 patients (291,292).
The actual incidence of schizophrenia was reduced approximately tenfold. The number of prodromal episodes in which a functional psychosis was expected was slightly higher than the expected number of schizophrenia cases, suggesting that the expected number of episodes did occur, but that these cases were identified and treated at an early prodromal phase and did not progress to a full episode. The fact that there would be a slightly higher incidence of prodromal events than expected full episodes was not
P.124

surprising because not all patients with prodromal episodes would ultimately progress to schizophrenia. However, these findings suggest that prodromal events were actually the first presentation of schizophrenia, and further suggest that acute treatment without maintenance follow-up was able to prevent progression of the disease. One patient had a recurrence of the same symptoms on three different occasions and responded to medication and psychosocial interventions each time.
The issue of treating individuals at risk for schizophrenia who demonstrate prodromal symptoms is an area of research that needs to address a number of serious methodological and ethical problems (293). These concerns include the ethics of administering antipsychotics to individuals who may not develop a psychotic illness and difficulties in defining prodromes. Nevertheless, several groups have ventured into this area and the results have been encouraging. A trial by McGorry et al. (294) from Melbourne randomized 59 subjects who were considered to be at a high risk for a first psychotic episode to a low dose of RISP plus cognitive behavioral therapy (CBT) or a needs-based intervention. The subjects were treated in their assigned condition for 6 months, and subsequently all subjects received the same needs-based intervention. During the first 6 months, an advantage was seen for the RISP plus CBT group, with only 3 of 31 developing psychosis, compared with 10 of 28 in the needs-based control group (p <0.03). McGlashan and coworkers (295,296) compared OLZ to placebo in 60 treatment-seeking patients who met criteria for a schizophrenia prodrome. Early results from this double-blind trial indicate that patients on OLZ experienced greater symptomatic improvement versus placebo but also greater weight gain.
Preliminary results from these early intervention trials are encouraging and suggest that antipsychotics may improve symptoms and may delay the onset of psychotic symptoms in prodromal individuals. There are a number of issues that will need to be resolved before developing treatment recommendations for this group of individuals. These include a reasonable definition of a prodrome that can be applied in clinical settings and guidance on the choice of drug and dose that is likely to be effective in improving symptoms and delaying the onset of psychosis. In addition, psychosocial strategies such as CBT may also have important benefits for this population.
First Episode of Schizophrenia
In addition to managing prodromes, there is substantial information from controlled trials to guide the management of first episodes of schizophrenia. For example, studies (297,298,299) have compared OLZ and RISP to HPDL in populations of recent-onset, first-episode patients. Overall, they indicate that the SGAs are better tolerated and perhaps more effective than HPDL. They also indicate that first-episode patients respond to lower doses of antipsychotics and are more sensitive to adverse effects than multiepisode patients.
Methods of Drug Administration
Targeted Treatment Strategy
Prophylaxis may act by treating episodes as they occur, thus attenuating a major exacerbation. In this light, an alternate drug maintenance approach may be to carefully follow patients longitudinally and only medicate to abort an episode when there are early warnings of a relapse. Unfortunately, many relapses occur abruptly, and it is doubtful that an episode can be halted once the process has started. Yet, some episodes may be preceded by a week or two of prodromal signs.
In targeted treatment, pharmacotherapy is only used when prodromal symptoms become manifest, in the few days or weeks preceding a recurrence. Such nonspecific symptoms may include:
  • Increased anxiety, dysphoria, lability of mood
  • Loss of interest, reduced energy, discouragement about the future
  • Reduced attention, increased internal preoccupation, increased illusions, racing thoughts
  • Vague digressive speech, eccentric behavior
  • Nightmares
A targeted treatment strategy uses these symptoms as cues to restart drug therapy, thus avoiding continual antipsychotic exposure. One important problem with this approach is that the organ needed to do the monitoring (i.e., the brain) is the organ that is dysfunctional.
P.125

There are four double-blind studies targeting treatment to an impending relapse as an alternative strategy to continuous maintenance medication. Jolley et al. (300) reported that of 25 patients in a continuous medication control group, only 3 relapsed, with 2 requiring hospitalization. In contrast, of 24 patients in a targeted treatment group, 12 relapsed, and 8 required hospitalization. Herz et al. (301) compared over 100 patients on continuous or targeted therapy and observed more relapses in the targeted group. Using a survival analysis, they found a significant superiority for continuous medication. Herz et al. (302) then studied another group of 101, finding 15 of 50 targeted patients relapsed, with 12 rehospitalized. In contrast, only 8 of 51 maintenance treatment patients relapsed, with 3 hospitalized.
Gaebel et al. (303) reported a 2-year multicenter study in Germany using random assignment to early intervention, crisis intervention, or maintenance therapy. Of 364 patients, 159 completed the trial, and 23% of the maintenance medication group relapsed, contrasted to 63% of the crisis intervention and 45% of the early intervention groups. It should be noted that the early intervention group also received substantially more drug than the crisis intervention group. Their targeted treatment was a variant of low-dose therapy, with patients on antipsychotics much of the time when they were manifesting prodromal symptoms.
Carpenter et al. (304) performed a similar unblinded comparison study. Of the 57 targeted patients, 53% relapsed, compared with only 36% of the 59 continuous therapy patients. Survival analysis demonstrated again that a continuous regimen was clearly more effective than targeted therapy (i.e., relapse rate with continuous therapy was 1.6 versus 3.18 for the targeted therapy). In a large multicenter trial, Schooler et al. (305) found that 46% of the targeted group relapsed, in contrast to only 25% of the continuously treated group.
An analysis of only the four published studies with explicit data determined that 22% of the continuous group and 42% of the targeted group required hospitalization. The Mantel-Haenszel test also found this difference statistically significant (χ2 = 21; df = 1; p = 0.00001). In summary, the five controlled studies of targeted versus continuous treatment found that outcome was poorer with the targeted strategy.
Low-Dose Strategy
An alternate strategy would be to maintain patients on a continuous lower dose of antipsychotics (either long-acting parenteral or oral) that is then increased only when prodromal signs occur. Studies have shown that standard doses are more effective than lower doses, but again, many factors should be considered before embarking on a given approach.
There have been four dose–response studies of maintenance long-acting medication (see also “Long-Acting Antipsychotics” later in this chapter). Generally, most groups used a standard dose of 25 mg fluphenazine decanoate given intramuscularly every 2 weeks, although some compared standard with lower doses. The lowest doses were used by Kane et al. (306), who chose 1.25 to 5 mg. In their study, 3 patients in the standard-dose group relapsed, and 61 patients remained well, while 26 patients in the low-dose group relapsed and 36 remained well. Marder et al. (307) used doses of 25 mg in comparison with 5 mg, but patients who showed very early signs of relapse could have their dose slightly increased. For purposes of our discussion, we consider 5 or 25 mg their fixed starting dose. Of those on the standard dose of 25 mg, 10 relapsed and 21 remained well, whereas 22 relapsed and 13 remained well on the lower dose. When the patients had early signs of relapse, their dose was increased, and as a result, the dose–response relationship began to level out to no difference. Hogarty et al. (308) used doses of 25 mg, versus an average of 3.8 mg and found a nonsignificant difference between the two groups. Thus, in the standard-dose group, 19 did not relapse and 6 did, whereas in the low-dose group 21 did not relapse and 9 did. Johnson et al. (309) used flupenthixol decanoate, so there is the question of exact equivalence, but their low-dose group was roughly equivalent to the Hogarty and Marder groups. Of those on the standard, 4 of 31 relapsed in 18 months, and of those whoreceived half of the standard dose, 12 of 28 relapsed in this time period. Davis et al. (310) reviewed the 6-month relapse rate in patients randomly assigned to 25, 50, 100, or 200 mg of HPDL decanoate on a monthly schedule. The relapse rate was lowest for those on 200 mg monthly. If all studies are considered collectively, we see an increased relapse rate at the lower dose levels, with the threshold for a minimally effective dose probably slightly higher than the lowest used.
P.126

When patients are randomly assigned to a lower than standard dose, the relapse rate rises slightly, but there are substantially fewer adverse effects. With a greater decrease in dose, however, there is a substantial increase in the relapse rate. The question is further complicated in that different patients may require different doses. Given these trade-offs, clinicians must often rely on trial and error. In studies demonstrating a slight increase in the relapse rate with slightly lower doses, an increase in dose almost always aborted a relapse, without the need for rehospitalization.
To supplement long-acting medication, oral preparations can be used when early warning signals of an impending relapse occur because the pharmacokinetics of long-acting medications are such that they require months to reach steady state (see also “Pharmacokinetics/Therapeutic Drug Monitoring” earlier in this chapter). By contrast, oral administration brings about an altered steady state in several days. We recommend treating most patients with the minimally effective dose to avoid more serious adverse effects, even at the cost of a few more relapses, provided this strategy does not lead to rehospitalization or produce serious impairment in functioning.
The studies on long-term dosing strategies addressed an important limitation of the FGAs. That is, patients often experience discomforting EPS at doses that are needed to treat acute symptoms. For many individuals on FGAs, the tradeoff seems reasonable. As most patients on SGAs fail to experience EPS at usual acute doses, it is unclear if there is any need to reduce the dose of these agents once patients have stabilized.
In conclusion, clinicians must balance several factors when choosing the proper therapy, including:
  • Problem of dysphoric adverse effects
  • Disruption of a minor relapse
  • Likelihood of a severe relapse
  • Long-term risk of TD
  • Likelihood of suicide during a relapse
  • Likelihood of compliance with an oral versus parenteral long-acting formulation
Postpsychotic Depression
There is a significant difference between unremitted or partially remitted patients with pronounced negative symptoms and those in remission who experience a depressive episode. Siris et al. (311) selected candidates with a history of schizophrenia who recovered and then experienced a major depression that resolved with antidepressant therapy. Thirty-three patients receiving both maintenance antipsychotics and antidepressants were studied in a double-blind design that included an antipsychotic plus random administration of either an antidepressant or placebo. The group receiving both types of psychotropic had a statistically superior outcome (p = 0.02; two-tailed Fisher's test) on their global scores for each of the subscales in the depression ratings, but there was no difference in the measure of psychosis or adverse effects between the two groups. Siris et al. (312) also conducted a follow-up study on the previous antidepressant-treated group, maintaining them on fluphenazine decanoate and benztropine, as well as adjunctive imipramine. After 6 months, their imipramine was tapered to a placebo, or they continued on the same medication regimen for 1 more year. All six who were tapered off active drug relapsed into a depressive state, in contrast to only two of the eight remaining on imipramine (p = 0.009). Of note is that those who relapsed again improved once adjunctive imipramine was reinstituted. Johnson (313) studied 50 schizophrenia patients in remission who were randomly assigned to receive nortriptyline or placebo for a 5-week trial. More subjects in the nortriptyline group (i.e., 28%) were free of depression at the end of the trial than in the placebo group (i.e., 8%). Prusoff et al. (314) studied 40 schizophrenia outpatients with depressive episodes treated with amitriptyline or placebo in addition to their maintenance perphenazine. In general, improvement in depression was modest, not statistically impressive, and there was a suggestion of worsening in psychosis.
In summary, episodes of superimposed depression benefit from intervention with concurrent antidepressant therapy, but these agents do not appear to help patients who suffer from a more chronic, negative symptom presentation.
Long-Acting Antipsychotics
A parenteral, long-acting antipsychotic is one that can be administered in such a way that, after
P.127

a single dose, a therapeutically efficient tissue concentration of at least 1 week's duration is achieved (316). For decanoate drugs, including HPDL and fluphenazine, slow release of the active drug is produced by combining the base antipsychotic with a fatty acid (decanoic acid). The alcohol group of the antipsychotic is esterified by the acid, producing a lipophilic compound whose solubility in oil is increased. An oil, usually sesame, is then used as a vehicle for intramuscular injection, where the ester, which is not pharmacologically active, is hydrolyzed by tissue esterases, releasing the active compound. An alternative technique is the use of microspheres (e.g., RISP; see discussion later in this chapter).
Long-acting preparations should be considered for patients who have experienced several relapses, either due to inadequate oral regimen caused by pharmacokinetic factors (e.g., poor absorption) or ongoing problems with adherence. Because many patients stop their oral drugs, often precipitating a relapse, long-acting preparations represent a major tactical advantage in chemoprophylaxis (317). In open trials, many who fared poorly on oral management were greatly benefited by parenteral long-acting medications. This improvement was presumably because of previous inadequate adherence with their oral regimens, but it is also possible that some patients rapidly metabolize oral preparations (e.g., have a large first-pass effect), never achieving adequate plasma levels by this route of administration.
Although these preparations are an important addition to our therapeutic armamentarium, particularly for outpatients, they may also occasionally benefit inpatients. It is important to appreciate the different pharmacokinetic properties of long-acting injectable drugs, especially the longer time period (i.e., 3 to 4 months) required to achieve steady state concentrations, which must be taken into account when titrating dose (316). In addition, due to the slow breakdown of the microspheres formulation, patients require oral RISP for the first 3 weeks after the initial injection.
Therapeutic Efficacy
Table 5-10 shows the differences in the percentage of patients who relapsed while on oral or long-acting antipsychotics from six random-assignment, double-blind studies (317,318,319,320,321,322). Although the outcome is mixed, three of the studies found an appreciable difference between the two regimens. For example, one study found a 3% relapse rate per month on oral versus a 1% rate on long-acting parenteral fluphenazine. The three other studies, however, found little difference, but they also may have had more compliant patients. Combining these data with the Mantel-Haenszel test reveals a significantly lower relapse percentage on long-acting versus oral medication (χ2 = 13.5; p <0.0002). The usefulness of the long-acting approach is also supported by Johnson et al. (323,324,325), who used matched control subjects, as well as by Marriott and Hiep (326), Tegeler and Lehmann (327), and Freeman (328), all of whom used mirror-image control subjects (i.e., relapse rates in patients on oral medication versus relapse rates later when on long-acting medication).
Several longitudinal studies have also found that patients stabilized on long-acting fluphenazine relapsed when switched to an oral antipsychotic preparation (269). Mirror-image studies also found that fluphenazine (decanoate or enanthate) reduced the incidence of relapse, as well as the number of days hospitalized, when compared with oral therapy. These open, crossover studies switched patients from oral to long-acting formulations, and the outcome with each approach was evaluated.
Complicated research protocols make significant demands on patients; therefore, only those who can give informed consent and are thus more likely to be compliant, enter such trials. Further, the Hawthorne effect may be operative, in that the interest of the investigator may effectively communicate to patients the importance of taking their medication. For example, tuberculosis is a major health problem in many parts of the world. Health workers who directly observe patients taking an antituberculosis drug have proven to be quite successful in improving the rate of recovery. When direct observed treatment is not used, patients are 7 times more likely to die of this disease. Therefore, it seems reasonable that increased compliance by directly observing or some equivalent clinical management technique might improve outcome in schizophrenia on a long-term basis. The increased quality of clinical care, which is often a by-product of research, may inspire some to become better educated about their disorder and its treatment and more highly motivated to take medication. Thus, such factors could cloud any differences in efficacy between oral and long-acting formulations.
Table 5-10 Difference in relapse rate between oral and long-acting preparations
 |  |  | Relapsed (%) |  | Difference (%) (Oral Minus Long-Acting)
Study | Number of Subjects | Study Duration | Oral (%) | Long-Acting (%)
Crawford and Forest (1974) | 29 | 40 weeks | 27 | 0 | 27
del Guidice et al. (1975) | 82 | 1 year | 91 | 43 | 48
Rifkin et al. (1977) | 51 | 1 year | 11 | 9 | 2
Falloon et al. (1978) | 41 | 1 year | 24 | 40 | -16
Hogarty et al. (1979) | 105 | 2 years | 65 | 40 | 25
Schooler et al. (1980) | 214 | 1 year | 33 | 24 | 9
Mantel-Haenszel: p <0.0002. Adapted from Davis JM, Andriukaitis S. The natural course of schizophrenia and effective maintenance drug treatment. J Clin Psychopharmacol. 1986;6(1 Suppl):2s–10s.
P.128

Long-Acting Parenteral Preparations
Fluphenazine
Whereas the fluphenazine long-acting preparations are superior to placebo in preventing relapse in groups of remitted schizophrenic patients, their advantage over oral fluphenazine is less clear. Rifkin et al. (319), for example, followed remitted schizophrenia patients for 1 year and found that 63% treated with placebo relapsed, whereas only 5% on long-acting and 4% on oral fluphenazine relapsed during that period. Schooler et al. (329) treated schizophrenic patients with either fluphenazine decanoate or oral fluphenazine for 1 year and again found no significant difference in relapse rates between these two groups (i.e., 24% versus 33%, respectively) during that time. By contrast, at least two other controlled studies conducted in a typical clinical setting found a clear difference favoring long-acting over oral preparations (Table 5-10).
Kane et al. (330) point out that some studies may not have effectively evaluated the potential benefit of long-acting fluphenazine. Thus, patients volunteering for such studies are those who might be compliant whether they took oral or long-acting formulations; therefore, these studies may underrepresent the noncompliant population. In addition, inasmuch as relapse may not occur for 3 to 7 months after medications have been completely discontinued, a 1-year study period may not be long enough to evaluate the relative effectiveness of an injectable versus an oral antipsychotic.
In this context, Hogarty et al. (321) followed patients who were treated with either oral fluphenazine hydrochloride or intramuscular fluphenazine decanoate for 2 years. After the first year, the relapse rate did not differ between the two groups (i.e., 40% for hydrochloride and 35% for decanoate). During the second year, however, 42% of those remaining in the hydrochloride group relapsed, as compared with only 8% of those remaining in the decanoate group. Although the difference was not statistically significant, the figures suggest an advantage favoring the long-acting preparation in minimizing relapse during the second year of treatment.
Fluphenazine enanthate and decanoate are similar in potency, efficacy, and adverse effects. They differ only in that the decanoate preparation is slightly more potent and slightly longer acting, requiring lower doses and less frequent administrations. Because the decanoate form manifests marginally fewer adverse effects, it is probably preferable.
Dose
When initiating long-acting fluphenazine, a conservative dose should be chosen, realizing that it may take several months to establish steady state levels. It may also be necessary to supplement treatment with oral fluphenazine during this early phase until the required maintenance level is ascertained. If psychotic symptoms should re-emerge, oral or acute parenteral fluphenazine can also be used to establish control, and the long-acting dosage can be increased accordingly at the next scheduled injection. If the dose is too high, as evidenced by the appearance
P.129

of persistent adverse effects, then appropriate symptomatic treatment should be initiated. The dose should be reduced, or injection intervals extended until adverse effects are controlled. The goal is to establish the lowest effective maintenance dose, mindful that too low a dose may increase the risk of relapse and rehospitalization (331). Conversely, too high a dose may expose the patient to unnecessary adverse effects and noncompliance.
Haloperidol
HPDL decanoate is an effective agent comparable with standard oral preparations (332). It can be given monthly and has a marginally lower incidence of EPS compared with the fluphenazine formulations.
Clinically, HPDL decanoate has been administered to hundreds of chronic schizophrenic patients in several open studies to determine its efficacy, pharmacokinetics, safety, and adverse effects. The trials ranged from 4 months to 2 years, with dosages ranging from 25 to 500 mg given once every 4 weeks. The results of these studies have consistently shown that long-acting HPDL:
  • Is as effective in controlling psychotic symptoms in chronic schizophrenic patients as oral HPDL, other oral antipsychotics, or long-acting fluphenazine
  • Has not produced any clinically significant changes in hematological or biochemical values
  • Produces a steady plasma level that declines slowly by one half during the interinjection interval
  • Does not increase and may even decrease the incidence of extrapyramidal and other adverse effects when compared with those produced by oral preparations (333,334,335,336)
Dose
The calculation of an appropriate long-acting dose requires converting from a given oral dose of HPDL. Earlier observations found the bioavailability of oral HPDL to be 60% to 70%, indicating that this would correspond to a monthly dose of HPDL decanoate of about 20 times the daily oral dose (333). For example, if a patient is stabilized on a daily oral dose of 10 mg, then a corresponding monthly dose of the decanoate formulation would be 200 mg. Kane et al. (330), however, suggest a lower starting ratio of 10:1 to 15:1. Doses will usually need to be adjusted individually, however, based on a given patient's response and the emergence of adverse effects.
The dosing of HPDL decanoate was examined in a multicenter trial that randomly assigned 105 patients to one of four doses every 4 weeks (337). One-year rates for psychotic exacerbations were 15% for the 200-mg, 23% for 100-mg, 25% for 50-mg, and 60% for 25-mg group. Moreover, there was no clear increase in EPS at the higher doses. The results indicate that 25 mg of HPDL decanoate every 4 weeks was too low a dose for most patients and that most patients tolerated 200 mg without experiencing significant adverse effects. If patients should experience adverse effects, the 50- or 100-mg doses may be reasonable options.
Fluphenazine Versus Haloperidol
In general, double-blind comparisons have found the two long-acting formulations to be equieffective in the maintenance treatment of schizophrenic patients. Kissling et al. (332) evaluated both fluphenazine and HPDL decanoate in a 6-month double-blind study involving 31 schizophrenic patients. These authors found both were equally effective in preventing relapse, with a slight advantage for HPDL decanoate as reflected by fewer adverse effect–related dropouts and a decreased need for antiparkinsonian medications with this latter agent. Wistedt et al. (338) compared fluphenazine decanoate with HPDL decanoate in a double-blind study involving 51 schizophrenic patients over a 20-week treatment period. He found no difference between the drug groups on ratings of global clinical changes, with both showing a significant improvement over the course of the study. The HPDL-treated group, however, did show a greater degree of improvement in ratings on a clinical psychopathology scale and less depressive symptomatology compared with the fluphenazine group. Although there was no difference in EPS between groups, the patients on fluphenazine required higher doses of antiparkinsonian medication during the study, perhaps indicating a greater severity of EPS. Chouinard et al. (339) randomly assigned 12 schizophrenic outpatients to receive either HPDL decanoate or fluphenazine decanoate in a
P.130

dose ratio of 3:1. This was a double-blind study over an 8-month period, and it found no significant differences between the drug groups on any of the psychopathology ratings, parkinsonian symptoms, or the need for antiparkinsonian medication.
Fluphenazine decanoate may cause more acute EPS than HPDL decanoate due to a phenomenon known as “dose dumping” occurring when a small amount is released into the systemic circulation shortly after an injection. This phenomenon is less likely to occur with HPDL decanoate. There may be a tendency for HPDL to be more effective for a subset of schizophrenia symptoms, less depressogenic, and slightly less likely to exacerbate EPS. These effects, however, are not large, may not be clinically significant, and are not consistently evident in all studies.
Long-Acting Second-Generation Antipsychotic Preparations
Risperidone microspheres (Risperdal ConstaTM) is the only SGA currently available in a long-acting formulation. In contrast to the decanoate ester formulations of HPDL and fluphenazine, RISP is administered as an aqueous suspension of RISP contained in microspheres of a biodegradable copolymer (340). Over time, the copolymer is degraded within the muscle, releasing RISP. The release of RISP begins about 3 weeks after the first injection. This means that patients should receive oral RISP or another antipsychotic during this interval. Patients usually reach a steady state plasma level after the fourth injection. D2 receptor occupancy at steady state has been measured at 25% to 48% on 25 mg every 2 weeks, 59% to 83% on 50 mg, and 62% to 72% on 75 mg (341). Although occupancy was relatively low on the 25-mg dose, there is relatively little information available on optimal D2 receptor occupancy for preventing relapse with a long-acting agent. As an aqueous solution rather an oil, RISP microspheres may cause less pain at injection sites.
The effectiveness of the microsphere formulation as a method for administering RISP was demonstrated in a comparison of three doses of RISP microspheres, 25, 50, or 75 mg, or placebo every 2 weeks in patients with schizophrenia (342). As expected, improvements on the PANSS were significantly greater at all doses of the RISP microspheres. EPS were similar on placebo and the 25-mg dose but slightly elevated on the higher doses of RISP microspheres. Because there was no difference in efficacy and slightly more AEs with the 75-mg versus the 50-mg dose, the available preparations are 25 mg, 37.5 mg, and 50 mg, to be taken biweekly.
Given the importance of RISP microspheres as the first long-acting SGA, there is surprisingly little information as to how to prescribe it or how it compares with other long-acting antipsychotic formulations. To date, there are no controlled comparisons with either oral RISP or other SGAs, and there is no evidence indicating whether it has advantages in efficacy or tolerability when compared with other long-acting antipsychotics. Thus, clinicians are currently forced to rely on uninformative open-label trials (343,344,345).
RISP microspheres should be considered for patients who will benefit from a long-acting antipsychotic but are unable to tolerate a long-acting FGA due to EPS or TD. Although it is difficult to make firm recommendations regarding dosing based on limited information, it is reasonable to start most patients on 25 mg of RISP microspheres every 2 weeks. Initially, this formulation should be supplemented with a full dose of oral RISP or another antipsychotic during the first 3 weeks, which can then be gradually discontinued during the subsequent month. Switching patients from a long-acting FGA to RISP microspheres should be relatively straightforward because plasma concentrations of the FGA will remain therapeutic as the concentration of RISP gradually increases. As a result, most patients can have RISP microspheres substituted for their current long-acting antipsychotic (346).
Paliperidone is the 9-OH metabolite of RISP. It is currently being evaluated in both an oral (OROS) and long-acting (palmitate) formulation. Data on the oral formulation indicate similar efficacy to RISP (347,348). Further, the paliperidone palmitate long-acting preparation presently being studied is similar to FGA depot formulations and may be an alternate to RISP microspheres.
Summary
Long-acting parenteral antipsychotic administration remains an important option in various clinical situations. The recent introduction of the first long-acting SGA and the anticipated introduction of others may encourage more clinicians to consider this route of administration.
P.131

Alternative Treatment Strategies
In partially responsive or nonresponsive patients, the first issue is to determine whether an individual is truly treatment resistant because many receive nontherapeutic doses and/or are not treated for a sufficient period. Thus, the potential for improvement may not be adequately tested. In some situations, more aggressive treatment (dose increase, augmentation) may be appropriate, if not precluded by adverse effects. In selected cases, it may also be helpful to monitor plasma levels to ensure that they are in a reasonable range (see “Pharmacokinetics/Therapeutic Drug Monitoring” earlier in this chapter). If a patient continues to demonstrate significant symptoms after a sufficient trial, strategies other than switching to another antipsychotic may include the addition of lithium, an anticonvulsant, or a second antipsychotic agent. An antidepressant or anxiolytic may also be helpful, especially if depression or anxiety is prominent.
Antipsychotics plus Other Psychotropics
A major question is the relative benefit of other concurrent psychotropics. Issues that are often raised include:
  • Do adjunctive BZDs help aggressivity in psychotic patients?
  • Do adjunctive mood stabilizers help depressed, excited, or apathetic schizophrenic patients?
  • Do adjunctive anticonvulsants enhance efficacy or help with seizure-related complications, associated aggression, or affective symptoms?
Benzodiazepines plus Antipsychotics
Despite the advent of the SGAs, efforts continue to identify other adjunctive medications that may improve response to standard treatments. In this context, we note that there is no consistent evidence that BZD monotherapy benefits schizophrenia. Another strategy, however, is the addition of BZDs to an antipsychotic regimen. This pharmacological approach is partially based on evidence that GABA, which is facilitated by BZDs, inhibits certain dopamine tracts. As a result, adding a BZD to an antipsychotic may contribute to decreasing dopamine through a mechanism that adds to the dopamine blockade of the antipsychotic (349,350).
Efficacy
It is important to distinguish between acute (e.g., 1 day) and longer-term treatment with a BZD. Most of the literature addressing this issue consists of anecdotal reports, retrospective chart reviews, and uncontrolled studies in small patient samples. Several studies, however, including more than 450 patients, have evaluated the efficacy of adjunctive BZDs in nonresponsive schizophrenia patients (Table 5-11). In seven double-blind, crossover studies (six with placebo controls), the results are somewhat contradictory; five showed no advantage to an adjunctive BZD, and one of two positive studies had a small sample size (351,352,353,354,355,356).
A chart review of 380 patients discharged from the Boston VA Hospital found one group of patients who were prescribed either an antipsychotic alone (n = 22; mean dose, 560 mg/day CPZ eq.) or combined with lorazepam (n = 8; mean dose, 265 mg/day CPZ eq.; 2.75 mg/day lorazepam) (357). Although it was concluded that the addition of lorazepam necessitated less antipsychotic, the patient distribution was quite unequal (only eight patients were on antipsychotic–BZD treatment), and this trend may have disappeared with a larger, more equalized sample size. A second group of 32 patients, discharged during the same time period, were prescribed an antipsychotic (mean dose, 771 mg/day CPZ eq.) and benztropine or an antipsychotic (mean dose, 933 mg/day CPZ eq.), benztropine, and lorazepam. Those treated with the antipsychotic–BZD combination plus benztropine were actually on higher doses of an antipsychotic in comparison with the antipsychotic-alone group, contradicting the earlier results.
The Spring Grove State Hospital group compared a phenothiazine plus a BZD with a phenothiazine alone in a double-blind, random-assignment trial and found the combination inferior to the single agent (353,354). Clinicians could increase the dose of the blinded medication until the patient became sedated. As a result, a much lower dose of phenothiazine was used when combined with the BZD than when given alone, probably because of the excessive sedation. Thus, the lower doses of phenothiazine in the combination group could have contributed to their poorer response.
Table 5-11 Benzodiazepines used in controlled treatment trials of schizophrenia
As Sole Agent (Type, Dose Range) | In Conjunction with Antipsychotics (Type, Dose Range)
Chlordiazepoxide (20–700 mg/d) | Alprazolam (0.5 mg/d to highest dose tolerated) Camazepam (40 mg/d)
Diazepam (15–400 mg/d) | Chlordiazepoxide (30–300 mg/d) Clonazepam (1 mg/d to optimum dose) Diazepam (15–200 mg/d) Estazolam (6 mg/d) Lorazepam (0.75 mg/d to highest dose tolerated)
P.132

Catatonia. Catatonia is a syndrome that can present as a symptom of several disorders. A large number of case reports have found that BZDs are effective in the treatment of catatonia. Specifically, lorazepam, clonazepam, and diazepam have been reported to induce temporary remission of catatonic symptoms (358,359,360). BZD treatment of catatonia is usually considered diagnostic, however, because symptoms return as the therapeutic effect of the drug wanes. Continuing BZD treatment may produce longer symptom remission, but treatment should be directed to the underlying cause of the catatonia (249). In a review of 30 cases (with various psychiatric diagnoses), only two organic patients failed to demonstrate a significant clinical response (358,361). Based on these reports, lorazepam appears to be effective in “functional” catatonia. Further, intravenous diazepam (10 to 20 mg) has also been reported to be effective (362). All these cases are consistent, in that patients tended to demonstrate a marked response to intramuscular or intravenous administration of a BZD, and this response persisted when the medication was given on a maintenance basis (usually orally). In contrast, patients tended to relapse within 24 hours if the BZD was discontinued before initiating treatment for the underlying psychopathology. The motivation to use lorazepam is its safe and rapid onset of action. BZDs may also benefit catatonia for longer periods if adequate results are not seen quickly (i.e., after 4 to 8 hours of 2 mg given intramuscularly every 2 hours). ECT should also be considered if the patient is rapidly deteriorating or in a life-threatening crisis (363). Catatonia is an infrequent event, and for obvious ethical reasons controlled studies would be impossible. Thus, although many of these case reports are impressive and indicate the effectiveness of parenteral BZDs, confirmatory controlled trials are unlikely.
Adverse Effects
Although generally less toxic than antipsychotics, BZDs can also produce significant adverse effects (253,364,365). Ataxia, sedation, dysarthria, nausea, vomiting, confusion, excitation, disinhibition, and/or assaultiveness have all been reported. In one study, 32% experienced sedation and drowsiness, and 34% demonstrated arousal, excitation, or assaultiveness resembling a manic state, although this was higher than reported in most other studies (357). Thus, although BZDs may benefit some patients, they may be counterproductive in others (see also the section “Adverse Effects of Antianxiety Agents” in Chapter 12).
Summary
To summarize these results, there appears to be no clear advantage to an antipsychotic–BZD combination in most patients. There was a consistent, although small, group of individuals, however, who demonstrated a rapid, dramatic, and sustained response (e.g., those who were catatonic) when treated with this combination. Some attribute this to a placebo effect, but the quick onset, lasting effect, and degree of improvement speak against this. Other possibilities are that improvement may be secondary to relief from EPS such as akathisia or an attenuation of withdrawal symptoms associated with concurrent alcohol or substance abuse disorders; however, it is unlikely that the dramatic improvement in some patients could be explained by this alone. Finally, there may be a small subpopulation that experiences a true drug effect. Thus, schizophrenia, viewed by many as a heterogeneous disease, may encompass subgroups that benefit from the BZDs. Definitive controlled studies using adequate doses of antipsychotics in both groups (i.e., antipsychotics
P.133

alone versus an antipsychotic plus BZD) have yet to be done. In part, this is due to the excessive sedation seen in the combined drug group, which may be avoided by using less-sedating low-dose, high-potency agents such as HPDL, RISP, or ARIP.
In clearly nonresponding, nonaffective, psychotic patients, BZDs may be of benefit, but currently there is no way to predict which patients will be helped. Although there is no evidence that any particular BZD is more effective than another, we would recommend the use of higher-potency agents such as lorazepam or clonazepam.
Antidepressants plus Antipsychotics
A collaborative VA study (349) found that the addition of imipramine or a monoamine oxidase inhibitor to CPZ did not benefit chronic psychotic patients any more than CPZ alone. Further, the addition of an amphetamine was slightly harmful. This finding has since been replicated in several studies on apathetic schizophrenic patients (367). A study of chronic ambulatory schizophrenia patients compared amitriptyline plus perphenazine with perphenazine alone (314). Although they found the combination slightly better in ameliorating depressive symptoms, it was at the cost of a slight increase in patients' thought disorder.
Because it can be difficult to distinguish a patient with a severe, apathetic depression from a patient with catatonic features, an augmenting antidepressant should be considered. These agents may also help a postpsychotic depression, suggesting the importance of identifying subgroups that might benefit from this approach. This combination is also much more effective than antidepressant monotherapy in depression with psychotic features (see also Chapters 6 and 7).
Preliminary findings indicate that the addition of fluoxetine may increase response or benefit treatment-resistant schizophrenia patients (368,369,370). Further, deficit symptoms seemed to improve in some patients, supporting a possible role for 5-HT2 hypersensitivity as the underlying mechanism (370). Care must be taken to monitor plasma levels of antipsychotics, which may rise when combined with this selective serotonin reuptake inhibitor (SSRI) or other related antidepressants due to their ability to inhibit various CYP isoenzymes.
Mood Stabilizers/Anticonvulsants plus Antipsychotics
Lithium
Because there is some evidence that lithium may help patients with schizoaffective or schizophreniform disorder, the question of whether lithium added to an antipsychotic would produce a better overall response has been studied. For example, Biederman et al. (371) compared HPDL alone with HPDL plus lithium in a group of 36 schizoaffective patients and found 4 of 18 improved with HPDL alone, versus 11 of 18 on the combination.
Although the role of lithium in treating schizophrenia has not been well delineated, it may be useful in certain patients with aggression, agitation, or psychomotor excitement. Most, however, do not believe it has inherent antipsychotic properties. Clinical evidence from a small number of controlled trials finds lithium alone is not beneficial for process schizophrenia. For example, an earlier double-blind, controlled trial of lithium versus CPZ for patients with chronic schizophrenia found lithium completely ineffective and possibly harmful in the more chronic patients, whereas the antipsychotic had its expected beneficial effect (372).
A limited body of evidence indicates that lithium helps atypical mania, schizoaffective disorder, or schizophreniform disorder, both as an acute treatment and for prevention of recurrence. There are younger patients who demonstrate both schizophrenic and manic features early in the course of their illness. When in doubt about the diagnosis, lithium may be preferable for an acute episode because, if successful, it will most likely be an effective prophylaxis as well. Clearly, some patients are so disturbed that the clinician cannot wait until lithium becomes fully effective and an antipsychotic must be added, but often it can be discontinued after a brief period to determine whether lithium alone is sufficient.
Little work has been done on the drug treatment of schizophreniform or brief reactive psychosis. Hirschowitz et al. (356) further explored the range of efficacy of lithium by systematically treating patients with schizophrenic or schizophreniform disorders. They found that patients with “poor-prognosis” schizophrenia rarely responded to lithium, whereas some with “good-prognosis”
P.134

schizophrenia did benefit. There was no control group, however, and it is possible that some were placebo responders.
This group investigated patients presenting with acute schizophrenia symptoms who underwent a drug-free washout period, received lithium only initially, and then antipsychotics later (373). Lithium was ineffective for classic schizophrenia, but some patients who met criteria for schizophreniform disorder did respond to lithium. Whether schizophreniform illness is a variant of mood disorders (a reasonable hypothesis in view of their lithium response) or a separate entity that is lithium sensitive is still unclear. It is known that these patients have family histories that include mood-disordered and schizophrenic relatives.
Antipsychotics have a broad-spectrum effect, improving psychosis in schizophrenia, schizophreniform disease, mania, and organic psychosis, but response to lithium suggests an affective core. Whereas almost all schizophreniform patients are presently treated with antipsychotics, it is possible that lithium may be more specific and safer in the management of at least some of these patients.
Carbamazepine
Limited evidence indicates that CBZ plus an antipsychotic may also benefit some schizophrenia patients. This is an interesting possibility in view of the similar antimanic properties of lithium and CBZ (374,375). This area requires further research, especially to clarify the indications for combining anticonvulsants with an antipsychotic. For example, mania complicated by psychotic features may benefit from lithium, VPA, or CBZ augmented by antipsychotics. Because CBZ induces the metabolism of at least some antipsychotics (e.g., HPDL, thiothixene, ARIP), dose adjustment may be necessary to achieve the optimal effect.
Valproate
VPA seems to benefit behavior disorders associated with epilepsy and other neurological disorders, including episodic aggression associated with psychomotor epilepsy. There are case reports of patients suffering from mental retardation or stroke with aggressive outbursts who have been helped by treatment with VPA. It is unclear, however, whether VPA benefits schizophrenia in which aggression is a prominent symptom. In this context, the state of New York has a computerized recordkeeping system, and a recent survey of medications used for schizophrenia in New York showed that adjunctive VPA has been increasingly used. Its role as augmentation for schizophrenia treatment has shown promise (376).
Valproate Monotherapy. One group studied VPA in newly admitted, acute schizophrenia patients (377). All had a history of prior episodes and were drug free for a period of approximately 1 week before VPA monotherapy was started. Psychiatric condition changed very little during the drug-free period, but six of the eight patients substantially deteriorated, with an exacerbation of psychotic symptoms while on VPA monotherapy. Exacerbation of psychotic symptoms occurred at a threshold dose of 1.5 to 2 g and was dose related after that. Mean baseline BPRS scores were approximately 38 and rose to 50 while on VPA. This is the only study reported on VPA monotherapy in antipsychotic drug-free patients.
Valproate Augmentation. Casey et al. (378) evaluated the effectiveness of adding divalproex sodium (DVPX) to either RISP or OLZ in acutely psychotic inpatients with schizophrenia. In comparison to monotherapy with these SGAs, adding DVPX led to a more rapid improvement in PANSS total and PANSS positive symptoms. However, this advantage faded over time. Although the population in this study tended to be more excited, the more rapid improvement with DVPX also included core psychotic symptoms. A review (379) of five studies concluded that the effectiveness of adjunctive VPA was unclear. Given the results of the Casey study, VPA is reasonable to consider for acutely ill inpatients who are agitated and need rapid improvement.
Other Alternatives
Propranolol
Propranolol may have specific antiaggressive effects for mentally retarded, organic, and certain schizophrenic patients with episodic violence. High-dose propranolol in patients with episodic
P.135

aggression has been recommended, but this is based primarily on case reports. These indications should be distinguished from its use with or without an antipsychotic as a specific treatment for schizophrenia. For example, some open studies using high doses of propranolol (i.e., 500 mg to 2 g) reported success in an occasional schizophrenic patient, but not all studies confirmed this outcome (380,381).
In a review of the literature, we found three controlled trials, one demonstrating propranolol to be slightly superior to an antipsychotic, but two others finding it no better than placebo for schizophrenia (382).
When given concurrently, limited evidence indicates that this agent may increase the plasma level of an antipsychotic, which could explain the enhanced effect. Thus, three controlled studies found propranolol plus an antipsychotic superior to propranolol alone; two studies, however, found the combination no more effective than an antipsychotic alone. In view of these negative studies, the efficacy of propranolol remains doubtful, but there is sufficient positive evidence to consider it potentially helpful for some patients.
Electroconvulsive Therapy
Antipsychotics have long since replaced ECT for the treatment of schizophrenia. Several studies, however, have found ECT equal in efficacy to these agents, although one large-sample, controlled trial found it less effective than drugs, but more effective than psychotherapy (383). Some clinicians believe that selected patients may benefit when ECT is given concurrently with an antipsychotic. One controlled study, for example, found that ECT in combination with a phenothiazine led to a more rapid remission than the phenothiazine alone (384). Clinical experience has clearly documented an important role for ECT in catatonic excitement or withdrawal, as well as for other severe, life-endangering psychotic states. ECT combined with SGAs also has been reported to benefit previously poorly responsive psychotic patients and has been well tolerated (385,386,387).
Summary
Figure 5-6 demonstrates a strategy to manage an acute psychotic exacerbation, with alternate interventions if response is insufficient or complications, such as aggression, catatonia, or mood disturbances, occur.
Figure 5-9 outlines a recommended strategy for managing chronic psychotic disorders.
Role of Psychosocial Therapies
Psychosocial therapies administered with antipsychotics further improve the long-term prognosis of chronically psychotic patients. Given their difficulties with social adjustment, reason dictates that these patients and their families could benefit from such interventions. Regardless of theoretical orientation, it is clear that practitioners should provide psychosocial therapy as part of a comprehensive treatment strategy.
In this context, the type of psychosocial interventions used in schizophrenia has changed radically. In the 1950s and 1960s, the emphasis was on psychodynamic psychotherapy. In particular, long-term psychoanalysis was practiced in institutions such as Chestnut Lodge or the Menninger Clinic. Schizophrenia was conceptualized as a behavior taught to a child by a “schizophrenogenic” parent. Patients were then isolated from their families for long-term hospital care. In recent years, the approach has been to effect social rehabilitation with active involvement of the family. We will first review evidence pertinent to earlier approaches and then the evidence base supporting psychosocial treatments developed more recently specifically for patients with schizophrenia.
Efficacy of Psychosocial Therapies
Psychotherapy Alone Versus Drug Therapy
There is no empirical evidence that long-term, in-hospital psychotherapy without drugs is beneficial. Indeed, in any study that compared psychotherapy alone to drug therapy, the psychotherapy group always did more poorly. For example, the classic study by May (288,289) found that patients receiving psychotherapy alone did poorly, both initially as well as during follow-up. The study found that psychotherapy did not increase improvement scores over that
P.136

observed in the control group, and indeed there was a nonsignificant trend in the other direction. Because patients received only 24 hours of psychotherapy by relatively inexperienced counselors, however, this did not constitute a definitive test of the potential efficacy of this intervention (Table 5-12).
Figure 5-9 Maintenance strategy for the treatment of chronic psychotic disorders. (Adapted from Davis JM, Janicak PG, Preskorn S, et al. Advances in the pharmacotherapy of psychotic disorders. In Janicak PG, ed. Principles and Practice of Psychopharmacotherapy Update. Vol 1. Baltimore, Md, Williams & Wilkins; 1994:1.)
Drug Therapy Alone Versus Drug plus Psychotherapy
At the Massachusetts Mental Health Center (MMHC), a small group of chronically ill schizophrenic patients who were treated by senior psychoanalysts deteriorated when a placebo was substituted for thioridazine. Further, there was no evidence that the drugs made patients less responsive to psychoanalytically oriented psychotherapy, and in fact, many were more responsive to the psychotherapeutic process when on thioridazine (388,389).
In another MMHC study (290), chronic state hospital patients were randomly assigned to one of four variations of drug and social therapies: high-intensity social therapy with drugs; high-intensity social therapy without drugs; low-intensity social therapy with drugs; or low-intensity social therapy without drugs. High-intensity social therapy consisted of a variety of psychotherapies, social work intervention, occupational therapy, psychodrama, and “total push” therapies. The low-intensity social therapy consisted of milieu interventions administered in a state hospital. Improvement rates in the drug-treated patients were significantly higher than the rates observed in the nondrug groups, either in the state hospital milieu or at the MMHC. Further, there was no significant symptomatic improvement in the drug plus high-intensity
P.137

social therapy group (33%), when compared with the drug plus low-intensity social therapy group (23%). If anything, the high-intensity social therapy without drugs impeded improvement because this group, even after being placed back on drugs after a 6-month hiatus, never caught up with the continuously drug-treated groups.
Table 5-12 Assessment of outcome in patients with schizophrenia treated with and without antipsychotic drugs and psychotherapy
 | No Drugs |  | Drugs
 | No Psychotherapy | Psychotherapy | No Psychotherapy | Psychotherapy
Percent released | 59% | 64% | 95% | 96%
Nurses' rating MMHC total | 38 | 38 | 48 | 48
Menninger nurses' health–sickness rating | 26 | 23 | 29 | 30
Nurses' idiosyncratic symptoms (×125)a | 37 | 29 | 66 | 74
Therapists' rating on symptoms rating sheet (×50)a | 22 | 21 | 27 | 27
Analysis rating of insight | 3.4 | 3.3 | 3.7 | 4.1
MMHC, Massachusetts Mental Health Center. aA higher number reflects greater improvement. To have the two scales fit with this convention, scores were subtracted from an arbitrary constant. Adapted from Davis JM, Janicak PG, Chang S, et al. Recent advances in the pharmacologic treatment of the schizophrenic disorders. In: Grinspoon L, ed. Psychiatry 1982. American Psychiatric Association Annual Review. Washington, DC: APPI Press; 1982:221.
The VA performed a double-blind study comparing group therapy alone, group therapy plus an antipsychotic, and antipsychotic therapy alone (390). In most cases, drug treatment, with or without group therapy, produced substantially better improvement than group therapy alone. Again, as in the earlier studies of social therapy, the antipsychotics proved crucial. The VA also performed a comparable study in chronic, elderly schizophrenic patients with similar results (391). Three other studies have compared psychotherapy or group therapy plus drug therapy with drug therapy alone in hospital settings and found that those receiving psychotherapy plus medication did marginally better (392,393,394).
Drug Therapy plus Various Psychotherapies
In a 2-year, collaborative study of psychotherapy in hospitalized, acute schizophrenia patients (394), investigators compared exploratory and insight-oriented psychotherapy (E-IO) with a control treatment of reality-adaptive-supportive (RAS) psychotherapy (i.e., essentially a placebo psychotherapy). All study patients were also placed on antipsychotics. A total of 164 patients entered the study, but 42% dropped out before the required minimal participation of 6 months. Only one third of the initial sample remained at the end of 2 years. Seventy-two patients (35 E-IO and 37 RAS) at 12 months and 47 patients (22 E-IO and 25 RAS) at 24 months were available for analysis. Although the differences between the E-IO and RAS groups were very small, the RAS patients, over a 2-year follow-up period, spent more time functioning independently and less time in the hospital, but the E-IO patients showed better self-understanding. The results indicated only a minimal outcome difference between the two types of psychotherapy, regardless of the outcome measure examined. These results are consistent with several other small studies of psychotherapy plus drug therapy versus drug therapy alone.
In another study, psychotherapy with and without drug therapy was compared with a no formal psychotherapy control group (395). No valid conclusions can be drawn from this study, however, because there was no adequate control group with respect to medication. Further, the majority of the psychotherapy group received medication, and the control group was treated in an entirely different milieu, with many apparently transferred to a chronic facility.
P.138

Another study evaluating two types of behaviorally oriented therapy is open to the same criticism because it did not include adequate information about the drug treatment of those remaining in the state hospital (394,395). It is known that at the beginning of the trial most patients were not on adequate doses of appropriate drugs, and some were not even receiving an antipsychotic. At various times during the study, a variable percentage (at times as great as 50%) of the psychological treatment groups also received medication. Thus, no valid conclusions can be drawn because the psychological treatment groups received drug therapy and many in the control group may not have received adequate drug therapy. Although this study is important in supporting the usefulness of specific behavioral interventions in comparison with milieu treatment, it is not possible to draw any conclusion concerning the role of drugs.
Maintenance Drug Therapy plus Psychotherapy
Table 5-13 shows the effect of psychosocial treatment on relapse rates in seven studies (268,323,398,399,400,401,402,403). All patients received maintenance antipsychotics, and the experimental variable was the presence or absence of some form of psychosocial therapy. Thus, these studies assessed whether psychoeducation and family intervention have any additional benefit beyond that produced by medication. The number who relapsed in each treatment group was reported, so we combined the data from all seven studies and found a consistently better outcome for those with psychoeducation and family therapy intervention as compared with those on maintenance drug therapy only (χ2 = 16.5; df = 1; p = 0.00005). Whereas the psychosocial treatments used in these seven studies employed similar techniques, not all were focused exclusively on lowering the family's expressed emotion toward the patient. Nevertheless, the consistently better outcome for those receiving some type of social therapy, in addition to antipsychotics, is a promising finding. Because they cannot be truly “blind,” we would emphasize that these trials have been conducted by proponents of psychotherapy. Therefore, until they are replicated by others, we need to interpret the results cautiously. These results underscore the importance of a careful transition from an inpatient to outpatient environment in preventing relapse.
Table 5-13 Outcome of patients treated with antipsychotic drugs with and without psychosocial treatmenta
 |  | Drugs Alone (Number of Subjects) |  | Drugs and Psychosocial Therapy (Number of Subjects)
Study | Evaluation Interval | Well | Relapsed | Well | Relapsed
Hogarty et al. (1974) | 2 years | 73 | 22 | 80 | 15
Goldstein et al. (1978) | 6 weeks | 42 | 8 | 44 | 2
Hogarty et al. (1979) | 2 years | 25 | 27 | 30 | 23
Falloon et al. (1982) | 9 months | 9 | 9 | 16 | 2
Tarrier et al. (1988) | 9 months | 8 | 8 | 29 | 3
Leff et al. (1990) | 2 years | 3 | 9 | 6 | 6
Hogarty et al. (1991) | 2 years | 11 | 10 | 39 | 15
Total |  | 171 | 93 | 244 | 66
% Well/relapsed |  | 65% | 35% | 79% | 21%
aMH χ2 = 16.5; df = 1; p = 0.00005. Adapted from Davis JM, Andriukaitis S. The natural course of schizophrenia and effective maintenance drug treatment. J Clin Psychopharmacol. 1986;6(1 Suppl):2s–10s.
Other Approaches
Brief Hospitalization
Four controlled, random-assignment studies comparing brief hospital treatment with relatively longer periods of hospital-based psychological intervention found that the brief hospital stays produced comparable results to the longer stay regimen (404,405,406,407).
P.139

Evidence-Based Psychosocial Treatments
The Schizophrenia Patient Outcomes Research Team (PORT) recently updated its review of psychosocial treatments that are supported by an evidence base and can be recommended for clinical implementation (408). In contrast to earlier studies that compared psychosocial treatments alone with drug treatments, recent studies evaluated psychosocial interventions in combination with antipsychotic medications. The following summarizes the PORT recommendations.
The PORT recommends family interventions when there is ongoing contact between the patient and family members. The key elements of family interventions should be education about schizophrenia, crisis intervention, emotional support, and training on how to cope with symptoms and related problems. The effectiveness of family interventions—both single family treatment and multiple family groups—has been evaluated in more than 20 controlled trials (409) Nearly all of these studies found improvements in targeted outcomes, including relapse rates, medication adherence, and patient–family relationships.
The PORT recommends supported employment for any person with schizophrenia who has employment as a goal. Supported employment strategies differ substantially from traditional vocational employment. In the traditional model, patients received services from a vocational rehabilitation specialist who may have worked in a separate agency. The process of vocational rehabilitation usually began with a prolonged prevocational assessment and may have included participation in programs such as sheltered workshops. In contrast, supported employment strategies have brief evaluation periods, rapid job placement with careful matching of the patient to the work assignment, ongoing support while the patient is working, and participation of the employment specialist on the multidisciplinary treatment team.
A meta-analysis of studies comparing supported employment strategies to traditional vocational rehabilitation found advantages for supported employment in terms of the proportion of patients working (410). Overall, 51% of patients receiving supported employment were working compared with 18% in the control condition. Other studies indicate that patients who are employed have substantial improvements in their quality of life.
The PORT recommends that any system treating substantial numbers of patients with schizophrenia should provide access to Assertive Community Treatment (ACT) teams for high users of services. ACT is a management strategy for patients who have difficulty adjusting in the community and may have frequent hospitalizations or homelessness. Treatment is administered by a multidisciplinary team with a low patient-to-staff ratio. Staff members have frequent contact with patients in the community setting and are available around the clock. There is an emphasis on using the patient's strengths to help them adapt to community life. In addition, ACT case managers provide a broad range of services directly to patients, including assistance with housing, benefits, and medical care (411).
The evidence base supporting ACT treatment is robust. A Cochrane review (412) found that patients receiving ACT treatment were more likely to maintain contact with their treatment team and less likely to use hospital care. ACT patients were also more likely to live independently. Because of the marked reduction of days spent in the hospital, ACT treatment can actually reduce the cost of care.
The PORT considers Social Skills Training (SST) an evidence-based practice (408). SST addresses the impairments in social and independent living skills that are common in individuals with schizophrenia. SST should be viewed as a method for helping individuals with social impairments, rather than administered broadly for patients with schizophrenia (413). A number of SST methods have been developed, with most involving group settings. Follow-up evaluations indicate that patients with schizophrenia are able to improve their skills even when they retain significant positive and negative symptoms. Moreover, one study found that skills were retained over a 1-year period without substantial erosion (414).
Although there is some controversy regarding the effectiveness of SST, it is supported by a number of studies that have demonstrated improvements in social adjustment, but not relapse rates or clinical symptoms, among patients receiving SST compared to control groups (413, 415, 416). However, one review and meta-analysis (398) reported inconsistent findings for SST in randomized trials. A possible limitation of SST is
P.140

that skills that are learned in the training environment might not be used by patients in the community. This limitation has been addressed by the development of newer methods that provide some of the training in the community setting (415).
Cognitive Behavioral Therapy
CBT in schizophrenia focuses on reducing the severity of positive psychotic symptoms such as hallucinations and delusions that persist despite antipsychotic drug treatment. The methods resemble the CBT methods developed for the treatment of depression but focus on the core symptoms of schizophrenia. Although a number of approaches have been developed, the focus of each is on exploring the evidence for a particular symptom in a supportive environment (418). Nearly all of the studies of CBT for schizophrenia have been carried out in the United Kingdom, where this treatment has become accepted as an evidence-based practice.
CBT for schizophrenia appears to be most effective in reducing the severity of psychotic symptoms (419). The effects on other outcomes, such as relapse rate and quality of life, are less evident (417,420).
Integrating Psychosocial and Pharmacological Treatments
Studies that include both psychosocial and pharmacological strategies can inform clinicians about important principles for combining treatments. One important principle is that psychosocial treatments are most likely to be effective when patients have been adequately stabilized on drugs. Early studies that compared CPZ with placebo found that psychosocial treatments could actually lead to a worse outcome when outpatients with schizophrenia were treated with a placebo (421). Other studies found that patients who received long-acting medication demonstrated greater improvement from psychosocial treatment (321). This suggests that ensuring medication compliance with guaranteed drug delivery facilitates psychosocial treatment. Another study with social skills training found that patients who received a type of pharmacotherapy that minimized the proportion of time spent in a psychotic state also demonstrated the greatest improvements in social adjustment (416). Other studies have found that psychosocial treatments—particularly family interventions—may decrease the amount of stress that the patient experiences within the family and that this, in turn, decreases the amount of antipsychotic medication required (399).
Other evidence indicates that improved drug treatment can improve the effectiveness of psychosocial treatment. The VA Cooperative Study that compared clozapine and HPDL did not include a psychosocial condition. However, the investigators monitored the use of higher levels of psychosocial treatment or rehabilitation. Clozapine—which was associated with greater symptomatic improvement—also resulted in a higher level of participation in psychosocial treatment (277). A study that compared RISP and HPDL in patients receiving two levels of social skills training found that patients who received both RISP and the more intensive form of social skills training were most likely to continue participating in the psychosocial condition. A posthoc analysis suggested that the advantage of RISP may have been associated with decreased EPS, particularly akathisia (279). Taken together, the two studies suggest that patients who receive SGAs may have better outcomes in psychosocial treatments, although the reasons for this advantage are unclear at this time.
Summary
There is abundant evidence that both FGAs and SGAs are effective for preventing relapse. As a result, the vast majority of patients with schizophrenia should continue antipsychotic treatment even when they appear well and stable. It is also possible that in some chronic patients their illness “burns out” and they no longer require medication. To test this possibility, Morgan and Cheadle (315) selected 74 of 475 patients who were clinically judged to be appropriately suitable for nondrug management, but only 5 remained stable after several years. Relapse occurred an average of 4.5 months after cessation of therapy, indicating that even better-functioning psychotic patients are at high risk if not maintained on active drug therapy. Therefore, although maintenance therapy may not always be appropriate, especially after a
P.141

single acute reactive episode, its discontinuation poses a complicated clinical decision. Given the existing evidence, nearly all patients should receive indefinite maintenance medication.
Continuous, moderate-dose maintenance antipsychotics afford the best chance of preventing relapse in psychotic patients. Low doses of FGAs should theoretically diminish the possibility of TD, but in fact, dose reduction correlates weakly with reduction in TD. Further, with too low a dose, patients are at risk of developing more frequent exacerbations, which usually require increased doses and may contribute to higher levels of psychopathology not amenable to future drug intervention. The availability of SGAs, with their lower propensity for causing acute EPS (and probably TD), may make these the drugs of choice in patients compliant with oral regimens.
The use of maintenance strategies must always be considered in the context of long-term consequences to minimize more serious adverse effects (e.g., TD, weight gain). There is a trade-off between the risk of TD using adequate-dose, long-term medication and the higher risk of relapse with lower-dose strategies. The introduction of long-acting formulations of SGAs, such as RISP microspheres (and possibly paliperidone palmitate), should diminish the risk of TD substantially (see discussion in earlier section). Because a recurrence of psychotic behavior may interfere with vocational and social functioning and, at the extreme, result in violence or suicide, the cost of an episode to patients, their families, and society must be carefully considered.
During the past decade there has been a gradual shift in the goals of long-term management for schizophrenia. Although stabilizing symptoms remains important, treatment should also focus on improving community functioning and quality of life of individuals with psychosis. Achieving these more ambitious outcomes will require combining antipsychotics with psychosocial treatments and rehabilitation services.
Adverse Effects of Antipsychotics
The effectiveness of any pharmacological treatment in medicine should be balanced against its unwanted effects. For the antipsychotics, these effects can vary from those that are mildly discomforting to those that can seriously affect an individual's health. The long list of adverse effects for antipsychotics may suggest that most patients experience many of these effects to a significant degree. In fact, although almost all patients will experience some mild effects with these drugs, such as dry mouth or tremor, they are usually transitory and disappear with time, medication reduction, or discontinuation. Fortunately, these effects are rarely serious or irreversible, and on average the typical complications with antipsychotics are no worse than those with medications prescribed for other medical disorders.
Central Nervous System
Acute Extrapyramidal Side Effects
Acute EPS can be classified into three categories:
  • Parkinsonian syndrome
  • Acute dystonias
  • Akathisia
Lower-potency FGAs, such as thioridazine and CPZ, have a decreased incidence of EPS when compared with higher-potency agents, such as HPDL or fluphenazine. SGAs, such as clozapine and QTP, are nearly devoid of EPS when given within their recommended dosing range (422).
The parkinsonian syndrome is characterized by a masklike facies, resting tremor, cogwheel rigidity, shuffling gait, and psychomotor retardation. A more subtle form may present as emotional blunting (e.g., an apathetic appearance lacking in spontaneity) and a relative inability to engage in social activities, which can be confused with the emotional withdrawal, apathy, and retardation that are part of the deficit syndrome associated with a schizophrenic disorder or a postpsychotic depression. The syndrome is symptomatically identical to idiopathic parkinsonism and responds to antiparkinsonian medications (e.g., benztropine). Parkinsonian rigidity and akinesia may also respond to amantadine. Rarely, antipsychotics have been reported to produce a catatoniclike state, similar to akinetic mutism, which may also be responsive to amantadine.
The dystonias are involuntary contractions of major muscle groups and are characterized by symptoms such as torticollis, retrocollis, oculogyric crisis, and opisthotonos.
P.142

Akathisia is a motor restlessness manifested by the urge to move about and/or an inability to sit still. This can be confused with psychotic agitation because patients are driven by a restlessness that is primarily motor in origin and that cannot be controlled by their own volition. In addition, patients with milder akathisia may experience a subjective feeling of restlessness but not demonstrate abnormal motor behavior. Unlike psychotic agitation, however, akathisia is accompanied by subjective distress, worsened by increasing the antipsychotic dose, and often benefited by a decrease in antipsychotic dose or the addition of a β-blocker or a BZD.
The parkinsonian syndrome and akathisia often occur early in therapy and tend to persist if not treated. They can also appear years later after prolonged treatment, often coexisting with TD. EPS, in general, occur equally in both sexes and in all ages; however, there are age- and sex-related differences in the incidence of various types of EPS.
Although these adverse effects have fairly characteristic presentations, their diagnosis can occasionally be missed. For example:
  • Dystonia can be confused with bizarre mannerisms
  • Akathisia can be confused with agitation
  • Parkinsonian akinesia can be confused with negative symptoms such as schizophrenic apathy or a retarded depression
Acute Treatment
An accurate diagnosis is important because these symptoms may be mistaken for an exacerbation of the psychosis, prompting an escalation in dose when a decrease in dose or an antiparkinsonian drug should be considered. At times, a therapeutic trial with an agent such as procyclidine, benztropine, or diphenhydramine can be diagnostic because acute dystonic reactions usually respond in minutes to parenteral administration of these agents.
EPS often present a clinical quandary because options can include blocking them with an antiparkinsonian drug, reducing the dose, changing to another agent, or some combination of these three. The decision should be based partly on clinical improvement, so if a patient's psychosis is stabilized, a decrease in the dose would be reasonable. If the patient is still quite psychotic, however, adding an antiparkinsonian drug or switching to another antipsychotic may be more appropriate. If adverse effects limit a clinically appropriate dose increase, switching to another agent is recommended (e.g., from an FGA to an SGA).
Acute dystonias are typically seen in the first few days to weeks of treatment and can occur with even limited exposure (e.g., in children treated with a single dose of prochlorperazine for nausea). Although dystonias may disappear spontaneously, they should be treated aggressively because they are often painful and upsetting to the patient. Rarely, laryngeal dystonias may seriously compromise respiration. Occasionally, an acute dystonic reaction is resistant to standard treatment but may respond to parenteral diazepam, caffeine sodium benzoate, or barbiturate-induced sleep.
Akathisia may respond to β-blockers (e.g., propranolol, atenolol), BZDs, amantadine, anticholinergics, or lowering the dose of or switching to a different antipsychotic. That β-blockers benefit akathisia is an important observation, suggesting that akathisia is mediated by noradrenergic mechanisms. The observation that propranolol is beneficial is supported by several double-blind studies, suggesting that this class of agents may be the treatment of choice (423,424,425). Although akathisia is generally thought of as an extrapyramidal reaction, the beneficial effects of propranolol may suggest a more complex etiology.
Whereas β-blockers are considered the treatment of choice for akathisia, low doses of clonazepam, diazepam, or lorazepam may also reduce its severity (426,427). These BZDs may be a useful alternative when β-blockers are contraindicated (e.g., in patients with asthma, insulin-dependent diabetes mellitus, or cardiac conduction abnormalities) or as an adjunct when akathisia persists despite stepwise escalation of these agents.
Prophylactic Treatment
Prophylactic antiparkinsonian medication for all patients on antipsychotics is controversial. Arguments against this approach include the following:
  • Many patients never manifest EPS
  • There are adverse effects associated with these medications, such as dry mouth, blurred
    P.143

    vision, memory impairment, confusion, urinary retention, and, very rarely, paralytic ileus
  • Dental caries and diverticula may occur with chronic use
  • Patients can develop behavioral toxicity, which in its severe form may be characterized by disorientation, loss of immediate memory, and florid hallucinations
  • The expense of treatment is increased
  • Anticholinergics can produce a feeling of euphoria and can be abused
Arguments in favor of their prophylactic use include the following:
  • EPS are often distressing, particularly when they occur outside the hospital, and on rare occasions can be life threatening (e.g., oculogyric crisis or opisthotonos when alone or while driving; laryngeal dystonia)
  • Diagnosis can be difficult because EPS may be subtle and easily confused with psychotic symptoms
  • More serious complications are uncommon with the addition of antiparkinsonian drugs
Studies in which antiparkinsonian medications were discontinued have significant methodological problems. One specific issue is that patients placed on prophylactic therapy who then fail to develop symptoms when their antiparkinsonian medication is withdrawn may never have developed EPS at all. Still, up to 70% of patients have been noted to exhibit EPS after discontinuation of their antiparkinsonian drug, indicating that these agents indeed provide long-term efficacy.
The appropriate study design to address their prophylactic efficacy is the random assignment of patients to active drug or placebo. The Spring Grove study, using this design, found that 27% of patients on perphenazine without an antiparkinsonian drug developed an EPS event, in contrast to only 10% of those on an antiparkinsonian drug (428). Further, those on the perphenazine–benztropine combination had therapeutic improvement comparable with those on perphenazine–placebo.
Comaty et al. (429) conducted a prospective double-blind, placebo-controlled trial of low-dose benztropine (i.e., 2 mg/day) maintenance therapy. After an acute EPS had been stabilized with 2 days of active antiparkinsonian medication, the recurrence of EPS did not differ significantly between those maintained on active drug or those switched to placebo over the next 8 days. Although there was a trend favoring the active drug group, low-dose maintenance benztropine (i.e., 2 mg/day) afforded little benefit in comparison with placebo.
A classic study by Chien et al. (430) randomly assigned chronic schizophrenia patients to three groups: fluphenazine enanthate plus daily antiparkinsonian drugs; antiparkinsonian drugs for 5 days after each fluphenazine injection; or no prophylactic antiparkinsonian drug. In all groups, EPS were treated when they occurred. Neither the daily antiparkinsonian drug group nor the 5 days after fluphenazine injection group showed complete abolition of EPS, with 8% to 20% experiencing symptoms. Nevertheless, the rates were substantially less than the 54% EPS incidence in those on no prophylactic drugs.
Patients who have been on antiparkinsonian drugs for longer than 3 months and have no signs of EPS should have them slowly tapered and, if possible, stopped. Those who redevelop symptoms should have their antiparkinsonian drug therapy resumed, with periodic attempts to reduce the dosage. Again, an alternate strategy is to switch to an antipsychotic with lesser EPS potential. Clozapine, QTP, ZPD, ARIP, OLZ, and lower doses of RISP produce the fewest EPS; HPDL, thiothixene, perphenazine, trifluoperazine, and fluphenazine produce the most; and thioridazine, CPZ, chlorprothixene, and acetophenazine occupy an intermediate position.
Finally, there has been considerable interest in the use of vitamin E to combat EPS, including TD, based on the oxidative stress hypothesis. A randomized trial of 12 patients receiving supplementary vitamin E and HPDL versus 12 receiving HPDL alone revealed that vitamin E had no prophylactic effect on acute drug-induced EPS, nor did it interfere with the therapeutic efficacy of the antipsychotic (431).
Late-Onset (Tardive) Extrapyramidal Side Effects
TD presents with abnormal involuntary movements, usually associated with chronic (i.e., longer than 2 years) antipsychotic therapy (432). Although there is some debate whether the antipsychotics are either necessary or sufficient to produce this syndrome in psychiatric patients, the consensus is that they at least play an important role. TD is characterized by:
P.144

  • Buccolinguomasticatory movements:
  • Sucking, smacking of lips
  • Choreoathetoid movements of the tongue
  • Lateral jaw movements
  • Choreiform or athetoid movements of the extremities and/or truncal areas
  • Any combination of these symptoms
TD varies in presentation and should always be considered in the differential diagnosis of any abnormal involuntary movements in patients exposed to antipsychotics or DA receptor blocking agents used for other medical conditions (e.g., prochlorperazine or metoclopramide).
Whereas TD usually occurs after several years of drug therapy, some patients can develop symptoms within less than 1 year of cumulative drug exposure. In Kane et al.'s study (433) of younger adult patients (mean age, 29 years), the incidence of TD was about 4% per year of cumulative drug exposure for at least the first 5 years. The incidence is higher in older persons treated for similar lengths of time and lower in younger age groups. Woerner et al. (434) found that the cumulative rates of TD for patients started on FGAs after age 55 were 25% in the first year, 34% in the second year, and 53% during the third year. Longitudinal studies find that the incidence of TD may decrease and the prevalence remains constant at steady state drug levels. Thus, the number of new cases is balanced by those who spontaneously remit. Commonly, TD first becomes evident with dose reduction or withdrawal, but it also can appear on stable doses. Symptoms disappear during sleep, while varying in intensity during the waking hours. Movements may be more pronounced in stressful or emotional situations, but they can also be apparent in relaxed states.
Although many cases are relatively mild and nonprogressive, a small percentage of cases are so severe that they result in significant disability. Because reliable predictors to identify patients who will develop the more severe forms have not been established, antipsychotic therapy should always be cautiously used in every patient. Recent data suggest that TD may improve in some patients despite continued drug treatment, particularly if the doses are lowered, and that SGAs (e.g., clozapine, RISP) may have antidyskinetic effects in some patients. Clearly, a comprehensive assessment of the relative, long-term risks and benefits must be an integral part of the treatment plan for any patient on maintenance therapy.
Other Tardive Syndromes
Late-onset or tardive dystonia, akathisia, and possibly other types of EPS have also been described as separate disorders from classic TD. Tardive dystonia is characterized by the late appearance of dystonias that persist even when antipsychotics are discontinued. It is rare, with a prevalence of about 1.5%. It is probably a separate diagnostic entity inasmuch as anticholinergics benefit tardive dystonia, whereas these drugs can worsen TD. The onset of tardive dystonia occurs after a shorter total drug exposure time than generally seen with TD.
Associated Risk Factors
Several variables appear to increase the chance of developing TD, with advancing age being the single most important risk factor in terms of incidence, severity, and persistence. Older females appear to be at greater risk, as do older patients with mood disorders. This last category (i.e., mood disorders) emphasizes the importance of an accurate diagnosis and consideration of alternate treatments when the diagnosis is unclear (e.g., a mood stabilizer rather than an antipsychotic). The incidence and type of acute EPS may also predict the future development of TD (435).
Treatment Issues
For vulnerable patients, dose and duration of drug treatment are important variables, underscoring the preventative benefit of using the minimal effective dose for long-term treatment. Antiparkinsonian medications may aggravate TD, whereas resperpinelike drugs and those that raise brain ACh levels (e.g., physostigmine, choline, lecithin) may help. Caution is required in interpreting the results of such treatments, however, because many patients recover spontaneously when the offending drug is discontinued. Drug-induced TD is infrequent in those not exposed to long-term, high-dose therapy. Further, spontaneous development of TD has been reported (436). Dyskinesias in schizophrenia patients, for example, were described by
P.145

Kraepelin almost a century before the discovery of antipsychotics (437).
In summary, treatments for TD include cessation of the offending antipsychotic, switching to an SGA, cholinergic agents and dopamine depleting drugs, such as reserpine or tetrabenazine.
Acute Extrapyramidal Side Effects, Tardive Dyskinesia, and the Second-Generation Antipsychotics
Clozapine
It is thought that D2 receptor blockade by antipsychotics produces a denervation supersensitivity, ultimately increasing the number of receptor sites. As noted earlier, clozapine does not typically induce EPS. For example, we are not aware of any documented, unequivocal reports of clozapine-induced dystonia or parkinsonian rigidity or tremor. In blind studies, a small number of patients are rated as having a mild degree of parkinsonian symptoms (i.e., hypokinesis, rigidity, tremor, akathisia), but this incidence is comparable with that seen with placebo and should be considered “background noise.” Because it is difficult to distinguish akathisia from psychotic agitation or social withdrawal and apathy from hypokinesis, these symptoms may actually have been misidentified as EPS. If clozapine produces EPS, then unequivocal reactions such as dystonia should occur. It is remotely possible, however, that clozapine produces very mild EPS, at a much lower rate than observed with FGAs. A placebo–clozapine comparison with blind ratings would be required to clarify this question, but to date there have been no such large-scale studies with sufficient statistical power.
Studies have investigated patients with TD who were switched to clozapine for periods of 3 weeks to 6 months (438,439). Some appeared to improve. Another study found improvement in seven patients who were followed for up to 5 years (440). These findings are difficult to interpret because control groups would be needed to demonstrate conclusively that clozapine does not cause TD. Theoretically, if clozapine does not cause acute EPS, then it should not cause TD. Other novel agents such as RISP, OLZ, QTP, ZPD, and ARIP await longer-term exposure to assess their propensity to induce TD. Thus, we agree with Casey (441), who wrote, “It is possible that compounds associated with a low rate of EPS may also produce less TD, but prospective studies are needed to confirm this premise.”
In this light, an important indication for clozapine may be for patients who develop severe EPS or TD on another antipsychotic. Not only is clozapine unlikely to produce TD, as noted earlier, a body of clinical evidence indicates that it may benefit TD.
Although clozapine has been reported to ameliorate TD and dystonia (including coexisting tardive dystonia), as well as other movement disorders, all antipsychotics that have purported antidyskinetic properties have also been associated with the occurrence of TD. Hence, clinicians should monitor all patients treated with an SGA for the emergence of signs and symptoms of TD. Although this adverse effect (and other antipsychotic-evoked EPS) can be suppressed with higher doses of clozapine given over extended periods, the antipsychotic effect with this drug can be achieved in many patients below the TD-suppressing threshold. Although there is no established causative relationship between clozapine and TD, in theory it may occur.
Antipsychotics may also cause blepharospasm, which is a forcible closure of the eyelids and, when severe, can interfere with activities such as driving. This condition can also be socially disabling and disfiguring. Of interest, clozapine has been reported to be beneficial for these symptoms (442).
Risperidone
Fixed-dose studies initially established that 6 to 8 mg per day of RISP produced fewer EPS; that lower doses may not be as effective as higher doses; and that higher doses (>10 mg/day) may cause more EPS, approaching that seen with FGAs (143,144). One review, however, found that doses below 10 mg per day did not produce more EPS than placebo (443). Furthermore, doses in excess of 16 mg per day offer no more therapeutic gains but are associated with a significantly greater incidence of acute EPS. Hence, some argue that RISP should be considered an SGA only at lower doses. These clinical findings prompted Casey (441) to observe: “Although
P.146

the clinical data with risperidone indicate a relatively narrow range for exploiting the antipsychotic-EPS ratio, this drug offers an advantage with respect to many of the conventional antipsychotics that have an even more narrow therapeutic:side effect index.” In this context, subsequent clinical experience has found that mean doses of 1 to 4.5 mg per day of RISP are often effective and substantially decrease the potential for EPS.
A Cochrane analysis of RISP studies (92) also found that this agent led to fewer EPS than FGAs did. This advantage was seen in both short- and long-term trials, as well as in a reduced use of antiparkinsonian medication. The EPS liability of RISP is clearer when it is compared with low doses of a comparator FGA. In a 2-year study of less than 6 mg of RISP or HPDL, RISP patients experienced significantly less tremor and akathisia (279). In a study of first-episode patients, Schooler et al. (299) found that a mean dose of 2.9 mg of HPDL led to more EPS than 3.3 mg of RISP. This supports the conclusion that RISP has a clinically important advantage (i.e., a lower incidence of EPS) over HPDL.
Olanzapine
Preclinical and clinical data indicate that OLZ may have antipsychotic effects at doses below its EPS threshold. Although early clinical results substantiated a lesser propensity to cause EPS at the low end of the dose–response curve, with dose escalation there was a concomitant increase in the use of antiparkinsonian medication (444). In this context, it should be noted that studies that used higher OLZ doses found them to be more effective than low to intermediate doses for negative symptoms (445). Thus, OLZ may be similar to RISP in that both drugs have a therapeutic dose range in which the antipsychotic effect can be achieved without inducing significant EPS.
In the international, multicenter, double-blind trial of OLZ, the Simpson-Angus Scale and the Barnes Akathisia Scale were used to monitor treatment-emergent EPS. The acute phase was followed by a 52-week, double-blind, maintenance phase, during which there were significantly lower rates of treatment-emergent Parkinsonism and akathisia (p >0.001), as well as TD (p <0.003) in comparison with HPDL (179). These results suggest that OLZ has a substantially lower propensity than FGAs to evoke EPS, and perhaps TD. These findings are consistent with those of a Cochrane review (93).
The integration of data from the multicenter trial cited revealed that 894 OLZ-treated patients had received up to 20 mg per day for a median of 237 days, and 261 HPDL-treated patients received up to 20 mg per day for a median of 203 days (182,446). Both groups were chronically ill (mean, >10 years), and there were no between-group differences for age on admission, age of first episode, or previous therapy. The Schooler and Kane (447) criteria for TD and the Abnormal Involuntary Movement Scale (AIMS) were used to define long-term treatment-emergent dyskinetic symptoms (LTTEDS). Among OLZ-treated patients, the incidence of LTTEDS at any postbaseline visit, at endpoint, or at the final two AIMS assessments was significantly lower compared with the HPDL-treated patients at all three time points (p <0.001, p <0.001, p = 0.003, respectively). The incidence of LTTEDS in a subset of patients (OLZ, 707; HPDL, 197) without a history of dyskinesia or TD at baseline and treated with OLZ was also significantly lower at all three time points compared with the HPDL-treated patients (p <0.001, p = 0.001, p = 0.003, respectively). These findings support the unique EPS profile of OLZ and its contribution to a decreased incidence of LTTEDS. Although they also support the antidyskinetic properties of OLZ, we note that it is difficult to prove that any new agent does not cause TD because it may take years of well-documented exposure to establish a causative linkage.
In this context, Eli Lilly and Co. (Indianapolis, Ind.) reported a meta-analysis of three controlled studies of patients with TD who were treated with OLZ (446). These authors found an elevenfold decrease in TD on OLZ versus HPDL based on the AIMS scale. There were a few patients who developed TD in the first 6 weeks of OLZ, but this could have been from previous drug exposure now not suppressed by the neuroleptic. Interestingly, there were no new cases (0 of 375) of TD developing in patients on long-term OLZ treatment, whereas there were 3 of 83 cases on HPDL. It is very difficult to arrive at definitive evidence about TD because most patients have received previous neuroleptic therapy and because TD-like symptoms occur spontaneously, providing an alternative
P.147

explanation. It is clear that it is difficult to prove that OLZ causes TD, but it is equally difficult to prove that it does not. The elevenfold decreased incidence, however, is strong evidence that at least it produces much less TD.
Quetiapine
Clinical trials indicate that QTP has a low propensity to evoke EPS (190). Treatment with QTP did not induce EPS in the dose range studied, as determined by the following:
  • Analysis of Simpson-Angus Scale total scores
  • Lack of treatment-emergent acute dystonic reactions
  • Limited use of anticholinergic medications
  • Limited incidence of motor system AEs
These results are not surprising given the low affinity of QTP for D2 receptors and suggest that it may be the SGA with the lowest likelihood of causing EPS (202,448).
The low risk of QTP for EPS may also predict a relatively low risk for TD. A single-blind study (449) comparing QTP to HPDL in individuals with TD found greater reductions in dyskinetic movements with QTP. However, we are unaware of any data indicating that patients receiving QTP are at a lower risk of developing TD.
Ziprasidone
Preclinical studies of ZPD indicate that it also has a low propensity to induce EPS, which was confirmed in subsequent phase II and III studies. Furthermore, the motor symptoms evoked by ZPD were seldom sufficiently troublesome to warrant anticholinergic medication. In one phase III trial, not more than 25% of patients receiving 160 mg per day were prescribed an anticholinergic at any time during the 6-week treatment period. These results indicate that therapeutic doses of ZPD not only induce a low incidence of acute EPS, but when they occur, they are often mild and do not require antiparkinsonian medication (213,214).
Aripiprazole
Acute and long-term studies indicate that ARIP also has a low propensity for inducing EPS. A review of acute trials (450) found that parkinsonism and akathisia were similar for ARIP and placebo. However, many clinicians report individuals who appear restless when they receive this agent. It is unclear whether this is a mild form of akathisia or a tendency for ARIP to stimulate some individuals.
Summary
The defining characteristic of the SGAs is that effective doses can be administered without causing EPS. This advantage was almost always identified in studies that compared the newer agents to HPDL. An important review by Leucht et al. (89), however, indicates that these advantages are less clear when SGAs are compared with lower-potency FGAs. This review suggests that the optimal dose of low-potency FGAs might not cause more EPS than SGAs. With the exception of clozapine (where there is adequate evidence for reduced EPS and increased efficacy), there is inadequate data to conclude that other SGAs have advantages over low-potency FGAs. It should be noted that thioridazine and mesoridazine, and perhaps also CPZ, should be considered second-line antipsychotics because of their tendency to prolong the QT interval.
Although the SGAs are usually associated with minimal EPS, there are differences among them. Clozapine and QTP are nearly devoid of such effects and may be particularly helpful for individuals with idiopathic parkinsonism or a heightened sensitivity to antipsychotic-induced EPS. In contrast, RISP and OLZ may cause EPS at doses that are in the upper end of their therapeutic range.
There is also evidence indicating that SGAs are associated with a reduced risk of TD when compared to FGAs. Correll et al. (451) reviewed 11 long-term studies comparing an SGA with either HPDL or placebo, concluding that SGAs reduced TD risk. The best available evidence may come from studies that focus on the elderly, where high TD rates make such assessments feasible. These studies (452,453) confirm that SGAs result in lower rates of dyskinesia. This view is also supported by an expert consensus group, who recommend changing to an SGA when patients demonstrate TD (95).
P.148

Other Central Nervous System Adverse Effects
Seizures
Most antipsychotics lower the seizure threshold in animals, but this complication rarely occurs in humans, even on high doses of these compounds. They are usually not contraindicated in those with seizure disorders, but they should be used cautiously. In the absence of controlled data, it is our clinical opinion that epileptic patients who also require these agents generally show improvement in both their psychosis and their seizure disorder. When seizures do occur, it is generally on higher doses, and they consist of a single, isolated episode. A slightly lower dose or the addition of an anticonvulsant can bring about control of both disorders. An investigation into other possible medical conditions as the cause of a seizure episode should also be conducted.
Clozapine. Clozapine has a black box warning for this adverse effect, producing seizures at a greater rate than other antipsychotics, especially in the dose range of 600 to 900 mg per day (454). Fortunately, these levels are substantially above the usual therapeutic range of 300 to 400 mg per day, but seizures can occur on lower doses as well. A prospective study of electroencephalograms (EEGs) in patients receiving clozapine found significant slowing in 78% of patients and epileptiform activity in 33% (455). A more rapid escalation of the clozapine dose may also predispose to the development of seizures. According to the manufacturer of clozapine, the reported incidence of seizures, based on daily dosage, is:
  • 1% to 2% on less than 300 mg
  • 3% to 4% on 300 to 599 mg
  • 5% on 600 to 900 mg
Withdrawal Syndrome
The antipsychotics do not produce a classic withdrawal syndrome of the type seen with barbiturates or opioids, nor do they produce psychological dependency, as seen with psychostimulants (e.g., cocaine, amphetamine). Addicts and patients both dislike these drugs and do not spontaneously increase their dose. Indeed, they are more likely to discontinue them without medical advice.
Abrupt discontinuation, however, may be associated with certain symptoms, usually within 2 to 7 days, including:
  • Nausea and vomiting
  • Increased sweating
  • Sensations of heat or cold
  • Insomnia
  • Irritability
  • Headache
Patients abruptly withdrawn from an antipsychotic–antiparkinsonian drug combination generally experience one or two of these symptoms, usually to a mild degree, and rarely develop all of them. One study that randomly assigned patients to abrupt discontinuation of both drugs, or to abrupt discontinuation of the antipsychotic only, found that symptoms occurred almost entirely in the group withdrawn from both drugs. When the antipsychotic alone was discontinued, no withdrawal symptoms were experienced, presumably due to the continuation of the antiparkinsonian drugs. Patients who had their antiparkinsonian drugs abruptly discontinued 4 weeks later also experienced withdrawal symptoms, again suggesting that this syndrome results from the antiparkinsonian drug withdrawal. Because withdrawal phenomena have also been reported in patients on antipsychotics alone, we cannot exclude the possibility that their discontinuation (possibly because of their anticholinergic properties) can also produce these symptoms. We note that parkinsonian patients who discontinue their anticholinergic, antiparkinsonian drugs experience a marked rebound in their symptoms. Although this syndrome is mild, we recommend tapering both drugs gradually, perhaps at a slightly slower rate for the antiparkinsonian agent. Clinicians should avoid abrupt withdrawal of drugs with substantial anticholinergic activity (e.g., CPZ and clozapine), as this may lead to cholinergic rebound symptoms such as nausea and vomiting.
Clozapine. Withdrawal symptoms after the abrupt discontinuation of clozapine differ from those noted with other antipsychotics (170,456,457). Thus, rapid discontinuation may result in:
  • A marked exacerbation of the psychosis
  • A worsening of pre-existing TD (primarily lingual movements)
  • A number of somatic symptoms
  • A more rapid onset than with neuroleptic discontinuation
P.149

For example, withdrawal of HPDL in one patient revealed little change in either mental status or involuntary movements 3 weeks after discontinuation (458). In contrast, there was a marked deterioration in mental status and involuntary movements in this same patient 1 week after clozapine withdrawal. This “rebound psychosis” was attributed to increased dopamine release, a mechanism suggested by earlier observations made after withdrawal studies in humans and animals. For example, a study of the effects of abrupt withdrawal in rats showed increased and decreased striatal basal dopamine release with discontinuation of clozapine and HPDL, respectively (459). The exacerbation of dyskinesia after clozapine withdrawal suggests that human nigrostriatal dopamine receptors (putatively involved in the emergence of dyskinetic movements) may be altered pharmacologically by this drug. Seeman and Tallerico (460) studied the effects of clozapine on cloned D2 receptors. Their findings suggest that clozapine, as well as QTP, are loosely bound to these receptors. Thus, as concentrations fall with drug withdrawal, they may be rapidly displaced by endogenous dopamine, leading to a rapid worsening of psychosis.
Reports of cholinergic rebound with clozapine discontinuation also exist (461). For example, a single-blind crossover study compared the adverse effect profiles of clozapine and RISP in 20 patients who were initially stabilized on clozapine (dose not stated) (462). Ten patients received RISP first, and 10 continued on clozapine for 6 weeks. Even though clozapine was tapered over a week before RISP was started, 13 patients still complained of one or more of the following symptoms: malaise, nausea, vomiting, diarrhea, anorexia, depressed mood, agitation, and insomnia. These symptoms were not consistently ameliorated by the addition of RISP alone but usually remitted gradually over time. Because there is strong evidence that abrupt cessation of more than 300 mg of clozapine daily can cause intense withdrawal symptoms (in part caused by a “cholinergic rebound”), the use of anticholinergic medications should be considered.
Another study considered the effects of discontinuing clozapine abruptly during slow taper over 3 weeks, with cross-tapering, or without the addition of an FGA (463). In eight of nine FGA-responsive patients who had received clozapine for 2 years, relapse occurred despite dosage tapering. Relapse also occurred in six of eight patients despite cross-tapering with perphenazine, as well as in one of two patients who stopped clozapine abruptly and were immediately started on RISP. Other major findings included:
  • Some relapsed patients' response to retreatment with neuroleptics was decreased
  • Antiserotonergic drugs (e.g., RISP and cyproheptadine) were of some value in treating the withdrawal psychosis and other somatic withdrawal symptoms
  • Rapidity and severity of relapse were significantly greater than that due to the withdrawal of neuroleptics in the same subjects 2 years previously
  • Relapse was significantly more common in neuroleptic-responsive patients than in neuroleptic-resistant patients
  • In all cases, response to restarting clozapine was rapid and robust
  • Vulnerability to relapse after clozapine discontinuation increased with the length of clozapine treatment
Patients who relapsed after clozapine discontinuation exhibited a full range of psychotic symptoms, including paranoid delusions, auditory hallucinations, and disorganized thinking. A brief prodromal period of nonpsychotic symptoms (feeling strange, insomnia, difficulty concentrating, and agitation) preceded the emergence of positive symptoms in most patients. In addition, EPS occurred in 7 of 19 patients, 5 of whom developed symptoms when perphenazine was added to clozapine, indicating that the latter agent was unable to block these FGA-induced effects. EPS was also more severe than that experienced during prior treatment with FGAs. Withdrawal dyskinesia did not occur in any of these cases.
The accumulating data from reports on clozapine withdrawal support these important facts:
  • Clozapine should be discontinued by slow taper
  • If abrupt clozapine withdrawal is necessary, clinicians should be prepared to treat a rapid and possibly severe psychotic relapse
  • Withdrawal “rebound psychosis” should not be attributed to an antipsychotic prescribed during or immediately after clozapine withdrawal
  • Patients stabilized on clozapine may be switched safely and effectively to another antipsychotic by gradually tapering clozapine for several weeks and/or adding another antipsychotic during tapering
Thus, ample support exists for the recommendation of an NIMH panel that schizophrenic patients who have responded well to clozapine
P.150

should not be taken off without a valid reason (170). Based on the existing data, the best method for stopping clozapine is by a slow taper with prior addition of an alternate antipsychotic.
Risperidone. Based on their review of the available data on the efficacy and safety of RISP, Umbricht and Kane (443) concluded that the adverse effects most commonly associated with RISP treatment discontinuation in the United States and Canadian studies were dizziness (1.5%), nausea (1.2%), and agitation (1.0%).
Sedation
Sedation is a common adverse behavioral change that usually occurs during the first few days after starting an antipsychotic, with some patients rapidly developing tolerance. Although patients should be warned about driving or operating machinery, the drowsiness is generally not troublesome. In general, sedative adverse effects are inversely proportional to the milligram potency of these drugs. Thus, clozapine, CPZ, and thioridazine usually produce more sedation than RISP, fluphenazine, HPDL, thiothixene, or trifluoperazine. When necessary, sedation can be controlled by reducing the dose, switching to a less-sedating agent, or giving the entire dose at bedtime. These agents typically produce sedation in normal subjects but paradoxically enhance the mental functioning of patients due to the reduction in their psychosis.
Cognitive Effects
It is difficult to evaluate cognitive changes in psychotic patients because deficits caused by the disorder must be separated from drug-induced impairment. Symptoms such as insomnia, bizarre dreams, impaired psychomotor activity, aggravation of psychosis, confusional states, and somnambulism can be seen on or off drug treatment. An apparent worsening of psychosis, which is thought to be an ideational analog or variant of akathisia, may also occur. Some confusional states, particularly in the elderly, are due to the anticholinergic properties of these drugs, which are often compounded when anticholinergics are given to manage EPS, at times resulting in a central anticholinergic syndrome. Anticholinergic properties associated with certain antipsychotics and other coprescribed drugs may also impair cognitive functions already compromised in schizophrenia (e.g., working memory, verbal memory).
Temperature Dysregulation
NMS is an acute disorder of thermoregulation and neuromotor control carrying a mortality rate of about 21% when untreated. The term neuroleptic malignant syndrome is probably a misnomer, and a better name might be the “hypodopaminergic hyperpyrexia syndrome.” The most common symptoms of NMS include:
  • Fever, often greater than 40°C or 104°F
  • Severe muscle rigidity, typically “lead pipe” or “plastic”
  • Altered consciousness, usually with clouding of the sensorium, at times progressing to stupor or coma
  • Autonomic changes characterized by symptoms such as fluctuating blood pressure, tachypnea, diaphoresis
NMS can occur with a wide variety of agents, including SGAs such as tiapride, sulpiride, and clozapine. Although a few reports of NMS have been associated with RISP therapy, there is also a report of one patient with a history of NMS while on FGAs who tolerated and responded well to RISP (464). In addition, NMS occurs with DA-blocking agents used for other purposes, such as phenothiazine antiemetics (e.g., prochlorperazine); antipsychotics as adjuncts to anesthesia (e.g., droperidol); or amoxapine, an antidepressant with an antipsychoticlike metabolite. DA-depleting agents (e.g., reserpine) and combined antagonist-depleting agents (e.g., tetrabenazine) also may cause NMS. It can also occur when antiparkinsonian agents (e.g., amantadine) are decreased or discontinued. This suggests that NMS is caused by a decrease in dopaminergic tone and supports the therapeutic benefit of dopaminergic agonists. Paradoxically, NMS has also been reported with amphetamine or cocaine use.
Keck et al. (465) reported an incidence of NMS ranging from 0.02% to 2.4% in a large number of FGA-treated patients and found there was a 0.67% pooled mean estimate. Such studies probably overestimate the incidence because cohorts without NMS are usually not reported. Large-scale epidemiological studies are required to obtain a more precise figure. Further, a significant proportion (i.e., 40%) of these patients
P.151

were diagnosed as having a mood disorder. The ratio of male to female patients who developed NMS was 3:2, and the mean reported age was about 40 years old.
Other possible risk factors include:
  • The presence of an organic mental disorder
  • Agitation
  • Dehydration
  • The rate, route, and dose of neuroleptic administration
  • The use of concurrent psychotropics (e.g., lithium)
Although 80% of NMS cases occur within the first 2 weeks of initiation or with an increase in the dose, it must be emphasized that NMS can occur at any time. Typically, the syndrome progresses rapidly, fully developing in 24 to 48 hours, and lasts for an average of 7 to 14 days, but up to 30 days is not unusual. The duration is usually twice as long when long-acting agents are involved.
Patients with NMS almost always have elevated creatine phosphokinase (CPK) levels. Increases are usually in the 2,000 to 15,000 v/L range and rarely above 100,000 v/L. The absence of an elevation in CPK speaks against the diagnosis of NMS; however, it is nonspecific and can also be markedly increased with agitation, many forms of strenuous physical exercise, dystonic reactions, or intramuscular injections (i.e., CPK is a high-sensitivity, low-specificity test). Often agitated psychotic patients are given intramuscular injections, further increasing CPK levels. Serum glutamic-oxaloacetic transaminase (SGOT), serum glutamic-pyruvic transaminase (SGPT), and lactate dehydrogenase (LDH) are usually elevated, indicating liver involvement. White cell elevations range from 15,000/L to 30,000/L, with a shift to the left occurring in about 40% of cases. The EEG is usually normal but may show diffuse slowing or other nonspecific abnormalities.
Neuroleptic Malignant Syndrome with Second-Generation Antipsychotics
As noted earlier, evidence indicates that SGAs may also produce NMS (466). Several patients have developed NMS after treatment with clozapine, RISP, or OLZ. A few of these cases are classic NMS, with symptoms such as markedly elevated temperature and CPK levels. For each drug, approximately a dozen reported cases fulfill reasonably stringent criteria for NMS, whereas the rest can be considered borderline. The number of NMS cases, however, appears low relative to use. In addition, some of the patients on clozapine who developed NMS were also receiving FGAs. There are cases of patients who had NMS on clozapine alone, however, and when rechallenged with clozapine experienced another NMS episode. Similarly, rechallenge with OLZ- or RISP-induced NMS has resulted in either questionable or definite re-emergence of NMS.
Differential Diagnosis
In malignant hyperthermia (MH), muscle rigidity and fever develop rapidly following exposure to inhalation anesthetic agents or succinylcholine. The gene for this disorder was recently described. Other differential diagnostic considerations include:
  • Lethal catatonia
  • Heat stroke
  • Viral encephalitis
  • Tetanus
  • Other infections
Treatment
The most important step to effective treatment of NMS is early recognition and prompt withdrawal of the offending agent (422). In addition, supportive measures should be instituted as quickly as possible. If the patient is receiving an antiparkinsonian agent, it probably should be continued; however, data are lacking to support their usefulness, and care must be taken to avoid an anticholinergically induced worsening of mental status and perhaps further temperature increase. If there is reasonable certainty that the syndrome is NMS, the patient should be transferred to a medical setting in which intensive observation and treatment can be provided.
A variety of supportive measures can be used, including cooling blankets, ice packs, or an ice water enema. The goal should be to return the temperature to as close to normal as possible. One should also be ready to treat complications and give supplemental oxygen with or without mechanical ventilation (the amount of oxygen and the method of delivery will depend on the patient's needs).
P.152

Drug Treatment. Because of the nature of the disorder, there are no controlled studies; however, most investigators suggest a trial with one or more of these agents:
  • Dantrolene
  • Bromocriptine
  • Amantadine
  • BZDs
  • Some combination of these agents
The initial dose of dantrolene should be 2 to 3 mg/kg over 10 to 15 minutes. The total dosage should not exceed 10 mg/kg per day because of the increased risk of hepatotoxicity. The dosage range reported as effective is 0.8 to 10 mg/kg per day. The typical oral dosage of bromocriptine is 2.5 to 10 mg 3 times daily, with increases up to 60 mg per day. Some have used bromocriptine in conjunction with dantrolene, with similar dosage patterns. The oral dose of amantadine is 200 to 400 mg per day in divided doses. Levodopa plus carbidopa is not commonly used, and efficacy is not well documented. Dosage of carbidopa is 25 mg plus levodopa 100 mg (3 to 8 times daily). BZDs have not been well studied, but some clinical evidence indicates that when given in adequate doses (often parenterally) they may also benefit NMS.
We found that the specific drug treatment with dantrolene and/or dopaminergic agonists significantly reduced the mortality rate from NMS (i.e., 10% versus 21%) and did so uniformly in mild, moderate, and severe cases (467). To test the significance of this finding, we performed case-controlled analyses using as a control the mortality rate of NMS patients who had not received any specific treatment. Thus, by definition, the control group consisted of patients who had not received bromocriptine, amantadine, other DA agonists, dantrolene, any form of dopa, or ECT.
Electroconvulsive Therapy. ECT is an effective treatment for more severe mania, depression, catatonia, schizophrenic excitement, and schizoaffective disorder. However, its use for the treatment of NMS is controversial because some patients have died or developed cardiac arrest during ECT, whereas others benefited when it was given during or shortly after an episode had resolved (468). Davis et al. (469) reviewed the world literature and found a mortality rate of 11% when ECT was used during an episode of NMS. This compares with a 10% rate in patients treated with specific drug therapy (e.g., dantrolene, DA agonists) and a 21% rate in patients who received only nonspecific treatment for their episode. Further, in the three deaths with ECT, high-potency antipsychotics were continued before, during, and after ECT. Thus, the failure of the NMS to improve may have been due to the continued administration of the offending drug. There were also other cases when antipsychotics were continued with ECT throughout the episode of NMS and the outcomes were not favorable, though the patients survived. Again, these drugs should be discontinued whenever the possibility of NMS is suspected. Although there are insufficient case report data to prove ECT helps NMS, this therapy clearly does not worsen the condition. Because some acutely psychotic patients require immediate intervention, ECT may be lifesaving, whereas premature reintroduction of an antipsychotic may worsen an NMS episode.
Retreatment After an Episode of Neuroleptic Malignant Syndrome. Retreatment strategies after an episode of NMS include:
  • ECT for psychotic depression or other emergencies (469)
  • Lithium or alternate treatments, such as VPA or CBZ, for bipolar, manic schizoaffective, and schizophreniform disorders (alternate non-neuroleptic interventions may be better in light of reports that affectively disordered patients with psychotic features may be more susceptible to TD and NMS)
  • In psychotic manic episodes, lower doses of antipsychotic in combination with lithium, which may be as effective as higher doses and perhaps diminish the possibility of an NMS recurrence (470)
If an antipsychotic is necessary, treatment should be instituted as long as possible after an episode (i.e., at least 2 weeks). Because as many as 50% of patients re-exposed to an antipsychotic again develop the syndrome, an antipsychotic from a different family and preferably a lower-potency agent should be administered. Alternatively, the patient could be switched to an SGA that may be less likely to induce NMS.
Further, it is best to start with a very low dose and titrate up slowly in a hospital setting to carefully monitor clinical response, temperature, and
P.153

neurological and mental status. Using low doses will not necessarily jeopardize chances for an adequate clinical response. We found, for example, evidence for a therapeutic effect with low-dose trifluoperazine (27). This finding is consistent with the growing recognition that “less may indeed be more” when it comes to the dose of an antipsychotic.
Although clozapine has been considered an alternate agent, as mentioned earlier there is also a risk with this agent (472,473). An unusual adverse effect of clozapine, apparently unrelated to NMS, is hyperthermia in 10% to 15% of patients (usually an increase of 0.5°C to 1°C, but virtually never to above 40°C (104°F) (452,453). This symptom usually occurs between the fifth and the fifteenth days of treatment, after which, temperature returns to normal. BZDs (e.g., lorazepam) have also been recommended to either avoid or at least minimize the dose of antipsychotic.
We would also suggest prophylactic concomitant bromocriptine for several weeks, with gradual tapering after that time period. Such prophylactic approaches during the retreatment phase have been attempted in a few patients, but there are no controlled studies. Nevertheless, it seems to be a sensible strategy and poses little additional risk.
Autonomic Adverse Effects
Anticholinergic Effects
Certain antipsychotics and antidepressants block central and peripheral muscarinic cholinergic receptors, producing anticholinergic adverse effects such as:
  • Cognitive dysfunction (e.g., working memory, verbal memory)
  • Blurred vision
  • Dry mouth
  • Constipation
  • Urinary retention
Patients may develop some tolerance to these effects, which tend to be most troublesome during the early stages of treatment. Dry mouth is one of the most common complaints, and patients should be advised to rinse their mouth frequently and to use sugarless gum or candy. The latter is because sugar products provide a good cultural medium for fungal infections, such as moniliasis, and may also increase the incidence of dental cavities. Further, dry mouth, in general, can predispose to infections because saliva is bacteriostatic. Urecholine can alleviate urinary retention.
Hypersalivation
Approximately one third to one half of patients on clozapine experience hypersalivation, both during the day and particularly at night (e.g., patients often complain of waking up with a wet pillow; 476). Its mechanism is not well understood. This is believed to be mediated by M4 agonist properties or α2-adrenergic blockade. Though generally mild to moderate in intensity, it can be more severe, even warranting discontinuation of the drug. The increased salivation may disappear with time or with a reduction in dose, but it can also persist. Pirenzepine, an M1,4 antagonist, is used in Europe (477) and intranasal ipratropium bromide (478) is an anticholinergic available in the United States. Other anticholinergics (e.g., trihexylphenidyl) or amitriptyline have also been used, but their effectiveness is unclear (479).
Cardiovascular Effects
Orthostatic Hypotension
Agents with α-adrenergic blocking effects (e.g., clozapine, CPZ, RISP) produce a dose-related postural hypotension and related tachycardia, most pronounced with rapid escalation and moderate to higher doses (480,481). This can occur after the first dose, worsen on the second or third day, but then subside due to tolerance. It also tends to be more problematic in the elderly and in those on higher doses of parenteral medication. It is prudent to monitor blood pressure (lying and standing) after the first dose and during the first few days of treatment. Management of this effect begins with a gradual increase in a drug such as clozapine (e.g., 12.5 mg 2 or 3 times daily for 2 days, then 25 mg 3 times daily for several days), with a slower escalation over the next week to 10 days until the minimal therapeutic level (e.g., 300 mg/day in divided doses) is achieved. Such a schedule produces significant hypotension in only 3% to 5% of patients on clozapine, although many will experience milder degrees of hypotension.
P.154

In the elderly, hypotensive adverse effects can occur, especially with:
  • A history of hypotension
  • Preexisting cardiac disease
  • ECG abnormalities
  • The concurrent use of either a calcium-channel blocker or an angiotensin-converting enzyme (ACE) inhibitor
For example, in a report of 122 elderly patients on RISP, hypotension was noted in 28.7%, and symptomatic orthostatic hypotension was noted in 9.8%. Significant decreases in blood pressure occurred with RISP treatment (p = 0.0001) and were common in patients with cardiovascular disease and those taking an SSRI or VPA (p = 0.03; 460). Hence, like other antipsychotics, RISP should be prescribed cautiously for elderly patients and those with pre-existing cardiac disease. Its hypotensive versus its orthostatic hypotensive effects may be an age-related pharmacodynamic response. Blood pressure, including orthostatic blood pressure, should be monitored routinely until the RISP dosage is stabilized. Furthermore, when RISP therapy is initiated in the elderly, dosage should be titrated from 0.25 to 0.5 mg 2 times a day with increments of 0.25 to 0.5 mg weekly. The chief danger with this adverse effect is fainting or falling, although such occurrences are rare. This is an important complication because injuries related to such falls can produce significant morbidity.
Treatment
Patients should be instructed to:
  • Rise from bed gradually
  • Sit with legs dangling for a brief period
  • Wait at least 1 minute before standing
  • Sit or lie down if feeling faint
  • Use support hose if hypotension persists
Rarely is it necessary to keep a patient in bed for prolonged periods. Those with serious cardiovascular disease should have their doses increased even more slowly, with blood pressure frequently monitored. Acute orthostasis can usually be managed by having the patient lie down with feet elevated. On rare occasions, volume expanders or vasopressors may be required.
Cardiac Rhythm Disturbances
Many drugs, including antipsychotics, can prolong the QT interval on the electrocardiogram (ECG), increasing the potential for life-threatening ventricular arrhythmias, in particular, torsade de pointes. This disturbance is characterized by a peculiar type of ventricular tachycardia in which the amplitude of successive beats fluctuates in a sine wave pattern (483). Because the QT interval varies with the heart rate, becoming briefer as the heart rate increases, it is more useful to refer to the QT interval corrected for heart rate (QTc). A QTc of about 400 ms is considered normal, whereas an interval of 500 ms or greater is considered a risk factor for torsade de pointes.
Thioridazine, in particular, has been associated with an increased QTc, as well as an increased risk of sudden cardiac death (484). In addition, the FDA has recently been concerned about the safety of drugs that lead to even small increases in the QTc. When early studies of ZPD demonstrated an increase in the QTc, the FDA recommended a study to document the length of the interval at the maximum plasma concentration of ZPD and when administered in the presence of an agent that decreased its metabolism. This led to a large study (485) in which subjects were randomly assigned to receive thioridazine, ZPD, QTP, RISP, OLZ, or HPDL. ECGs were administered at patients' predicted maximum plasma concentrations. The mean increases in QTc were 35.6 ms for thioridazine, 20.3 for ZPD, 14.5 for QTP, 11.6 for RISP, 6.8 for OLZ, and 4.7 for HPDL. QT duration increases were not substantially changed by the addition of a metabolic inhibitor.
The results of this trial—as well as experience over the years—led to warnings on the labels for thioridazine, mesoridazine (the active metabolite of thioridazine), pimozide, and droperidol. Consequently, none of these should be used as a first-line agent.
The Mount Sinai Conference Guidelines (MSCGs; 95) do not recommend routine ECG monitoring for patients receiving ZPD. Instead, they recommend monitoring for patients with cardiac risk factors such as heart disease, a history of syncope, a family history of sudden death, or congenital prolonged QT syndrome. These patients should have a baseline ECG and subsequent evaluations if symptoms develop.
P.155

Clozapine produces nonspecific inverted T waves, but this is not considered clinically relevant. As far as is known, abrupt discontinuation of antipsychotics, including clozapine, does not produce serious adverse cardiac effects, although common sense dictates a gradual reduction over several days (486).
Sudden death is a rare phenomenon with the antipsychotics. An accurate assessment as to whether these drugs are causally or coincidentally involved cannot be made because sudden death can occur in young, apparently healthy persons on no medication. For example, every year in the United States, some 600,000 people die suddenly. Although the most commonly postulated cause of sudden death is ventricular fibrillation, it can also result from:
  • Asphyxia caused by regurgitated food
  • An endobronchial mucous plug in asthmatics
  • Shock in patients with acquired megacolon
  • As a complication of seizures
  • Slowed intracardiac conduction (similar to that induced by Type II antiarrhythmics and TCAs)
In the past, sudden death was thought to be the result of myocardial infarction, but with more patients surviving such episodes, it appears that many had ventricular arrhythmias without evidence of cardiac muscle damage.
Thus, medical examiners should refrain from attributing sudden death to these drugs, or to any other cause for that matter, until research clearly establishes a causal rather than coincidental link.
Dermatological and Ocular Effects
A variety of dermatological effects—including urticarial, maculopapular, petechial, and edematous eruptions—occur infrequently and usually early (in the first few weeks) in treatment. Contact dermatitis can even occur in personnel who handle CPZ. Because sunlight plays a role, difference in incidence may relate to variations in sun exposure. Photosensitivity of the phototoxic type resembles severe sunburn (most often occurring with CPZ); therefore, patients on antipsychotics should be encouraged to avoid excessive sunlight and to use sunscreen (480).
Chlorpromazine: Specific Skin and Eye Effects
Both dermatological and ocular changes are a reaction to high levels of sunlight and chronic CPZ use. Dermatological effects specific to CPZ include a blue-gray, metallic discoloration in areas exposed to sunlight (face, neck, and the dorsum of hands), beginning with a tan or golden brown color and progressing to slate gray, metallic blue, or purple. Histological studies of skin biopsies reveal pigmentary granules similar, but not identical, to melanin.
Eye changes have been noticed after chronic, high-dose CPZ and are described as whitish brown granular deposits concentrated in the anterior lens and posterior cornea, visible only by slit lamp examination (these are quite different from, and in no way related to, senile cataracts). Statistically, opacities occur more often with skin discoloration. Retinal damage does not occur and vision is virtually never impaired. The occurrence and severity of both effects are related to the duration and total lifetime dose of CPZ (e.g., usually greater than a total dose of 1 to 3 kg). In the past 2 decades, with the increased use of high-potency agents, these adverse effects have virtually disappeared, but it is not clear that they are totally absent because this complication is only apparent under a slit lamp. Treatments consist of minimizing exposure to the sun and switching to a different class of antipsychotic.
Thioridazine: Specific Eye Effects
Thioridazine poses a potentially greater danger to the eyes than does CPZ. At doses greater than 800 mg per day, retinitis pigmentosa may appear, leading to substantial visual impairment or even blindness. In some cases, the condition does not fully remit when the drug is stopped; therefore, thioridazine doses of more than 800 mg per day are never recommended to allow for a reasonable margin of safety (480).
Endocrine Effects
Dopamine blockade has important effects on the secretion of hormones in the pituitary. Because dopamine inhibits prolactin release, the blockade of D2 receptors results in increased prolactin secretion by pituitary lactotrophs. Elevations in
P.156

prolactin can lead to a number of adverse effects, particularly galactorrhea (abnormal lactation) and abnormal menstruation in women and sexual dysfunction and gynecomastia in men. Estimates of the prevalence of galactorrhea in women receiving FGAs have varied widely (i.e., from 15% to 91%). Approximately 45% of women receiving FGAs have abnormal menses (487). There is also concern that chronic elevation of prolactin could predispose to breast cancer. Although this is contradicted by some reports, a recent study did find a 16% increase in the risk of breast cancer in women receiving dopamine antagonists (488). Another important concern is that elevated prolactin levels may lead to decreased bone mineral density and osteoporosis (489).
The effects of antipsychotics on sexual function may also be related to elevated prolactin levels, which inhibit gonadotropin-releasing hormone and subsequently luteinizing and follicle-stimulating hormones. There are, however, a number of factors contributing to sexual dysfunction, and it is unclear if elevated prolactin is a major contributor (490).
The FGAs and RISP are associated with substantial elevations in prolactin. The SGAs other than RISP have minimal effects, and ARIP may slightly reduce prolactin levels (450). As a result, when prolactin-related adverse effects are a concern, changing to an SGA other than RISP can be helpful.
The MSCGs (95) do not recommend that clinicians routinely monitor prolactin in patients on FGAs or RISP. Instead, they recommend that clinicians inquire at least yearly if women are experiencing galactorrhea, decreased libido, or abnormal menses, or if men are experiencing ejaculatory, erectile, or libido disturbances. If these symptoms are present, a prolactin level should be obtained. If elevated, a change to a prolactin-sparing antipsychotic should be considered.
Weight Gain and Related Metabolic Conditions
Individuals with schizophrenia are more likely to be overweight or obese than individuals without schizophrenia (491). In a study that monitored BMI prior to the introduction of SGAs, 42% of individuals with schizophrenia met criteria for being overweight (i.e., BMI >27), compared with 27% of individuals without schizophrenia. The problem of obesity was particularly severe in women with schizophrenia. More recently, the introduction of SGAs (and their weight gain liability) may have exacerbated this problem.
A meta-analysis reviewing random-assignment controlled trials of antipsychotics found that weight gain with some antipsychotics is quite substantial in comparison to placebo and varies among the SGAs (492). The 2004 consensus meeting of the American Diabetes Association (ADA) and the APA (493) rated the weight-gain liabilities of the SGAs. The largest weight gain was associated with clozapine and OLZ; less with RISP and QTP; and the least with ZPD and ARIP (493). These weight-gain liabilities were confirmed in the NIMH CATIE trial (94).
The marked weight gain sometimes associated with these drugs has not been explained on any endocrine basis. Theories promulgated include:
  • Increased calorie consumption
  • Decreased calorie use
  • Receptor dysregulation (e.g., 5-HT2c, H1)
  • Glucose and insulin dysregulation
A second Mount Sinai Conference that focused on physical health monitoring (494) recommended that clinicians measure BMI before and after starting patients on a new antipsychotic. BMI measurement should also be supplemented by a measure of waist circumference, as truncal obesity is associated with an increased risk of heart disease. If patients who are normal or overweight gain 1 BMI unit, clinicians should consider an intervention such as dietary counseling, a weight management or exercise program, or changing to an antipsychotic with lower weight-gain liability.
Diabetes and Hyperglycemia
Certain antipsychotics may increase the risk of developing type 2 diabetes mellitus. Although this issue has become a focus of attention since the introduction of the SGAs, this liability is not limited to the newer agents. Before the introduction of CPZ, there was evidence that individuals with schizophrenia had an increased risk for diabetes; after the introduction of CPZ in the 1950s, reports indicated that phenothiazines could trigger diabetes in predisposed individuals (495). Evidence of an association between SGAs and diabetes emerged during the 1990s, with case reports (495,496) focusing on
P.157

clozapine and OLZ. For example, a review that included case reports and information from the FDA's Medwatch system found 242 cases of new-onset diabetes and 80 cases of diabetic ketoacidosis (DKA) in patients receiving clozapine (497). Further, Henderson et al. (498) followed patients on clozapine for 5 years and found that 30% eventually received a diagnosis of type 2 diabetes. Another study using a large database from the VA found that patients who received clozapine [odds ratio (OR), 1.25], OLZ (OR, 1.11), and QTP (OR, 1.31), but not RISP (OR, 1.05), were at a higher risk for type 2 diabetes when compared with patients on FGAs (496). Using the U.K. General Practice Research Database, Koro et al. (499) found 451 cases of diabetes in individuals with schizophrenia. OLZ was associated with a significantly greater risk of diabetes when compared with patients who were not on antipsychotics (OR, 5.8; 95% confidence interval, 2.0–16.7) or taking FGAs (OR, 4.2; 95% confidence interval, 1.5–12.2). RISP was not associated with a significant increased risk of diabetes (OR compared to nonusers, 2.2; 95% confidence interval, 0.9–5.2; OR for patients taking FGAs, 1.6; 95% confidence interval, 0.7–3.8). Yet another study using a large VA database compared the rates of new-onset diabetes or DKA in patients who had been on an antipsychotic for 3 months (500). The risk was greatest for clozapine [hazard ratio (HR), 1.57] and OLZ (HR, 1.15). Although the HR for QTP was 1.20, it was based on fewer subjects and was not significantly different from the HR for FGAs.
One explanation of the association between antipsychotics and diabetes is their weight-gain liability. Because weight gain increases the risk of developing type 2 diabetes, it is reasonable to assume that antipsychotics that increase weight are more likely to cause diabetes. There is, however, evidence that certain antipsychotics, particularly clozapine and OLZ, may directly affect insulin sensitivity (501,502,503), suggesting that their propensity to increase glucose levels is mediated by more than just their tendency to cause weight gain.
Case reports, along with the increased risk of diabetes in schizophrenia, led the FDA to require all manufacturers of SGAs to include a warning of a possible association with hyperglycemia and diabetes. The warning also stresses the importance of regular monitoring for these disorders.
The MSCGs on physical health monitoring (494) recommend that, when starting a patient on an antipsychotic, a baseline measure of glucose activity should be obtained. The preferred measure is fasting blood glucose or HbA1c. Patients with significant risk factors should have their glucose level reassessed again 4 months later and then yearly. These recommendations are similar to those of the 2004 consensus meeting of the ADA and the APA (493).
Dyslipidemias
A number of reports [reviewed in Meyer and Koro 2004 (504)] indicate that certain SGAs may increase lipid levels. The first agent that raised concern was clozapine (505), followed by OLZ (504,506). A study using the U.K. General Practice Research Database (507) focused on 18,309 individuals with a diagnosis of schizophrenia and compared the OR for developing hyperlipidemias after receiving FGAs or SGAs. There was a significant increase in the risk of developing hyperlipidemia while receiving OLZ when compared with receiving no antipsychotic (OR, 4.65; p < 0.0001) or when compared with receiving an FGA (OR, 3.36; p = 0.0002). In contrast, RISP was not associated with an increased risk in either comparison. In most studies, the effects of SGAs were most prominent for triglycerides, which are an independent risk factor for cardiovascular disease.
The data for the effects of SGAs on lipids are less convincing than the data for weight gain or diabetes because these studies were largely retrospective and the results less consistent. Nevertheless, the preponderance of the evidence was strong enough to convince the 2004 ADA–APA consensus meeting (493) that this was a risk factor associated with clozapine and OLZ. As patients with schizophrenia and other serious mental disorders tend to have a high risk of cardiovascular disease (508), clinicians should be aware of both drug and other factors that can contribute to hyperlipidemias. The MSCGs on physical monitoring (494) recommend that clinicians monitor lipids at intervals recommended for patients at high risk for heart disease (i.e., at least annually). Clinicians should carry out additional monitoring for patients who are receiving antipsychotics that are more likely to elevate lipids.
P.158

Gastrointestinal Effects
Hepatic
Shortly after the introduction of CPZ, jaundice was noted to occur in about 1 of every 200 patients. Subsequently, its incidence inexplicably decreased to 1 in 1,000, although accurate data are lacking in many cases. Jaundice is most often seen about 1 to 5 weeks after the initiation of therapy and is usually preceded by a flulike syndrome (malaise, abdominal pain, fever, nausea, vomiting, and diarrhea), resembling mild gastroenteritis or infectious hepatitis. Important clinical factors include:
  • Temporal association between jaundice and the recent initiation of drug therapy
  • Lack of an enlarged or tender liver
  • Chemical evidence of cholestasis, such as an increase in direct, relative to indirect, bilirubin
  • Increased alkaline phosphatase
  • A reduction of esterified cholesterol
  • Moderately increased aminotransferases
  • Peripheral blood smears demonstrating eosinophilia
  • Liver biopsies showing bile plugs in the canaliculi, with eosinophilic infiltration in the periportal space
This disorder usually disappears after several weeks, with a complete return to normal liver function expected. Rarely, a longer-lasting exanthematous biliary cirrhosis occurs, characterized by a more chronic course of 6 months to 1 year, but it also eventually clears. This may be an allergic phenomenon, as evidenced by:
  • Onset in the first few weeks of treatment
  • Frequent association with other allergic reactions
  • Association with peripheral eosinophilia and eosinophilic infiltrations in the liver
  • Prolonged retention of sensitivity on the challenge test
  • Development of a second episode as long as 10 years after the first
The majority of cases reported in the literature have occurred with CPZ and rarely with other agents such as promazine, thioridazine, mepazine, prochlorperazine, fluphenazine, and triflupromazine. There is no convincing evidence that HPDL or other nonphenothiazine agents produce this type of jaundice. It is occasionally useful to obtain baseline liver function tests on patients with increased susceptibility (e.g., prior history of hepatitis) in the unlikely event that jaundice may develop. Routine serial liver function tests have never proven useful or necessary. The offending drug should be discontinued if a patient develops jaundice, but the value of this practice is also unproven because many patients have been maintained on CPZ throughout an episode of jaundice without adverse consequences (382).
Hematological Effects
Leukopenia is a reduction in the white blood cell (WBC) count to less than 3,500/mm3 and a granulocyte count of at least 1,500/mm3. Granulocytopenia is a reduction in the granulocyte count below 1,500/mm3, whereas agranulocytosis is defined as a reduction below 500/mm3. Antipsychotics induce leukopenia or granulocytopenia in up to 15% of patients, but this phenomenon has no clinical significance. In comparative studies, the incidence of clozapine-induced leukopenia and granulocytopenia was less than that with CPZ or HPDL. Patients on any of these drugs may experience a WBC drop below 5,000 that shortly returns to a normal range or a drop below 5,000 that then remains between 3,500 and 5,000, with some fluctuation. This drop in WBC does not typically progress to agranulocytosis.
Agranulocytosis occurs rarely but can arise with any antipsychotic. It is usually seen in older females with other complicating systemic diseases and is considerably rarer in young, healthy adults. It generally occurs in the first 6 to 8 weeks of treatment, with an abrupt onset consisting of a sore throat, ulcerations, and fever. Without rapid, aggressive intervention, the mortality rate is high, often exceeding 30%.
The offending drug should be discontinued immediately, the patient transferred to a setting with reverse isolation facilities, and aggressive treatment of any infection immediately instituted. Cross-sensitivity to other phenothiazines is assumed to be possible, but supporting data are lacking. The value of routine complete blood counts (CBCs) is highly questionable because agranulocytosis develops so rapidly. On occasion, phenothiazines may temporarily reduce the total WBC count by as much as 30% to 60%, but this is a different and more benign hematological phenomenon, requiring neither special treatment nor
P.159

discontinuation of drug therapy. Rarely, thrombocytopenic or nonthrombocytopenic purpura, hemolytic anemias, and pancytopenia are precipitated by phenothiazines, necessitating a switch to another antipsychotic in a different chemical class.
Clozapine-Related Agranulocytosis
Agranulocytosis has been reported worldwide with clozapine. Although many other drugs also cause agranulocytosis, and in some cases patients were receiving such agents in addition to clozapine, a number of patients were not on any other potential offending drug, implicating clozapine as the primary cause (482).
The WBC count of patients on clozapine must be followed closely (i.e., with weekly or even twice weekly CBCs), especially during the period of greatest risk (i.e., weeks 5 to 25). To initiate clozapine: WBC ≥3,500 and ANC ≥2,000. After the first 6 months, the FDA requires only biweekly CBC monitoring, and after 1 year, monthly monitoring, assuming counts remain ≥3,500 and ≥2,000. If a patient's WBC count drops below:
  • 3,500 (or has dropped by a substantial amount from baseline): counts should be repeated
  • 3,500 and/or the ANC falls below 1,500: monitor twice weekly with differentials
  • 3,000 and/or ANC <1,500: interrupt treatment and obtain CBC and differentials daily; may resume if no symptoms of infection and WBC returns to >3,000 plus >1,500 ANC; continue twice-weekly monitoring until WBC >3,500
  • 2,000 or ANC below 1,000: stop clozapine and place the patient in reverse isolation with daily CBC and differential until levels return to normal; do not rechallenge with clozapine
Risk Factors
Two of three patients suffering from agranulocytosis are female, but any relationship to age or dose of clozapine is unclear. Agranulocytosis is rare in the first 4 weeks of treatment, peaking in incidence during the period between the 5th and 25th weeks of treatment.
Initially, the mortality rate from clozapine-induced agranulocytosis was about 40%, but it has decreased by more than half. Now, whereas the mortality rate of agranulocytosis complicated by infection is still 40%, without infection it is approximately 15%. In U.S. clinical trials, the incidence is about 1 per 100, but because this outcome is based on only 1,000 patients, it may not be an accurate estimate. It is notable that some who developed clozapine-induced agranulocytosis were later able to tolerate other antipsychotics without a recurrence, again implying a different underlying mechanism.
In a review of clozapine after its release in the United States, Alvir et al. (509) found that the cumulative incidence of clozapine-related agranulocytosis was 0.80% (95% confidence interval, 0.61 to 0.99) at 1 year and 0.91% (95% confidence interval, 0.62 to 1.20) at 1.5 years. Furthermore, of 73 patients (11,555 total patients were studied) who developed this dyscrasia, 2 died from infectious complications. In 61 of these patients, episodes of agranulocytosis began within 3 months of initiating drug therapy, and the risk was greater with increasing age and among women. Although the prodromal period leading to this condition was typically long in most patients, 16 developed it within 8 days of demonstrating WBC counts greater than 3,500 mm3. Only three patients developed agranulocytosis after 6 months and one after 18 months. When clozapine is discontinued, the WBC count gradually returns to normal levels over 2 to 4 weeks. As mentioned earlier, treatment usually requires reverse isolation and management of intercurrent infections with appropriate antibiotics.
In addition, two recombinant hematopoietic factors—granulocyte colony-stimulating factor (G-CSF) and granulocyte-macrophage colony-stimulating factor (GM-CSF)—have been used to manage this condition. Chengappa et al. (510) sought to determine whether the administration of G-CSF to patients who developed clozapine-associated agranulocytosis could shorten the course of this life-threatening complication. They examined the medical records of 11 patients with clozapine-associated agranulocytosis over a 5-year period. The patients had been diagnosed with chronic undifferentiated schizophrenia (n = 4), chronic paranoid schizophrenia (n = 4), and schizoaffective disorder (n = 3). The average dose of clozapine was 416 ± 219 mg per day. Seven (64%) of the eleven cases of agranulocytosis occurred during the high-risk period (i.e., during the first 12 to 18 weeks of clozapine treatment), two cases occurred approximately
P.160

6 months after the start of treatment, and two cases occurred after 1 year of treatment. There were no fatalities, and seven patients developed no clinical symptoms associated with agranulocytosis. Thus, weekly blood cell counts provided the only clue. Six patients received G-CSF, and five did not. The overall clinical outcomes were similar between the two groups, although the G-CSF-treated patients had a significantly shorter duration of hospitalization. The authors observed that a history of leukopenia, agranulocytosis, or thrombocytopenia caused by the ingestion of FGAs, CBZ, or clozapine may increase the risk of clozapine-induced agranulocytosis. The concomitant use of clozapine and other drugs toxic to bone marrow may also increase this risk. Others have reported that the treatment of clozapine agranulocytosis with G-CSF decreases the duration of agranulocytosis by up to 50% (511). Once the clozapine has been discontinued, it is important to start the G-CSF as soon as possible. They believe that clozapine should be stopped and a consultation obtained if a patient's absolute neutrophil count (ANC) falls below 1,500/µL. These authors recommend that G-CSF or GM-CSF be initiated within 48 hours of the development of agranulocytosis and discontinued when the ANC exceeds 500/µL.
Clozapine-Related Thrombosis
Another example of a serious adverse effect that can surface through close systematic monitoring is the association of clozapine treatment with venous thromboembolitic complications (512,513). Six cases of pulmonary embolism and six cases of venous thrombosis were reported to the Swedish Adverse-Reaction Committee.
Drug Interactions with Antipsychotics
Drug interactions can be based on pharmacokinetics, pharmacodynamics, or both (71). To fully appreciate the risk-to-benefit ratio, any combination therapy requires extensive clinical experience. This is because most of the initial information is derived from well-controlled studies on carefully chosen patients who clearly differ from chronically ill patients, whose response to a given treatment is influenced by multiple potential moderating problems such as:
  • Comorbid medical conditions requiring other drug therapies
  • Concurrent use of other psychotropic medications
  • Altered physiology as during pregnancy
  • Comorbid substance and alcohol abuse
Thus, information about clinically significant interactions may be limited at first; as a result, special vigilance is required to recognize, manage, and report potentially serious adverse (or therapeutic additive) interactions.
When antipsychotics are used in conjunction with a variety of anticonvulsants, their plasma levels may be significantly altered due to pharmacokinetic interactions. For example, when CBZ and HPDL are coadministered, their interaction may cause a significant decrease in the serum levels of HPDL, sometimes resulting in clinical decompensation (514). Conversely, the cessation of CBZ may lead to increased antipsychotic plasma levels.
SSRIs such as fluoxetine and paroxetine may inhibit the metabolism of antipsychotics, increasing their plasma levels and the chance for toxicity (515). Although antipsychotics may inhibit the metabolism of TCAs or, in turn, have their metabolism inhibited by TCAs, the clinical relevance is uncertain.
Common pharmacodynamic interactions involve the additive anticholinergic or antidopaminergic effects of antipsychotics. Thus, concomitantly administered antiparkinsonian agents (e.g., benztropine) may increase the chances of toxicity (e.g., delirium), while dopamimetic agents (e.g., levodopa) may counteract the antipsychotic or neurotoxic effects of these agents.
The ideal strategy to avoid potential adverse drug interactions is to use monotherapy whenever feasible. Unfortunately, this is often not possible, and combination drug therapies are required to achieve optimal outcome. Thus, it is paramount that the prescribing physician consider the possibility of deleterious pharmacokinetic and/or pharmacodynamic interactions. When feasible, lowering the doses of either or both drugs used in combination may help. When available, choosing an alternate agent (i.e., amantadine versus benztropine to reduce anticholinergic effects) is also a viable strategy. Finally, TDM may be useful to avoid subtherapeutic levels or toxicity with certain drug combinations (e.g., SSRI plus antipsychotic).
P.161

Clozapine
Clozapine has a broad spectrum of activity encompassing several neurotransmitter systems. In this light, clozapine is similar to such phenothiazines as CPZ and thioridazine (515). It is also subject to a hepatic first-pass effect, which produces metabolites with low or unknown pharmacological activity. It has an elimination half-life ranging from 6 to 33 hours and a volume of distribution (Vd, 5 L/kg) lower than most other antipsychotics. This last quality indicates that less drug is sequestered in tissue sites. Plasma levels of the parent compound at or above 350 ng/mL may be associated with a better clinical response (34).
In general, concomitant drugs with potent anticholinergic (e.g., benztropine) or bone marrow effects (e.g., CBZ) should be avoided. Toxicity with BZDs has been reported, including symptoms such as excessive sedation, sialorrhea, ataxia, and in some instances fainting, loss of consciousness, and respiratory arrest (516). Other potentially significant interactions reported in the literature include:
  • Anticonvulsants such as phenytoin and CBZ may lower clozapine levels (517,518)
  • Erythromycin may increase clozapine levels, predisposing to seizures (519)
  • Cimetidine may increase clozapine levels (520)
  • Clozapine may increase nortriptyline levels (521)
Other Second-Generation Antipsychotics
Tables 5-2 and 5-3 summarize the clinically relevant pharmacodynamic and pharmacokinetic properties of other SGAs. Drug interactions with these agents were not systematically evaluated because controlled clinical trials usually prohibit concurrent medications. There are also many special circumstances (e.g., patients with comorbid medical diseases, substance abuse, epilepsy, or atypical indications such as agitation associated with mental retardation or dementia) that are not usually addressed in clinical research trials. Thus, much remains to be learned about significant drug interactions in these patient groups. To our knowledge, however, no consistent, serious, clinically relevant interactions have been reported.
For the present, given their primary CNS effects, caution should be used when these agents are taken in combination with other centrally acting drugs or alcohol. For example, because of the potential for inducing hypotension, via α1-antagonism, RISP may enhance the effects of certain antihypertensive agents. Theoretically, it could also antagonize the effects of levodopa and dopamine agonists used for such conditions as Parkinson's disease. Finally, because these agents are metabolized by the CYP microenzyme system, any drugs that stimulate (e.g., CBZ) or inhibit (e.g., VPA) this system may affect their clearance (71).
Table 5-14 summarizes the important AEs seen with antipsychotics, and Table 5-15 summarizes common, potentially clinically relevant drug interactions with antipsychotics.
Conclusion
We have updated our treatment strategies for both acute and maintenance drug treatment of a psychotic disorder (Figs. 5-6 and 5-9). SGAs may have antipsychotic efficacy below EPS threshold for most patients, and some may have little to no EPS at all. SGAs may also be more effective than FGAs for positive symptoms and possibly for negative symptoms, cognitive symptoms, impulsive hostility, and anxiety/depression. We would attempt trials with at least two alternate SGAs (and possibly an FGA) before using clozapine, due to their more benign adverse effect profile. We would emphasize, however, that after two unsuccessful trials, a clozapine trial should be strongly considered to minimize long-term deterioration.
Table 5-14 Adverse effects of antipsychotics
Table 5-15 Common interactions between antipsychotics and other drugs
Class of Drug | Possible Mechanisms | Comment
Antacids
Aluminum hydroxide
Magnesium hydroxide 		Decreased absorption Better to give APs a few hours after their use
Anticholinergics
Antagonism of muscarinic cholinergic receptors Additive effects with low potency agents such as:
  • Chlorpromazine
  • Thioridazine
  • Clozapine
Amantadine may be an alternative
Anticonvulsants
Carbamazepine and others (e.g., phenytoin) (e.g., haloperidol) Induce microenzymes (e.g., P450 2D6)
Hematotoxicity 		Increased metabolism leading to clinically significant decrease in antipsychotic levels
Possible increased incidence of bone marrow toxicity with clozapine
Valproate Inhibits microenzymes
Displaces drug from protein binding sites 		VPA may increase AP plasma levels
Antidepressants
Tricyclics | Competitive inhibition of microsomal oxidation | APs may increase TCA levels to toxic concentrations
Selective serotonin reuptake inhibitors TCAs may increase AP levels
SSRIs may increase AP levels
Benzodiazepines
Possible interaction between GABA and DA systems | Possible respiratory arrest with clozapine
H2 receptor antagonists
Inhibits oxidative system of P450 cytochrome system Cimetidine more likely to cause this effect
Ranitidine (150 mg bid) may be preferable
Lithium
? Possible neurotoxicity similar to NMS
Nicotine
Pharmacodynamic actions on central cholinergic and dopaminergic systems | Decreases AP-induced EPS
? Increases clearance of HPDL and fluphenazine
AP, antipsychotic; VPA, valproate; TCA, tricyclic antidepressant; SSRI, selective serotonin reuptake inhibitor; GABA γ-aminobutyric acid; DA, dopamine; NMS, neuroleptic malignant syndrome; EPS, extrapyramidal side effects; HPDL, haloperidol.
Adapted from Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BJ, Sadock VA, eds. Comprehensive Textbook of Psychiatry. Vol 2. 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:2250–2259.
P.162

P.163

P.164

P.165

References
1. Laborit H, Huguenard P, Alluaume R. Un nouveau stabilisateur végétatif, le 4560 RP. Presse Med. 1952;60:206–208.
2. Delay J, Deniker P. Le traitement des psychoses par une methode neurolytique derivee de l'hibermotherapie. Congres des médecins alienistes et neurologistes de France, Luxembourg; July 1952:497–502.
3. Delay J, Deniker P. Trente-huit cas de psychoses traitees par la cure-prolongee et continue de 4560 RP. Le Congres de AL et Neurologie de Langue Francaise, in Compte Rendue Congress. Paris, France: Marson et Cie;1952.
4. Lehmann HE, Ban TA. The history of the psychopharmacology of schizophrenia. Can J Psychiatry. 1997;42:152–163.
5. Tamminga CA, Carlsson A. Partial dopamine agonists and dopaminergic stabilizers, in the treatment of psychosis. Curr Drug Targets CNS Neurol Disord. 2002;1:141–147.
6. Balter M. Physiology Nobel: Celebrating the synapse. Science. 2000;290(5491):424.
7. Schaffer MG, Davis JM, Tamminga CA. Apomorphine's antipsychotic activity. Arch Gen Psychiatry. 1985;42:927.
P.166

8. Sharma RP, Javaid JL, Pandey GN, et al. Behavioral and biochemical effects of methylphenidate in schizophrenic and non-schizophrenic patients. Biol Psychiatry. 1991;30:459–466.
9. Sedvall GC, Farde L, Persson A, et al. Imaging of neurotransmitter receptors in the living brain. Arch Gen Psychiatry. 1986;43:995–1005.
10. Wong DF, Wagner HN, Tune LE, et al. Positron emission tomography reveals elevated D-2 dopamine receptors in drug naive schizophrenia. Science. 1986;234:1558–1563.
11. Farde L, Wiesel FA, Holldin C, et al. Central D2-dopamine receptor occupancy in schizophrenic patients treated with antipsychotic drugs. Arch Gen Psychiatry. 1988;45:71–76.
12. Kapur S, Zipursky RB, Remington G. Clinical and theoretical implications of 5-HT2 and D2 receptor occupancy of clozapine, risperidone, and olanzapine in schizophrenia. Am J Psychiatry. 1999;156(2): 286–293.
13. Kapur S, Zipursky R, Jones C, et al. A positron emission tomography study of quetiapine in schizophrenia: a preliminary finding of an antipsychotic effect with only transiently high dopamine D2 receptor occupancy. Arch Gen Psychiatry. 2000;57(6):553–559.
14. Lieberman JA, Kane JM, Gadaleta D, et al. Methylphenidate challenge as a predictor of relapse in schizophrenia. Am J Psychiatry. 1984;141:633–638.
15. Angrist B, Preselow E, Rubinstein M, et al. Amphetamine response and relapse risk after depot neuroleptic discontinuation. Psychopharmacology. 1985;85:277–283.
16. Janowsky DS, El-Yousef MK, Davis JM. Antagonistic effects of physostigmine and methylphenidate in man. Am J Psychiatry. 1973;130:1370–1376.
17. Leonard S, Adams C, Breese CR, et al. Nicotinic receptor function in schizophrenia. Schizophr Bull. 1996;22:431–445.
18. Meltzer HY. Pre-clinical pharmacology of atypical antipsychotic drugs: a selective review. Br J Psychiatry. 1996;168(Suppl 29):23–31.
19. Meltzer HY, Matsubara S, Lee LC. Classification of typical and atypical antipsychotic drugs on the basis of dopamine D1, D2 and serotonin2 pKi values. J Pharmacol Exp Ther. 1989;25:238–246.
20. Meltzer HY, Goode D, Schyve P, et al. Effect of clozapine on human serum prolactin levels. Am J Psychiatry. 1979;136:1550–1555.
21. Kapur S. 5-HT2 antagonism and EPS benefits: is there a causal connection? Psychopharmacology. 1996;124:35–39.
22. Kornhuber J, Schultz A, Wiltfang J, et al. Persistence of haloperidol in human brain tissue. Am J Psychiatry. 1999;156:885–890.
23. Wode-Helgodt B, Borg S, Fyro B, et al. Clinical effects and drug concentrations in plasma and cerebrospinal fluid in psychotic patients treated with fixed doses of chlorpromazine. Acta Psychiatr Scan. 1978;58:149–173.
24. Dysken MW, Javaid JI, Chang SS, et al. Fluphenazine pharmacokinetics and therapeutic response. Psychopharmacology. 1981;73:205–210.
25. Chang SS, Javaid JI, Dysken MW, et al. Plasma levels of fluphenazine during fluphenazine decanoate treatment in schizophrenia. Psychopharmacology. 1985;87:55–58.
26. Van Putten T, Aravagiri M, Marder SR, et al. Plasma fluphenazine levels and clinical response in newly admitted schizophrenic patients. Psychopharm Bull. 1991;27:91–96.
27. Janicak PG, Javaid JI, Sharma RP, et al. Trifluoperazine plasma levels and clinical response. J Clin Psychopharmacol. 1989;9:340–346.
28. Mavroidis ML, Kanter DR, Hirschowitz J, et al. Clinical relevance of thiothixene plasma levels. J Clin Psychopharmacol. 1984;4:155–157.
29. Garver DL, Hirschowitz J, Glicksteen GA, et al. Haloperidol plasma and red blood cell levels and clinical antipsychotic response. J Clin Psychopharmacol. 1984;4:133–137.
30. Smith, RC, Baumgartner R, Misra CH, et al. Haloperidol. Plasma levels and prolactin response as predictors of clinical improvement in schizophrenia. Chemical versus radioreceptor plasma level assays. Arch Gen Psychiatry. 1984;41: 1044–1049.
31. Mavroidis ML, Garver L. Plasma haloperidol levels and clinical response: confounding variables. Psychopharm Bull. 1985;21:62–65.
32. Potkin SG, Shen Y, Zhou D, et al. Does a therapeutic window for plasma haloperidol exist? Preliminary Chinese data. Psychopharm Bull. 1985;21:59–61.
33. Van Putten T, Marder SR, Mintz J, et al. Haloperidol plasma levels and clinical response: a therapeutic window relationship. Psychopharm Bull. 1988;24: 172–175.
34. Perry P, Miller D, Arndt SV, et al. Clozapine and norclozapine concentrations and clinical response in treatment refractory schizophrenic patients. Am J Psychiatry. 1991;148:231–235.
35. Potkin SG, Bera R, Gulasekaram B, et al. Plasma clozapine concentrations predict clinical response in treatment resistant schizophrenia. J Clin Psychiatry. 1994;55(9, Suppl B):117–121.
36. Aravagiri M, Marder SR, Van Putten T, et al. Determination of risperidone in plasma by high-performance liquid chromatography with electrochemical detection: application to therapeutic drug monitoring in schizophrenic patients. J Pharm Sci. 1993;82:447–449.
37. Aravagiri M, Marder SR, Nuechterlein KH, et al. Intra- and interindividual variations in steady-state plasma concentrations of risperidone and 9-hydroxyrisperidone in schizophrenic patients treated chronically with various doses of risperidone. Ther Drug Monit. 2003;25(6):657–664.
P.167

38. Riedel M, Schwarz MJ, Strassnig M, et al. Risperidone plasma levels, clinical response and side-effects. Eur Arch Psychiatry Clin Neurosci. August 2005;255(4):261–268. Epub November 29, 2004.
39. Kakihara S, Yoshimura R, Shinkai K, et al. Prediction of response to risperidone treatment with respect to plasma concencentrations of risperidone, catecholamine metabolites, and polymorphism of cytochrome P450 2D6. Int Clin Psychopharmacol. 2005;20(2):71–78.
40. Aravagiri M, Ames D, Wirshing WC, et al. Plasma level monitoring of olanzapine in patients with schizophrenia: determination by high-performance liquid chromatography with electrochemical detection. Ther Drug Monit. 1997;19(3):307–313.
41. Perry PJ, Sanger T, Beasley C. Olanzapine plasma concentrations and clinical response in acutely ill schizophrenic patients. J Clin Psychopharmacol. 1997;17:472–477.
42. Perry PJ, Lund BC, Sanger T, et al. Olanzapine plasma concentrations and clinical response: acute phase results of the North American Olanzapine Trial. J Clin Psychopharmacol. 2001;21(1):14–20.
43. DeVane CL, Nemeroff CB, Clinical pharmacokinetics of quetiapine: an atypical antipsychotic. Clin Pharmacokinet. 2001;40(7):509–522.
44. Hiemke C, Dragicevic A, Grunder G, et al. Therapeutic monitoring of new antipsychotic drugs. Ther Drug Monit. 2004;26(2):156–160.
45. Marder SR, Davis JM, Janicak PG. Clinical Use of Neuroleptic Plasma Levels. Washington, DC: American Psychiatric Press; 1993.
46. Curry SH. Determination of nanogram quantities of chlorpromazine or its metabolites in plasma using gas liquid chromatography with an electron capture detector. Anal Chem. 1968;40:1251–1255.
47. Curry SH, Marshall JHL, Davis JM, et al. Chlorpromazine plasma levels and effects. Arch Gen Psychiatry. 1970;22:289–296.
48. May PRA, Van Putten T, Jenden DJ, et al. Chlorpromazine levels and the outcome of treatment in schizophrenic patients. Arch Gen Psychiatry. 1981;38:202–207.
49. Marder SR, Hawes EM, Van Putten T, et al. Fluphenazine plasma levels in patients receiving low and conventional doses of fluphenazine decanoate. Psychopharmacology. 1986;88:480–483.
50. Marder SR, Aravagiri M, Wirshing WC, et al. Fluphenazine plasma level monitoring for patients receiving fluphenazine decanoate. Schizophr Res. 2002;53(1–2):25–30.
51. Yesavage JA, Holman CA, Cohn R, et al. Correlation of initial thiothixene serum levels and clinical response. Arch Gen Psychiatry. 1983;40:301–304.
52. Janicak PG, Javaid JI, Davis JM. Neuroleptic plasma levels: methodological issues, study design, and clinical applicability. In: Marder SR, Davis JM, Janicak PG, eds. Clinical Use of Neuroleptic Plasma Levels. Washington, DC: American Psychiatric Press; 1993:17–44.
53. Volavka J, Cooper TB, Czobor P, et al. Plasma haloperidol levels and clinical effects in schizoprenia and schizoaffective disorder. Arch Gen Psychiatry. 1995;52:837–845.
54. Bleeker JAC, Dingemans PM, Frohne-de Winter ML, et al. Plasma level and effect of low dose haloperidol in acute psychosis. Psychopharm Bull. 1984;20:317–319.
55. Shostak M, Perel JM, Steller RL, et al. Plasma haloperidol and clinical response: a role for reduced haloperidol in antipsychotic activity. J Clin Psychopharmacol. 1987;7:394–400.
56. Doddi S, Rifkin A, Karajgi B, et al. Blood levels of haloperidol and clinical outcome in schizophrenia. J Clin Psychopharmacol. 1994;14:187–195.
57. Kirch GG, Bigelow LB, Korpi ER, et al. Serum haloperidol concentration and clinical response in schizophrenia. Schizophr Bull. 1988;14:283–289.
58. Bigelow L, Kirch DG, Braun T, et al. Absence of relationship of serum haloperidol concentration and clinical response in chronic schizophrenics: a fixed-dose study. Psychopharm Bull. 1985;21:66–68.
59. Rimon R, Averbuch I, Rozick P, et al. Serum and CSF levels of haloperidol by radioimmunoassay and radioreceptor assay during high-dose therapy of resistant schizophrenic patients. Psychopharmacology. 1981;73:197–199.
60. Coryell W, Kelly M, Perry P, et al. Haloperidol plasma levels and acute clinical change in schizophrenia. J Clin Psychopharmacol. 1990;10:397–402.
61. Volavka J, Cooper T, Czobor P, et al. Haloperidol blood levels and clinical effects. Arch Gen Psychiatry. 1992;49:354–361.
62. Volavka J, Cooper TB, Czobor P, et al. Plasma haloperidol levels and clinical effects in schizoprenia and schizoaffective disorder. Arch Gen Psychiatry. 1995;52:837–845.
63. Janicak PG, Javaid JI, Sharma RP, et al. A two-phase, double-blind randomized study of three haloperidol blood levels for acute psychosis with reassignment of initial non-responders. Acta Psychiatr Scan. 1997;95:343–350.
64. Javaid JI, Janicak PG, Sharma RP, et al. Prediction of haloperidol steady-state levels in plasma after a single test dose. J Clin Psychopharmacol. 1996;16:45–50.
65. McEvoy JP, Hogarty GE, Steingard S. Optimal dose of neuroleptic in acute schizophrenia. A controlled study of the neuroleptic threshold and higher haloperidol dose. Arch Gen Psychiatry. 1991;48:739–745.
66. Nordstrom AL, Farde L, Wiesel FA, et al. Central D2-dopamine receptor occupancy in relation to antipsychotic drug effects: a double-blind PET study of schizophrenic patients. Biol Psychiatry. 1993;33(4):227–235.
67. Nyberg S, Nordstrom AL, Halldin C, et al. Positron emission tomography studies on D2 dopamine receptor occupancy and plasma antipsychotic drug levels in man. Int Clin Psychopharmacol. 1995;10(Suppl)3:81–85.
P.168

68. Wolkin A, Brodie JD, Barouche F, et al. Dopamine receptor occupancy and haloperidol plasma levels [Letter]. Arch Gen Psychiatry. 1989;46:482–483.
69. Kapur S, Remington G, Jones C, et al. What is the lowest effective dose of haloperidol? Evidence from PET studies. Biol Psychiatry. 1996;39:513.
70. Keck PE, McElroy SL, Pope HG. Epidemiology of NMS. J Clin Psychiatry. 1991;21:148–151.
71. Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BJ, Sadock VA, eds. Comprehensive Textbook of Psychiatry. 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:2250–2259.
72. Bertilsson L, Carrillo JA, Dahl ML, et al. Clozapine disposition covaries with CYP1A2 activity determined by a caffeine test. Br J Clin Pharmacol. 1994;38(5):471–473.
73. Koponen HJ, Leinonen E, Lepola U. Fluvoxamine increases the clozapine serum levels significantly. Eur Neuropsychopharmacol. 1996;6(1):69–71.
74. Haring C, Barnas C, Saria A, et al. Dose-related plasma levels of clozapine. J Clin Psychopharmacol. 1989;9(1):71–72.
75. Simpson GM, Josiassen RC, Stanilla JK, et al. Double-blind study of clozapine dose response in chronic schizophrenia. Am J Psychiatry. 1999;156(11):1744–1750.
76. Potkin SG, Bera R, Gulasekaram B, et al. Plasma clozapine concentrations predict clinical response in treatment resistant schizophrenia. J Clin Psychiatry. 1994;55(9, Suppl B):117–121.
77. Kronig MH, Munne RA, Szymanski S, et al. Plasma clozapine levels and clinical response for treatment refractory schizophrenic patients. Am J Psychiatry. 1995;152:179–182.
78. Perry P, Miller D, Arndt SV, et al. Clozapine and norclozapine concentrations and clinical response in treatment refractory schizophrenic patients. Am J Psychiatry. 1991;148:231–235.
79. Miller DD, Fleming F, Holman TL, et al. Plasma clozapine concentrations as a predictor of clinical response: a follow-up study. J Clin Psychiatry. 1994;55(9, Suppl B):117–121.
80. Perry PJ, Bever KA, Arndt S, et al. Relationship between patient variable and plasma clozapine concentrations: a dosing nomogram. Biol Psychiatry. 1998;44:733–738.
81. Cole JO, Goldberg SC, Klerman GL. Phenothiazine treatment in acute schizophrenia. Arch Gen Psychiatry. 1964;10:246–261.
82. Cole JO, Goldberg SC, Davis JM. Drugs in the treatment of psychosis: controlled studies. In: Solomon P, ed. Psychiatric Drugs. New York, NY: Grune and Stratton; 1966:153–180.
83. Lehmann HE. Drug treatment of schizophrenia. Int Psychiatr Clin. 1965;2:717–751.
84. Janssen P, Brugmans J, Dony J, et al. An international double-blind clinical evaluation of pimozide. J Clin Pharmacol. 1972;12:26–34.
85. Clark ML, Huber W, Hill D, et al. Pimozide (and thioridazine) in chronic schizophrenic outpatients. Dis Nerv Syst. 1975;36:137–141.
86. Falloon I, Watt DC, Sheperd M. A comparative controlled trial of pimozide and fluphenazine decanoate in the continuation therapy of schizophrenia. Psychol Med. 1978;8:59–70.
87. Claghorn J, Honigfeld G, Abuzzahab FS, et al. The risks and benefits of clozapine versus chlorpromazine. J Clin Psychopharmacol. 1987;7:377–384.
88. Kane J, Honigfeld G, Singer J, et al. Clozaril collaborative study group: clozapine for the treatment-resistant schizophrenic: a double-blind comparison with chlopromazine. Arch Gen Psychiatry. 1988;45:789–796.
89. Leucht S, Pitschel-Walz G, Abraham D, et al. Efficacy and extrapyramidal side-effects of the new antipsychotics olanzapine, quetiapine, risperidone, and sertindole compared to conventional antipsychotics and placebo. A meta-analysis of randomized controlled trials. Schizophr Res. 1999;35:51–68.
90. Geddes J, Freemantle N, Harrison P, et al. Atypical antipsychotics in the treatment of schizophrenia: systematic overview and meta-regression analysis. BMJ. 2000;321:1371–1376.
91. Davis JM, Chen N, Glick ID. A meta-analysis of the efficacy of second-generation antipsychotics. Arch Gen Psychiatry. 2003;60:553–564.
92. Hunter RH, Joy CB, Kennedy E, et al. Risperidone versus typical antipsychotic medication for schizophrenia. Cochrane Database Syst Rev. 2003(2):CD000440.
93. Duggan L, Fenton M, Dardennes EM, et al. Olanzapine for schizophrenia. Cochrane Database Syst Rev. 2003(1):CD001359.
94. Lieberman JA, Stroup TS, McEvoy JP, et al. Effectiveness of antipsychotic drugs in patients with chronic schizophrenia. N Engl J Med. 2005;353: 1209–1223.
95. Marder SR, Essock SM, Miller AL, et al. The Mount Sinai conference on the pharmacotherapy of schizophrenia. Schizophr Bull. 2002;28:5–16.
96. Green MF. Schizophrenia Revealed: From Neurons to Social Interactions. New York, NY: W.W. Norton & Company, Inc.; 2001.
97. Liddle PF. The symptoms of chronic schizophrenia: a re-examination of the positive and negative dichotomy. Br J Psychiatry. 1987;151:145–151.
98. Andreasen NC, Arndt S, Alliger R, et al. Symptoms of schizophrenia: methods, meanings, and mechanisms. Arch Gen Psychiatry. 1995;52:341–351.
99. Goldberg TE, Green MF. Neurocognitive functioning in patients with schizophrenia: An overview. In: Davis KL, Charney D, Coyle JT, et al. Neuropsychopharmacology: The Fifth Generation of Progress. Philadelphia, Pa: Lippincott Williams & Wilkins; 2002.
100. Spohn HE, Lacousiere R, Thompson K, et al. Phenothiazine effects on psychological and psychophysiological dysfunction in chronic schizophrenics. Arch Gen Psychiatry. 1977;34:633.
P.169

101. Harvey PD, Green MF, Keefe RS, et al. Cognitive functioning in schizophrenia: a consensus statement on its role in the definition and evaluation of effective treatments for the illness. J Clin Psychiatry. 2004;65(3):361–372.
102. Harvey PD. Keefe RS. Studies of cognitive change in patients with schizophrenia following novel antipsychotic treatment. Am J Psychiatry. 2001;158(2):176–184.
103. Marder SR, Davis JM, Chouinard G. The effects of risperidone on the five dimensions of schizophrenia derived by factor analysis: combined results of the North American trials. J Clin Psychiatry. 1997;58:538–546.
104. Seeman P. Atypical antipsychotics: mechanism of action. Can J Psychiatry. 2002;47(1):27–38.
105. Farde L, Wiesel FA, Nordstrom AL, et al. D1- and D2-dopamine receptor occupancy during treatment with conventional and atypical neuroleptics. Psychopharmacology (Berl). 1989;99(Suppl):S28–31.
106. Farde L, Nordstrom AL, Wiesel FA, et al. Positron emission tomographic analysis of central D1 and D2 dopamine receptor occupancy in patients treated with classical neuroleptics and clozapine. Relation to extrapyramidal side effects. Arch Gen Psychiatry. 1992;49(7):538–544.
107. Nordstrom AL, Farde L, Nyberg S, et al. D1, D2, and 5-HT2 receptor occupancy in relation to clozapine serum concentration: a PET study of schizophrenic patients. Am J Psychiatry. 1995;152(10): 1444–1449.
108. Kane JM, Honigfeld G, Singer J, et al. Clozapine for the treatment-resistant schizophrenic: a double-blind comparison versus chlorpromazine/benztropine. Arch Gen Psychiatry. 1988;45:789–796.
109. Baldessarini R, Frankenburg FR. Clozapine: a novel antipsychotic agent. N Engl J Med. 1991;324:746–754.
110. Bondolfi G, Dufour H, Patris M, et al. Risperidone versus clozapine in treatment-resistant chronic schizophrenia: a randomized double-blind study. The Risperidone Study Group. Am J Psychiatry. 1998;155(4):499–504.
111. Tollefson GD, Birkett MA, Kiesler GM, et al. Double-blind comparison of olanzapine versus clozapine in schizophrenic patients clinically eligible for treatment with clozapine. Biol Psychiatry. 2001;49(1):52–63.
112. Bitter I, Dossenbach MR, Brook S, et al. Olanzapine versus clozapine in treatment-resistant or treatment-intolerant schizophrenia. Prog Neuropsychopharmacol Biol Psychiatry. 2004;28(1):173–180.
113. Breier AF, Malhotra AK, Su TP, et al. Clozapine and risperidone in chronic schizophrenia: effects on symptoms, parkinsonian side effects, and neuroendocrine response. Am J Psychiatry. 1999;156(2):294–298.
114. Azorin JM, Spiegel R, Remington G, et al. A double-blind comparative study of clozapine and risperidone in the management of severe chronic schizophrenia. Am J Psychiatry. 2001;158(8): 1305–1313.
115. Volavka J, Czobor P, Sheitman B, et al. Clozapine, olanzapine, risperidone, and haloperidol in the treatment of patients with chronic schizophrenia and schizoaffective disorder. Am J Psychiatry. 2002;159(2):255–262.
116. Lehman AF, Lieberman JA, Dixon LB, et al. Practice guideline for the treatment of patients with schizophrenia, second edition. Am J Psychiatry. 2004;161(2 Suppl):1–56.
117. Miller AL, Hall CS, Buchanan RW, et al. The Texas Medication Algorithm Project antipsychotic algorithm for schizophrenia: 2003 update. J Clin Psychiatry. 2004;65(4):500–508.
118. Conley RR, Tamminga CA, Kelly DL, et al. Treatment-resistant schizophrenic patients respond to clozapine after olanzapine non-response. Biol Psychiatry. 1999;46:73–77.
119. Josiassen RC, Joseph A, Kohegyi E, et al. Clozapine augmented with risperidone in the treatment of schizophrenia: a randomized, double-blind, placebo-controlled trial. Am J Psychiatry. 2005;162:130–136.
120. Meltzer HY. Suicide in schizophrenia: risk factors and clozapine treatment. J Clin Psychiatry. 1998;59[Suppl 3(1–2)]:15–20.
121. Reid WH, Mason M, Hogan T. Suicide prevention effects associated with clozapine therapy in schizophrenia and schizoaffective disorder. Psychiatr Serv. 1998;49(8):1029–1033.
122. Meltzer HY, Alphs L, Green AI, et al. Clozapine treatment for suicidality in schizophrenia: International Suicide Prevention Trial (InterSePT). Arch Gen Psychiatry. 2003;60(1):82–91.
123. Suppes T, Webb A, Paul B, et al. Clinical outcome in a randomized 1-year trial of clozapine versus treatment as usual for patients with treatment-resistant illness and a history of mania. Am J Psychiatry. 1999;156(8):1164–1169.
124. Green AI, Tohen M, Patel JK, et al. Clozapine in the treatment of refractory psychotic mania. Am J Psychiatry. 2000;157(6):982–986.
125. Suppes T, Ozcan ME, Carmody T. Response to clozapine of rapid cycling versus non-cycling patients with a history of mania. Bipolar Disord. 2004;6(4):329–332.
126. Calabrese JR, Kimmel SE, Woyshville MJ, et al. Clozapine for treatment-refractory mania. Am J Psychiatry. 1996;153:759–764.
127. Kumra S, Frazier JA, Jacobsen LK, et al. Childhood-onset schizophrenia. A double-blind clozapine-haloperidol comparison. Arch Gen Psychiatry. 1996;53(12):1090–1097.
128. Masi G, Mucci M, Millepiedi S. Clozapine in adolescent inpatients with acute mania. J Child Adolesc Psychopharmacol. 2002;12(2):93–99.
129. Green AI, Zimmet SV, Strous RD, et al. Clozapine for comorbid substance use disorder and schizophrenia: do patients with schizophrenia have a reward deficiency syndrome that can be ameliorated by clozapine? Harvard Rev Psychiatry. 1999;6:287–296.
P.170

130. Buckley P, Thompson P, Way L, et al. Substance abuse among patients with treatment-resistant schizophrenia: characteristics and implications for clozapine theory. Am J Psychiatry. 1994;151: 385–389.
131. Drake RE, Xie H, McHugo GJ, et al. The effects of clozapine on alcohol and drug use disorders among patients with schizophrenia. Schizophr Bull. 2000; 26:441–449.
132. Green AI, Burgess ES, Dawson R, et al. Alcohol and cannabis use in schizophrenia: effects of clozapine vs. risperidone. Schizophr Res. 2003;60(1): 81–85.
133. Yovell Y, Opler LA. Clozapine reverses cocaine craving in a treatment-resistant mentally ill chemical abuser: a case report and a hypothesis. J Nerv Ment Dis. 1994;182:591–592.
134. Farren CK, Hameedi FA, Rosen MA, et al. Significant interaction between clozapine and cocaine in cocaine addicts. Drug Alcohol Depend. 2000;59(2):153–163.
135. McEvoy JP, Freudenreich O, Wilson WH. Smoking and therapeutic response to clozapine in patients with schizophrenia. Biol Psychiatry. 1999;46(1): 125–129.
136. Procyshyn RM, Ihsan N, Thompson D. A comparison of smoking behaviours between patients treated with clozapine and depot neuroleptics. Int Clin Psychopharmacol. 2001;16(5):291–294.
137. de Leon J, Diaz FJ, Josiassen RC, et al. Does clozapine decrease smoking? Prog Neuropsychopharmacol Biol Psychiatry, 2005;29(5):757–762.
138. Perry P, Miller D, Arndt SV, et al. Clozapine and norclozapine concentrations and clinical response in treatment refractory schizophrenic patients. Am J Psychiatry. 1991;148:231–235.
139. Schotte A, Janssen PFM, Gommeren W, et al. Risperidone compared with new and reference antipsychotic drugs: in vitro and in vivo receptor binding. Psychopharmacology. 1996;124:57–73.
140. Leysen JE, Janssen PM, Gommeren W, et al. In vitro and in vivo receptor binding and effects on monoamine turnover in rat brain regions of the novel antipsychotics risperidone and ocaperidone. Mol Pharmacol. 1992;41:494–508.
141. Nyberg S, Farde L, Eriksson L, et al. 5-HT2 and D2 dopamine receptor occupancy in the living human brain. A PET study with risperidone. Psychopharmacology. 1993;110:265–272.
142. Kapur S, Remington G, Zipursky RB, et al. The D2 dopamine receptor occupancy of risperidone and its relationship to extrapyramidal symptoms: a PET study. Life Sci. 1995;57:103–107.
143. Chouinard G, Jones B, Remington G, et al. A Canadian multicenter placebo-controlled study of fixed doses of risperidone and haloperidol in the treatment of chronic schizophrenic patients. J Clin Psychopharmacol. 1993;13:25–40.
144. Marder SR, Meibach RC. Risperidone in the treatment of schizophrenia. Am J Psychiatry. 1994;151:825–835.
145. Davis JM, Janicak PG. Risperidone: a new, novel (and better?) antipsychotic. Psychiatr Ann. 1996;26:78–87.
146. Klieser E, Lehmann E, Kinzler E, et al. Randomized double-blind, controlled trial of risperidone versus clozapine in patients with chronic schizophrenia. J Clin Psychopharmacol. 1995;15(Suppl 1):45S-51S.
147. Bondolfi G, Dufour H, Patris M, et al. Risperidone versus clozapine in treatment-resistant chronic schizophrenia: a randomized double-blind study. The Risperidone Study Group. Am J Psychiatry. 1998;155(4):499–504.
148. Bellack AS, Schooler NR, Marder SR, et al. Do clozapine and risperidone affect social competence and problem solving? Am J Psychiatry. 2004;161(2): 364–367.
149. Vieta E, Herraiz M, Fernandez A, et al. Efficacy and safety of risperidone in the treatment of schizoaffective disorder: initial results from a large, multicenter surveillance study. Group for the Study of Risperidone in Affective Disorders (GSRAD). J Clin Psychiatry. 2001;62(8):623–630.
150. Yatham LN, Binder C, Riccardelli R, et al. Risperidone in acute and continuation treatment of mania. Int Clin Psychopharmacol. 2003;18(4): 227–235.
151. Bowden CL, Myers JE, Grossman F, et al. Risperidone in combination with mood stabilizers: a 10-week continuation phase study in bipolar I disorder. J Clin Psychiatry. 2004;65(5):707–714.
152. Hirschfeld RM, Keck Jr. PE, Kramer M, et al. Rapid antimanic effect of risperidone monotherapy: a 3-week multicenter, double-blind, placebo-controlled trial. Am J Psychiatry. 2004;161(6): 1057–1065.
153. Masand PS. Atypical antipsychotics in the treatment of affective symptoms: a review. Ann Clin Psychiatry. 2004;16:3–13.
154. Fenton C, Scott LJ. Risperidone: a review of its use in the treatment of bipolar mania. CNS Drugs. 2005;19:429–444.
155. Smulevich AB, Khanna S, Eerdekens M, et al. Acute and continuation risperidone monotherapy in bipolar mania: a 3-week placebo-controlled trial followed by a 9-week double-blind trial of risperidone and haloperidol. Eur Neuropsychopharmacol. 2005;15:75–84.
156. Janicak PG, Keck PE Jr, Davis JM, et al. A double-blind, randomized, prospective evaluation of the efficacy and safety of risperidone versus haloperidol in the treatment of schizoaffective disorder. J Clin Psychopharmacol. 2001;21:360–368.
157. Schneider LS, Dagerman KS, Insel P. Risk of death with atypical antipsychotic drug treatment for dementia: meta-analysis of randomized placebo-controlled trials. JAMA. 2005;294:1934–1943.
P.171

158. Percudani M, Barbui C, Fortino I, et al. Second-generation antipsychotics and risk of cerebrovascular accidents in the elderly. J Clin Psychopharmacol. 2005;25:468–470.
159. Wang PS, Schneeweiss S, Avorn J, et al. Risk of death in elderly users of conventional vs. atypical antipsychotic medications. N Engl J Med. 2005;353:2335–2341.
160. Findling RL, Roth BL, Schulz SC. Risperidone: broadening clinical indications. In: Ayd FJJ, ed. The Art of Rational Risperidone Therapy. Baltimore, Md: Ayd Medical Communications; 1996:21–39.
161. Sandman C, Haney Copley K, Marion S, et al. Risperidone in patients with developmental disabilities reduces maladaptive and increases prosocial behavior among adults. Paper presented at: 38th Annual Meeting of the American College of Neuropsychopharmacology; 1999; Acapulco, Mexico.
162. Aman MG, De Smedt G, Derivan A, et al. Double-blind, placebo-controlled study of risperidone for the treatment of disruptive behaviors in children with subaverage intelligence. Am J Psychiatry. 2002;159(8):1337–1346.
163. Shea S, Turgay A, Carroll A, et al. Risperidone in the treatment of disruptive behavioral symptoms in children with autistic and other pervasive developmental disorders. Pediatrics. 2004;114(5):e634–641.
164. Snyder R, Turgay A, Aman M, et al. Effects of risperidone on conduct and disruptive behavior disorders in children with subaverage IQs. J Am Acad Child Adolesc Psychiatry. 2002;41(9):1026–1036.
165. Findling RL, McNamara NK, Branicky LA, et al. A double-blind pilot study of risperidone in the treatment of conduct disorder. J Am Acad Child Adolesc Psychiatry. 2000;39(4):509–516.
166. McCracken JT, McGough J, Shah B, et al. Risperidone in children with autism and serious behavioral problems. N Engl J Med. 2002;347(5): 314–321.
167. McDougle CJ, Scahill L, Aman MG, et al. Risperidone for the core symptom domains of autism: results from the study by the autism network of the research units on pediatric psychopharmacology. Am J Psychiatry. 2005;162(6):1142–1148.
168. Baldessarini RJ, Gardner DM, Garver DL. Conversion from clozapine to other antipsychotic drugs [Letter]. Arch Gen Psychiatry. 1995;52:1071–1072.
169. Henderson DC, Goff DC. Risperidone adjunct to clozapine therapy in chronic schizophrenics. Psychopharm Bull. 1995;31:578.
170. Shore D, Matthew S, Cotte J, et al. Clinical implications of clozapine discontinuation: report of an NIMH workshop. Schizophr Bull. 1995;21:333–338.
171. Anil Yagcioglu AE, Kivircik Akdede BB, Turgut TI, et al. A double-blind controlled study of adjunctive treatment with risperidone in schizophrenic patients partially responsive to clozapine: efficacy and safety. J Clin Psychiatry. 2005;66: 63–72.
171a. Honer WG, Thorton AE, Chen EYH, et al. Clozapine alone versus clozapine and risperidone with refractory schizophrenia. N Eng J Med. 2006;354:472–482.
172. McCarthy RH, Terkelson KG. Risperidone augmentation of clozapine. Pharmacopsychiatry. 1995;28:61–63.
173. Bymaster FP, Calligaro DO, Falcone JF, et al. Radioreceptor binding profile of the atypical antipsychotic olanzapine. Neuropsycho-pharmacology. 1996;14(2):87–96.
174. Fuller RW, Snoddy HD. Neuroendocrine evidence for antagonism of serotonin and dopamine receptors by olanzapine (LY170053), an antipsychotic drug candidate. Res Commun Chem Pathol Pharm. 1992;77:87–93.
175. Moore NA, Tye NC, Axton MS, et al. The behavioral pharmacology of olanzapine, a novel “atypical” antipsychotic agent. J Pharmacol Exp Ther. 1992;262(2):545–551.
176. Stockton ME, Rasmussen K. Electrophysiological effects of olanzapine, a novel atypical antipsychotic, on A9 and A10 dopamine neurons. Neuropsychopharmacology. 1996;14(2):97–105.
177. Roth B, Craigo S, Choudhary S, et al. Binding of typical and atypical antipsychotic drugs to 5-hydroxytryptamine-6 and 5-hydroxytryptamine-7 receptors. J Pharmacol Exp Ther. 1994;268:1403–1410.
178. Pilowsky LS, Busatto GF, Taylor M, et al. Dopamine D2 receptor occupancy in vivo by the novel atypical antipsychotic olanzapine–a 123IBZM single photon emission tomography (SPET) study. Psychopharmacology. 1996;124:148–153.
179. Nyberg S, Farde L, Halldin C. A PET study of 5-HT2 and D2 receptor occupancy induced by olanzapine in healthy subjects. Neuropsychopharmacology. 1997;16:1–7.
180. Kapur S, Zipursky RB, Remington G, et al. 5-HT2 and D2 receptor occupancy of olanzapine in schizophrenia: a PET investigation. Am J Psychiatry. 1998;155(7):921–928.
181. Beasley CM Jr., Hamilton SH, Crawford AM, et al. Olanzapine versus haloperidol: acute phase results of the international double-blind olanzapine trial. Eur Neuropsychopharmacol. 1997;7(2):125–137.
182. Tollefson GD, Beasley CM Jr., Tamura RN, et al. Blind, controlled, long-term study of the comparative incidence of treatment-emergent tardive dyskinesia with olanzapine or haloperidol. Am J Psychiatry. 1997;154(9):1248–1254.
183. Wagstaff AJ, Easton J, Scott LJ. Intramuscular olanzapine: a review of its use in the management of acute agitation. CNS Drugs. 2005;19(2):147–164.
184. Conley RR, Tamminga CA, Bartko JJ, et al. Olanzapine compared with chlorpromazine in treatment-resistant schizophrenia. Am J Psychiatry. 1998;155:914–920.
185. Procyshyn RM, Zerjav S. Drug utilization pattern and outcomes associated with in-hospital treatment with risperidone and olanzapine. Clin Ther. 1998;20:1203–1217.
P.172

186. Conley RR, Mahmoud R. A randomized double-blind study of risperidone and olanzapine in the treatment of schizophrenia or schizoaffective disorder. Am J Psychiatry. 2001;158(5):765–774.
187. Tran PV, Hamilton SH, Kuntz AJ, et al. Double-blind comparison of olanzapine versus risperidone in the treatment of schizophrenia and other psychotic disorders. J Clin Psychopharmacol. 1997; 17(5):407–418.
188. Breier A, Berg PH, Thakore JH, et al. Olanzapine versus ziprasidone: results of a 28-week double-blind study in patients with schizophrenia. Am J Psychiatry. 2005;162:1879–1887.
189. Simpson GM, Glick ID, Weiden PJ, et al. Randomized, controlled, double-blind multicenter comparison of the efficacy and tolerability of ziprasidone and olanzapine in acutely ill inpatients with schizophrenia or schizoaffective disorder. Am J Psychiatry. 2004;161: 1837–1847.
190. Simpson GM, Weiden P, Pigott T, et al. Six-month, blinded, multicenter continuation study of ziprasidone versus olanzapine in schizophrenia. Am J Psychiatry. 2005;162:1535–1538.
191. Migler BM, Warawa EJ, Malik JB. Seroquel: behavioral effects in conventional and novel tests for atypical antipsychotic drug. Psychopharmacology. 1993;112:299–307.
192. Saller CF, Salama AI. Seroquel: biochemical profile of a potential atypical antipsychotic. Psychopharmacology. 1993;112:285–292.
193. Goldstein JM, Litwin LC, Sutton EB, et al. Seroquel: electrophysiological profile of a potential atypical antipsychotic. Psychopharmacology. 1993;112: 293–298.
194. Gefvert O, Bergstrom M, Langstrom B, et al. Time course of central nervous dopamine-D2 and 5-HT2 receptor blockade and plasma drug concentrations after discontinuation of quetiapine (Seroquel) in patients with schizophrenia. Psychopharmacology (Berl). 1998;135(2):119–126.
195. Borison RL, Arvanitis LA, Miller BG. ICI 204,636, an atypical antipsychotic: efficacy and safety in a multicenter, placebo-controlled trial in patients with schizophrenia. U.S. SEROQUEL Study Group. J Clin Psychopharmacol. 1996;16(2):158–169.
196. Small JG, Hirsch SR, Arvanitis LA, et al. Quetiapine in patients with schizophrenia. A high- and low-dose double-blind comparison with placebo. Seroquel Study Group. Arch Gen Psychiatry. 1997;54(6):549–557.
197. Arvanitis LA, Miller BG. Multiple fixed doses of “Seroquel” (quetiapine) in patients with acute exacerbation of schizophrenia: a comparison with haloperidol and placebo. The Seroquel Trial 13 Study Group. Biol Psychiatry. 1997;42(4):233–246.
198. Copolov DL, Link CG, Kowalcyk B. A multicentre, double-blind, randomized comparison of quetiapine (ICI 204,636, ‘Seroquel’) and haloperidol in schizophrenia. Psychol Med. 2000;30(1):95–105.
199. Emsley RA, Raniwalla J, Bailey PJ, et al. A comparison of the effects of quetiapine (‘seroquel’) and haloperidol in schizophrenic patients with a history of and a demonstrated, partial response to conventional antipsychotic treatment. PRIZE Study Group. Int Clin Psychopharmacol. 2000;15(3):121–131.
200. Arango C, Bobes J: Managing acute exacerbations of schizophrenia: focus on quetiapine. Curr Med Res Opin. 2004;20(5):619–626.
201. Chengappa KN, Parepally H, Brar JS, et al. A random-assignment, double-blind, clinical trial of once- vs twice-daily administration of quetiapinefumarate in patients with schizophrenia or schizoaffective disorder: a pilot study. Can J Psychiatry. 2003;48(3):187–194.
202. Mullen J, Jibson MD, Sweitzer D. A comparison of the relative safety, efficacy, and tolerability of quetiapine and risperidone in outpatients with schizophrenia and other psychotic disorders: the quetiapine experience with safety and tolerability (QUEST) study. Clin Ther. 2001;23(11): 1839–1854.
203. Mamo D, Kapur S, Shammi CM, et al. A PET study of dopamine D2 and serotonin 5-HT2 receptor occupancy in patients with schizophrenia treated with therapeutic doses of ziprasidone. Am J Psychiatry. 2004;161(5):818–825.
204. Bench CJ, Lammertsma AA, Grasby PM, et al. The time course of binding to striatal dopamine D2 receptors by the neuroleptic ziprasidone (CP-88,059-01) determined by positron emission tomography. Psychopharmacology (Berl). 1996;124(1–2):141–147.
205. Sharma RP, Shapiro LE. The 5HT1A receptor system: possible implications for schizophrenic negative symptomatology. Psychiatr Ann. 1996;26:88–92.
206. Bench CJ, Lammertsma AA, Grasby PM, et al. The time course of binding to striatal dopamine D2 receptors by the neuroleptic ziprasidone (CP-88,059-01) determined by positron emission tomography. Psychopharmacology (Berl). 1996;124(1–2):141–147.
207. Fischman AJ, Bonab AA, Babich JW, et al. Positron emission tomographic analysis of receptor occupancy in healthy volunteers treated with the novel antipsychotic agent, ziprasidone. J Pharmacol Exp Ther. 1996;279:939–947.
208. Mamo D, Kapur S, Shammi CM, et al. A PET study of dopamine D2 and serotonin 5-HT2 receptor occupancy in patients with schizophrenia treated with therapeutic doses of ziprasidone. Am J Psychiatry. 2004;161:818–825.
209. Goff DC, Posever T, Herz L, et al. An exploratory haloperidol-controlled dose-finding study of ziprasidone in hospitalized patients with schizophrenia or schizoaffective disorder. J Clin Psychopharmacol. 1998;18(4):296–304.
210. Hirsch SR, Kissling W, Bauml J, et al. A 28-week comparison of ziprasidone and haloperidol in outpatients with stable schizophrenia. J Clin Psychiatry. 2002;63(6):516–523.
P.173

211. Bagnall A, Lewis RA, Leitner ML, et al. Ziprasidone for schizophrenia and severe mental illness. Cochrane Database Syst Rev. 2000;(2):CD001945.
212. Kane JM: Oral ziprasidone in the treatment of schizophrenia: a review of short-term trials. J Clin Psychiatry. 2003;64(Suppl 19):19–25.
213. Keck Jr. P, Buffenstein A, Ferguson J, et al. Ziprasidone 40 and 120 mg/day in the acute exacerbation of schizophrenia and schizoaffective disorder: a 4-week placebo-controlled trial. Psychopharmacology (Berl). 1998;140(2):173–184.
214. Daniel DG, Zimbroff DL, Potkin SG, et al. Ziprasidone 80 mg/day and 160 mg/day in the acute exacerbation of schizophrenia and schizoaffective disorder: a 6-week placebo-controlled trial. Ziprasidone Study Group. Neuropsychopharmacology. 1999;20(5):491–505.
215. Addington DE, Pantelis C, Dineen M, et al. Efficacy and tolerability of ziprasidone versus risperidone in patients with acute exacerbation of schizophrenia or schizoaffective disorder: an 8-week, double-blind, multicenter trial. J Clin Psychiatry. 2004;65(12):1624–1633.
216. Simpson GM, Glick ID, Weiden PJ, et al. Randomized, controlled, double-blind multicenter comparison of the efficacy and tolerability of ziprasidone and olanzapine in acutely ill inpatients with schizophrenia or schizoaffective disorder. Am J Psychiatry. 2004;161:1837–1847.
217. Simpson GM, Weiden P, Pigott T, et al. Six-month, blinded, multicenter continuation study of ziprasidone versus olanzapine in schizophrenia. Am J Psychiatry. 2005;162:1535–1538.
218. Mendelowitz AJ. The utility of intramuscular ziprasidone in the management of acute psychotic agitation. Ann Clin Psychiatry. 2004;16:145–154.
219. Winans EA, Janicak PG. The role of parenteral antipsychotics in clinical practice—Part II. Int Drug Ther Newslett. 2002;37:25–32.
220. Brook S, Walden J, Benattia I, et al. Ziprasidone and haloperidol in the treatment of acute exacerbation of schizophrenia and schizoaffective disorder: comparison of intramuscular and oral formulations in a 6-week, randomized, blinded-assessment study. Psychopharmacology (Berl). 2005;178: 514–523.
221. Yokoi F, Grunder G, Biziere K, et al. Dopamine D2 and D3 receptor occupancy in normal humans treated with the antipsychotic drug aripiprazole (OPC 14597): a study using positron emission tomography and [11C]raclopride. Neuropsychopharmacology. 2002;27:248–259.
222. Kane JM, Carson WH, Saha AR, et al. Efficacy and safety of aripiprazole and haloperidol versus placebo in patients with schizophrenia and schizoaffective disorder. J Clin Psychiatry. 2002;63: 763–771.
223. Potkin SG, Saha AR, Kujawa MJ, et al. Aripiprazole, an antipsychotic with a novel mechanism of action, and risperidone vs placebo in patients with schizophrenia and schizoaffective disorder. Arch Gen Psychiatry. 2003;60:681–690.
224. DeLeon A, Patel NC, Crismon ML. Aripiprazole: a comprehensive review of its pharmacology, clinical efficacy, and tolerability. Clin Ther. 2004;26: 649–666.
225. Davis JM, Chen N. Dose response and dose equivalence of antipsychotics. J Clin Psychopharmacol. 2004;24:192–208.
226. El-Sayeh HG, Morganti C. Aripiprazole for schizophrenia. Cochrane Database Syst Rev. 2004(2): CD004578.
227. Modell S, Daniel D, Stock E, et al. Intramuscular aripiprazole treatment for acute agitation in patients with psychosis. Paper presented at: XXIVth Collegium Internationale Neuro-Psychopharmacologicum Congress; Paris, France; June 20–24, 2004.
228. Cornblatt B, Kern RS, Carson WH, et al. Neurocognitive effects of aripiprazole versus olanzapine in stable psychosis. Int J Neuropharmacol. 2002;5(Suppl 1):S185.
229. Smith MA, McCoy R, Hamer-Maansson J, et al. Rapid dose escalation with quetiapine: a pilot study. J Clin Psychopharmacol. 2005;25:331–335.
230. Masand PS, Nemeroff CB, Lieberman JA, et al. From clinical research to clinical practice: a 4-year review of ziprasidone. CNS Spectr. 2005;10(11 Suppl 17):1–19.
231. Jurman RJ, Davis JM. Comparison of the costs of psychotropic medications: an update. Psychiatr Med. 1991;2:349–359.
232. Reschke RW. Parenteral haloperidol for rapid control of severe, disruptive symptoms of acute schizophrenia. Dis Nerv Syst. 1974;35:112–115.
233. Anderson WH, Kuehnle JC, Catanzano RM. Rapid treatment of acute psychosis. Am J Psychiatry. 1976;133:1076–1078.
234. Salzman C, Hoffman SA. Rapid tranquilization. Hosp Community Psychiatry. 1982;33:346.
235. Huyse F, Van Schijndel RS. Haloperidol and cardiac arrest. Lancet. 1988;2:568–569.
236. Tesar GE, Murray GB, Cassem NH. Use of high-dose intravenous haloperidol in the treatment of agitated cardiac patients. J Clin Psychopharmacol. 1985;5(6):344–347.
237. Adams F. Emergency intravenous sedation of the delirious, medically ill patient. J Clin Psychiatry. 1988;49(Suppl 12):22–27.
238. Chambers RA, Druss BG. Droperidol: efficacy and side effects in psychiatric emergencies. J Clin Psychiatry. 1999;60:664–667.
239. Drolet B, Zhang S, Deschenes D, et al. Droperidol lengthens cardiac repolarization due to block of the rapid component of the delayed rectifier potassium current. J Cardiovasc Electrophysiol. 1999;10(12):1597–1604.
240. Solano OA, Sadow T, Ananth J. Rapid tranquilization: a reevaluation. Neuropsychobiology. 1989;22(2):90–96.
241. Dubin WR, Weiss KJ: Handbook of Psychiatric Emergencies. Springhouse, Pa; Springhouse Corporation; 1991.
P.174

242. Ward ME, Saklad SR, Ereshefsky L: Lorazepam for the treatment of psychotic agitation. Am J Psychiatry. 1986;143:1195–1196.
243. Garza-Trevino ES, Hollister LE, Overall JE, et al. Efficacy of combinations of intramuscular antipsychotics and sedative-hypnotics for control of psychotic agitation. Am J Psychiatry. 1989;146: 1598–1601.
244. Salzman C, Solomon D, Miyawaki E, et al. Parenteral lorazepam versus parenteral haloperidol for the control of psychotic disruptive behavior. J Clin Psychiatry. 1991;52:177–180.
245. Salzman C, Green AI, Rodriguez-Villa F, et al. Benzodiazepines combined with neuroleptics for management of severe disruptive behavior. Psychosomatics. 1986;27(Suppl):17–23.
246. Modell JG, Lenox RH, Weiner S: Inpatient clinical trial of lorazepam for the management of manic agitation. J Clin Psychopharmacol. 1985;5:109–113.
247. Busch FN, Miller FT, Weiden PJ. A comparison of two adjunctive strategies in acute mania. J Clin Psychiatry. 1989;50:453–455.
248. Lennox RH, Newhouse PA, Creelman WL, et al. Adjunctive treatment of manic agitation with lorazepam versus haloperidol: a double-blind study. J Clin Psychiatry. 1992;52:47–52.
249. Bodkin JA: Emerging uses for high-potency benzodiazepines in psychotic disorders. J Clin Psychiatry. 1990;51(Suppl):41–46; discussion 50–53.
250. Mendoza R, Djenderedjian AH, Adams J, et al. Midazolam in acute psychotic patients with hyperarousal. J Clin Psychiatry. 1987;48(7):291–292.
251. Wolkowitz OM, Breier A, Doran A, et al. Alprazolam augmentation of the antipsychotic effects of fluphenazine in schizophrenic patients. Arch Gen Psychiatry. 1988;45:664–671.
252. Barbee JG, Mancuso DM, Freed CR, et al. Alprazolam as a neuroleptic adjunct in the emergency treatment of schizophrenia. Am J Psychiatry. 1992;149(4):506–510.
253. Jimerson DC, van Kammen DP, Post RM, et al. Diazepam in schizophrenia: a preliminary double-blind trial. Am J Psychiatry. 1982;139:489–491.
254. Karson CN, Weinberger DR, Bigelow L, et al. Clonazepam treatment of chronic schizophrenia: negative results in a double-blind, placebo-controlled trial. Am J Psychiatry. 1982;139: 1627–1628.
255. Dixon L, Weiden PJ, Frances AJ, et al. Alprazolam intolerance in stable schizophrenic outpatients. Psychopharm Bull. 1989;25:213–214.
256. Sassim N, Grohmann R. Adverse drug reactions with clozapine and simultaneous application of benzodiazepines. Pharmacopsychiatry. 1988; 21:306–307.
257. Shader RI, Jackson AH, Dodes LM. The antiaggressive effects of lithium in man. Psychopharmacologia. 1974;40:17–24.
258. Sheard MH, Marini JL, Bridges CI, et al. The effect of lithium on impulsive aggressive behavior in man. Am J Psychiatry. 1976;133:1409–1413.
259. Ratey JJ, Morrill R, Oxenkrug G. Use of propranolol for provoked and unprovoked episodes of rage. Am J Psychiatry. 1983;140:1356–1357.
260. Sorgi PJ, Ratey JJ, Polakoff S. Beta-adrenergic blockers for the control of aggressive behaviors in patients with chronic schizophrenia. Am J Psychiatry. 1986;143:775–776.
261. Citrome L, Casey DE, Daniel DG, et al. Adjunctive divalproex and hostility among patients with schizophrenia receiving olanzapine or risperidone. Psychiatr Serv. 2004;55(3):290–294.
262. Robinson D, Woerner M, Alir J, et al. Predictors of relapse following response from a first episode of schizophrenia or schizoaffective disorder. Arch Gen Psychiatry. 1999;56:241–246.
263. Resnick SG, Rosenheck RA, Lehman AF. An exploratory analysis of correlates of recovery. Psychiatr Serv. 2004;55(5):540–547.
264. Anthony WA, Rogers ES, Cohen M, et al. Relationships between psychiatric symptomatology, work skills, and future vocational performance. Psychiatr Serv. 1995;46(4):353–358.
265. Davis JM, Dysken MW, Haberman SJ, et al. Use of survivial curves in analysis of antipsychotic relapse studies. In: Cattabeni F, Racogni G, Spano P, eds. Long-Term Effects of Neuroleptics. New York, NY: Raven Press; 1980:471–481.
266. Hogarty GE, Ulrich RF. Mussare F, et al. Drug discontinuation among long-term successfully maintained schizophrenic outpatients. Dis Nerv Syst. 1976;37:494–500.
267. Hogarty GE, Ulrich RF. Temporal effects of drug and placebo in delaying relapse in schizophrenic outpatients. Arch Gen Psychiatry. 1977;34:297–301.
268. Hogarty GE, Goldberg SC. Collaborative study group. Drug and sociotherapy in the aftercare of schizophrenic patients. One-year relapse rates. Arch Gen Psychiatry. 1973;28:54–64.
269. Davis JM, Andriukaitis S. The natural course of schizophrenia and effective maintenance drug treatment. J Clin Psychopharmacol. 1986;6(Suppl 1):2S–10S.
270. Caffey EM, Diamond LS, Frank TV, et al. Discontinuation or reduction of chemotherapy in chronic schizophrenics. J Chronic Dis. 1964;17:347–358.
271. Jonsson D, Walinder J. Cost-effectiveness of clozapine treatment in therapy-refractory schizophrenia. Acta Psychiatr Scand. 1995;92:199–201.
272. Meltzer HY, Cola PH, Way L, et al. Cost effectiveness of clozapine in neuroleptic resistant schizophrenia. Am J Psychiatry. 1993;150:1630–1638.
273. Essock SM, Frisman LK, Covell NH, et al. Cost-effectiveness of clozapine compared with conventional antipsychotic medication for patients in state hospitals. Arch Gen Psychiatry. 2000;57(10): 987–994.
274. Buchanan RW, Breier A, Kirkpatrick B, et al. Positive and negative symptom response to clozapine in schizophrenic patients with and without the deficit syndrome. Am J Psychiatry. 1998;155(6): 751–760.
275. Kane JM, Marder SR, Schooler NR, et al. Clozapine and haloperidol in moderately refractory schizophrenia: a 6-month randomized and double-blind comparison. Arch Gen Psychiatry. 2001;58(10): 965–972.
P.175

276. Rosenheck R, Dunn L, Peszke M, et al. Impact of clozapine on negative symptoms and on the deficit syndrome in refractory schizophrenia. Department of Veterans Affairs Cooperative Study Group on Clozapine in Refractory Schizophrenia. Am J Psychiatry. 1999;156(1):88–93.
277. Rosenheck R, Tekell J, Peters J, et al. Does participation in psychosocial treatment augment the benefit of clozapine? Department of Veterans Affairs Cooperative Study Group on Clozapine in Refractory Schizophrenia. Arch Gen Psychiatry. 1998;55(7):618–625.
278. Csernansky JG, Mahmoud R, Brenner R. A comparison of risperidone and haloperidol for the prevention of relapse in patients with schizophrenia. N Engl J Med. 2002;346(1):16–22.
279. Marder SR, Glynn SM, Wirshing WC, et al. Maintenance treatment of schizophrenia with risperidone or haloperidol: 2-year outcomes. Am J Psychiatry. 2003;160(8):1405–1412.
280. Beasley CM Jr., Sutton VK, Hamilton SH, et al. A double-blind, randomized, placebo-controlled trial of olanzapine in the prevention of psychotic relapse. J Clin Psychopharmacol. 2003;23(6):582–594.
281. Tran PV, Dellva MA, Tollefson GD, et al. Oral olanzapine versus oral haloperidol in the maintenance treatment of schizophrenia and related psychoses. Br J Psychiatry. 1998;172:499–505.
282. Hamilton SH, Edgell ET, Revicki DA, et al. Functional outcomes in schizophrenia: a comparison of olanzapine and haloperidol in a European sample. Int Clin Psychopharmacol. 2000;15(5): 245–255.
283. Kasper S, Brecher M, Fitton L, et al. Maintenance of long-term efficacy and safety of quetiapine in the open-label treatment of schizophrenia. Int Clin Psychopharmacol. 2004;19(5):281–289.
284. Glick ID, Marder SR. Long-term maintenance therapy with quetiapine versus haloperidol decanoate in patients with schizophrenia or schizoaffective disorder. J Clin Psychiatry. 2005;66(5):638–641.
285. Arato M, O'Connor R, Meltzer HY. A 1-year, double-blind, placebo-controlled trial of ziprasidone 40, 80 and 160 mg/day in chronic schizophrenia: the Ziprasidone Extended Use in Schizophrenia (ZEUS) study. Int Clin Psychopharmacol. 2002; 17(5):207–215.
286. Pigott TA, Carson WH, Saha AR, et al. Aripiprazole for the prevention of relapse in stabilized patients with chronic schizophrenia: a placebo-controlled 26-week study. J Clin Psychiatry. 2003;64(9): 1048–1056.
287. Kasper S, Lerman MN, McQuade RD, et al. Efficacy and safety of aripiprazole vs. haloperidol for long-term maintenance treatment following acute relapse of schizophrenia. Int J Neuropsychopharmacol. 2003;6(4):325–337.
288. May PR, Tuma AH, Yale C, et al: Schizophrenia–a follow-up study of results of treatment. Arch Gen Psychiatry. 1976;33(4):481–486.
289. May PR, Tuma AH, Dixon WJ, et al. Schizophrenia. A follow-up study of the results of five forms of treatment. Arch Gen Psychiatry. 1981;38(7):776–784.
290. Greenblatt M, Solomon MH, Evans AS, et al. eds. Drug and Social Therapy in Chronic Schizophrenia. Springfield, Ill: Charles C Thomas; 1965.
291. Falloon IRH, Coverdale JH, Laidlaw TM, et al. Early intervention for schizophrenic disorders. Implementing optimal treatment strategies in routine clinical services. Br Med J. 1998;172(Suppl 33): 33–38.
292. Kuipers E, Fowler D, Garety D, et al. London-East Anglia randomised controlled trial of cognitive-behavioural therapy for psychosis. Br J Psychiatry. 1998;173:61–68.
293. Auther AM, Lencz T, Smith CW, et al. Overview of the First Annual Workshop on the Schizophrenia Prodrome. Schizophr Bull. 2003;29(4): 625–631.
294. McGorry PD, Yung AR, Phillips LJ, et al. Randomized controlled trial of interventions designed to reduce the risk of progression to first-episode psychosis in a clinical sample with subthreshold symptoms. Arch Gen Psychiatry. 2002;59(10):921–928.
295. McGlashan TH, Zipursky RB, Perkins D, et al. The PRIME North America randomized double-blind clinical trial of olanzapine versus placebo in patients at risk of being prodromally symptomatic for psychosis. I. Study rationale and design. Schizophr Res. 2003;61(1):7–18.
296. Woods SW, Breier A, Zipursky RB, et al. Randomized trial of olanzapine versus placebo in the symptomatic acute treatment of the schizophrenic prodrome. Biol Psychiatry. 2003;54(4): 453–464.
297. Emsley RA. Risperidone in the treatment of first-episode psychotic patients: a double-blind multicenter study. Risperidone Working Group. Schizophr Bull. 1999;25(4):721–729.
298. Sanger TM, Lieberman JA, Tohen M, et al. Olanzapine versus haloperidol treatment in first-episode psychosis. Am J Psychiatry. 1999;156(1):79–87.
299. Schooler N, Rabinowitz J, Davidson M, et al. Risperidone and haloperidol in first-episode psychosis: a long-term randomized trial. Am J Psychiatry. 2005;162(5):947–953.
300. Jolley AG, Hirsch SR, Morrison E, et al. Trial of brief intermittent neuroleptic prophylaxis for selected schizophrenic outpatients: clinical and social outcome at two years. Br Med J. 1990; 301:837–842.
301. Herz MI, Glazer WM, Mostert MA, et al. Intermittent vs. maintenance medication in schizophrenia. Two year results. Clin Neuropharmacol. 1990;13(Suppl 2):426–427.
302. Herz MI, Glazer WM, Mostert MA, et al. Intermittent vs. maintenance medication in schizophrenia. Arch Gen Psychiatry. 1991;48:333–339.
P.176

303. Gaebel W, Kopcke W, Linden M, et al. 2-Year outcome of intermittent vs. maintenance neuroleptic treatment in schizophrenia. Schizophr Res. 1991;4:288.
304. Carpenter WT, Hanlon TE, Heinrichs DW, et al. Continuous versus targeted medication in schizophrenic outpatients: outcome results. Am J Psychiatry. 1990;147:1138–1148.
305. Schooler NR, Keith SJ, Severe JB, et al. Relapse and rehospitalization during maintenance treatment of schizophrenia: the effects of dose reduction and family treatment. Arch Gen Psychiatry. 1997;54:453–463.
306. Kane JM, Rifkin A, Woerner M, et al. Low dose neuroleptic treatment of outpatient schizophrenics. I. Preliminary results for relapse rates. Arch Gen Psychiatry. 1983;40:893–896.
307. Marder SR, Van Putten T, Mintz J, et al. Low- and conventional-dose maintenance therapy with fluphenazine decanoate. Two-year outcome. Arch Gen Psychiatry. 1987;44:518–521.
308. Hogarty GE, McEvoy JP, Munetz M, et al. Dose of fluphenazine, familial expressed emotion, and outcome in schizophrenia. Results of a two-year controlled study. Arch Gen Psychiatry. 1988;45:797–805.
309. Johnson DAW, Ludlow JM, Street K, et al. Double-blind comparison of half-dose and standard-dose flupenthixol decanoate in the maintenance treatment of stabilised outpatients with schizophrenia. Br J Psychiatry. 1987;151:634–638.
310. Davis JM, Kane JM, Marder SR, et al: Dose response of prophylactic antipsychotics. J Clin Psychiatry. 1993;54(Suppl):24–30.
311. Siris SG, Morgan V, Fagerstrom R, et al. Adjunctive imipramine in the treatment of postpsychotic depression: a controlled trial. Arch Gen Psychiatry. 1987;42:533–539.
312. Siris SG, Mason SE, Beranzohn PC, et al. Adjunctive imipramine maintenance in post-psychotic depression/negative symptoms. Psychopharmacol Bull. 1990;26:91–94.
313. Johnson DAW. Studies of depressive symptoms in schizophrenia. J Psychiatry. 1981;139:89–101.
314. Prusoff BA, Williams DH, Weissman MM, et al. Treatment of secondary depression in schizophrenia. A double-blind, placebo-controlled trial of amitriptyline added to perphenazine. Arch Gen Psychiatry. 1979;36:569–575.
315. Morgan R, Cheadle J. Maintenance treatment of chronic schizophrenia with neuroleptic drugs. Acta Psychiatr Scand. 1974;50:78–85.
316. Marder SR, Hubbard JW, Van Putten T, et al. The pharmacokinetics of long-acting injectable neuroleptic drugs: Clinical implications. Psychopharmacology. 1989;98:433–439.
317. del Guidice J, Clark WG, Gocka EF. Prevention of recidivism of schizophrenics treated with fluphenazine enanthate. Psychosomatics. 1975; 16:32–36.
318. Crawford R, Forrest A. Controlled trial of depot fluphenazine in out-patient schizophrenics. Br J Psychiatry. 1974;124:385–391.
319. Rifkin A, Quitkin F, Rabiner CJ, et al. Fluphenazine decanoate, fluphenazine hydrochloride given orally, and placebo in remitted schizophrenics. I. Relapse rates after one year. Arch Gen Psychiatry. 1977;34:43–47.
320. Falloon I, Watt DC, Sheperd M: A comparative controlled trial of pimozide and fluphenazine decanoate in the continuation therapy of schizophrenia. Psychol Med. 1978;8:59–70.
321. Hogarty GE, Schooler NR, Ulrich R, et al. Fluphenazine and social therapy in the aftercare of schizophrenic patients. Relapse analyses of a two-year controlled study of fluphenazine decanoate and fluphenazine hydrochloride. Arch Gen Psychiatry. 1979;36:1283–1294.
322. Schooler NR, Levine J, Severe JB. NIMH-PRB collaborative fluphenazine study group. Depot fluphenazine in the prevention of relapse in schizophrenia: evaluation of a treatment regimen. Psychopharmacol Bull. 1979;15:44–47.
323. Johnson DAW. Further observations on the duration of depot neuroleptic maintenance therapy in schizophrenia. Br J Psychiatry. 1979;135: 524–530.
324. Johnson DAW, Pasterski JM, Ludlow JM, et al. The discontinuance of maintenance neuroleptic therapy in chronic schizophrenic patients: drug and social consequences. Acta Psychiatr Scand. 1983;67: 339–352.
325. Johnson DAW, Wright NF. Drug prescribing for schizophrenic outpatients on depot injections: repeat surveys over 18 years. Br J Psychiatry. 1990;156:827–834.
326. Marriott P, Hiep A. A mirror image outpatient study at a depot phenothiazine clinic. Aust NZ J Psychiatry. 1976;10:163.
327. Tegeler J, Lehmann E. A follow-up study of schizophrenic outpatients treated with depot neuroleptics. Prog Neuropsychopharmacol. 1981;5:79–90.
328. Freeman H. Twelve years' experience with the total use of depot neuroleptics in a defined population. In: Cattabeni F, Racogni G, Spano P, eds. Long-Term Effects of Neuroleptics. New York, NY: Raven Press; 1980:559–564.
329. Schooler NR, Levine J, Severe JB, et al. Prevention of relapse in schizophrenia. An evaluation of fluphenazine decanoate. Arch Gen Psychiatry. 1980;37:16–24.
330. Kane JM, Woerner M, Sarantakos S. Depot neuroleptics: a comparative review of standard, intermediate, and low-dose regimens. J Clin Psychiatry. 1986;47(Suppl):30–33.
331. Kane JM. The use of depot neuroleptics: clinical experience in the United States. J Clin Psychiatry. 1984;45:5–12.
332. Kissling W, Moller HJ, Walter K, et al. Double-blind comparison of haloperidol decanoate and fluphenazine decanoate effectiveness, adverse effects, dosage and serum levels during a six months' treatment for relapse prevention. Pharmacopsychiatry. 1985;18:240–245.
P.177

333. Deberdt R, Elens P, Berghmans W, et al. Intramuscular haloperidol decanoate for neuroleptic maintenance therapy. Efficacy, dosage schedule and plasma levels. An open multicenter study. Acta Psychiatr Scand. 1980:62:356–363.
334. Reyntjens AJM, Heykants JJP, Woestenborghs RJH, et al. Pharmacokinetics of haloperidol decanoate. A 2-year follow-up. Int Pharmacopsychiatry. 1982;17:238–246.
335. Gelders YG, Reyntjens AJM, Ash CW, et al. 12-month study of haloperidol decanoate in chronic schizophrenic patients. Int Pharmacopsychiatry. 1982;17:247–254.
336. Youssef HA. A one-year study of haloperidol decanoate in schizophrenic patients. Curr Ther Res. 1982;31:976–981.
337. Kane JM, Davis JM, Schooler N, et al. A multidose study of haloperidol decanoate in the maintenance treatment of schizophrenia. Am J Psychiatry. 2002; 159(4):554–560.
338. Wistedt B, Persson T, Hellbom E. A clinical double-blind comparison between haloperidol decanoate and fluphenazine decanoate. Curr Ther Res. 1984; 35:804–814.
339. Chouinard G, Annable L, Campbell W, et al. A double-blind, controlled clinical trial of haloperidol decanoate and fluphenazine decanoate in the maintenance treatment of schizophrenia. Psychopharmacol Bull. 1984;20:108–109.
340. Harrison TS, Goa KL. Long-acting risperidone: a review of its use in schizophrenia. CNS Drugs. 2004;18(2):113–132.
341. Gefvert O, Eriksson B, Persson P, et al. Pharmacokinetics and D2 receptor occupancy of long-acting injectable risperidone (Risperdal Consta) in patients with schizophrenia. Int J Neuropsychopharmacol. 2005;8(1):27–36.
342. Kane JM, Eerdekens M, Lindenmayer JP, et al. Long-acting injectable risperidone: efficacy and safety of the first long-acting atypical antipsychotic. Am J Psychiatry. 2003;160(6):1125–1132.
343. Fleischhacker WW, Eerdekens M, Karcher K, et al. Treatment of schizophrenia with long-acting injectable risperidone: a 12-month open-label trial of the first long-acting second-generation antipsychotic. J Clin Psychiatry. 2003;64(10):1250–1257.
344. Lasser RA, Bossie CA, Gharabawi GM, et al. Patients with schizophrenia previously stabilized on conventional depot antipsychotics experience significant clinical improvements following treatment with long-acting risperidone. Eur Psychiatry. 2004;19(4):219–225.
345. Lindenmayer JP, Eerdekens E, Berry SA, et al. Safety and efficacy of long-acting risperidone in schizophrenia: a 12-week, multicenter, open-label study in stable patients switched from typical and atypical oral antipsychotics. J Clin Psychiatry. 2004;65(8): 1084–1089.
346. Turner M, Eerdekens E, Jacko M, et al. Long-acting injectable risperidone: safety and efficacy in stable patients switched from conventional depot antipsychotics. Int Clin Psychopharmacol. 2004; 19(4):241–249.
347. Marder S, Kramer M, Ford L, et al. Efficacy and safety of oral paliperidone extended-release tablets in the treatment of schizophrenia: a 6-week placebo-controlled study. Presented at the Annual ACNP Meeting, Hawaii. December 2005.
348. Kane J, Kramer M, Ford L, et al. Treatment of schizophrenia using oral paliperidone extended-release tablets: a 6-week placebo-controlled study. Presented at the Annual ACNP Meeting, Hawaii. December 2005.
349. Garbutt J, VanKammen DPO. The interactions between GABA and dopamine: implications for schizophrenia. Schizophr Bull. 1983;9:336–353.
350. Guidotti A, Auta J, Davis JM, et al. GABAergic dysfunction in schizophrenia: new treatment strategies on the horizon. Psychopharmacology (Berl). 2005;180(2):191–205.
351. Holden JMC, Itil TM, Keskiner A, et al. Thioridazine and chlordiazepoxide, alone and combined, in the treatment of chronic schizophrenia. Compr Psychiatry. 1968;9:633–643.
352. Kellner R, Wilson RM, Muldawer MD, et al. Anxiety in schizophrenia: the responses to chlordiazepoxide in an intensive design study. Arch Gen Psychiatry. 1975;32:1246–1254.
353. Hanlon TE, Ota KY, Agallianos DD, et al. Combined drug treatment of newly hospitalized, acutely ill psychiatric patients. Dis Nerv Syst. 1969;30:104–116.
354. Hanlon TE, Ota KY, Kurland AA. Comparative effects of fluphenazine, fluphenazine-chlordiazepoxide and fluphenazine-imipramine. Dis Nerv Syst. 1970;31:171–177.
355. Csernansky JG, Riney SJ, Lombrozo L, et al. Double-blind comparison of alprazolam, diazepam, and placebo for the treatment of negative schizophrenic symptoms. Arch Gen Psychiatry. 1988;45:655–659.
356. Wolkowitz OM, Turetsky N, Reus VI, et al. Benzodiazepine augmentation of neuroleptics in treatment-resistant schizophrenia. Psychopharmacol Bull. 1992;28(3):291–295.
357. Arana GW, Ornsteen ML, Kanter F, et al. The use of benzodiazepines for psychotic disorders: a literature review and preliminary clinical findings. Psychopharmacol Bull. 1986;22:77–87.
358. Salam SA, Kilzich N. Lorazepam in psychogenic catatonia: an update. J Clin Psychiatry. 1988;49 (Suppl):16–21.
359. Greenfeld D, Conrad C, Kincare P, et al. Treatment of catatonia with low-dose lorazepam. Am J Psychiatry. 1987;144:1224–1225.
360. Lee JW, Schwartz DL, Hallmayer J. Catatonia in a psychiatric intensive care facility: incidence and response to benzodiazepines. Ann Clin Psychiatry. 2000;12(2):89–96.
361. Menza MA, Harris D. Benzodiazepines and catatonia: an overview. Biol Psychiatry 1989;26: 842–846.
P.178

362. Martenyi F, Harangozo J, Laszlo M. Clonazepam for the treatment of catatonic schizophrenia. Am J Psychiatry. 1989;146:1230.
363. Fink M. Catatonia and ECT: Meduna's biological antagonism hypothesis reconsidered. World J Biol Psychiatry. 2002;3(2):105–108.
364. Hass S, Emrich HM, Beckmann H. Analgesic and euphoric effects of high dose diazepam in schizophrenia. Neuropsychobiology. 1982;8:123–128.
365. Saltana AS, Kilzieh N. Lorazepam treatment of psychogenic catatonia: an update. J Clin Psychiatry. 1988;49:16–21.
366. Casey JF, Hollister LE, Klett CJ, et al. Combined drug therapy of chronic schizophrenics. Controlled evaluation of placebo, dextro-amphetamine, imipramine, isocarboxazid, and trifluoperazine added to maintenance doses of chlorpromazine. Am J Psychiatry. 1961;117:997–1003.
367. Davis JM: The treatment of schizophrenia. Curr Opin Psychiatry. 1990;3:29–34.
368. Goff DC, Brotman AW, Waites M, et al. Trial of fluoxetine added to neuroleptics for treatment-resistant schizophrenic patients. Am J Psychiatry. 1990;147:492–494.
369. Goldman MB, Janecek HM. Adjunctive fluoxetine improves global function in schizophrenia. J Neuropsychiatry Clin Neurosci. 1990;2:429–431.
370. Arango C, Kirkpatrick B, Buchanan RW. Fluoxetine as an adjunct to conventional antipsychotic treatment of schizophrenic patients with residual symptoms. J Nerv Ment Dis. 2000;188:50–53.
371. Biederman J, Lerner Y, Belmaker RH. Combination of lithium carbonate and haloperidol in schizo-affective disorder. A controlled study. Arch Gen Psychiatry. 1979;36:327–333.
372. Shopsin B, Kim SS, Gershon S. A controlled study of lithium vs. chlorpromazine in acute schizophrenics. Br J Psychiatry. 1971;119:435–440.
373. Hirschowitz J, Casper R, Garver DL, et al. Lithium response in good prognosis schizophrenia. Am J Psychiatry. 1980;137:916–920.
374. Okuma T, Yamashita I, Takahashi R, et al. A double-blind study of adjunctive carbamazepine versus placebo on excited states of schizophrenic and schizoaffective disorders. Acta Psychiatr Scand. 1989;80:250–259.
375. Okuma T, Yamashita I, Takahashi R, et al. Comparison of the antimanic efficacy of carbamazepine and lithium carbonate by double-blind controlled study. Pharmacopsychiatry. 1990; 23(3):143–150.
376. Wassef AA, Hafiz NG, Hampton D, et al. Divalproex sodium augmentation of haloperidol in hospitalized patients with schizophrenia: clinical and economic implications. J Clin Psychopharmacol. 2001;21:21–26.
377. Lautin A, Angrist B, Stanley M, et al. Sodium valproate in schizophrenia: some biochemical correlates. Br J Psychiatry. 1980;137:240–244.
378. Casey DE, Daniel DG, Wassef AA, et al. Effect of divalproex combined with olanzapine or risperidone in patients with an acute exacerbation of schizophrenia. Neuropsychopharmacology. 2003;28(1):182–192.
379. Basan A, Kissling W, Leucht S. Valproate as an adjunct to antipsychotics for schizophrenia: a systematic review of randomized trials. Schizophr Res. 2004;70(1):33–37.
380. Atsmon A, Blum I, Steiner M, et al. Further studies with propranolol in psychotic patients. Psychopharmacologia. 1972;27:249–254.
381. Yorkston NJ, Zaki SA, Themen J, et al. Propranolol to control schizophrenic symptoms. Adv Clin Pharmacol. 1976;12:91–104.
382. Davis JM, Janicak PG, Chang S, et al. Recent advances in the pharmacologic treatment of the schizophrenic disorders. In: Grinspoon L, ed. Psychiatry 1982. The American Psychiatric Association Annual Review. Washington, DC: APPI; 1982:178–228.
383. Langsley DG, Enterline JD, Hickerson GX. A comparison of chlorpromazine and EST in treatment of acute schizophrenic and manic reactions. Arch Neurol Psychiatry. 1959;81:384–391.
384. Smith K, Surphlis WRP, Gynther MD, et al. ECT and chlorpromazine compared in the treatment of schizophrenia. J Nerv Ment Dis. 1967;144:284–290.
385. Benaton R, Sirota P, Megged S. Neuroleptic-resistant schizophrenia treated with clozapine and ECT. Convuls Ther. 1996;12:117–121.
386. Kupchik M, Spivak B, Mester R, et al. Combined electroconvulsive-clozapine therapy. Clin Neuropharmacol. 2000;23:14–16.
387. Farah A, Beale MD, Kellner CH: Risperidone and ECT combination therapy—a case series. Convuls Ther. 1995;11:280–282.
388. Messier J, Finnerty R, Botvin C, et al. A follow-up study of intensively treated chronic schizophrenic patients. Am J Psychiatry. 1969;125:1123–1127.
389. Grinspoon L, Ewalt JR, Shader RI. Schizophrenia: Pharmacotherapy and Psychotherapy. Baltimore, Md: Williams & Wilkins; 1972.
390. Gorham DR, Pokorny AD. Effects of a phenothiazine and/or group psychotherapy with schizophrenics. Dis Nerv Syst. 1964;25:77–86.
391. Honigfeld G, Rosenbaum MP, Blumenthal IJ, et al. Behavioral improvement in the older schizophrenic patient: drug and social therapies. J Am Geriatr Soc. 1965;8:57–72.
392. Dvangelakis MG. De-institutionalization of patients. Dis Nerv Syst. 1961;22:26–32.
393. Rogers CR, Gendlin EG, Kiesler DJ, et al., eds. The Therapeutic Relationship and Its Impact: A Study of Psychotherapy with Schizophrenics. Madison, Wis: University of Wisconsin Press; 1967.
394. Gunderson JG, Frank AF, Katz HM, et al. Effects of psychotherapy in schizophrenia: II. Comparative outcome of two forms of treatment. Schizophr Bull. 1984;10:564–598.
395. Karon BP, Vandenbos GR. Experience, medication and the effectiveness of psychotherapy with schizophrenics. Br J Psychiatry. 1970;116:427–428.
P.179

396. Paul GL, Lentz RJ. Psychosocial Treatment of Chronic Mental Patients: Milieu vs. Social Learning Programs. Cambridge, Mass: Harvard University Press; 1977.
397. Paul GL, Tobias LL, Holly, BL. Maintenance psychotropic drugs in the presence of active treatment programs: a “triple-blind” withdrawal study with long-term mental patients. Arch Gen Psychiatry. 1972;27:106–115.
398. Goldstein MJ, Rodnick EH, Evans JR, et al. Drug and family therapy in the aftercare of acute schizophrenics. Arch Gen Psychiatry. 1978;35:1169–1177.
399. Falloon IRH, Boyd JL, McGill CW, et al. Family management in the prevention of exacerbations of schizophrenia. A controlled study. N Engl J Med. 1982;306:1437–1440.
400. Tarrier N, Barrowclough C, Vaughn C, et al. The community management of schizophrenia. A controlled trial of a behavioural intervention with families to reduce relapse. Br J Psychiatry. 1988;153:532–542.
401. Leff J, Berkowitz R, Shavit N, et al. A trial of family therapy versus a relatives' group for schizophrenia. Two-year follow-up. Br J Psychiatry. 1990;157: 571–577.
402. Hogarty GE, Anderson CM, Reiss DJ, et al. Family psychoeducation, social skills training, and maintenance chemotherapy in the aftercare treatment of schizophrenia. II. Two-year effects of a controlled study on relapse and adjustment. Arch Gen Psychiatry. 1991;48:340–347.
403. Hogarty GE, Goldberg SC, Schooler NR, et al. Drug and sociotherapy in the aftercare of schizophrenic patients. II. Two-year relapse rates. Arch Gen Psychiatry. 1974;31:603–608.
404. Herz MI, Endicott J, Spitzer RL, et al. Day vs. inpatient hospitalization: a controlled study. Am J Psychiatry. 1971;127:1371–1382.
405. Herz MI, Endicott J, Spitzer RL. Brief hospitalization: a two year follow-up. Am J Psychiatry. 1977; 134:502–507.
406. Glick ID, Hargreaves WA, Drues J, et al. Short vs. long hospitalization: a prospective controlled study. IV. One-year follow-up results for schizophrenic patients. Am J Psychiatry. 1976;133:509–514.
407. Glick ID, Hargreaves WA, Raskin M, et al. Short vs. long hospitalization: a prospective controlled study. I. The preliminary results of a one year follow-up of schizophrenics. Arch Gen Psychiatry. 1974;30: 363–369.
408. Lehman AF, Kreyenbuhl J, Buchanan RW, et al. The Schizophrenia Patient Outcomes Research Team (PORT): updated treatment recommendations 2003. Schizophr Bull. 2004;30(2):193–217.
409. Pilling S, Bebbington P, Kuipers E, et al. Psychological treatments in schizophrenia: I. Meta-analysis of family intervention and cognitive behaviour therapy. Psychol Med. 2002;32(5): 763–782.
410. Twamley EW, Jeste DV, Lehman AF, et al. Vocational rehabilitation in schizophrenia and other psychotic disorders: a literature review and meta-analysis of randomized controlled trials. J Nerv Ment Dis. 2003;191(8):515–523.
411. Test MA, Stein LI. Practical guidelines for the community treatment of markedly impaired patients. Community Ment Health J. 1976;12(1):72–82.
412. Marshall M, Lockwood A. Assertive community treatment for people with severe mental disorders. Cochrane Database Syst Rev. 2000(2):CD001089.
413. Bellack AS. Skills training for people with severe mental illness. Psychiatr Rehabil J. 2004;27(4): 375–391.
414. Eckman TA, Wirshing WC, Marder SR, et al. Technique for training schizophrenic patients in illness self-management: a controlled trial. Am J Psychiatry. 1992;149(11):1549–1555.
415. Glynn SM, Marder SR, Liberman RP, et al. Supplementing clinic-based skills training with manual-based community support sessions: effects on social adjustment of patients with schizophrenia. Am J Psychiatry. 2002;159(5): 829–837.
416. Marder SR, Wirshing WC, Mintz J, et al. Two-year outcome of social skills training and group psychotherapy for outpatients with schizophrenia. Am J Psychiatry. 1996;153(12):1585–1592.
417. Pilling S, Bebbington P, Kuipers, E, et al. Psychological treatments in schizophrenia: II. Meta-analyses of randomized controlled trials of social skills training and cognitive remediation. Psychol Med. 2002;32(5):783–791.
418. Tarrier N. Cognitive behaviour therapy for schizophrenia—a review of development, evidence and implementation. Psychother Psychosom. 2005;74(3): 136–144.
419. Rector NA, Beck AT. Cognitive behavioral therapy for schizophrenia: an empirical review. J Nerv Ment Dis. 2001;189(5):278–287.
420. Dickerson FB. Cognitive behavioral psychotherapy for schizophrenia: a review of recent empirical studies. Schizophr Res. 2000;43(2-3):71–90.
421. Hogarty GE, Goldberg SC, Schooler NR, et al. Collaborative Study Group. Drug and sociotherapy in the aftercare of schizophrenic patients. II. Two-year relapse rates. Arch Gen Psychiatry. 1974;31: 603–608.
422. Janicak PG, Beedle D. Medication-induced movement disorders In: Sadock BJ, Sadock VA, eds. Contemporary Textbook of Psychiatry. 8th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2005.
423. Kramer MS, Gorkin RA, Johnson C, et al. Propranolol in the treatment of neuroleptic-induced akathisia(nia) in schizophrenics: a double-blind, placebo-controlled study. Biopsychiatry. 1988;24:823–827.
424. Lipinski JF, Zubenko GS, Cohen BM, et al. Propranolol in the treatment of neuroleptic-induced akathisia. Am J Psychiatry. 1984;141:412–415.
425. Adler L, Angrist B, Peselow E, et al. A controlled assessment of propranolol in the treatment of neuroleptic-induced akathisia. Br J Psychiatry. 1986; 149:42–45.
P.180

426. Gagrat D, Hamilton J, Belmaker RH. Intravenous diazepam in the treatment of neuroleptic-induced acute dystonia and akathisia. Am J Psychiatry. 1978;135:1232–1233.
427. Kutcher S, Williamson P, MacKenzie S, et al. Successful clonazepam treatment of neuroleptic-induced akathisia in older adolescents and young adults: a double-blind, placebo-controlled study. J Clin Psychopharmacol. 1989;9:403–406.
428. Hanlon TE, Schoenrich C, Frenck W, et al. Perphenazine benzotropine mesylate treatment of newly admitted psychiatric patients. Psychopharmacologia. 1966;9:328–339.
429. Comaty JE, Janicak PG, Rajaratnam J, et al. Is maintenance antiparkinsonian treatment necessary? Psychopharmacol Bull. 1980;26:267–271.
430. Chien CP, DiMascio A, Cole JO. Antiparkinsonian agents and depot phenothiazine. Am J Psychiatry. 1974;131:86–90.
431. Adler LA, Rotrosen J, Edson R, et al. Vitamin E treatment for tardive dyskinesia. Veterans Affairs Cooperative Study #394 Study Group. Arch Gen Psychiatry. 1999;56(9):836–841.
432. Crane GE. Dyskinesia and neuroleptics. Arch Gen Psychiatry. 1968;19:700–703.
433. Kane JM, Woerner M, Lieberman J. Tardive dyskinesia: prevalence, incidence, and risk factors. J Clin Psychopharmacol. 1988;8(4 Suppl):52S–56S.
434. Woerner MG, Alvir JM, Saltz BL, et al. Prospective study of tardive dyskinesia in the elderly: rates and risk factors. Am J Psychiatry. 1998;155(11): 1521–1528.
435. Muscettola G, Barbato G, Pampallona S, et al. Extrapyramidal syndromes in neuroleptic-treated patients: prevalence, risk factors, and association with tardive dyskinesia. J Clin Psychopharmacol. 1999;19:203–208.
436. Owens DG, Johnstone EC, Frith CD. Spontaneous involuntary disorders of movement. Arch Gen Psychiatry. 1982:39:452–461.
437. Kraeplin E. Dementis Praerax. London. E. and S. Livingstone, 1918.
438. Caine ED, Polinsky RJ, Kartzinel R, et al. The trial use of clozapine for abnormal involuntary movement disorders. Am J Psychiatry. 1979;136:317–320.
439. Lieberman JA, Saltz BL, Johns CA, et al. Clozapine effects on tardive dyskinesia. Psychopharmacol Bull. 1989;25;57–62.
440. Louza MR, Bassitt DP. Maintenance treatment of severe tardive dyskinesia with clozapine: 5 years' follow-up. J Clin Psychopharmacol. 2005;25(2): 180–182.
441. Casey DE. Extrapyramidal syndromes and new antipsychotic drugs: findings in patients and non-human primates models. Br J Psychiatry. 1996; 168(Suppl 29):32–39.
442. Levin H, Reddy R. Clozapine in the treatment of neuroleptic-induced blepharospasm: a report of 4 cases. J Clin Psychiatry. 2000;61:140–143.
443. Umbricht D, Kane JM. Risperidone: efficacy and safety. Schizophr Bull. 1995;21:593–606.
444. Beasley CM, Tollefson GD, Sanger T, et al. Olanzapine versus placebo and haloperidol: acute phase results of the North American double-blind olanzapine trial. Neuropsychopharmacology. 1996;14:105–118.
445. Tollefson GD, Sanger TM. Negative symptoms: a path analytic approach to a double-blind, placebo- and haloperidol-controlled clinical trial with olanzapine. Am J Psychiatry. 1997;154(4):466–474.
446. Beasley CM, Dellva MA, Tamura RN, et al. Randomised double-blind comparison of the incidence of tardive dyskinesia in patients with schizophrenia during long-term treatment with olanzapine or haloperidol. Br J Psychiatry. 1999;174:23–30.
447. Schooler NR, Kane JM. Research diagnosis for tardive dyskinesia. Arch Gen Psychiatry. 1982;39: 486–487.
448. Srisurapanont M, Maneeton EB, Maneeton N. Quetiapine for schizophrenia. Cochrane Database Syst Rev. 2004(2):CD000967.
449. Emsley R, Turner HJ, Schronen J, et al. A single-blind, randomized trial comparing quetiapine and haloperidol in the treatment of tardive dyskinesia. J Clin Psychiatry. 2004;65(5):696–701.
450. Marder SR, McQuade RD, Stock E, et al. Aripiprazole in the treatment of schizophrenia: safety and tolerability in short-term, placebo-controlled trials. Schizophr Res. 2003;61(2–3):123–136.
451. Correll CU, Leucht S, Kane JM: Lower risk for tardive dyskinesia associated with second-generation antipsychotics: a systematic review of 1-year studies. Am J Psychiatry. 2004;161(3): 414–425.
452. Jeste DV. Okamoto A, Napolitano J, et al. Low incidence of persistent tardive dyskinesia in elderly patients with dementia treated with risperidone. Am J Psychiatry. 2000;157(7):1150–1155.
453. Jeste DV. Tardive dyskinesia rates with atypical antipsychotics in older adults. J Clin Psychiatry. 2004;65(Suppl 9):21–24.
454. Pacia SV, Devinsky O. Clazapine-related seizures: experience with 5,629 patients. Neurology 1994;44(12):2247–2249.
455. Schuld A, Kuhn M, Haack M, et al. A comparison of the effects of clozapine and olanzapine on the EEG in patients with schizophrenia. Pharmacopsychiatry. 2000;33(3):109–111.
456. Shiovitz TM, Welke TL, Tigel PD, et al. Cholinergic rebound and rapid onset psychosis following abrupt clozapine withdrawal. Schizophr Bull. 1996;22(4):591–595.
457. Stanilla JK, de Leon J, Simpson GM: Clozapine withdrawal resulting in delirium with psychosis: a report of three cases. J Clin Psychiatry. 1997;58(6):252–255.
458. Alphs LD, Lee HS. Comparison of withdrawal of typical and atypical antipsychotic drugs: a case study. J Clin Psychiatry. 1991;52:346–348.
P.181

459. Ichikawa J, Meltzer HY. Differential effects of repeated treatment with haloperidol and clozapine and dopamine release and metabolism in the striatum and the nucleus accumbens. J Pharmacol Exp Ther. 1991;256:348–357.
460. Seeman P, Tallerico T. Rapid release of antipsychotic drugs from dopamine D2 receptors: an explanation for low receptor occupancy and early clinical relapse upon withdrawal of clozapine or quetiapine. Am J Psychiatry. 1999;156(6):876–884.
461. DeLeon J, Stanilla JK, White AO, et al. Anticholinergics to treat clozapine withdrawal [Letter]. J Clin Psychiatry. 1994;55:119–120.
462. Daniel DG, Goldberg TE, Weinberger DR, et al. Different side effect profiles of risperidone and clozapine in 20 outpatients with schizophrenia or schizoaffective disorder: a pilot study. Am J Psychiatry. 1996;153:417–419.
463. Meltzer HY, Lee MA, Ranjan R, et al. Relapse following clozapine withdrawal: effect of neuroleptic drugs and cyproheptadine. Psychopharmacology. 1996;124:176–187.
464. Meterissian GB. Risperidone-induced neuroleptic malignant syndrome: a case report and review. Can J Psychiatry. 1996; 41:52–54.
465. Keck PE, McElroy SL, Pope HG. Epidemiology of NMS. J Clin Psychiatry. 1991;21:148–151.
466. Ananth J, Parameswaran S, Gunatilake S, et al. Neuroleptic malignant syndrome and atypical antipsychotic drugs. J Clin Psychiatry. 2004;65(4): 464–470.
467. Sakkas P, Davis JM, Hau J, et al. Pharmacotherapy of NMS. Psychiatr Ann. 1991;21:157–164.
468. Addonizio G, Susman VL. ECT as a treatment alternative for patients with symptoms of neuroleptic malignant syndrome. J Clin Psychiatry. 1987;48: 102–105.
469. Davis JM, Janicak PG, Sakkas P, et al. Electroconvulsive therapy in the treatment of the neuroleptic malignant syndrome. Convuls Ther. 1991;7:111–120.
470. Janicak PG, Easton MS, Comaty JE, et al. Efficacy of ECT in psychotic and nonpsychotic depression. Convuls Ther. 1989;5:314–320.
471. Janicak PG, Bresnahan DB, Sharma R, et al. A comparison of thiothixene with chlorpromazine in the treatment of mania. J Clin Psychopharmacol. 1988; 8:33–37.
472. Miller DD, Sharafuddin MJA, Kathol RG. A case of clozapine-induced NMS. J Clin Psychiatry. 1991; 52:99–101.
473. Reddig S, Minnema AM, Tandon R. Neuroleptic malignant syndrome and clozapine. Ann Clin Psychiatry. 1993;5(1):25–27.
474. Tremeau F, Clark SC, Printz D, et al. Spiking fevers with clozapine treatment. Clin Neuropharmacol. 1997;20(2):168–170.
475. Tham JC, Dickson RA. Clozapine-induced fevers and 1-year clozapine discontinuation rate. J Clin Psychiatry. 2002;63(10):880–884.
476. Davydov L, Botts SR. Clozapine-induced hypersalivation. Ann Pharmacother. 2000;34(5):662–665.
477. Bai YM, Lin CC, Chen JY, et al. Therapeutic effect of pirenzepine for clozapine-induced hypersalivation: a randomized, double-blind, placebo-controlled, cross-over study. J Clin Psychopharmacol. 2001;21(6):608–611.
478. Calderon J, Rubin E, Sobota WL. Potential use of ipatropium bromide for the treatment of clozapine-induced hypersalivation: a preliminary report. Int Clin Psychopharmacol. 2000;15(1):49–52.
479. Rogers DP, Shramko JK. Therapeutic options in the treatment of clozapine-induced sialorrhea. Pharmacotherapy. 2000;20(9):1092–1095.
480. Boshes RA, Davis JM. Medical side effects of psychoactive drugs. In: Berger PA, Brodie HK, eds. American Handbook of Psychiatry. Vol. 8. New York, NY: Basic Books; 1986.
481. Tandon R. Safety and tolerability: how do newer generation “atypical” antipsychotics compare? Psychiatr Q. 2002;73:297–311.
482. Madhusoodanan S, Brenner R, Araujo L, et al. Efficacy of risperidone treatment for psychoses associated with schizophrenia, schizoaffective disorder, bipolar disorder, or senile dementia in 11 geriatric patients: a case series. J Clin Psychiatry. 1995;56:514–518.
483. Reilly JG, Ayis SA, Ferrier IN, et al. QTc-interval abnormalities and psychotropic drug therapy in psychiatric patients. Lancet. 2000;35:1048–1052.
484. Glassman AH, Bigger JT Jr. Antipsychotic drugs: prolonged QTc interval, torsade de pointes, and sudden death. Am J Psychiatry. 2001;158: 1774–1782.
485. Harrigan EP, Miceli JJ, Anziano R, et al. A randomized evaluation of the effects of six antipsychotic agents on QTc, in the absence and presence of metabolic inhibition. J Clin Psychopharmacol. 2004;24:62–69.
486. Lieberman JA, Kane JM, Johns CA. Clozapine: guidelines for clinical management. J Clin Psychiatry. 1989;50:329–338.
487. Haddad PM, Wieck A. Antipsychotic-induced hyperprolactinaemia: mechanisms, clinical features and management. Drugs. 2004;64:2291–2314.
488. Wang PS, Walker AM, Tsuang MT, et al. Dopamine antagonists and the development of breast cancer. Arch Gen Psychiatry. 2002;59:1147–1154.
489. Halbreich U, Kahn LS. Hormonal aspects of schizophrenias: an overview. Psychoneuroendocrinology. 2003;28(Suppl 2):1–16.
490. Smith S. Effects of antipsychotics on sexual and endocrine function in women: implications for clinical practice. J Clin Psychopharmacol. 2003;23(3 Suppl 1):S27–32.
491. Janicak PG. Major mental disorders and the metabolic syndrome. Curr Psychiatry. 2004;3(12 Suppl):3–11.
492. Allison DB, Mentore JL, Heo M, et al. Antipsychotic-induced weight gain: a comprehensive research synthesis. Am J Psychiatry. 1999;156:1686–1696.
493. American Diabetes Association. Consensus development conference on antipsychotic drugs and obesity and diabetes. Diabetes Care. 2004;27:596–601.
P.182

494. Marder SR, Essock SM, Miller AL, et al. Physical health monitoring of patients with schizophrenia. Am J Psychiatry. 2004;161:1334–1349.
495. Kohen D. Diabetes mellitus and schizophrenia: historical perspective. Br J Psychiatry. 2004; 47(Suppl):S64–66.
496. Sernyak MJ, Leslie DL, Alarcon RD, et al. Association of diabetes mellitus with use of atypical neuroleptics in the treatment of schizophrenia. Am J Psychiatry. 2002;159:561–566.
497. Koller E, Schneider B, Bennett K, et al. Clozapine-associated diabetes. Am J Med. 2001;111:716–723.
498. Henderson DC, Cagliero E, Gray C, et al. Clozapine, diabetes mellitus, weight gain, and lipid abnormalities: a five-year naturalistic study. Am J Psychiatry. 2000;157:975–981.
499. Koro CE, Fedder DO, L'Italien GJ, et al. Assessment of independent effect of olanzapine and risperidone on risk of diabetes among patients with schizophrenia: population based nested case-control study. BMJ. 2002;325:243–245.
500. Leslie DL, Rosenheck RA. Incidence of newly diagnosed diabetes attributable to atypical antipsychotic medications. Am J Psychiatry. 2004;161:1709–1711.
501. Melkersson KI, Hulting AL, Brismar KE. Different influences of classical antipsychotics and clozapine on glucose-insulin homeostasis in patients with schizophrenia or related psychoses. J Clin Psychiatry. 1999;60:783–791.
502. Melkersson KI, Hulting AL, Brismar KE. Elevated levels of insulin, leptin, and blood lipids in olanzapine-treated patients with schizophrenia or related psychoses. J Clin Psychiatry. 2000;61:742–749.
503. Newcomer JW, Haupt DW, Fucetola R, et al. Abnormalities in glucose regulation during antipsychotic treatment of schizophrenia. Arch Gen Psychiatry. 2002;59:337–345.
504. Meyer JM, Koro CE. The effects of antipsychotic therapy on serum lipids: a comprehensive review. Schizophr Res. 2004;70:1–17.
505. Ghaeli P, Dufresne RL. Serum triglyceride levels in patients treated with clozapine. Am J Health Syst Pharm. 1996;53:2079–2081.
506. Osser DO, Najarian DM, Dufresne RL. Olanzapine increases weight and serum triglycerides. J Clin Psychiatry. 1999;60:767–770.
507. Koro CE, Fedder DO, L'Italien GJ, et al. An assessment of the independent effects of olanzapine and risperidone exposure on the risk of hyperlipidemia in schizophrenic patients. Arch Gen Psychiatry. 2002;59:1021–1026.
508. Newcomer JW. Second-generation (atypical) antipsychotics and metabolic effects: a comprehensive literature review. CNS Drugs. 2005;19(Suppl 1):1–93.
509. Alvir JMJ, Lieberman JA, Safferman AZ, et al. Clozapine-induced agranulocytosis: incidence and risk factors in the United States. N Engl J Med. 1993;329:162–167.
510. Chengappa KNR, Gopalani A, Haught MK, et al. The treatment of clozapine-associated agranulocytosis with granulocyte colony-stimulating factor G-CSF). Psychopharmacol Bull. 1996;32: 111–121.
511. Gerson SL, Gullion G, Yeh H-S, et al. Granulocyte colony-stimulating factor for clozapine-induced agranulocytosis. Lancet. 1992;340:1097.
512. Coodin S, Ballegeer T. Clozapine therapy and pulmonary embolism. Can J Psychiatry. 2000;45:395.
513. Hagg S, Spigset O, Soderstrom TG. Association of venous thromboembolism and clozapine. Lancet. 2000;355:1155–1156.
514. Kidron R, Averbuch I, Klein E, et al. Carbamazepine-induced reduction of blood levels of haloperidol in chronic schizophrenia. Biol Psychiatry. 1985;20:219–222.
515. Goff DC, Baldessarini RJ. Drug interactions with antipsychotic agents. J Clin Psychopharmacol. 1993;13:57–67.
516. Grohmann R, Ruther E, Sassim N, et al. Adverse effects of clozapine. Psychopharmacology. 1989; 99(Suppl):S101–S104.
517. Miller DD. Effect of phenytoin on plasma clozapine concentrations in two patients. J Clin Psychiatry. 1991;52:23–25.
518. Wilson WH. Do anticonvulsants hinder clozapine treatment? Biol Psychiatry. 1995;37:132–133.
519. Funderburg LG, Vertrees JE, True JE, et al. Seizure following addition of erythromycin to clozapine treatment. Am J Psychiatry. 1994;151:1840–1841.
520. Szymanski S, Lieberman JA, Picou D, et al. A case report of cimetidine-induced clozapine toxicity. J Clin Psychiatry. 1991;52:21–22.
521. Smith T, Riskin J. Effect of clozapine on plasma nortriptyline concentration. Pharmacopsychiatry. 1994;27:41–42.


> Table of Contents > Chapter 6 - Indications for Antidepressants
Chapter 6
Indications for Antidepressants
Depressive Disorders
Depression is one of the most debilitating and common illnesses in medicine, having a major impact on social, emotional, and occupational functioning. The incidence of depression dramatically increases from adolescence to early adulthood. The average age at onset is the late twenties, but the disorder may begin at virtually any age. It has long been recognized to run in families, suggesting the potential for a biological predisposition.
The symptoms of more severe or major depression typically evolve over a period of days to weeks. Prodromal depressive and nondepressive symptoms (e.g., generalized anxiety, panic attacks, phobias), however, may be present for months to years before the onset of a full depressive syndrome. An episode may also develop in association with severe psychosocial stress (e.g., bereavement). Although some individuals have only a single episode with full return to premorbid functioning, 50% to 85% have recurrences (1).
In summary, depression constitutes a heterogeneous group of disorders bound together by a constellation of mood, neurovegetative, and cognitive symptoms (2,3):
  • Mood symptoms
    • Depressed, low, or irritable mood
    • Diminished interest or pleasure
  • Neurovegetative symptoms
    • Weight or appetite change (decreased or increased)
    • Dyssomnia (insomnia or hypersomnia)
    • Psychomotor agitation or retardation
    • Fatigue or loss of energy
  • Cognitive symptoms
    • Indecisiveness
    • Diminished attention or concentration
    • Feelings of worthlessness/guilt
    • Feelings of hopelessness
    • Suicidal ideation, impulses, or behaviors
Diagnostic Criteria
A major depressive episode (MDE) consists of mood changes accompanied by neurovegetative symptoms on a daily basis for at least 2 weeks. The DSM-IV-TR lists the inclusion and exclusion criteria for major depressive disorder (MDD) as well as for subtypes (e.g., melancholic or atypical features; seasonal pattern).
Since a patient needs to meet only five of nine inclusion criteria (one of which should be depressed mood or loss of interest or pleasure) and should not meet any exclusion criteria, substantially different symptom clusters may still qualify for the same diagnosis. This increases diagnostic heterogeneity and can impede research by including patients in clinical trials with the same syndromic diagnosis but with different symptoms and possibly with different pathophysiologies. This approach may also impair prediction about the natural outcome and complicate identification of appropriate treatment strategies.
The reliance on a syndromic diagnosis of MDD rather than a symptomatic diagnosis is important for prognostic and treatment planning purposes. The use of syndromes comes from factor analysis of characteristics that distinguished drug versus placebo responders in clinical trials conducted in the early 1960s, when depressed mood was the singular criterion for entry. From these studies, a mood change alone was highly predictive of a placebo response, whereas the presence of neurovegetative signs and symptoms predicted a poor response to placebo.
The relatively short duration (i.e., 2 weeks) of symptoms may also be problematic. For example,
P.184

in earlier nosologies, a minimum of 4 weeks was required. In double-blind trials, a higher placebo response rate was seen in patients with an episode of less than 3 months duration. Thus, the longer the duration of the episode, the greater the clinician's confidence that a patient will need and will respond to medical intervention.
Epidemiology
Depression occurs in up to one in eight individuals over their lifetime, making it one of the most prevalent of all medical conditions. The World Health Organization Mental Health Survey Consortium estimated the 12-month prevalence of mood disorders at 9.6% in the United States (4). The Epidemiologic Catchment Area study found that MDD has a 1-month prevalence of 2.2% and a lifetime prevalence of 5.8% in Americans 18 years of age and older (5). However, the estimate from the National Comorbidity Survey is that the 1-year prevalence rate for unipolar major depression or dysthymia is 10.3% among individuals 15 to 54 years of age (6), which translates into approximately 27 million Americans suffering from either condition in a given year. In addition, another estimated 11% who do not meet full criteria for either condition have substantial depressive symp-toms. According to the American Psychiatric Association, the lifetime risk for developing a MDE is 5% to 12% for men and 10% to 25% for women (7).
Major depression is up to 3 times more common in first-degree relatives of a proband with this disorder than in the general population. For example, a parental history of major depression not only increases the risk in their offspring, but may also influence the course of their offspring's depression in its early stages (8). Depression commonly occurs in individuals with comorbid psychiatric and/or other medical syndromes. For example, one survey of psychiatrists found that (9):
  • 84% of their patients with major depression had at least one comorbid condition
  • 61% had a concomitant Axis I disorder
  • 30% had an Axis II diagnosis
  • 58% had a comorbid Axis III illness
Klerman and Weissman (10) reported an increase in the rates of MDD for all ages in the years between 1960 and 1975, with an even greater increase in cohorts born after World War II. This latter observation was associated with several factors, including:
  • A lowering of the age of onset, with an increase in the late teenage and early adult years
  • A persistent gender effect, with the risk of depression consistently 2 to 3 times higher among women than men across all adult ages
  • The suggestion of a recent narrowing in the differential risk to men and women because of a greater increase in the risk of depression among young men
  • A persistent family effect, with the risk about 2 to 3 times higher in first-degree relatives as compared with control subjects, suggesting a genetic predisposition for at least some forms of depression
Differential Diagnosis
A depressive episode may result from a diverse group of psychiatric and nonpsychiatric conditions (Table 6-1) that differ in their natural course, as well as in their response to treatment.
Table 6-1 Differential diagnosis of depression
Mood disorders
  • Major depressive disorder
    • Single or recurrent
    • With or without melancholia
    • Seasonal pattern
  • Bipolar disorder
    • Depressed
    • Mixed
  • Cyclothymic disorder
  • Dysthymic disorder
Psychotic disorders (e.g., schizoaffective disorder, depressive type)
Mood disorder due to a general medical condition (e.g., dementia with depression)
Substance-induced mood disorder (e.g., amphetamine or similarly acting sympathomimetic intoxication or withdrawal)
Thus, a differential diagnosis is critical to the workup of an episode and should include all of the elements outlined in Chapter 1. In the case of a patient with a MDE, heightened attention should be paid to:
  • Current or past hypomania/mania
  • Current and past treatment
  • History of a substance abuse disorder
    • P.185

  • General medical history
  • Thorough review of symptoms (particularly in elderly patients with a first-time episode)
  • Personal history (e.g., psychological development, response to life transitions, major life events)
Masked Depression
It is important to recognize that a depressed mood is not synonymous with a depressive episode. Conversely, an episode of depression may not present with a mood complaint, but rather with associated symptoms such as insomnia or other somatic complaints. This is particularly true for the elderly and for those seen in primary care settings. Even when a mood complaint is prominent, it may not be described as “depressed,” but instead as “irritable” or “anxious.” Thus, patients with MDD may have a variety of complaints other than depressed mood, such as insomnia, fatigue, or somatic symptoms. Failure to recognize that MDD underlies such complaints can lead to unnecessary and costly tests, as well as a delay in effective treatment. Complaints may also vary by age group (Table 6-2).
Table 6-2 Presenting complaints of depression beyond the typical symptoms across the life cycle
Prepubertal children
  • Somatic complaints
  • Agitation
  • Anxiety
  • Phobias
Adolescents
  • Substance abuse
  • Antisocial behavior
  • Restlessness
  • Truancy and other school difficulties
  • Promiscuity
  • Rejection hypersensitivity
  • Poor hygiene
Adults
  • Somatic complaints, particularly cerebrovascular, gastrointestinal, genitourinary
  • Low back pain or other orthopedic symptoms
Elderly
  • Cognitive deficits
  • Pseudodementia
  • Somatic complaints as described above for adults
Subsyndromal Mood Disorders
Some patients are first seen with a condition other than MDD (e.g., alcohol abuse), but the history often suggests the possibility of an underlying affective condition. Thus, a positive family history in first-degree relatives or reports consistent with an earlier but apparently resolved depressive episode may be critical to making the proper diagnosis. These patients may also have positive results on certain biological markers associated with MDD. There is now a wide range of such markers, which thus far have been employed primarily in studies, including (11):
  • Central measures of neurotransmitter function (e.g., norepinephrine, serotonin, dopamine; excitatory amino acids; and neuropeptides, particularly corticotrophin-releasing factor [CRF])
  • Measures of hypothalamic–pituitary axis function, such as the dexamethasone suppression test, the thyrotropin-releasing hormone test, and growth hormone response to clonidine
  • Peripheral markers of neurotransmitter receptors (e.g., lymphocyte β-adrenoreceptors, platelet α2-adrenoreceptors, platelet imidazoline receptors, platelet 5-HT2 receptors, phosphoinositol turnover, and a variety of ways of measuring platelet serotonin uptake)
  • Immunological markers, particularly those involving cytokines and lymphocyte function
  • Shortened rapid eye movement latency on the electro-oculogram
  • Prolactin response to serotonin enhancers such as d-fenfluramine, chlorimipramine, L-tryptophan, and 5-hydroxytryptophan
  • Measures of melatonin secretion and turnover
Treatment-Resistant Depression
Treatment nonresponse has been variably defined but typically involves the persistence of a significant depression for at least 6 weeks despite two or more appropriate treatment trials (12). In this context, there are four critical issues:
  • Appropriate diagnosis
  • Drug adherence
  • Adequate dose
  • Adequate duration of treatment
Incorrect diagnosis is the most common cause for nonresponse to antidepressants. Two common examples are dual depression, in which a superimposed MDD improves with antidepressant
P.186

therapy but dysthymic symptoms persist and are mistaken for lack of improvement, and affective disturbances associated with alcohol or drug abuse, which may persist even though symptoms of the MDD improve with drug therapy.
Nonadherence with the medication regimen is the next most common factor. For certain antidepressants, therapeutic drug monitoring (TDM) can be useful to confirm suspected poor compliance, which the physician can then address with the patient.
Subtherapeutic doses are often prescribed, especially by nonpsychiatrists. One study (13) found that 60% of depressed elderly patients were not even given antidepressants, either while in the hospital or on outpatient follow-up (median interval of 45 weeks). Furthermore, most who did receive an antidepressant were given doses that were generally suboptimal.
Time on treatment is another issue. Even though patients can show improvement in 2 to 3 weeks, many require at least 6 weeks before an adequate response occurs. If, however, there has not been at least partial benefit in 3 to 4 weeks, we recommend pursuing an alternative strategy.
Using this definition, approximately 50% of patients with MDD will not experience a complete remission after a single adequate trial of one newer antidepressant and will require trials of more than one agent to obtain a satisfactory response (14). As many as 20% of patients with MDD have a form of the illness completely resistant to antidepressant therapy, and another 30% may achieve only a partial response (15). The implications of unremitted MDD are significant, with over 50% of completed suicides involving MDE. In addition, a prolonged MDE has a negative impact on family and other social support systems, career, and general health. Conversely, significant psychosocial stressors that are not addressed and ameliorated can contribute to persistent depressive symptomatology despite adequate pharmacological intervention. In such situations, supportive, interpersonal, and cognitive therapy may be necessary adjuncts to medication. Treatment approaches for nonresponders are discussed in more detail in Chapter 7.
Subtypes of Depressive Disorders
There are several ways to classify mood disorders (Table 6-3). One system distinguishes functional psychiatric disorders from other medical conditions. In DSM-III, depressive disorders occurring presumably as a consequence of medical conditions were referred to as organic mood disorders, which was misleading because it implied that primary mood disorders were neither “organic” nor “medical conditions.” Neither conclusion was accurate because, like other medical “organic” disorders, these conditions have associated morbidity and mortality risks. As clinical neuroscience provides a better understanding of their pathophysiology, the “organic” basis will become more apparent. Thus, the DSM-IV dropped the distinction between “functional” and “organic” forms of mood disorders and classified depression as primarily psychiatric or primarily related to a nonpsychiatric medical condition.
Table 6-3 Subtypes of depressive disorder
  • Bipolar vs. unipolar
  • Classic, nonclassic, or psychotic
  • Dysthymic disorder
  • Dual depression
  • Depression with comorbid anxiety
  • Seasonal affective disorder
  • Primary vs. secondary
Bipolar Versus Unipolar
The crucial element of both a bipolar and a unipolar disorder is the occurrence of a major affective episode. The critical distinction is that bipolar disorder includes hypomanic/manic, depressive, and mixed episodes, whereas a unipolar disorder includes only depressive episodes. The diagnosis proceeds in a stepwise fashion:
  • A patient has a complaint (e.g., insomnia)
  • The physician determines through question-ing that the patient has a full depressive syndrome
  • Next, the physician rules out medical causes for the depressive syndrome through further history taking, a physical examination, and laboratory tests
  • Finally, the physician must assess whether the patient has a unipolar or bipolar disorder, because patients with the latter disorder are often first seen with a depressive episode.
Although this differentiation can be difficult and sometimes not possible until a manic
P.187

episode occurs, there are some clues that should help, including:
  • The patient's age—the younger the patient, the greater the chance that the course will be that of a bipolar disorder on longitudinal follow-up
  • A positive family history for bipolar disorder, particularly in first-degree relatives
  • A hypomanic phase before the onset of the depressive episode
Hypomania consists of disturbances in the same neurovegetative functions found in depression; they are, however, qualitatively different. Moreover, they are often not viewed as a problem by the patient. This means patients are unlikely to complain spontaneously about such an episode, and the clinician must be alert and screen for its occurrence (see discussion of Mood Disorders Questionnaire in Chapter 9).
Although hypomanic and manic episodes are discussed comprehensively in Chapter 9, it is important to note that the mood disturbance in mania (and hypomania), as well as in depression, includes the same core symptoms, differing only in the direction of change. Complicating the diagnosis, unipolar patients may also present with classic melancholia or nonclassic, atypical symptoms. The latter, in particular, can overlap considerably with hypomania. Similarly, bipolar patients in a depressive phase may demonstrate classic or nonclassic symptoms.
Classic, Nonclassic, and Psychotic
MDD can present as classic depression, or melancholia; nonclassic, or atypical depression; and psychotic, or delusional depression. These three types have construct validity based on differences in:
  • Phenomenology
  • Family history of the illness, especially in first-degree relatives
  • Age of onset distributions
  • Response rates to specific types of drug or somatic therapies
  • Incidence of positive biological markers
It is important to recognize these groups because:
  • Melancholia is considered the classic depressive disorder; thus, nonclassic types can be misdiagnosed (e.g., as a personality disorder), particularly because common and prominent symptoms include irritability, demanding demeanor, and hostility
  • Psychotic episodes may be misdiagnosed as schizophrenia in younger patients or dementia with paranoia in the elderly
  • Failure to identify the specific type may delay the most effective treatment, particularly with psychotic depression
  • Failure to consider differing natural courses of each type handicaps the clinician in anticipating sequelae or responding quickly when they occur.
Patients with these different types also differ in terms of the likelihood that they will demonstrate abnormalities on various biological tests for MDD. These markers are most likely to be positive in psychotic depressions and least likely to be positive in atypical MDD, with melancholia falling between these two groups. For example, a meta-analysis of reports on dexamethasone suppression tests found that nonsuppression was found in substantially more patients with psychotic versus nonpsychotic depression (64% versus 41%) and in only 12% of outpatients with nonmelancholic major depression (16). The fact that these tests are most often positive in psychotic MDD is also consistent with the observation that they predict a low placebo response rate.
Classic (Melancholic Depression)
The features that distinguish melancholia from the other types of MDD include:
  • A profoundly depressed mood and appearance
  • Anhedonia
  • Feelings of helplessness, hopelessness, worthlessness, and guilt over imagined “sins”
  • Problems with initial, middle, and terminal (or early morning awakening) insomnia
  • Significant anorexia, often with appreciable weight loss (usually 20 or more pounds)
  • Obvious psychomotor retardation or agitation
  • An absence of mood reactivity
  • A diurnal variation in the severity of symptoms
  • Age of onset in the mid-forties
  • Female-to-male ratio of 2:1
This disorder tends to occur most often in patients with a positive family history of
P.188

depression, although it can occur in the absence of such a history.
Nonclassic (Atypical Depression)
In this type, the clinical presentation is different from that of the classic form, as follows (17):
  • Hypersomnia rather than insomnia
  • Hyperphagia rather than anorexia
  • Psychomotor agitation rather than psychomotor retardation
  • Anxious or irritable mood rather than dysphoria
  • A younger age of onset than for melancholia, with a mean in the mid-twenties
  • Female-to-male ratio of about 3–4:1
In addition, these patients often exhibit rejection hypersensitivity and a “leaden paralysis.” They may be misdiagnosed as having a personality disorder because of the associated irritability and demanding demeanor. The presence of longstanding irritability and hostility may reflect a chronic depressive disorder and not necessarily “character” pathology. With this type of MDD, the patient tends to have a family pattern that has been designated depressive spectrum. Here, first-degree female relatives experience depression, whereas male relatives exhibit alcohol abuse or other unstable character traits reminiscent of antisocial personality disorder.
In 1997, a large epidemiological study found that 11.3% of individuals with lifetime major depression had only episodes meeting “atypical” criteria (18). These patients (especially male patients) may also be at greater risk for sedative–hypnotic abuse. If the clinician is cognizant of these probabilities, preventive steps can be taken (e.g., education about sedative–hypnotics). The identification of the nonclassic forms, as well as their differences in clinical presentation, has substantial implications for their differential treatment (see Chapter 7).
Psychotic (Delusional) Depression
Psychotic depression is often characterized by the presence of mood-congruent (i.e., the symptom is consistent with the mood state) delusions or hallucinations. Age of onset tends to follow a bimodal distribution, occurring either in the young or the old. Younger patients often have a family history of bipolar disorder. The female-to-male ratio tends to approximate 1:1. This disorder usually has fewer psychotic symptoms than mania or schizophrenia, most often a single, mood-congruent hallucination or delusion. Delusions are more common than hallucinations, which is why the term delusional depression has also been used. Whether the patient presents with delusions or hallucinations has no apparent prognostic significance. Examples of delusions commonly found in psychotic depression include the false belief that:
  • One has cancer as a punishment from God for some earlier perceived sin
  • One is bankrupt because of fiscal irresponsibility
  • Others have malicious intent toward one because one is perceived as evil
  • One is of such little value that one has ceased to exist
The last example is often referred to as a nihilistic delusion, frequently seen in older patients, who may even be convinced that their bodies have started to decay.
The presence of delusions may lead to an erroneous diagnosis of schizophrenia in younger patients or of dementia with paranoia in the elderly. Nihilistic delusions may be more subtle, particularly in the elderly, appearing as a profound sense of worthlessness and despair. When probed further, the delusional quality of their thinking becomes more apparent, facilitating the appropriate therapeutic intervention. When a patient has not benefited from antidepressant monotherapy and demonstrates significant feelings of worthlessness and hopelessness, the possibility of a psychotic MDD should be entertained.
A review of response rates found that only 35% of patients with psychotic depression responded to treatment with a tricyclic antidepressant (TCA) alone, versus 67% of patients with nonpsychotic depression (Table 6-4) (19). Conversely, psychotic patients typically have a better response to electroconvulsive therapy (ECT) (20). These patients are also more responsive to combined treatment with an antidepressant and an antipsychotic in comparison with either agent alone (21). Despite these data, one study found that less than 50% of patients with psychotic depression referred to an ECT service had been treated with an antipsychotic and only 15% had received a daily dose equivalent to 200 mg or more of chlorpromazine (22).
Table 6-4 Psychotic and nonpsychotic depressed patient response to tricyclic antidepressants
 | Psychotic |  |  | Nonpsychotic |  |  | Difference (% Recovery)
 | Responders |  | Nonresponders | Responders |  | Nonresponders
 | N | % | N | N | % | N
Summary results of 12 studies | 127 | 35 | 236 | 464 | 67 | 227 | 32
N, number. Adapted from Chan CH, Janicak PG, Davis JM, et al. Response of psychotic and nonpsychotic depressed patients to tricyclic antidepressants. J Clin Psychiatry. 1987;48:197–200.
P.189

For these reasons, we recommend that such patients receive either combination treatment with an antidepressant and an antipsychotic or ECT. Preliminary data suggest that monotherapy with amoxapine or a second-generation antipsychotic (e.g., risperidone, ziprasidone) may also be effective. Even when treated appropriately, however, patients with psychotic major depression may have a substantially higher frequency of relapse or recurrence, a shorter time to these events, and a higher mortality risk when compared with their nonpsychotic counterparts (23,24).
Dysthymic Disorder
Dysthymic disorder represents a more chronic but less severe form of depression. Depressed mood and partial neurovegetative symptoms are typically present for sustained periods (e.g., years). The major differences between this condition and MDD are the duration of the mood disorder; the absence of feelings of low self-esteem, worthlessness, and hopelessness; and the absence of a full neurovegetative syndrome. There are still many questions about this condition, including:
  • Is it a fundamentally different condition than MDD?
  • Does it share a common pathophysiology or etiology with MDD?
  • Is it the precursor of an MDD?
  • Is it the residue of an incompletely remitted MDD episode?
  • Is it the sequelae of an MDD episode that did not receive prompt and aggressive treatment?
If the answer to the last question is positive, dysthymia could represent a phenomenon consistent with the concept of “learned helplessness,” which would underscore the importance of early detection and aggressive therapy of MDD.
Clinical trials have found that patients with dysthymia without a concurrent MDE had a higher response rate to treatment with either a selective serotonin reuptake inhibitor or a TCA than to placebo. These patients also experienced improvement in psychosocial functioning (25).
Dual Depression
Patients who meet criteria for both MDD and dysthymic disorder are referred to as having a “double” or “dual” depression. This term, however, should not be used for a first episode until an adequate trial of at least three different classes of antidepressants or two classes of drug and ECT has been tried. Retrospective distortion is common in these patients, who may report having always been depressed but remit completely with adequate therapy. Assuming a valid designation of dual depression, most clinicians manage the neurovegetative syndrome with medication while simultaneously using psychotherapeutic approaches specifically developed for mood disorders (e.g., cognitive or interpersonal psychotherapy).
Depression and Comorbid Anxiety
Comorbid psychiatric symptoms or disorders commonly occur with depression. The anxiety symptoms or disorders most often associated with major depression include (26):
  • Panic disorder
  • Panic attacks
  • Obsessive–compulsive disorder
  • Generalized anxiety
Depressed patients with comorbid anxiety disorders in comparison to those without are
P.190

often more severely depressed and respond more slowly to treatment. They are more likely to have residual symptoms and have increased rates of relapse and recurrence (27).
The issue of comorbid depressive and anxiety symptoms has fueled a debate about having a category of “mixed anxiety and depression,” which is found in the International Classification of Diseases, Clinical Modification (ICD-CM) system but not the DSM-IV-TR. Clarifying this matter is complicated by several issues. One has to do with the structure of assessments (e.g., the Hamilton Anxiety and Depression Rating Scales), which were developed to quantitate severity and treatment-related changes, not to be used as diagnostic tools. Nevertheless, these scales are often used for the latter purpose in clinical trials requiring preset scores to determine enrollment. Because the scales were not designed for diagnostic purposes, they overlap substantially, giving the impression that depressive and anxiety disorders commonly present with a mixture of symptoms.
For all of these reasons, many primary care physicians have difficulty distinguishing between depressive and anxiety disorders. That has led to the impression that patients in a general medical setting are more likely to have an admixture of symptoms, rather than a clearly defined condition. That depressed patients have anxiety symptoms and anxiety-disordered patients have depressive symptoms as assessed by these scales ignores the fact that the scales were developed to quantitate symptoms only after a definitive syndromic diagnosis had been made.
Rather than postulating a new category, there may be other explanations for the phenomenon of mixed symptoms. Patients are often not forthright about psychiatric-related complaints because of the associated stigma. Furthermore, in the primary care setting, the amount of time a physician can spend with a patient is limited. Thus, given a reluctant historian, the ability to make the proper diagnosis is often limited.
Making an appropriate diagnosis is also complicated by the minimal psychiatric training many primary care physicians receive, compounded by the fact that many practicing physicians received their only formal exposure to psychiatry at a time when diagnosis was not emphasized.
Given this context, general physicians, not surprisingly, find psychiatric differential diagnosis difficult. Whether there is a unique condition consisting of mixed anxiety and depression is not known, but before it is added to our nomenclature, there should be evidence supporting its construct validity. The following are the standard tests of such validity:
  • Demonstration of a unique clustering of signs and symptoms
  • Reproducibility over time (i.e., temporal stability)
  • Unique course of illness
  • Predictability of treatment response
  • Evidence of a common pathophysiology or etiology (e.g., does it breed true within a given family?)
Whereas such data exist for MDD and the various anxiety-related disorders, they do not exist for the proposed mixed anxiety and depression category.
There are also possible adverse consequences to establishing such a category (28). First, it may contribute to an even more casual practice of making a differential diagnosis by providing an ill-defined syndrome in which patients with complaints of depression and/or anxiety can be readily placed. Thus, such a categorization could contribute to a decreased recognition of MDD, place patients at greater risk for sequelae such as suicide, and delay the implementation of effective treatment.
Although there is considerable overlap in drug therapies for depressive and anxiety-related disorders, there are also important differences. For example, there is no convincing evidence that benzodiazepines (BZDs) are effective for MDD. Even so, BZDs are often the first-line treatment in the primary care setting for patients with anxiety symptoms, regardless of their psychiatric diagnosis. Finally, such a category could impede research by blurring the distinctions between MDD and anxiety-related disorders, creating a heterogenous, rather than homogeneous, grouping of patients for clinical studies.
Panic Associated with Major Depression
Approximately 25% of patients with major depression have associated past or current panic attacks. The adverse consequences of severe anxiety have been relatively unrecognized, but the possible association between panic symptoms
P.191

and suicidality dramatically underscores this problem. Panic episodes have four major components:
  • Physical complaints, such as tachycardia, dyspnea, dizziness, flushing, tremor, and sweating
  • Cognitive complaints, usually characterized as a sense of catastrophic fear of dying, losing control, or going “crazy”
  • Affective symptoms including terror, heightened arousal, marked anticipatory anxiety, and feelings of despair and failure
  • Behavioral symptoms, such as social withdrawal, excessive dependency, and phobic avoidance
Agoraphobia may also develop in depressed patients with panic symptoms (see Chapter 13).
Standard doses of antidepressants, especially in the earliest phases of therapy, can heighten anxiety, irritability, and restlessness. As a result, it is best to start with low doses (e.g., 5 to 10 mg per day of fluoxetine), using a gradual upward dose adjustment, as tolerated. The judicious addition of an adjunctive anxiolytic may also be helpful.
Avoiding drugs that lower the threshold for panic symptoms, such as caffeine or over-the-counter stimulants, can help. Some phobic symptoms are managed by in vivo exposure or cognitive therapy. In general, the best approach is a combination of pharmacotherapy and psychotherapy, in particular, cognitive behavioral techniques (see Chapter 7).
Personality Disorders
Axis II conditions can also complicate management of a depressed patient (e.g., the patient with comorbid MDD and borderline personality disorder). Research into the biological basis of Axis II disorders suggests that they should be regarded less as a separate category and more as existing on a spectrum with their Axis I cohorts (29). In fact, elimination of the distinction between Axis I and II disorders in future versions of the DSM is being discussed.
Seasonal Affective Disorder
Seasonal affective disorder (SAD) is a recurrent depressive illness that regularly coincides with particular seasons (30,31,32,33). Such a phenomenon is consistent with the influence of seasonal and other environmental factors on mood changes, which have been described for more than two millennia. The Seasonal Pattern Assessment Questionnaire (SPAQ) has demonstrated validity as an instrument to help identify patients with this disorder (34,35,36). The two predominant presentations have bimodal peaks of depression onset, either in the spring or in the fall. The spring-onset type (SOSAD) is usually more severe, albeit less frequent, and is associated with a greater risk of suicide, hospitalization, and the need for somatic therapies (i.e., ECT). The fall-onset type (FOSAD) is more common, results in less severe depressive episodes, is typically managed on an outpatient basis, and poses less danger of suicide. Full remission in the summer months is a diagnostic criteria for FOSAD, with patients noting significant increases in energy and productivity during this period. As many as 25% of patients actually meet clinical criteria for hypomania, perhaps precipitated by a sudden resolution of the depressive episode in the late winter–early spring period.
Wehr and Rosenthal (37) reported both differences and similarities between SOSAD and FOSAD. Specifically, vegetative signs differ between these two seasonal conditions, with atypical symptoms predominating in FOSAD and more typical and more severe symptoms in SOSAD. Furthermore, studies indicate that FOSAD may be precipitated by light deficiency and responds to treatment with bright light. Contributing factors to SOSAD are less well established, but some preliminary data indicate that warmer ambient temperature may be one possible triggering mechanism. At higher latitudes, FOSAD tends to be longer and more severe. In contrast, SOSAD is more severe at lower latitudes (38). Subsequently, Schwartz et al. (39) followed up a group of 59 patients with FOSAD for an average interval of 8.8 years and noted that the pattern of winter depression and summer remission remained fairly persistent.
Epidemiology
SAD appears to have a prevalence rate of about 4% to 6%, with a female-to-male ratio of about 4:1. Another 20% of the population describe symptoms consistent with SAD but that do not meet diagnostic criteria for severity. There appears to be a correlation with age, such that the mean age of onset is in the mid-twenties.
P.192

Although there appears to be a familial pattern, there are no definitive data demonstrating a hereditary component. Studies from four different centers have found a greater incidence of mood disorders in the first-degree relatives of SAD patients. For example, in 294 subjects studied, Rosenthal and Wehr (40) found a family history of mood disorders in 55% and of alcoholism in 36%. The majority of patients (i.e., about 80%) tend to be female, young, white, and in the middle to upper middle class socioeconomically. Their depression generally falls in the mild-to-moderate level of severity, and few have previous histories of antidepressant therapy or hospitalization for their mood disturbance. Severity of episodes may relate to their length, which varies from an average of 5 months in Maryland to 6 months in the Chicago area, perhaps reflecting differences in latitude and the relative length of winter.
Clinical Presentation
Rosenthal et al. (40,41) have described SAD as an MDD but noted that many who suffer from this condition have atypical symptoms, including:
  • Increased rather than decreased sleep
  • Increased rather than decreased appetite, with increased food intake; carbohydrate craving; and marked increases in weight
  • More typical symptoms of depression, such as decreased energy or fatigue and social withdrawal
Reports vary as to the predominant picture, which ranges from one quite similar to melancholia to one more consistent with an atypical depressive disorder or a bipolar II disorder. Complaints usually involve a diminution in energy, followed by an increased need for sleep, increased appetite and weight, and a lack of involvement or interest in one's activities. Only toward the end of the episode onset does the patient become aware of depressed mood and such classic symptoms as poor concentration, feelings of worthlessness, and multiple somatic complaints. Whereas this atypical picture is more characteristic of the early phases of the illness, reminiscent of certain bipolar subtypes, the affective episode appears to evolve toward a more classic depressive syndrome as it progresses over multiple seasons.
Conclusion
Evidence for the syndromal validity of SAD is strong and perhaps even stronger than for other established diagnoses, such as dysthymic disorder. Phototherapy has been shown to be effective for FOSAD but does not produce as much improvement as occurs with the season change to summer, suggesting that some factor other than light may be operable (42). Circadian hypotheses have been most often used to explain the mechanism of action of bright light therapy, as well as the pathophysiology of SAD; results, however, are inconclusive (see Chapter 8).
Patients with SAD have been found to be resistant to exacerbation of depressive symptoms following acute tryptophan depletion (43), suggesting that dysfunction of central serotonin mechanisms may be less relevant to the pathophysiology of SAD than to other forms of major depression.
Primary Versus Secondary
This model distinguishes a primary depressive disorder from a syndrome chronologically secondary to another psychiatric or medical condition. Secondary designates the timing of the mood disorder in reference to another medical or psychiatric problem. The concept is not meant to suggest causality, although such an inference is often assumed. This dichotomy is used primarily to distinguish mood disorders that occur alone from those associated with another comorbid psychiatric condition, such as alcohol dependence. The distinction is valuable because mood disorders complicated by another illness have a poorer prognosis and a poorer response to therapy.
Before making a definitive diagnosis of a primary depression or concluding the existence of treatment resistance, one must consider the possibility of a concurrent, confounding medical or psychiatric disorder in addition to depression.
Medical Disorders
Treatment with antidepressants may be unsuccessful because of an unrecognized comorbid general medical condition (44,45,46,47,48,49,50,51,52). Medical conditions that may complicate a depressive condition include:
P.193

  • A variety of endocrine disorders, including hypothyroidism, diabetes mellitus, Cushing's disease, and Addison's disease (53)
  • Malabsorption resulting from various gastrointestinal conditions (e.g., Crohn's disease)
  • Human immunodeficiency virus (HIV) infection (see Chapter 16)
  • Coronary artery disease (54,55)
  • Chronic obstructive pulmonary disease (56)
  • Unrecognized malignancies
  • Chronic renal failure
  • Coexisting epilepsy or dementia (57)
  • Autoimmune disorders (e.g., systemic lupus erythematosus)
  • Chronic pain (58)
  • Fibromyalgia
  • Chronic fatigue syndrome
  • Irritable bowel syndrome
Most of these conditions are chronic and debilitating, and their underlying mechanisms are not well understood. Postulated relationships include demoralization and depression resulting from the anorexia and malaise caused by profound systemic effects. These disorders may also affect the amine systems that are thought to mediate the depressive syndrome. Indeed, a growing body of data indicates a bidirectional link between depression (possibly other mood disorders) and a variety of medical conditions (59).
Malignancies, particularly of neural crest origin, are known to affect brain function adversely through remote (presumably hormonal) effects on neural tissue. For example, ovarian adenocarcinoma can selectively induce a profound cerebellar syndrome caused by the selective death of Purkinje cells (presumably from a neurotoxic hormonal factor). Such phenomena simply illustrate the complicated nature of central nervous system (CNS) functioning and the need to be cautious about explanations in the absence of systematic data.
Brain lesions that produce depression can be divided into structural and biochemical types. Any disease that produces a mass lesion or deficit in the frontal lobes can cause a depressive syndrome. Typically, occurrence and severity are correlated with proximity to the tip of the frontal lobe rather than to the extent of motor function loss. The most extensively studied lesions are strokes, but tumors and plaques related to multiple sclerosis can both produce similar results.
Lesions on the left side, closer to the tip of the frontal lobe, are likely to produce depression. Such lesions result in bilateral cortical depletion of CNS amines, again implicating these neurotransmitters in the pathogenesis. Furthermore, treatments that potentiate norepinephrine transmission have been effective in reversing such syndromes.
Biochemical lesions that induce depressive syndromes include such classic examples as Parkinson's and Huntington's diseases, especially early in their courses (60). These disorders involve derangements of central amine systems (i.e., in Parkinson's there is a disturbance in both dopamine and norepinephrine; in Huntington's dopamine is affected, as well as other nonbiogenic amine neural circuits). Furthermore, antidepressants and ECT, which potentiate central neurotransmission, have effectively relieved depression associated with Parkinson's disease.
Treatment of these disorders has received less systematic study, in part because these patients are more diverse in terms of their health status, leading to potentially complicating alterations in the pharmacokinetics and pharmacodynamics of antidepressants.
As with any decision to initiate an antidepressant trial, it should be based on the potential risks and benefits. The limited evidence that exists indicates that both drugs and ECT can be used safely and effectively in such patients when appropriate allowances are made for health status. Empirical trials are wanting but clearly warranted.
Drug-Induced Syndromes
Substance abuse and dependence are often comorbid with mood disorders. Their acute and chronic effects can increase the likelihood of treatment noncompliance, worsen symptoms of depression, and substantially increase depression-related morbidity and mortality rates.
MDD can occur secondary to a wide variety of prescribed and illicit agents. With some drugs, the syndrome occurs as a direct and immediate effect. For example, some antihypertensive agents (e.g., reserpine, α-methyldopa) acutely antagonize central biogenic amine neurotransmitter systems.
This phenomenon is one of the pillars of the biogenic amine hypothesis of depression (see “Suicide” later in this chapter). An intriguing finding with reserpine is that those susceptible to a depressive syndrome while on this agent also
P.194

have an increased likelihood of a personal or family history of MDD, in comparison with those who are not susceptible. This finding suggests an interaction between a constitutional predisposition and the biochemical effects of this drug. Because depression is a common disorder, we would expect some cases to occur by chance alone with every medical drug (e.g., depression has been reported in patients on clonidine, propranolol, and calcium antagonists). Thus, the development of a depressive episode on a drug (e.g., propranolol) could be coincidence, or there could be a causal relationship. To establish a causal relationship would require adequately controlled and powered studies, but such work is rarely done.
Other agents may also produce a depressive syndrome after lengthy or repeated use. This is generally true of certain drugs with potential for abuse such as psychostimulants and sedative–hypnotics. Again, antagonistic effects on biogenic amines appear to be critical in the pathophysiology of the resultant depression.
Acutely, psychostimulants (e.g., cocaine, amphetamines) act as indirect agonists of biogenic amines, causing their release and inhibiting their neuronal reuptake. Repeated exposure, however, causes a depletion of central amines, similar to the action of reserpine. The syndrome produced by cocaine is initially reversible with the addition of higher doses, but over time, profound neurotransmitter depletion occurs that cannot be ameliorated by further drug increases. This phenomenon has been termed burnout and creates a vicious cycle critical to the addiction potential of this agent, as well as other psychostimulants. The first step in treatment is to discourage drug abuse through education. When the condition is more advanced, treatment often involves detoxification with an antidepressant (e.g., desipramine) that potentiates the effects of any remaining central biogenic amines. Antidepressants have also been used to reduce cocaine craving, thereby decreasing the likelihood of relapse. This is important because higher levels of depressive symptoms during substance abuse treatment are associated with a greater urge to use cocaine and other drugs, as well as a higher likelihood of relapse (61).
Alcohol abuse and dependence are the most common causes of drug-induced depressive syndromes. As with psychostimulants, alcohol's effect requires chronic, sustained exposure, but unlike with psychostimulants, symptoms generally occur as a result of withdrawal and are reversed by its reinstitution. Gradual depletion of central amines, particularly serotonin, appears to be an important pathogenic factor. With chronic exposure, alcohol produces a decrease in cerebrospinal fluid (CSF) 5-hydroxyindoleacetic acid (5-HIAA) and an increased density of receptors in the neocortex, similar to the findings observed in at least a subset of naturally occurring depressive disorders. Thus, chronic alcohol exposure may produce a phenocopy of MDD because it causes a derangement in central neurotransmitter systems similar to that underlying primary mood disorders.
Nevertheless, depressive episodes among alcohol-dependent men and women are heterogeneous in terms of both causation and clinical course. Studies have shown differences between patients with the onset of major depression before alcohol dependence or during a long abstinence period (i.e., independent major depression) versus those who experience depressive symptoms only in association with alcohol use (62). Specifically, the former are more likely to:
  • Be married
  • Be white
  • Be female
  • Have attempted suicide
  • Have a close relative with a major mood disorder
A recent meta-analysis indicates that for such patients, aggressive treatment of their mood disorder may be particularly important in achieving and maintaining sobriety (63).
Other sedative–hypnotics (e.g., BZDs) are also capable of producing a phenomenologically similar syndrome during the withdrawal phase of addiction, but the mechanisms responsible are not well understood. The possibility that common mechanisms are involved is supported by the fact that a depression induced by one class of sedative–hypnotics can be reversed by another class. For example, BZDs can reverse the syndrome induced by alcohol withdrawal.
Both interleukin (IL)-2 and interferon (IFN)-α have been reported to often produce depressive symptoms (64,65). These drugs are used to treat patients with hepatitis C and some cancers. However, the depressive syndrome that occurs is unrelated to the severity of the underlying illness, and its time course closely follows the onset of treatment with these drugs: within a few
P.195

days in the case of IL-2 and within a few weeks in the case of IFN-α. These findings coupled with others have led to the macrophage theory of depression, which postulates that oversecretion of proinflammatory cytokines, such as IL-1, tumor necrosis factor (TNF)-α, and IFN-γ, may be responsible for at least some cases of MDD (66). That has led to the development of animal models based on the administration of IL-2 and IFN-α. These models are being used both to better understand the relationship between these mechanisms and the pathophysiology of MDD and to develop new treatments. This line of research has been further bolstered by the finding that antidepressants can normalize a number of overactive immune measures observed in depressed patients, including increased monocyte phagocytosis and increased circulating levels of IL-6 (67).
Other Disorders
Antidepressants may also be useful for other mood and nonmood disorders (Tables 6-5 and 6-6).
Suicide
Major depression is a significant risk factor for suicide. Depressive disorders are a major health care problem, contributing to 70% of suicide-related deaths (with a 15% mortality risk associated with suicide in untreated recurrent major episodes). The presence of suicidal ideation should be assessed initially and repeatedly over the course of treatment.
Epidemiology
Suicide is the ninth leading cause of death in the United States for all ages. Among teenagers and young adults, it is the third most common cause of death. Approximately 40,000 to 50,000 Americans die every year by their own hand. Thus, suicide claims more lives annually in the United States than leukemia or kidney disease. Suicide also seriously affects relatives, friends, and coworkers who were close to the victim. Suicide potential is the highest among middle-aged men and women, is more prevalent among whites, and is often preceded by work or legal problems, which themselves could be the result (as opposed to the cause) of antecedent and often untreated psychiatric disorders.
Table 6-5 Indications for antidepressants: other mood disorders
  • Alzheimer's dementia with depression
  • Vascular dementia with depression
  • Premenstrual dysphoric disorder
  • Postpartum depression
  • Adjustment disorder with depressed mood
  • Bereavement
Table 6-6 Indications for antidepressants: other psychiatric and medical conditions
Sleep disorders (see Chapters 11 and 12)
  • Insomnia
  • Somnambulism
  • Night terrors
  • Sleep apnea
  • Narcolepsy (including cataplexy)
  • Functional enuresis
Anxiety disorders (see Chapters 11, 12, 13)
  • Phobic disorders
  • Panic disorder
  • Obsessive-compulsive disorder
  • Generalized anxiety disorder
  • Posttraumatic stress disorder
Eating disorders (see Chapter 16)
  • Bulimia
  • Anorexia
Attention deficit and disruptive behavior disorders (see Chapter 14)
Substance-related disorders
  • Cocaine craving
Certain paraphilias
Pain syndromes
  • Headaches (e.g., intractable migraine)
  • Bone pain secondary to metastases (see Chapter 15)
  • Pain disorder
  • Chronic pain
Gastrointestinal
  • Irritable bowel syndrome
Genitourinary
  • Enuresis
Cardiovascular
  • Arrhythmias
Miscellaneous
  • Mild immune dysfunction
  • Some dermatological disorders
There was an alarming increase in the rate of suicide from 1960 to 1985, especially for young men, both white and black. Suicide deaths in this cohort (i.e., the ages of 18 to 30 years) increased nearly 150% between 1960 and 1980, paralleled by increased substance abuse and depressive
P.196

disorders. Another possible factor was the report of social contagion, as evidenced by clusters or miniepidemics of suicides mimicking the methods of other, publicized suicides. However, there was a decline in the suicide rate from 1985 to 1999, possibly due to the more widespread use of newer generation antidepressants (68).
Assessment of Suicide Potential
Clinicians may be reluctant to ask about suicidal ideation because of their own discomfort with the topic, or for fear of offending the patient. The latter virtually never occurs when the topic is approached in a stepwise, empathic manner. Instead, such an approach typically generates relief and appreciation that the clinician has recognized the seriousness of a patient's complaints. The first step is to elicit the depressive symptoms and acknowledge the patient's distress. Next, the examiner empathically inquires whether these symptoms have ever led to feelings that life is not worth living. At this point, patients often spontaneously discuss suicide. If not, they may acknowledge that life seems hopeless and bleak, allowing the clinician to inquire about any death wishes or thoughts about taking one's life. The importance of a clinician's sensitivity to the potential for suicide is borne out by studies showing that many victims (more than 70%) visit a physician within 2 months preceding their death (69). Because suicide is usually the result of a treatable illness, its identification and appropriate management can avert an unnecessary tragedy.
The American Psychiatric Association (APA) has recently published guidelines for the assessment and treatment of patients with suicidal behaviors (70,71). These guidelines recommend:
  • Making a multiaxial differential diagnosis
  • Estimating suicide risk (i.e., low, moderate, or high)
  • Making a decision about immediate safety measures
  • Assessing the psychosocial situation and coping skills
Risk Factors
Although direct inquiry about suicide is the single most critical part of an evaluation, one should also ask about other risk factors associated with completed suicide. Although there is no fail-safe method for identifying all patients at serious risk, knowledge of these factors can help estimate its likelihood.
Psychiatric-Related Risk Factors
By far, the most important contributor to suicide is a serious psychiatric disorder, with MDD, bipolar disorder, schizophrenia, and substance abuse being most closely associated with suicide. The male-to-female ratio is less pronounced among psychiatric patients than in the general population, with a higher rate in unmarried psychiatric patients living alone. The lifetime probability of death by suicide in various psychiatric disorders is estimated to be between 10% and 15%, contrasting with less than a 1% lifetime probability in those without a psychiatric disorder.
Older persons (60 years) account for one third of all suicides in the United States, even though this group represents only 12% of the population (72). Suicide is even more often related to major depression in the elderly than in younger individuals in whom other causes such as substance abuse, bipolar disorder, schizophrenia, and personality disorder often play a major role. In fact, suicide rates are highest in older white men relative to any other segment of the population. For example, white men older than 85 years of age commit suicide 30 times as often as black women. While this age group is often responsive to appropriate treatment and suicide ideation can rapidly decrease, thoughts of death may persist much longer (73).
Fawcett et al. (74) reported that hopelessness in the context of major depression was the MDD symptom most often associated with suicide. This finding was replicated by Beck et al. (75), who found that hopelessness with anhedonia, mood cycling within an episode, loss of mood reactivity, and psychotic delusions were high-risk factors for a subsequent suicide. Soloff et al. (76) also found that hopelessness and impulse aggression independently increased the risk of suicidal behavior in patients with borderline personality disorder and in patients with major depression. Negative life events (e.g., the death of a loved one or humiliating events such as financial ruin) often precede suicide.
Johnson et al. (77) found that the lifetime rate of suicide attempts with uncomplicated panic disorder
P.197

was about 7%, which is consistently higher than that of the general population without a psychiatric disorder (i.e., about 1%). The researchers concluded that panic disorder, either uncomplicated or as a comorbid illness, led to a risk of suicide attempts comparable with those of major depression (comorbid or uncomplicated). Their data were derived from the Epidemiologic Catchment Area Study, with a probability sample of more than 18,000 adults living in five U.S. communities.
In another review of these data, Weissman et al. (78) found that 20% of patients with panic disorder and 12% of those with panic attacks had made suicide attempts. These results could not be explained by the coexistence of major depression, nor the presence of alcohol or drug abuse. They concluded that panic disorder or attacks alone were associated with an increased risk of suicidal ideation and attempts.
One fourth to one half of all completed suicides were by psychiatric patients who had a history of a prior attempt. The majority of those who attempted suicide did not ultimately go on to complete the act, with estimates placing the ratio of attempters to completers at approximately 8:1. The absence of past suicide attempts does not guarantee or substantially reduce the risk of suicide if other risk factors are present. This risk factor is counterintuitive and, therefore, deserves special mention. Most individuals who die of suicide do so on their first or second attempt. Thus, the absence of a prior attempt should not minimize concern about its risk. In fact, the absence of previous attempts in a first-time, profoundly depressed middle- or late-life patient who has other risk factors (as discussed) should increase rather than diminish concern. Because suicide completions usually occur on the first or second attempt, multiple attempters (i.e., more than five attempts) are at greater risk for future attempts rather than completion.
In summary, the risk factors for suicide in psychiatric patients include:
  • Male gender
  • Middle age—in contrast to the general population, where the elderly are at greatest risk
  • White race—whites are at much higher risk than blacks
  • Depression and schizophrenia—the primary psychiatric diagnoses associated with completed suicides
  • History of a suicide attempt (but not more than five attempts)
  • Adverse life events
  • Post psychiatric hospitalization—the 6- to 12-month period after discharge (this interval risk is particularly true among women in the first 6 months after hospitalization)
Treatment-Related Risk Factors
One noteworthy naturalistic study (79) compared the incidence of suicidal behavior with the prescribed dose of TCA and found the rate was 22% for low doses (i.e., <75 mg per day) but decreased progressively as the dose was increased (i.e., 11% at 75 to 149 mg per day; 1% at 150 to 249 mg per day; and 0.5 % at 250+ mg per day). This finding is even more remarkable considering that the more severely ill patients would be receiving the higher doses.
Recently, however, the U.S. Food and Drug Administration (FDA) has published a public health advisory regarding the possible worsening of depression and/or increased suicidality, particularly early in treatment with the newer generation of antidepressants (80). If suicidal ideation or impulses emerge or worsen, important points to consider are:
  • Be vigilant when adjusting the antidepressant dose up or down
  • When stopping or changing an antidepressant, do so by slow taper
  • Be alert for activating symptoms such as anxiety or agitation, especially if not mentioned initially (81)
  • Assess for bipolar disorder
  • Educate patients and family about these potential issues at the beginning of treatment
Epidemiological Risk Factors
Middle-aged or older individuals who complete suicide tend to suffer from a depressive disorder. Younger individuals who complete suicide usually suffer from schizophrenia or a bipolar disorder. The risk factors for suicide attempts versus completions are:
  • For suicide attempts
    • Female gender
    • Recent stressful life event
    • Impulsivity
    • Previous attempts (82)
    • P.198

  • For suicide completions
    • Male gender
    • A psychiatric disorder
    • A family history of suicide
  • For suicide completions in patients younger than 30 years of age
    • Male gender
    • American Indian or white race
    • Depression and other mood disorders
    • Current substance abuse
    • Eating disorders
    • A history of prior attempts (but not more than five)
    • Social contagion (perhaps most critical in American Indians)
    • A family history of suicide
Generally, the clinical and the psychosocial factors that combine to increase the risk of suicide have a high sensitivity but a low specificity. Because only a small minority who meet these criteria successfully complete suicide, the clinician's task of accurately assessing risks is exceedingly difficult.
History-Related Risk Factors
Some data indicate that those who make multiple attempts (i.e., more than five) are different from those who will die from suicide. Multiple suicide attempters tend to be younger and to have a diagnosis other than a depressive disorder (e.g., antisocial, histrionic, or borderline personality). Although they are likely to make future attempts, they do not constitute a substantial proportion of those who die of suicide.
Medical Risk Factors
Most patients with a medical disorder who commit suicide, even those with a terminal disorder, have concurrent treatable major depression. In addition, the medical condition itself may increase risk. Patients with respiratory disease are 3 times more likely to commit suicide than patients with other medical conditions. Those on hemodialysis and those who suffer from cancer also constitute high-risk groups in comparison with the general population.
Substance Abuse–Related Risk Factors
The relationship between alcohol abuse and suicide has been recognized for many years, with at least one in five suicide victims being intoxicated at the time of their death. Alcohol may lower inhibitions, serving as a precipitant to the act, or the disease of alcoholism itself could be a risk factor. As noted earlier, alcohol induces biochemical changes (e.g., lowers CSF 5-HIAA and decreases 5-HT2 receptors in the neocortex) similar to changes observed in at least a subset of depressive disorders. Thus, alcohol may aggravate or contribute to the pathophysiology that mediates the depressive syndrome and leads to suicide completions.
Roy et al. (83) studied approximately 300 alcoholics, of whom 20% attempted suicide. In comparing the attempters with nonattempters, there were a number of factors predicting attempts:
  • Gender and age—younger women
  • Lower socioeconomic status
  • Consumption of greater amounts of alcohol
  • Onset of alcohol-related problems at an earlier age
  • More additional lifetime psychiatric diagnoses, including
  • Major depression
  • Panic disorder
  • Phobic disorder
  • Generalized anxiety disorder
  • Antisocial personality disorder
  • Substance abuse
  • Significantly more first- or second-degree alcoholic relatives
Murphy and Wetzel (84) concluded that the estimate of 11% to 15% lifetime risk of suicide in alcoholics was not tenable based on a more careful examination of the data and was probably more in the range of 2% to 3.4%. This percentage is still in contrast with the approximate 1% annual incidence of suicide in the United States. Much of the increase, however, could be related to another comorbid, Axis I diagnosis (e.g., bipolar disorder). The characteristics of alcoholic patients who committed suicide include:
  • Male gender
  • Age 20 to 40 years
  • Concurrent abuse of alcohol plus other drugs of abuse (e.g., opiates, sedatives, psychostimulants, amphetamines, cocaine)
The relationship between suicide and other drugs of abuse typically involves a pattern of chronic use, an earlier age of onset, and a prior history of drug overdose. Often there is a childhood
P.199

history of hyperactivity or parental abuse or a family history of depression, suicide, or alcoholism. As with alcohol, other substances can decrease inhibition or markedly impair judgment, turning a gesture into a completed suicide. Clinicians should assume that patients with a history of substance abuse are at a higher risk for impulsive behavior that may place them or others in jeopardy. In obtaining a history, specific questions in addition to those about suicidal ideation or behavior should include:
  • Prior drug overdoses
  • Accidents
  • Serious risk-taking behavior
  • Legal difficulties
  • Recent increasing pattern of abuse
  • Recent interpersonal losses
Because maintaining a drug habit often involves criminal activities, one should also inquire about access to guns or other lethal weapons. Every effort should be made to remove weapons from the home, if possible, especially if there is a serious risk of suicide in the near future.
Biological Risk Factors
There are a number of biochemical findings associated with suicidal behavior. One example is the 5-HT system, with such findings as:
  • Lower CSF 5-HIAA concentrations in those who attempt violent and impulsive suicide
  • Lower brain serotonin or 5-HIAA concentrations in suicide victims
  • A greater frequency of tryptophan hydroxylase U allele in patients who had attempted suicide (85)
  • Alterations in the serotonin transporter density and genetic coding (86)
  • Increased density of serotonin receptors (particularly 5-HT2 receptors in the neocortex and in platelets), consistent with decreased activity of presynaptic serotonin
  • Increased platelet 5-HT2A receptors in suicidal patients (including teenagers) independent of diagnosis (87,88)
The clinical implications of such data point to a relationship between abnormalities in the central serotonin system and self-injurious behavior. These findings have led to an interest in developing specific drugs that alter 5-HT activity to treat suicidality, impulsivity, and aggressivity independent of any specific psychiatric disorder. Central serotonin function can be enhanced by agents such as lithium and various serotonin reuptake inhibitors. In contrast to the recent concerns raised by the FDA and others, studies have found that the use of such agents is associated with reductions in the likelihood of suicide attempts and completions in both patients with major depression and those with cluster B personality disorders (89,90).
Other observations indicate “downstream” abnormalities as well. For example, decreased expression and functional characteristics of the cyclic adenosine monophosphate response element binding protein (CREB) have recently been implicated in completed suicide (91).
In summary, the issue of suicide should always be considered in depressed patients and gently but thoroughly explored during the initial evaluation. Subsequent reinquiry is also critical, given the possibility of an increased incidence of suicide during the early phases of treatment and recovery, as well as during the period just after hospitalization. Prevention strategies include:
  • Antidepressants (92)
  • Lithium (93,94)
  • Cognitive therapy (95)
  • Physician education and restrictive access to lethal methods (96)
The Costs of Depression
Depressive disorders can lead to death in other ways. For example, depressed individuals are more prone to accidents that result from their impaired concentration and attention. They also often attempt to self-medicate, particularly with alcohol or other sedative agents, which may lead to death as a result of organ toxicity, as well as accidents. Psychotic depressive patients may act irrationally, putting themselves at greater physical risk. Although rare today, patients have died of severe malnutrition secondary to catatonic symptoms that precluded the ability to care for their basic needs. As discussed earlier, depression can also contribute to a higher morbidity and mortality rate in patients with comorbid medical disorders. Failure to seek medical attention for intercurrent medical disorders may occur because of apathy, feelings of guilt, or low self-esteem. Finally, impaired concentration and attention, a lack of
P.200

energy, or anhedonia can all substantially impair psychosocial functioning (e.g., failure to advance in one's career or in school; job loss; social isolation; dysfunctional home life, including divorce).
Attempts have been made to calculate the societal cost of MDD in terms of health care utilization, absenteeism from work, decreased productivity, job-related injuries, and adverse effects on quality control because of impaired concentration and attention. In a prospective study of 3,000 patients, depression was related to poorer physical health and increased health care utilization (97). In the same study, employed individuals with depression had a 5 times greater risk of using disability days. In another study, disability because of major depression was similar to or worse than that due to chronic medical illnesses such as hypertension, diabetes mellitus, and arthritis (98).
Conservative estimates of direct and indirect annual costs of major depression in the United States resulting from the associated morbidity and mortality exceed $44 billion (99). Most of this cost is due to indirect expenses to society, such as decreased productivity and increased need for social services because of disability. In addition, there is the cost to family caregivers, the failure to advance in one's career or education, lost leisure time, and the pain and suffering endured by depressed patients and their families (100).
Recognition of these costs has led to the concept of the “medical offset effect”; that is, the savings in medical care may be sufficient to outweigh the cost of mental health treatment. For example, depressed elderly medical inpatients have been found to use more hospital and outpatient medical services than nondepressed patients but are not more likely to receive more mental health services (101). This fact is remarkable when considered together with other studies that have shown that depression treatment consumes only 8 cents of every health care dollar spent on patients with depression (102). Moreover, patients who stay on their antidepressant regimens for at least 6 months are more likely to experience significant reductions in the cost of their medical care services (103). Given these findings, it is not surprising that a net mean annual economic savings of $877 was found when depression treatment was delivered in the mental health sector as opposed to the general medical sector (100). Thus, medical offset may make it counterproductive for health insurance companies to limit mental health care and to encourage primary care physicians to provide what care is permitted.
Conclusion
Depression is common, often unrecognized or underestimated, and may be deadly. For example, 50% of completed suicides are associated with a MDE. Medical disorders such as cardiovascular disease are also affected by depression, which often hastens death. Depression can also adversely affect life activities in a variety of ways. This is unfortunate, given that there is a very specific set of diagnostic criteria and a variety of psychotherapeutic, pharmacological, and somatic therapies to effectively manage this condition (see Chapter 7).
References
1. Mueller TI, Leon AC, Keller MB, et al. Recurrence after recovery from major depressive disorder during 15 years of observational follow-up. Am J Psychiatry. 1999;156:1000–1006.
2. Kendler KS, Gardner CO Jr. Boundaries of major depression: an evaluation of DSM-IV criteria. Am J Psychiatry. 1998;155:172–177.
3. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed., revised. Washington, DC: American Psychiatric Association; 2000.
4. Demyttenaere K, Bruffaerts R, Posada-Villa J, et al. Prevalence, severity, and unmet need for treatment of mental disorders in the World Health Organization World Mental Health Surveys. JAMA. 2004;291: 2581–2590.
5. Regier D, Farmer M, Rae D, et al. One-month prevalence of mental disorders in the United States and sociodemographic characteristics: the Epidemiologic Catchment Area study. Acta Psychiatr Scand. 1993; 88:35–47.
6. Kessler RC, McGonagle KA, Zhao S, et al. Lifetime and 12-month prevalence of DSM-III-R psychiatric disorders in the United States. Results from the National Comorbidity Survey. Arch Gen Psychiatry. 1994;51:8–19.
7. American Psychiatric Association. Practice guideline for the treatment of patients with major depressive disorder (revision). Am J Psychiatry. 2000;157(Suppl 4):1–45.
8. Lieb R, Isensee B, Hofler M, et al. Parental major depression and the risk of depression and other mental disorders in offspring: a prospective-longitudinal community study. Arch Gen Psychiatry. 2002;59:365–374.
P.201

9. Pincus HA, Zarin DA, Tanielian TL, et al. Psychiatric patients and treatments in 1997: findings from the American Psychiatric Practice Research Network. Arch Gen Psychiatry. 1999;56:441–449.
10. Klerman GL, Weissman MM. Increasing rates of depression. JAMA. 1989;261:2229–2235.
11. Connor TJ, Leonard BE. Biological markers of depression. In: Feighner JP, Preskorn SH, Stanga CY, eds. Handbook of Experimental Pharmacology, Antidepressants: Current and Future Perspectives. Berlin, Germany: Springer Verlag; 2004:117–148.
12. Janicak PG, Martis B. Strategies for treatment-resistant depression. Clin Cornerstone. 1999;1:58–71.
13. Koenig HG, George LK, Meador KG. Use of antidepressants by nonpsychiatrists in the treatment of medically ill hospitalized depressed elderly patients. Am J Psychiatry. 1997;154:1369–1375.
14. Fava M, Davidson KG. Definition and epidemiology of treatment-resistant depression. Psychiatr Clin North Am. 1996;19:179–200.
15. Keller MB, Klerman GL, Lavori PW, et al. Long-term outcome of episodes of major depression. Clinical and public health significance. JAMA. 1984;252: 788–792.
16. Nelson JC, Davis JM. DST studies in psychotic depression: a meta-analysis. Am J Psychiatry. 1997;154:1497–1503.
17. Parker G, Roy K, Mitchell P, et al. Atypical depression: a reappraisal. Am J Psychiatry. 2002;159: 1470–1479.
18. Levitan RD, Lesage A, Parikh SV, et al. Reversed neurovegetative symptoms of depression: a community study of Ontario. Am J Psychiatry. 1997;154: 934–940.
19. Chan CH, Janicak PG, Davis JM, et al. Response of psychotic and nonpsychotic depressed patients to tricyclic antidepressants. J Clin Psychiatry. 1987;48: 197–200.
20. Janicak PG, Easton M, Comaty JE, et al. Efficacy of ECT in psychotic and nonpsychotic depression. Convuls Ther. 1989;5:314–320.
21. Spiker DG, Weiss JC, Dealy RS, et al. The pharmacological treatment of delusional depression. Am J Psychiatry. 1985;142:430–436.
22. Mulsant BH, Haskett RF, Prudic J, et al. Low use of neuroleptic drugs in the treatment of psychotic major depression. Am J Psychiatry. 1997;154: 559–561.
23. Flint AJ, Rifat SL. Two-year outcome of psychotic depression in late life. Am J Psychiatry. 1998;155:178–183.
24. Vythilingam M, Chen J, Bremner JD, et al. Psychotic depression and mortality. Am J Psychiatry. 2003;160: 574–576.
25. Kocsis JH, Zisook S, Davidson J, et al. Double-blind comparison of sertraline, imipramine, and placebo in the treatment of dysthymia: psychosocial outcomes. Am J Psychiatry. 1997;154:390–395.
26. Fogelson DL, Bystritsky A, Sussman N. Interrelationships between major depression and the anxiety disorders: clinical relevance. Psychiatr Ann. 1988;18:158–167.
27. Fawcett J. The detection and consequences of anxiety in clinical depression. J Clin Psychiatry. 1997; 58(Suppl 8):35–40.
28. Preskorn SH, Baker B. The overlap of DSM-IV syndromes: Potential implications for the practice of polypsychopharmacology, psychiatric drug development and the human genome project. J Psychiatr Pract. 2002;8:170–177.
29. Wainberg ML, Kolodny AJ, Siever LJ. Personality disorders. In: Preskorn SH, Feighner JP, Stanga CY, et al, eds. Antidepressants: Past, Present and Future. Berlin, Germany: Springer Verlag; 2004:489–515.
30. Eagles JM. Seasonal affective disorder: a vestigial evolutionary advantage? Med Hypotheses. 2004; 63:767–772.
31. Chotai J, Smedh K, Nilsson LG, et al. A dual vulnerability hypothesis for seasonal depression is supported by the seasonal pattern assessment questionnaire in relation to the temperament and character inventory of personality in a general population.J Affect Disord. 2004;82:61–70.
32. Murray G, Allen NB, Trinder J. Seasonality and circadian phase delay: prospective evidence that winter lowering of mood is associated with a shift towards Eveningness. J Affect Disord. 2003;76:15–22.
33. McCarthy E, Tarrier N, Gregg L. The nature and timing of seasonal affective symptoms and the influence of self-esteem and social support: a longitudinal prospective study. Psychol Med. 2002;32:1425–1434.
34. Thompson C, Thompson S, Smith R. Prevalence of seasonal affective disorder in primary care; a comparison of the seasonal health questionnaire and the seasonal pattern assessment questionnaire. J Affect Disord. 2004;78:219–226.
35. Mersch PP, Vastenburg NC, Meesters Y, et al. The reliability and validity of the Seasonal Pattern Assessment Questionnaire: a comparison between patient groups. J Affect Disord. 2004;80:209–219.
36. Murray G. The Seasonal Pattern Assessment Questionnaire as a measure of mood seasonality: a prospective validation study. Psychiatry Res. 2003;120:53–59.
37. Wehr TA, Rosenthal NE. Seasonality and affective illness. Am J Psychiatry. 1989;146:829–839.
38. Rosen LN, Moghadam LZ. Patterns of seasonal change in mood and behavior: an example from a study of military wives. Mil Med. 1991;156:228–230.
39. Schwartz PJ, Brown C, Wehr TA, et al. Winter seasonal affective disorder: a follow-up study of the first 59 patients of the National Institute of Mental Health Seasonal Studies Program. Am J Psychiatry. 1996;153:1028–1036.
40. Rosenthal NE, Wehr TA. Seasonal affective disorders. Psychiatr Ann. 1987;17:670–674.
41. Rosenthal NE, Sack DA, Gillin JC, et al. Seasonal affective disorder. A description of the syndrome and preliminary findings with light therapy. Arch Gen Psychiatry. 1984;41:72–80.
P.202

42. Postolache TT, Hardin TA, Myers FS, et al. Greater improvement in summer than with light treatment in winter in patients with seasonal affective disorder. Am J Psychiatry. 1998;155:1614–1616.
43. Neumeister A, Praschak-Rieder N, Hesselmann B, et al. Rapid tryptophan depletion in drug-free depressed patients with seasonal affective disorder. Am J Psychiatry. 1997;154:1153–1155.
44. Evans DL, Charney DS. Mood disorders and medical illness: a major public health problem. Biol Psychiatry. 2003;54:177–180.
45. Katon WJ. Clinical and health services relationships between major depression, depressive symptoms, and general medical illness. Biol Psychiatry. 2003;54:216–226.
46. Roose SP. Treatment of depression in patients with heart disease. Biol Psychiatry. 2003;54:262–268.
47. Raison CL, Miller AH. Depression in cancer: new developments regarding diagnosis and treatment. Biol Psychiatry. 2003;54:283–294.
48. Cruess DG, Evans DL, Repetto MJ, et al. Prevalence, diagnosis, and pharmacological treatment of mood disorders in HIV disease. Biol Psychiatry. 2003; 54:307–316.
49. Musselman DL, Betan E, Larsen H, et al. Relationship of depression to diabetes types 1 and 2: epidemiology, biology, and treatment. Biol Psychiatry. 2003;54:317–329.
50. McDonald WM, Richard IH, DeLong MR. Prevalence, etiology, and treatment of depression in Parkinson's disease. Biol Psychiatry. 2003;54: 363–375.
51. Kanner AM. Depression in epilepsy: prevalence, clinical semiology, pathogenic mechanisms, and treatment. Biol Psychiatry. 2003;54:388–398.
52. Campbell LC, Clauw DJ, Keefe FJ. Persistent pain and depression: a biopsychosocial perspective. Biol Psychiatry. 2003;54:399–409.
53. Williams MM, Clouse RE, Rubin EH, et al. Evaluating late-life depression in patients with diabetes. Psychiatr Ann. 2004;34:305–312.
54. Sayers SL. Depression and heart disease. Psychiatr Ann. 2004;34:282–288.
55. Penninx BW, Beekman AT, Honig A, et al. Depression and cardiac mortality: results from a community-based longitudinal study. Arch Gen Psychiatry. 2001;58:221–227.
56. Alexopoulos GS, Latoussakis V. Depression comorbidity with COPD. Psychiatr Ann. 2004;34:289–296.
57. Lee HB, Lyketsos CG. Diagnosis and clinical management of depression in mild cognitive impairment. Psychiatr Ann. 2004;34:273–280.
58. Ohayon MM. Specific characteristics of the pain/depression association in the general population. J Clin Psychiatry. 2004;65(Suppl 12):5–9.
59. Evans DL, Charney DS, Lewis L, et al. Mood disorders in the medically ill: scientific review and recommendations. Biol Psychiatry 2005;58:175–189.
60. Weintraub D. Diagnosing and treating depression in patients with Parkinson's disease. Psychiatr Ann. 2004;34:299–304.
61. Brown RA, Monti PM, Myers MG, et al. Depression among cocaine abusers in treatment: relation to cocaine and alcohol use and treatment outcome. Am J Psychiatry. 1998;155:220–225.
62. Schuckit MA, Tipp JE, Bergman M, et al. Com-parison of induced and independent major depressive disorders in 2,945 alcoholics. Am J Psychiatry. 1997;154:948–957.
63. Nunes EV, Levin FR. Treatment of depression in patients with alcohol or other drug dependence: a meta-analysis. JAMA. 2004;291:1887–1896.
64. Schaefer M, Engelbrecht MA, Gut O, et al. Interferon alpha (IFNalpha) and psychiatric syndromes: a review. Prog Neuropsychopharmacol Biol Psychiatry. 2002;26:731–746.
65. Musselman DL, Miller AH, Porter MR, et al. Higher than normal plasma interleukin-6 concentrations in cancer patients with depression: preliminary findings. Am J Psychiatry. 2001;158:1252–1257.
66. Smith RS. The macrophage theory of depression. Med Hypotheses. 1991;35:298–306.
67. Sluzewska A, Rybakowski J, Bosmans E, et al. Indicators of immune activation in major depression. Psychiatry Res. 1996;64:161–167.
68. Grunebaum MF, Ellis SP, Li S, et al. Antidepressants and suicide risk in the United States, 1985-1999.J Clin Psychiatry. 2004;65:1456–1462.
69. Robins E. The Final Months. New York, NY: Oxford University Press; 1981.
70. Practice guideline for the assessment and treatment of patients with suicidal behaviors. Am J Psychiatry. 2003;160(11 Suppl):1–60.
71. Jacobs D, Brewer M. APA Practice Guideline provides recommendations for assessing and treating patients with suicidal behaviors. Psychiatr Ann. 2004;34:373–380.
72. Kennedy GJ, ed. Suicide and Depression in Late Life: Critical Issues in Treatment, Research and Public Policy. New York, NY: Wiley; 1996.
73. Szanto K, Mulsant BH, Houck P, et al. Occurrence and course of suicidality during short-term treatment of late-life depression. Arch Gen Psychiatry. 2003;60:610–617.
74. Fawcett J, Scheftner W, Clark D, et al. Clinical predictors of suicide in patients with major affective disorders: a controlled prospective study. Am J Psychiatry. 1987;144:35–40.
75. Beck AT, Brown G, Berchick RJ, et al. Relationship between hopelessness and ultimate suicide: a replication with psychiatric outpatients. Am J Psychiatry. 1990;147:190–195.
76. Soloff PH, Lynch KG, Kelly TM, et al. Characteris-tics of suicide attempts of patients with major depressive episode and borderline personality disorder: a comparative study. Am J Psychiatry. 2000;157: 601–608.
77. Johnson J, Weissman MM, Klerman GL. Panic disorder, comorbidity, and suicide attempts. Arch Gen Psychiatry. 1990;47:805–808.
P.203

78. Weissman MM, Klerman GL, Markowitz JS, et al. Suicidal ideation and suicide attempts in panic disorder and attacks. N Engl J Med. 1989;321:1209–1214.
79. Keller MB, Klerman GL, Lavori PW, et al. Treatment received by depressed patients. JAMA. 1982;248: 1848–1855.
80. Culpepper L, Davidson JR, Dietrich AJ, et al. Suicidality as a possible side effect of antidepressant treatment. J Clin Psychiatry. 2004;65:742–749.
81. Busch KA, Fawcett J. A fine-grained study of inpatients who commit suicide. Psychiatr Ann. 2004; 34:357–364.
82. Suominen K, Isometsa E, Suokas J, et al. Completed suicide after a suicide attempt: a 37-year follow-up study. Am J Psychiatry. 2004;161:562–563.
83. Roy A, Lamparski D, DeJong J, et al. Characteristics of alcoholics who attempt suicide. Am J Psychiatry. 1990;147:761–765.
84. Murphy GE, Wetzel RD. The lifetime risk of suicide in alcoholism. Arch Gen Psychiatry. 1990;47:383–392.
85. Mann JJ, Malone KM, Nielsen DA, et al. Possible association of a polymorphism of the tryptophan hydroxylase gene with suicidal behavior in depressed patients. Am J Psychiatry. 1997;154:1451–1453.
86. Purselle DC, Nemeroff CB. Serotonin transporter: a potential substrate in the biology of suicide. Neuropsychopharmacology. 2003;28:613–619.
87. Pandey GN, Pandey SC, Dwivedi Y, et al. Platelet serotonin-2A receptors: a potential biological marker for suicidal behavior. Am J Psychiatry. 1995;152: 850–855.
88. Pandey GN, Dwivedi Y, Rizavi HS, et al. Higher expression of serotonin 5-HT(2A) receptors in the postmortem brains of teenage suicide victims. Am J Psychiatry. 2002;159:419–429.
89. Leon AC, Keller MB, Warshaw MG, et al. Prospective study of fluoxetine treatment and suicidal behavior in affectively ill subjects. Am J Psychiatry. 1999; 156:195–201.
90. Verkes RJ, Van der Mast RC, et al. Reduction by paroxetine of suicidal behavior in patients with repeated suicide attempts but not major depression. Am J Psychiatry. 1998;155:543–547.
91. Dwivedi Y, Rao JS, Rizavi HS, et al. Abnormal expression and functional characteristics of cyclic adenosine monophosphate response element binding protein in postmortem brain of suicide subjects. Arch Gen Psychiatry. 2003;60:273–282.
92. Simon GE, Savarino J, Operskalski B, et al. Suicide risk during antidepressant treatment. Am J Psychiatry. 2006;163:41–47.
93. Cipriani A, Pretty H, Hawton K. Lithium in the prevention of suicidal behavior and all-cause mortality in patients with mood disorders: a systematic review of randomized trials. Am J Psychiatry 2005; 162:1805–1819.
94. Kessing LV, Søndergårds L, Kvist K, et al. Suicide risk in patients treated with lithium. Arch Gen Psychiatry. 2005;62:860–866.
95. Brown GK, Ten Have T, Henriques GR, et al. Cognitive therapy for the prevention of suicide attempts: a randomized controlled trial. JAMA 2005;294:563-570.
96. Mann JJ, Apter A, Bertolote J, et al. Suicide prevention strategies: a systematic review. JAMA 2005;294:2064–2074
97. Broadhead WE, Blazer DG, George LK, et al. Depression, disability days, and days lost from work in a prospective epidemiologic survey. JAMA. 1990;264:2524–2528.
98. Wells KB, Stewart A, Hays RD, et al. The functioning and well-being of depressed patients. Results from the Medical Outcomes Study. JAMA. 1989;262: 914–919.
99. Hirschfeld RM, Keller MB, Panico S, et al. The National Depressive and Manic-Depressive Association consensus statement on the undertreatment of depression. JAMA. 1997;277:333–340.
100. Zhang M, Rost KM, Fortney JC. Earnings changes for depressed individuals treated by mental health specialists. Am J Psychiatry. 1999;156:108–114.
101. Koenig HG, Kuchibhatla M. Use of health services by hospitalized medically ill depressed elderly patients. Am J Psychiatry. 1998;155:871–877.
102. Rost K, Zhang M, Fortney J, et al. Expenditures for the treatment of major depression. Am J Psychiatry. 1998;155:883–888.
103. Thompson D, Hylan TR, McMullen W, et al. Predictors of a medical-offset effect among patients receiving antidepressant therapy. Am J Psychiatry. 1998;155:824–827.


> Table of Contents > Chapter 7 - Treatment with Antidepressants
Chapter 7
Treatment with Antidepressants
While the 1990s saw a new antidepressant marketed virtually every year, the last 5 years have seen a series of setbacks in their development. For example, reboxetine and gepirone failed to receive approval for marketing from the U.S. Food and Drug Administration (FDA). The 1990s also ended with the first reports of successful antidepressant trials with a substance P antagonist [SPA; also known as neurokinin-1 (NK-1) antagonist] and enthusiasm for glucocorticoid receptor antagonists; however, their promise remains unfulfilled (1,2). This ebb and flow is typical in drug development, particularly when there is limited information about the pathophysiology of the psychiatric illnesses for which the drugs are being developed.
The modern history of antidepressants began with the discovery of the monoamine oxidase inhibitors (MAOIs) and the tricyclic antidepressants (TCAs) in the 1950s. While these agents are now usually fallback options when newer generation drugs fail, the study of their pharmacology led to the catecholamine and indoleamine theories of depression, which are still the basis for most antidepressant development.
The therapeutic properties of TCAs and MAOIs were discovered by chance and careful clinical observation. Imipramine is a derivative of chlorpromazine and was originally synthesized as a possible antipsychotic, but Kuhn (3) found that it benefited only depressed schizophrenic patients. This observation prompted him to successfully test it in patients suffering from melancholia. Iproniazid was developed as an antitubercular drug, and the observation of euphoria as a side effect led Crane (4) to conduct successful trials in depressed patients. A year later, Kline (5) followed up on this observation and reported positive results in another early antidepressant trial.
Paralleling these clinical developments were basic pharmacological studies noting that reserpine (6,7,8) and α-methyldopa produced depression in patients treated for hypertension (9,10,11). The fact that the MAOIs and TCAs functionally increased norepinephrine (NE) activity while reserpine lowered its activity led Schildkraut (12) and Bunney and Davis (13) to independently formulate the NE hypothesis of depression. This same line of reasoning was also applied to serotonin (5-HT) (14,15).
Given two effective classes of antidepressants, pharmacologists developed animal models to screen new compounds in an attempt to predict efficacy. Everett (16) developed the dopa test, and others found that antidepressants reversed reserpine- or tetrabenazine-induced sedation in rodents (17). The learned helplessness test is another paradigm in which an animal is put in an impossible situation and eventually gives up (18). For example, a dog repeatedly shocked and unable to escape gives up trying, even though an exit is subsequently made available to him. A similar model is a test in which animals are dropped into a tank of water (19). At first they actively try to escape by swimming for a time, but then they give up and just float. Antidepressants cause the animals in both paradigms to struggle longer before capitulating. NE and 5-HT were hypothesized to be the mediating neurotransmitters in these behavioral models.
Because many have suggested that the beneficial effect of antidepressants is based on their ability to block the transport mechanisms of NE and 5-HT, pharmaceutical companies screen potential candidates for their ability to block NE and 5-HT uptake. Partially as a result of this paradigm, the pharmaceutical industry has developed agents that can specifically block NE uptake, 5-HT uptake, or both. Most selective NE reuptake
P.206

inhibitors (SNRIs), however, have failed in clinical trials (e.g., reboxetine), calling into question whether this mechanism alone can produce a clinically relevant antidepressant effect.
The next section provides a brief review of the emerging understanding of the pathophysiology and pathoetiology of major depression. The goal is to provide a basis for understanding and conceptualizing the mechanism of action of currently available antidepressants (Table 7-1).
Table 7-1 Antidepressant agents
Class/Generic Name | Trade Name | Usual Daily Dosage (mg/d)
SSRI
Citalopram | Celexa | 20–40
Escitalopram | Lexapro | 10–20
Fluoxetine | Prozac | 10–60
Fluvoxaminea | Luvox | 100–300
Paroxetine | Paxil | 10–50
Sertraline | Zoloft | 50–200
SNRI
Atomoxetinea | Strattera | 60–120
DSNRI
Duloxetine | Cymbalta | 30–60
Milnacipranb |  | 100–200
Venlafaxine | Effexor | 75–375
Aminoketone
Bupropion | Wellbutrin | 150–450
Triazolopyridine
Nefazodone | Serzonec | 100–600
Trazodone | Desyrel | 150–600
Tetracyclic
Amoxapine | Ascendin | 200–600
Maprotiline | Ludiomil | 75–225
Mirtazapine | Remeron | 15–45
TCA
Amitriptyline | Elavil | 75–300
Clomipramine | Anafranil | 100–250
Desipramine | Norpramine | 75–300
Doxepin | Sinequan | 75–300
Imipramine | Tofranil | 75–300
Nortriptyline | Pamelor | 75–300
Protriptyline | Vivactil | 20–60
Trimipramine | Surmontil | 75–300
MAOI
Isocarboxazid | Marplan | 40–60
Phenelzine | Nardil | 30–90
Selegilined | Emsam | 20 mg/20 cm2 patch
Tranylcypromine | Parnate | 30–60
SSRI, selective serotonin reuptake inhibitor; SNRI, selective norepinephrine reuptake inhibitor; DSNRI, dual serotonin norepinephrine reuptake inhibitor; TCA, tricyclic antidepressant; MAOI, monoamine oxidase inhibitor. aNot approved by the FDA for depression. bNot available in the U.S. cSerzone no longer available; generic form of nefazodone still available. dTransdermal system approved for depression.
Pharmacodynamics
Neurobiology of Depression
Considerable progress has been made in our understanding of the neurobiology of depression (e.g., anatomy, chemistry, endocrinology, immunology, and genetics), in parallel with our increased understanding of antidepressant pharmacology. Thus, advances in neurobiology have focused on new
P.207

potential drug mechanisms of action while advances in antidepressants have provided tools to further refine our knowledge of the neurochemistry and neurophysiology responsible for their clinical effect.
Indeed, hypotheses regarding the biological mechanisms subserving mood disorders have developed from observations on the clinical effects of drug and somatic therapies in humans, as well as drug-induced behavioral changes in animals (20). For the purpose of discussion, current theories can be categorized as:
  • Genetic
  • Pharmacogenetics
  • Neuroanatomical
  • Neurotransmitter and related hypotheses
  • Monoamine
  • Interactional
  • Second-messenger dysbalance
  • Membrane and cation
  • Biological rhythms
  • Neuroendocrine
  • Immunological
We emphasize that these theories are not mutually exclusive. Thus, a genetically determined membrane defect could produce a dysregulation in the neurotransmitter–receptor interaction. This, in turn, may impact subsequent neuronal messenger systems within specific neural networks, resulting in a disturbance of biological rhythms such as neuroendocrine function.
Genetic Hypothesis
The evidence available from family, twin, and adoption studies supports the existence of genetic factors in the development of primary mood disorders.
There is clearly a higher incidence of both bipolar and apparent unipolar disorders in first-degree relatives of bipolar patients. We say “apparent” because “unipolar” patients from bipolar families may simply have not yet experienced a manic phase. Families of unipolar patients, however, show a higher incidence of unipolar, but not bipolar disease. That unipolar and bipolar disorders are inherited separately suggests that there are at least two variations of mood disorder. We do not know where the gene (or genes) for these disorders is located or how such aberrant genes translate into affective dysregulation. Linkage studies using recombinant DNA techniques have examined several possible loci for association with mood disorders (21). Further confirmation is required, however, and it is possible that other loci may also be implicated.
In an effort to find a biological process that may identify a specific genotype, differences in various enzymes [e.g., MAO, catechol-O-methyltransferase, and dopamine β-hydroxylase (DBH)] have been investigated. For example, DBH is critical to the conversion of dopamine (DA) to NE. In this context, the homozygous GG genotype for DBH may be more protective against psychosis in major depressive disorder (MDD) than the AA or AG genotype. The assumption is that the GG genotype may be more efficient in converting DA to NE, thus diminishing the risk for a hyperdopaminergic state (22). Alternatively, nongenetic factors could also lower DBH expression, predisposing to psychosis in unipolar MDD (23). Genetic variants of BDNF have also been associated with susceptibility for MDD (24).
Both unipolar and bipolar disorders tend to be recurrent and progressive. Post (25) postulated that early episode stress-related alterations in gene expression may subserve long-lasting changes in stress responsivity, episode sensitization, and differences in pharmacosensitivity as a function of the longitudinal course of an illness. He further proposes that adequate drug prophylaxis may interrupt the phenomenon of “episodes begetting episodes,” but that subsequent exacerbations may overwhelm or circumvent previously effective treatments.
The potential interaction between genetics and environment was highlighted in an important paper by Caspi et al. (26) in Science. They found that a functional polymorphism in the promoter region of the serotonin transporter (5-HTT) gene could alter mood response to stressful life events. Specifically, patients with two short alleles (SS) for the 5-HTT promoter polymorphism manifested more depressive symptoms, diagnosable depression, and suicidal features compared to those who were homozygous for the long allele. This discrepancy, however, was only evident when there was also a recent history of significant external stressors. They concluded that genetic makeup interacts with the environment to determine affective response to stress.
This finding was recently replicated using different analytic methods, different measures of stressful life events (SLEs), and with a greater degree of temporal resolution (27). The authors of this study note that the findings from these two studies suggest that the 5-HTT gene influences
P.208

“major depression not by a main effect on risk but rather by control of sensitivity to the pathogenic effects of the environment.”
Pharmacogenetics
As noted earlier in Chapter 2, pharmacogenetics is an important variable determining the biological state of a given patient, which in turn can affect response to a drug (i.e., efficacy and/or tolerability). For example, there is early evidence that individualized dose recommendations for antidepressants can be made based on whether a patient is an extensive, intermediate, or poor metabolizer as determined by his or her genotype for the cytochrome P450 (CYP) 2D6 and 2C19 isoenzymes (28). Such data may also complement therapeutic drug monitoring (TDM) to improve outcome (29). In another example, genotype variants in the 5-HT2A locus (HTR2A) appear to produce pharmacodynamically mediated differences in adverse effects related to paroxetine-treated MDD in elderly patients (30). Finally, the short allele in the promoter region of the serotonin transporter gene (SLC6A4) may predict more severe adverse effects in patients treated with paroxetine (31), and NE transporter gene polymorphisms (but not 5-HTT polymorphisms) may help in part to predict response to drugs such as milnacipran (32).
Neuroanatomical Hypotheses
Advances in anatomical localization have occurred as a result of imaging studies and focused postmortem studies of the brains of patients with both bipolar and unipolar depression. For example, neuroimaging studies of patients with familial pure major depression have identified neurophysiological abnormalities in multiple areas of the orbital and medial prefrontal cortex (PFC), the amygdala, and related parts of the striatum and thalamus. Some of these abnormalities appear to be state dependent (i.e., present only when the patient is clinically depressed), whereas others appear to be trait dependent (i.e., present whether the patient is depressed or not) (33). Further, one positron emission tomography (PET) imaging study correlated discrete symptom components of depression (i.e., psychic depression, sleep disturbance, loss of motivated behavior) with different brain regions (34).
It is possible that the state-dependent changes mediate the emotional, cognitive, and behavioral manifestations of a major depressive episode, whereas trait-dependent changes play a more fundamental role in the pathogenesis of the illness. Based on this work, a neural circuit has been proposed. The areas in the PFC include the ventrolateral, orbital and dorsomedial/dorsoanterolateral PFC, the anterior (agranular) insula, and the anterior cingulate gyrus. The areas in the striatum include the ventromedial caudate and the accumbens projecting to the ventral pallidum. Other areas include the ventral tegmentum, the bed nucleus of the stria terminalis, the nucleus tractus solitarius, the periaqueductal gray, and the locus coeruleus (35,36,37). Hippocampal (total and gray matter) volumes have also been reported to be reduced in depressed patients (38,39,40).
The identification of these areas has focused other studies looking for microanatomical abnormalities in these areas, as well as changes in receptor physiology. For example, astroglia are responsible for a number of important neural processes, including regulation of extracellular potassium, glucose storage and metabolism, and glutamate uptake. All of these processes are, in turn, crucial for normal neuronal function. One study of the subgenual part of Brodmann's area revealed marked reductions in the number of astroglial cells in patients with familial major depression and in those with bipolar disorder (41). Of interest, there was no change in either the number or the size of neurons in these areas. Glial density and the glia-to-neuron ratio have also been reported to be reduced in the amygdala of subjects with MDD (42). These findings may indicate a primary dysfunction in glial cells as a causative factor in the pathogenesis of major depression and could shift the focus of antidepressant therapy from mechanisms focused solely on neurons to those involving glial cells.
In summary, there is the potential to develop a better anatomical understanding of major depression, which can provide a structure upon which to integrate somewhat disparate neurochemical and neurophysiological findings. At the same time, it can point to new areas, such as the role of glial dysfunction in at least some forms of major depression.
Neurotransmitter and Related Hypotheses
Monoamine Theories of Depression
Catecholamine Hypothesis. This theory, first promulgated in the mid-1960s, postulated a
P.209

diminished activity of catecholamines in the central nervous system (CNS) (e.g., NE) (12,13). Conversely, mania was explained as a relative increase in their activity.
Norepinephrine. The ascending NE pathway in the CNS begins with projections from the locus coeruleus, an anatomical site encompassing neurons (containing 85% to 90% of central NE stores) that project to the following:
  • Hippocampus
  • Cerebral cortex
  • Amygdala
  • Lower brainstem center (which controls sympathetic output)
The effect of antidepressants on this system was believed to subserve their efficacy. Whereas various agents may enhance, inhibit, or modulate NE activity, the TCAs and MAOIs increase the activity of this transmitter by two different mechanisms. TCAs block the uptake pump that recovers NE from the synaptic cleft shortly after its release from the presynaptic neuron. Thus, uptake inhibition is occurring during both the acute and the chronic phases of therapy. Interestingly, antidepressant response usually occurs during the chronic phase. MAOIs interfere with enzymatic deamination. In either case, the outcome is increased NE concentrations.
The earliest investigations of this hypothesis measured the major metabolites of NE [e.g., 3-methoxy-4-hydroxyphenylacetic acid (MHPG)] in cerebrospinal fluid (CSF), plasma, and urine. The purpose was to elucidate the biological mechanisms subserving mood disorders, to develop potential markers to facilitate diagnosis, and to aid in the prediction of treatment response. Although initially promising, this line of inquiry has been impeded by various methodological obstacles (e.g., the relative contribution of peripheral versus central sources) and conflicting results. Most studies, for example, find that CSF MHPG in depressed patients is identical to that in normal control subjects. Because it is in equilibrium with plasma MHPG, however, the failure to find low CSF or plasma MHPG does not negate the NE hypothesis. This is in part because CSF MHPG may not be an accurate reflection of NE activity in the CNS.
The Depression-Type (D-type) Score, developed as a predictive tool by Mooney et al. (43), exemplifies the most comprehensive attempt to pursue this line of investigation. Janicak et al. (44) summarized this issue while reporting negative results on the predictive value of urinary MHPG in unipolar depressed patients treated with standard antidepressants.
In animals, subchronic treatment (i.e., for several days or weeks) with TCAs, MAOIs, and electroconvulsive shock (ECS) coincides more closely with the time to maximal clinical response (45,46). This time frame also correlates with the most consistent adaptive change (i.e., a reduced sensitivity of postsynaptic receptors), leading to diminished adenylate-cyclase activity. In the original hypothesis, depression was postulated to be secondary to decreased NE levels, decreased NE release, or subsensitive NE receptors. A downregulation (or reverse catecholamine) hypothesis was subsequently proposed to explain the decreased numbers of postsynaptic β2-adrenergic receptors in peripheral tissues (e.g., leukocytes) after chronic antidepressant treatment (47). Thus, depression may be the result of a hypoadrenergic state rather than a hyperadrenergic state (i.e., increased levels or release, or supersensitive receptors are the critical characteristics). This hypothesis was further supported by the neuropharmacological effects of chronic antidepressant treatment, which decrease the following:
  • Brain tyrosine hydroxylase and NE
  • Postsynaptic β-adrenergic receptor sensitivity and density
  • The basal firing rate of NE neurons in the locus coeruleus
Within this context, the original theory may still be valid because a defect in presynaptic neurotransmission should result in a compensatory upregulation of postsynaptic receptors. Thus, normalization of presynaptic activity should downregulate (or “normalize”) postsynaptic receptor function.
In addition, β-adrenergic receptors are increased in the brain of suicide victims, as are the number of α2-adrenergic receptor binding sites in the brains of suicide completers and in the platelets of depressed patients (48). The implication is that the pathological increased activity of these autoreceptors may reduce NE output secondary to a short loop, negative feedback mechanism. Furthermore, Crews and Smith (49) found the α2-adrenergic receptors adapted (i.e., downregulated) after 3 weeks of treatment with desipramine, ultimately enhancing NE transmission.
P.210

On balance, these actions could support a decrease rather than an increase in the functional state of brain NE transmission because depression can be conceptualized as a state of supersensitive catecholamine receptors secondary to decreased NE availability. This reasoning is consistent with the original hypothesis of diminished NE functioning, with antidepressants returning receptors to a more normal state of sensitivity. Siever and Davis (50) further elaborated on this concept by suggesting the possibility of dysregulation in the homeostatic mechanisms of one or more neurotransmitter systems, culminating in an unstable or erratic output.
Dopamine. In 1975, Randrup et al. (51) first postulated a role for DA in depressive disorders. A re-analysis of the data from several groups indicated a bimodal distribution of CSF homovanillic acid (HVA) levels in depressed patients, with one group comparable to normal control subjects and the other with decreased levels (52). In addition, Roy et al. (53) reported on the potential predictive value of lower urinary HVA output in depressed patients who attempted suicide versus those who did not. These reports indicate a decreased turnover in DA in at least a subset of depressed patients.
Consistent with earlier studies, Muscat et al. (54) reported on chronic exposure to mild unpredictable stress in rats as a model to study the antidepressant-reversible decreases in the consumption of palatable sweets. Using this model, they found that certain DA agonists (i.e., quinpirole, bro-mocriptine) administered intermittently had the same positive effects as TCAs. They further postulated that the infrequent, intermittent administration of DA agonists (e.g., psychostimulants) may avoid problems with tolerance and abuse while providing a clinically relevant antidepressant strategy. In this context, other DA agonists that may have antidepressant properties include:
  • Amineptine (55)
  • Bupropion (56)
  • Nomifensine (57,58)
  • Pramipexole (59)
A subsequent report by Kapur and Mann (60) reviewed the role of DA in depressive disorders. They discussed several lines of evidence, including:
  • The lower CSF HVA levels in some depressed patients
  • An increased incidence of depression in Parkinson's disease, as well as in patients receiving DA-depleting or antagonistic agents
  • The antidepressant effect of agents that enhance DA transmission
  • The ability of various classes of antidepressants and ECS to enhance DA effects in animal models
This last point is supported by autoradiographic evidence indicating that chronic treatment with several different antidepressants modulates postsynaptic DA function. This increases the density of D2 and D3 receptors, particularly in the nucleus accumbens and striatum (61,62,63,64). Lammers et al. (65) also found that chronic antidepressant treatment with several TCAs, MAOIs, and ECS produced a selective increase in D3 receptor gene expression in the shell of the nucleus accumbens. While fluoxetine decreased D3 messenger RNA (mRNA) when given alone, fluoxetine and imipramine prevented downregulation of D3 receptors caused by handling stress. These findings would fit with impairment of the role of the nucleus accumbens in the experience of pleasure, a hallmark of depression.
Indolamine Hypothesis. The second neurotransmitter implicated in the monoamine theory was 5-HT (13). This neurotransmitter is contained in a few pathways, with those in the midbrain raphe nuclei projecting to the limbic–septal area where the hippocampus and amygdala may be of particular importance. Serotonin abnormalities are widely reported in patients with depression; Chapter 6 notes several of these in the section “Suicide.” Others abnormalities include:
  • Decreased 5-HT uptake in the platelets (Vmax) of depressed patients is linked to a decrease in the number of platelet imipramine binding sites (66)
  • Blunting of the maximal prolactin response to intravenous tryptophan (the precursor of 5-HT) is found in depressed patients. Similar results have also been observed with fenfluramine and m-chlorophenylpiperazine (mCPP) (67)
  • p-Chlorophenylalanine, which decreases 5-HT synthesis, reverses the clinical efficacy of antidepressants (68)
  • Depletion of plasma tryptophan precursors may reverse antidepressant-induced remissions (69)
    • P.211

  • Tryptophan and 5-hydroxytryptophan, the precursors of 5-HT, may have antidepressant effects, alone or in combination with other drugs (70)
  • Antidepressants reduce 5-HT receptor number but not their affinity (71), in a manner analogous to β-adrenergic receptor downregulation
  • Electroconvulsive therapy (ECT) potentiates prolactin response to thyrotropin-releasing hormone (TRH), which is mediated by serotonin (72)
  • ECS enhances 5-HT2 receptor functional activity and binding characteristics in postmortem studies on animals (73)
  • 5-HTT binding potential in the amygdala and midbrain is lower during on MDE (74).
From a therapeutic perspective, the most successful application has been the clinical efficacy of agents which impact this system by:
  • Blocking the reuptake transport mechanism (75)
  • Antagonizing specific receptor subtypes (76)
  • Impacting presynaptic receptors
In the context of the last point, there has been interest in partial agonists, which stimulate their receptor target in the absence of the natural, full agonist (i.e., endogenous neurotransmitter). For example, in the early 1990s, there was considerable interest in the azapirones (5-HT1A partial agonists) as possible antidepressants and anxiolytics. Eison (77) argued for a common underlying pathology for anxiety and depression based on early evidence that azapirones such as buspirone, gep-irone, ipsapirone, and tandospirone appeared to have beneficial effects as both anxiolytics and antidepressants. Eison postulated that this was a result of the ability of the azapirones to modulate central 5-HT function through their partial agonism of 5-HT1A receptors. In support of their possible antidepressant effects, Eison noted that azapirones can downregulate 5-HT2 receptors, as well as desensitize presynaptic 5-HT1A autoreceptors, and may also affect postsynaptic 5-HT1A receptors differently than their presynaptic counterparts (i.e., buspirone is a partial agonist of only postsynaptic receptors). Thus, he postulated that azapirones could normalize central 5-HT neurotransmission either up or down depending on the baseline level of activity (i.e., excess—anxiety; deficit—depression). More recently, agents are being developed that not only block the 5-HT transporter but are also 5-HT1A receptor agonists (78).
Other Neurotransmitter Hypotheses
Glutamate. Evidence from preclinical studies, postmortem studies, and clinical trials suggests that glutamate and, more specifically, its N-methyl-D-aspartate (NMDA) receptors, may play an important role in the pathophysiology of depression. For example, some NMDA modulators, including 2-aminophosphonoheptanoic acid (a competitive NMDA antagonist), 1-aminocyclopropanecarboxylic acid (ACP, a glycine partial agonist), and dizocilpine (a use-dependent channel blocker), reduce immobility time in the forced swim test (79). Chronic antidepressant treatment also reduces high-affinity glycine sites in the cerebral cortex but not in other brain regions and causes more widespread alterations in mRNA levels coding for NMDA receptor subunits (79). Postmortem studies have also found a decrease in glycine binding sites on the NMDA receptor in the frontal cortex of suicide victims (80). One small clinical trial found that intravenous ketamine improved depressive symptoms for up to 72 hours in patients not responsive to antidepressants (81). The activation of ligand-gated NMDA receptors results in an influx of Ca++ into the cell, which can lead to the activation of nitric oxidase synthase (NOS) and the formation of nitric oxide. In this context there is preclinical evidence that NOS inhibitors have antidepressant-like activity. Thus, the effect of the NMDA receptor antagonist may be mediated in part through its effects on NOS (82,83).
γ-aminobutyric Acid. Since glutamate and γ-amino-butyric acid (GABA) systems have reciprocal links throughout the brain, GABA may also play a role in the pathophysiology of depression. Injections of biculline (a GABA-A receptor antagonist) into the hippocampus promoted learned helplessness in rats, whereas injections of GABA into the hippocampus reversed or prevented its development (84). Martin et al. (85) found that GABA-B receptors are downregulated in the frontal cortex of animals with learned helplessness and are normalized by successful treatment with chronic TCA administration. Human data includes the observations that:
  • GABA concentrations are reduced in the CSF, blood, and postmortem brains of depressed patients when compared to controls (86)
    • P.212

  • Antidepressant treatment reduces the ability of 3H-flunitrazepam to bind to the benzodiazepine (BZD) binding site
  • Selective serotonin reuptake inhibitors (SSRIs) and ECT increase cortical GABA in depressed subjects (87,88)
  • TCAs inhibit GABA transporters (89,90)
  • Valproate (an indirect GABA agonist), via the inhibition of GABA transaminase, may be effective in treating bipolar depression (91)
  • Fengabine (a GABA agonist) is effective in unipolar depression (92)
Histamine. Histamine (H) interacts with both monoamines and acetylcholine (ACh). Speci-fically, the H3 receptors can act as heteroreceptors to modulate the release of monoamines and ACh in the brain (93). Stress decreases H3 receptors in the rat cortex, while chronic amitriptyline treatment can reverse this effect (94). Finally, thioperamide (an H3 antagonist) and iodophenpropit (a very selective H3 antagonist) have antidepressantlike activity in the forced swim test in rats (95).
Others. At one time opioids were first-line antidepressants, but they are no longer clinically acceptable, in part because of the severity of their adverse effects. Clinical data, as well as basic science observations, suggest a role for opioids in the pathophysiology of depression. For example, SSRIs and TCAs increase the concentration of enkephalins in the brainstem and µ-opioid receptors in the rat forebrain (96). Opioids may inhibit the adrenocorticotropic hormone and cortisol overactivity often associated with depressed patients. Finally, cholesystokinin (CCK) is a neuropeptide that colocalizes with opioids in a number of brain regions. In one report, CCK-B (but not CCK-A) receptors enhanced the antidepressantlike activity of opioids (97).
Interactional Theories of Depression
Clearly, a single neurotransmitter theory does not suffice to explain all known evidence. As a result, models that include two or more systems have been developed to encompass their modulatory interactions.
Permissive Hypothesis. The “permissive” hypothesis proposes that decreased function in central serotonin transmission sets the stage for either a depressive or a manic phase (98). While not sufficient to produce a mood disturbance, when superimposed on aberrations in NE function, serotonin changes may determine the phase of an affective episode (i.e., decreased 5-HT and decreased NE subserves depression; decreased 5-HT and increased NE subserves mania). Data from animal studies to support this theory include:
  • 5,6-Dihydroxytryptamine lesions of the serotonin nuclei are known to attenuate the reduction in β-noradrenergic receptor binding induced by chronic tricyclic treatment (99)
  • 6-Hydroxydopamine lesions of the NE nuclei in the dorsal and ventral bundles, as well as in the locus coeruleus, block the enhanced locomotor responses to quipazine after repeated ECS
Adrenergic–Cholinergic Balance Hypothesis. A second interactional theory postulates an imbalance between the cholinergic and the noradrenergic systems (100). The central cholinergic system consists of projections primarily from the nucleus basalis. A relative increase in this system's activity in comparison to central NE activity is thought to play a role in producing depression. Conversely, a decrease relative to central NE activity is thought to play a role in producing mania. Clinically, agents with cholinomimetic effects (e.g., precursors, cholinergic agonists, cholinesterase inhibitors) have shown some benefit in mania (see Chapter 10). Cholinergic abnormalities are also thought to underlie some of the abnormal sleep patterns [e.g., decreased rapid eye movement (REM) latency; increased REM density] found in depression. Consistent with this theory is evidence that ECT:
  • Decreases brain ACh levels
  • Increases activity of choline acetyltransferase, the enzyme most prominently involved in ACh breakdown
  • Causes release of CSF ACh
  • Produces cholinergically mediated electroencephalographic (EEG) slowing following a series of treatments
The numerous links between smoking and clinical depression (or schizophrenia) have also suggested a role for the cholinergic system in the pathophysiology of depression. Thus, patients with depression have a higher incidence of smoking compared with the general population
P.213

(101). Depression can also emerge when someone stops smoking (102), and can be reversed by either resuming smoking or with antidepressant treatment (103). Nicotine increases the concentration of all three biogenic amine neurotransmitters (i.e., DA, NE, and 5-HT) (104,105) and can reverse learned helplessness in rats (106).
Bidimensional Model Hypothesis. Proponents of this hypothesis identify three types of abnormal neurochemistry:
  • Causative
  • Phenomenological (“expressive”)
  • Epiphenomenological (possible useful state markers)
As others before them, Emrich and Wolf (107) propose that a single neurochemical imbalance is not sufficient to explain many of the inconsistencies and contradictions in studies with various mood stabilizers. Instead, they speculate that several neurotransmitter imbalances relating to different brain areas should be anticipated.
Assuming differing mechanisms of action for mood stabilizers such as lithium, valproate, and carbamazepine (CBZ), these mechanisms can be incorporated into a bidimensional model of mood regulation that postulates two “gating zones” (one for depression and one for mania). These zones are thought to be subserved by different neurochemical abnormalities, leading to a situation in which both could be impacted by certain agents (i.e., mood stabilizers) or, alternatively, could individually be affected by unidirectional compounds (e.g., TCAs).
Second Messenger Dysbalance Hypothesis. Receptors are glycoproteins imbedded in the lipid bilayer of neuronal membranes and can detect minute amounts of specific ligands (e.g., neurotransmitters, hormones). The ligand–receptor interaction sets in motion a transduction system (e.g., an enzyme; an ion channel) that orchestrates various intracellular biochemical events. More recently, investigators have looked beyond the receptor–ligand binding relationship to study intraneuronal events stimulated by this interaction. Two primary areas are the adenylate cyclase (AC) and the phosphoinositol (PI) second messenger systems.
Such investigations have led to the postulation that functional disturbances in intraneuronal signal transmission distal to the receptors of classic neurotransmitters (i.e., the first messengers) are pathogenetically important in mood disorders (108). Furthermore, it suggests that these disorders are caused by a dysfunction in the “crosstalk” between major intraneuronal signal amplification systems (e.g., AC and the phospholipase C systems). Thus, depression may result from a diminished functioning in cyclic adenosine monophosphate (cAMP)-mediated effector cell responses, together with an absolute or relative dominance of the inositol triphosphate diacylglycerol-mediated responses. In the context of bipolar disorder, mania is conceptualized as resulting from the reverse circumstances.
Work in this area has yielded results that link the changes in receptor physiology to changes in second messenger systems. For example, blunted β-adrenergic receptor responsivity of noradrenergic receptor-coupled AC occurs after repeated doses of most, but not all, antidepressants (45). Yet, an increase in AC activity has been demonstrated in the hippocampus and cortex following chronic antidepressant treatment and ECS (109,110), which suggests that, even though there is a relative decrease in β-adrenergic receptors after chronic as compared with acute antidepressant administration, levels of cAMP remain elevated compared with the no treatment condition. Thus, despite downregulation of β-adrenergic receptor, there is an overall increase in the activity of the cAMP system because of an increase in biogenic amine levels in the synapse as a result of antidepressant action on amine reuptake mechanisms. Thus, current antidepressants, including NE and serotonin reuptake inhibitors, may exert their effects through activation of the cAMP pathway, which in turn leads to regulation of cAMP-dependent protein kinase and subsequently to activation of the cAMP response element binding protein (CREB).
The latter is a downstream component of the cAMP cascade system and, in its phosphorylated form (pCREB), induces the expression of neuroprotective factors such as brain-derived neurotropic factor (BDNF) (110). BDNF in turn mediates neuronal genesis, survival, and plasticity (111). BDNF is the most widespread growth factor in the brain and is activated by a number of stimuli in addition to pCREB. BNDF infusions into the adult rat neocortex result in 5-HT nerve terminal growth and regrowth after parachloro-amphetamine-induced destruction, especially in the CA3 region of the hippocampus (112).
P.214

CREB, the BDNF transmembrane receptor tyrosine kinase B, and BDNF itself are all elevated following chronic antidepressant and ECS exposure (113,114,115,116,117). Stress decreases BDNF mRNA expression in rat brain consistent with stress as a precursor to the onset of depression in humans (118).
The administration of BDNF into the brain produces antidepressant-like activity in both the forced swim and the learned helplessness animal model. In one study, BDNF was continuously infused into the midbrain, administered by osmotic minipump over 14 days (119). In another, BDNF was administered as a single injection into the dentate gyrus or CA3 region of the hippocampus. In both of these animal models, BDNF produced an antidepressant effect lasting over 10 days (120). While the postmortem findings from the brains of depressed patients have been equivocal (121,122), BDNF levels have been found to be low in the serum of depressed patients and increased in the hippocampus and cerebral cortex of postmortem brains of patients who had been treated with antidepressants (123).
Taken together, the effect of increased neurotrophins could mitigate hippocampal changes associated with exposure to stress. Although theoretical, this model is supported by empirical studies of the pathophysiology of depression in patients (124,125), as well as in animal studies (126,127). These theories are also consistent with the neuroanatomical findings of cell loss and decreased hippocampal volume, as well as increased ventricular volume consistent with cortical atrophy, reported in the brains of depressed patients (128,129).
Membrane and Cation Hypothesis
The resting membrane potential, monoamine transport and reuptake, and other functions of the cellular membrane are partially related to cation transport mechanisms. This has led to a hypothesis proposing that there is a deficiency in one or more of these transport functions, that such a deficit is genetically determined, and that the resulting membrane dysfunction predisposes the person to a mood disorder.
The steady state distribution of lithium has provided some evidence to support this hypothesis. For example, patients with bipolar illness have higher mean intracellular and extracellular red blood cell–to–lithium ratios, as do their first-degree relatives (130). These findings have led to speculation about genetic control of the lithium ratio and its role in the pathogenesis, as well as the pharmacotherapy, of mood disorders.
There is also evidence that blockade of potassium (K+) channels may produce antidepressant effects. For example, pretreatment with glyburide (an ATP-sensitive K+ channel blocker) potentiated the reduction in immobility seen in the forced swim test in mice following treatment with a number of different classes of antidepressants. Other K+ channel blockers such as apamin, charybdotoxin, and gliquidone also show antidepressant properties in this model, while ATP-sensitive K+ channel activators such as cromoakalim, minoxidil, and pinacidil increase the amount of time mice remain immobile (131). Finally, fluoxetine at clinically relevant concentrations inhibits voltage-activated K+ channels (132).
Biological Rhythm Hypothesis
Halberg (133) postulated a desynchronization of circadian rhythms in depression. In this context, Goodwin et al. (134) found a phase advance in the rhythms of depressed patients, and Schulz and Lund (135) found a diminished amplitude. Perhaps most interesting is the ability of antidepressants to alter these rhythms, possibly by binding to receptor sites in the suprachiasmatic nucleus (136).
A clear example is the disturbance in the sleep–wake cycle that constitutes one of the hallmarks of depression. Thus, several components are disrupted, including:
  • A decrease in total sleep time
  • An increase in sleep onset latency
  • A decrease in the arousal threshold
  • An increase in wakefulness
  • Terminal insomnia (early morning awakening)
  • REM–related phenomena
  • A decrease in REM onset latency
  • An increase in REM density
  • A redistribution of REM sleep to earlier in the sleep phase
These last three items create “REM pressure,” which can be viewed as a state of hyperarousal.
Theories explaining the mechanism of action of phototherapy and the biological basis of seasonal affective disorder (SAD) are also related to
P.215

this area of investigation (i.e., infraradian rhythm disturbances) (137) (see also Chapter 8). For example, Skewerer et al. (138) reported that plasma NE levels in SAD were inversely related to the level of depression, and these levels increased proportionally to the degree of therapeutic improvement. Depue et al. (139), in reporting their work on the possible role of DA in SAD, noted that basal serum prolactin values did not change as a function of season or after successful phototherapy. Furthermore, these values remained significantly lower in comparison to those of control subjects, suggesting they could serve as a trait marker for this disorder.
These findings do not exclude the possibility that the central serotonin system is also involved, given its influence on prolactin levels. In this regard, some data show an antidepressant response to dietary L-tryptophan and d-fenfluramine, an indirect serotonin agonist (140). In this context, Jacobsen et al. (141) reported a euphoric, energized reaction in ten SAD patients given infusions of the serotonin agonist mCPP in an open trial. Finally, Lacoste and Wirz-Justice (142) found evidence for seasonal rhythms in serotonin levels in their healthy control subjects, with the winter values being significantly lower than their summer counterparts.
Neuroendocrine Hypothesis
Cortisol hypersecretion; blunted growth hormone and prolactin responses; blunted thyroid-stimulating hormone (TSH) response to TRH; reduced luteinizing hormone secretion; and disturbances in β-endorphin, vasopressin, and calcitonin have all been associated with depression.
As summarized by Gold et al. (143), acute behavioral and physiological changes that occur in the general adaptational syndrome are almost identical to those seen in the depressive syndrome. They suggest that melancholia may be conceptualized as an acute generalized stress response that has escaped the normal regulatory restraints. Furthermore, they implicate a dysregulation in glucocorticoid activity, which typically antagonizes corticotropin-releasing hormone neurons, as well as the locus coeruleus–NE system, in addition to mediating immunosuppression. This activity would normally restrain or counterregulate the effectors of the stress response, precluding excessive or extended activation.
Dysregulation of the hypothalamic-pituitary-adrenal axis is thought to cause a disturbance of the circadian rhythm of cortisol. Depression is associated with failure of feedback mechanisms to regulate cortisol secretion, resulting in high cortisol levels. The relationship between cortisol secretion and depression can be investigated through the use of the dexamethasone suppression test (DST) because approximately 50% of patients with symptoms of MDD show nonsuppression of cortisol. Furthermore, patients who are im-proved but continue to have an abnormal DST result may be at a higher risk for relapse or suicidal behavior (see Chapter 1).
Dysregulation of the hypothalamic-pituitary-thyroid axis causes a reduction in thyroid function. There may be a relationship between an abnormal TSH response to TRH and depressive symptoms. Thus, unipolar patients undergoing the TRH–TSH test (which measures the difference between baseline TSH and peak postinfusion TSH after they are given synthetic TRH) reportedly have a blunted response, whereas bipolar depressed patients have an elevated response (see Chapter 1).
Immunological Hypothesis
Two hypotheses about the relationship between mood and the immune system have been the suggestions that:
  • Depression may alter immunological function
  • An unidentified infectious process (e.g., viral) may induce affective disturbances
In support of the former postulate, Bartrop et al. (144) and Schleifer et al. (145) both reported suppression of the immune system following a period of bereavement.
Subsequently, Schleifer et al. (146) found significant age-related immunological differences between their group of 91 unipolar depressed patients and a group of matched control subjects. Specifically, mitogen responses and the number of T4 lymphocytes did not increase in the depressed group with advancing age, as was the case with the normal control subjects. The impact of elevated cortisol levels on this phenomenon needs further clarification.
More recently, Theoharides et al. (147) reviewed the role of cytokines in various CNS activities and concluded that a better understanding of these immunological chemical messengers
P.216

may help further understanding of pathological conditions such as depression, as well as provide for possible novel treatments.
Although the results of several lines of investigation have generally been inconclusive, there may be subtypes of depressive disorders that affect immune function. Furthermore, the question of a possible causative infectious process has yet to be adequately addressed. As discussed in Chapter 6, there is also data to implicate proinflammatory cytokines in the pathophysiology of depression.
Drug Development
Drug discovery and development in psychiatry have advanced well beyond serendipity as the first step. The process has become proactive in that molecular targets of interest in the CNS are chosen first, and then new candidate drugs are designed to stereospecifically interact only with these targets (74,75). Now, a target of interest is selected based on some knowledge or theory about how that mechanism might affect the pathophysiology underlying a specific disorder. Examples include:
  • The neuronal reuptake pump for a neurotransmitter
  • A specific neurotransmitter receptor subtype
  • A subunit of an ion channel
A new molecular entity is then developed to stereospecifically interact with one of these targets. At the same time, the molecule is modified structurally so that it does not affect other sites that mediate undesired effects, such as peripheral cholinergic receptors. Through this systematic approach, a new candidate drug is selected for clinical testing to support registration for marketing.
To put this specific targeting in perspective, Table 7-2 illustrates the “cocktail” of drugs that would be needed to reproduce the effects that occur in a patient receiving a single tertiary amine TCA such as amitriptyline (148). The problem is that the patient has to experience a large number of undesirable effects to receive the benefit from the mechanism that mediates the efficacy of this antidepressant.
At times, a drug that affects more than one target simultaneously may be preferable for specific indications because of desired consequences, such as enhanced potency, wider therapeutic efficacy (e.g., greater spectrum of activity in a heterogeneous condition such as major depression), faster onset of desired activity, or better tolerability. In summary, there are four goals of new drug development:
  • Maintain or improve efficacy
  • Widen the therapeutic index
  • Improve tolerability profiles
  • Reduce pharmacodynamically or pharmacokinetically mediated drug–drug interactions
Table 7-2 “Polypharmacy” with a single drug: amitriptyline
Amitriptyline | Action
Chlorpheniramine | H1 receptor blockade
Benztropine | Ach receptor blockade
Desipramine | NE reuptake inhibition
SSRI | 5-HT reuptake inhibition
Nefazodone | 5-HT2 receptor blockade
Cimetidine | H2 receptor blockade
Prazosin | α1-NE receptor blockade
Yohimbine | α2-NE receptor blockade
Quinidine | Direct membrane stabilization
Ach, acetylcholine; NE, norepinephrine; SSRI, selective serotonin reuptake inhibitor. Adapted from Preskorn S. Outpatient Management of Depression: A Guide for the Practitioner. 2nd ed. Caddo, Okla: Professional Communications, Inc.; 1999, with permission. (148)
There are many antidepressants that can be classified based on the putative mechanisms of action responsible for their efficacy (Table 7-1). The development of the antidepressants that followed the TCAs and MAOIs was based on the biogenic amine theories discussed earlier. These theories in turn were derived from a study of the pharmacology of the TCAs and MAOIs. In addition, receptor binding studies were used to understand the structure-activity relationships, which helped researchers recognize that TCAs such as amitriptyline bind to many different receptor targets (Table 7-2). Using that knowledge, researchers developed new molecules that reproduce only part of the effect of tertiary amine TCAs (e.g., SSRIs, which bind only to the serotonin transporter protein).
Conclusion
Since the original catecholamine hypothesis, attempts have been made to elucidate the biological mechanisms subserving mood disorders, as
P.217

well as the mechanisms of antidepressant action. In this context, there has been a gradual evolution from consideration of a single neurotransmitter system to the modulating interactions of various neurotransmitters. Next, the effects these “first messenger” systems have upon receptor subtypes and the intraneuronal “second messenger” or signal amplification system in postsynaptic cells have been explored. Most recently, the subsequent cascade of intraneuronal events culminating in altered gene expression is increasingly the focus of investigations of pathophysiology, as well as of potential targets for drug therapy.
Furthermore, many of these neurotransmitters subserve or intimately interact with a number of neuroendocrine, circadian rhythm, and neurophysiological activities, which may be dysregulated in mood disorders. Genetic defects moderated by environmental factors are likely the basis for such pathology.
Pharmacokinetics
Selective Serotonin Reuptake Inhibitors
While SSRIs are quite similar in terms of their pharmacodynamics, they are quite different in terms of their pharmacokinetics. The most important differences are:
  • CYP isoenzyme(s) responsible for their metabolism (as well as their ability to inhibit CYP isoenzyme activity)
  • Elimination half-life
  • Linear versus nonlinear pharmacokinetics
  • Changes in plasma drug levels as a function of age and gender
CYP Isoenzymes
Given the significant structural differences between the SSRIs, it follows that different CYP isoenzymes mediate their metabolism. For example, the desmethylation of citalopram and escitalopram is principally dependent on CYP 2C19 and 3A3/4 (149), an important point when one considers that 20% of Asians are genetically deficient in CYP 2C19. Thus, higher levels of citalopram and escitalopram can develop in such individuals on a standard dose, so starting at a lower dose and adjusting more gradually is prudent.
Fluvoxamine and fluoxetine inhibit multiple CYP isoenzymes—this complicates the study of their metabolism and is an important consideration when using them in patients on other medications. Although some evidence suggests that CYP 1A2 may be important in the metabolism of fluvoxamine, another report is not consistent with that conclusion (150).
The potential role of other CYP isoenzymes in the metabolism of fluoxetine and norfluoxetine remains controversial. There is some evidence suggesting that R- and S-fluoxetine and S-norfluoxetine, but not R-norfluoxetine, are substrates of CYP 2D6 (151). This, coupled with the substantial inhibition of this isoenzyme by fluoxetine and norfluoxetine, may account for their long half-lives.
Paroxetine clearance at low concentrations is dependent on CYP 2D6, which is almost completely saturated at these levels. This accounts for the drug's nonlinear pharmacokinetics and the increase in its half-life from 10 to 20 hours when the dose is increased from 10 to 20 mg per day. At higher concentrations, paroxetine is probably dependent on CYP 3A3/4 for its clearance. This dose-dependent change in the clearance may account for the higher incidence of withdrawal reactions than might otherwise be expected with a half-life of 20 hours at steady state on 20 mg per day (152).
The N-demethylation of sertraline is catalyzed by multiple CYP isoenzymes (e.g., 3A3/4, 2C19,2C9, 2D6, and 2B6) (153). In most patients, no one isoform contributes to more than 40% of its overall metabolism, making it relatively immune to harmful interactions with other drugs that inhibit or induce CYP isoenzymes. Nevertheless, a dose adjustment may be prudent when starting or stopping drugs that are substantial inducers or inhibitors of CYP 3A3/4 (154).
Elimination Half-Life
All of the SSRIs except fluoxetine have half-lives of 15 to 30 hours. Fluoxetine and its equipotent metabolite, norfluoxetine, have half-lives of 2 to 4 and 7 to 15 days, respectively. Thus, it can take several weeks to achieve steady state and a comparable interval to fully clear the drug once it has been discontinued. This means it can take several weeks to reach maximal effect, which can persist for many weeks after its cessation (making it an oral depot medication). While this property has
P.218

led to the marketing of an enteric-coated, long-acting, oral formulation of fluoxetine (155), it may also complicate its use, since the risk of an adverse drug–drug interaction can persist for weeks after fluoxetine discontinuation. Coupled with its ability to substantially inhibit more than one CYP isoenzyme, fluoxetine should be reserved for cases in which the advantages of its long half-life outweigh its disadvantages and avoided in older patients since there are other SSRIs (e.g., citalopram, escitalopram, and sertraline) available that do not pose these problems.
Linear Versus Nonlinear Kinetics
Fluvoxamine, fluoxetine, and paroxetine have nonlinear pharmacokinetics, which means that dose increases lead to disproportionately greater increases in plasma drug levels. For these reasons, dose increases with fluvoxamine, fluoxetine, and paroxetine can lead to greater than proportional increases in concentration-dependent effects such as serotonin-mediated adverse effects (e.g., nausea) and inhibition of specific CYP isoenzymes. In contrast, citalopram, escitalopram, and sertraline have linear pharmacokinetics.
Age and Gender Issues
Paroxetine has the largest age-related change in plasma drug levels in comparison with other SSRIs. Its levels can be up to 100% greater in physically healthy individuals older than 65 years of age than in younger individuals. For this reason, the recommendation is to start paroxetine at half the usual dose and adjust upward more slowly in elderly patients. Age-related changes in SSRI plasma levels are important to monitor because elderly patients are likely to be on concomitant medications and effects on specific CYP isoenzymes are concentration dependent (see Chapter 15).
Although there is no age-related change in its plasma levels, fluvoxamine has nonlinear and gender-dependent pharmacokinetics (156). A doubling of the dose from 50 to 100 mg twice a day causes, on average, a 340% increase in fluvoxamine plasma levels, which is more pronounced in men (460% increase) than in women (240% increase).
Sertraline also has an age by gender interaction, but it is relatively modest (157). Young men (mean = 30.6, range = 21 to 43) develop levels that are lower than those of young women (mean = 34.4, range = 20 to 45) or of older men (mean = 72.0, range = 67 to 82) or women (mean = 69.7, range = 65 to 82).
Dual Serotonin Norepinephrine Reuptake Inhibitors
Venlafaxine
The biotransformation of venlafaxine to its active metabolite O-desmethylvenlafaxine (ODV) is dependent on CYP 2D6. The further elimination of ODV is dependent on CYP 3A3/4. Venlafaxine and ODV have approximate half-lives of 5 and 11 hours, respectively. Because venlafaxine and ODV have virtually identical pharmacological profiles, both are believed to contribute equally to efficacy and adverse effects. Given the 11-hour half-life of ODV, the immediate-release formulation of venlafaxine is efficacious when administered twice daily.
The sum of the concentrations of venlafaxine and ODV is probably more important than their relative ratio. Thus, CYP 2D6 deficiency, which occurs in approximately 7% of Caucasians, has fewer clinical implications for venlafaxine than for drugs that are biotransformed by this isoenzyme to either centrally inactive metabolites (e.g., paroxetine) or metabolites that have a different pharmacological profile than the parent drug (e.g., TCAs). Nevertheless, substantial inhibition of CYP 3A3/4 could result in a meaningful increase in both venlafaxine and ODV plasma levels, particularly with CYP 2D6 deficiency. Such an increase would be expected to result in an increase in the incidence or severity of dose-dependent adverse effects.
Duloxetine
The issue of absorption of duloxetine is more complicated than for other antidepressants. Duloxetine is rapidly hydrolyzed in acidic media to napthol, which has no known antidepressant activity. For this reason, the marketed product has an enteric coating that resists dissolution until it reaches a segment of the gastrointestinal tract where the pH exceeds 5.5. This delivery system explains why there is a median 2-hour lag
P.219

before absorption begins and why maximum plasma concentrations (Cmax) usually do not occur until 6 hours postdose.
For these reasons, the integrity of the enteric coating is critical to the usual and effective absorption of duloxetine. Thus:
  • The capsules should not be chewed or divided
  • The contents should not be removed and sprinkled on food or dissolved in juice
  • Conditions that significantly delay gastric outflow could cause erratic and incomplete absorption
  • Conditions that appreciably increase the pH of the stomach could lead to earlier breakdown of the enteric coating and quicker absorption than usual
Ingestion with food does not affect Cmax but delays the time to Cmax from 6 to 10 hours. When taken in the morning with food, the extent of absorption is decreased by approximately 10%. When taken in the evening with food, there is a 3-hour delay in absorption and a one-third decrease in the AUC, or conversely a one-third increase in an apparent clearance compared to the morning dose. To put these numbers in perspective, the evening effect of food is comparable to the difference permitted between generic formulations of the same drug.
The plasma half-life of duloxetine is 12 hours (range: 8 to 17 hours). Thus, steady state plasma concentrations are typically reached within 3 days of stable dosing. The apparent volume of distribution is about 1,640 L. Duloxetine is highly protein bound in human plasma, primarily to albumin and α1-acid glycoprotein (158).
There are several lines of in vitro, ex vivo, and in vivo evidence suggesting that duloxetine dissociates slowly from (i.e., binds tightly to) the serotonin reuptake pump (159). This finding, along with its large volume of distribution and concentration in the brain, suggests that the plasma half-life underestimates the half-life in the brain and may account for its demonstrated efficacy as an antidepressant when given once a day.
Duloxetine represents approximately 3% of the total radiolabeled material in plasma, indicating that it undergoes extensive biotransformation prior to elimination. The major pathway involves oxidation of the naphthyl ring to form 4-hydroxy duloxetine, which is then glucuronidated to 5-hydroxy, 6-methoxy duloxetine, which is then sulfated. These reactions are principally catalyzed by CYP 1A2 and 2D6. Many additional metabolites have also been identified in urine but usually represent minor pathways of elimination. Only 1% of the total dose appears in the urine or feces as unchanged duloxetine, while 70% and 20% of the dose is excreted as metabolites in either the urine or the feces, respectively. None of the metabolites of duloxetine are known to have antidepressant activity.
Duloxetine is a moderate inhibitor of CYP 2D6 and could inhibit its own metabolism but at doses above those usually recommended for the treatment of depression (i.e., 40 to 60 mg/day). It is also capable of inhibiting CYP 1A2 in vitro and could theoretically inhibit its own metabolism via this pathway. However, its potency for CYP 1A2 inhibition is even less than that for CYP 2D6, making this unlikely in most patients on recommended doses.
The half-life of duloxetine is similar in men and women. The AUC is approximately 25% higher and the half-life 4 hours longer in elderly (65 to 77 years old) compared to middle-aged (32 to 50 years old) females.
Duloxetine is not recommended for patients with end-stage renal disease (ESRD). After a single 60-mg dose of duloxetine, the elimination half-life of the parent drug was the same, but the Cmax and AUC values were approximately 100% greater in patients with ESRD receiving chronic intermittent hemodialysis compared to individuals with normal renal function. Moreover, the AUC of the major metabolites, 4-hydroxy duloxetine glucuronide and 5-hydroxy, 6-methoxy duloxetine sulfate, were 7 to 9 times higher. This is consistent with the fact that they are largely excreted in the urine. Population pharmacokinetic data suggest that laboratory evidence (e.g., modestly elevated serum creatinine levels) in individuals not considered to have clinically significant renal disease does not affect duloxetine clearance and dose adjustment is not required.
Duloxetine is also not recommended for patients with any hepatic insufficiency. After a single 20-mg dose, the half-life of duloxetine was three times longer, the mean AUC was five times greater, and the mean plasma clearance was six to seven times lower in six cirrhotic patients with moderate liver impairment (Child-Pugh Class B) compared with values seen in age- and gender-matched healthy controls.
P.220

Milnacipran
Milnacipran demonstrates linear pharmacokinetics over a dose range of 25 to 200 mg per day, is rapidly and extensively absorbed (>85%), and has a half-life of 12 hours with steady state reached within 48 to 72 hours when administered twice daily at a stable dose (160). The metabolism of milnacipran does not require CYP isoenzyme-mediated biotransformation since it is principally eliminated by renal excretion. Consistent with this, the clearance of milnacipran was significantly prolonged (i.e., creatinine clearance = 9 to 84.5 mL/min), with a half-life three times longer in volunteers with renal failure than in healthy volunteers. Conversely, its pharmacokinetics were essentially unchanged in volunteers with severe liver impairment compared with normal volunteers (160).
Aminoketones
Bupropion
There is a dearth of information about the metabolism of bupropion. That may initially seem surprising, since this drug is one of the oldest of the newer antidepressants, entering clinical trials in the mid-1970s and being approved before fluoxetine. Ironically, its marketing was delayed after its approval because of the risk of seizures, which, in turn, is almost undoubtedly a consequence of its complicated pharmacokinetics (161,162).
The parent drug has a half-life of 8 to 10 hours and is biotransformed by oxidative metabolism to three active metabolites:
  • Hydroxybupropion
  • Threohydrobupropion
  • Erythrohydrobupropion
These metabolites all have half-lives of 24 hours or more and thus accumulate to a greater extent than the parent drug. Although preclinical testing has demonstrated that they are pharmacologically active, their beneficial or adverse effects have not been tested beyond one clinical study, which showed that patients in whom higher levels of these metabolites developed had a poorer outcome than those with lower levels (163).
Substantial interindividual variability is seen in the plasma levels of bupropion, as well as in its three metabolites. There is a correlation between levels of threohydrobupropion and erythrohydrobupropion but not between the levels of these metabolites and those of either the parent drug or hydroxybupropion. Thus, there can be substantial differences in plasma levels among patients on the same dose of bupropion.
CYP 2B6 is responsible for the conversion of bupropion to hydroxybupropion (164,165). The mechanisms responsible for the conversion of bupropion to its other two major metabolites are not known, nor are the mechanisms that mediate the eventual elimination of hydroxybupropion from the body. Moreover, little is known about CYP 2B6, including any potential genetic polymorphisms, whether it is inhibited or induced by other drugs or substances, and whether genetic polymorphisms or pharmacokinetically mediated interactions are risk factors for seizures during bupropion treatment. For the same reason, it is unknown whether co-administration of specific CYP isoenzyme inducers (e.g., CBZ) or inhibitors (e.g., fluoxetine) could alter the clearance of bupropion or its metabolites in a clinically meaningful way. Conversely, bupropion is a potent inhibitor of CYP 2B6 (166).
Triazolopyridines
Nefazodone and trazodone, have complicated pharmacokinetics. Both parent drugs have short half-lives of approximately 4 hours and are primarily metabolized by CYP 3A3/4 to form the active metabolite, mCPP, which has a pharmacological profile different from that of either nefazodone or trazodone. This metabolite is a 5-HT2C agonist and is anxiogenic when administered alone, in contrast to the parent drugs (167,168). Thus, a significant shift in the relative ratio of mCPP to the parent drug could paradoxically cause anxiety and stimulation instead of anxiety reduction and sedation. Whereas mCPP is formed by CYP 3A3/4, its elimination is dependent on CYP 2D6. Such a shift in the ratio of the parent drug to this metabolite could occur as a result of either genetically determined or drug-induced deficiency of CYP 2D6 activity. For example, drug-induced deficiency in CYP 2D6 activity and the resultant accumulation of mCPP may account for paradoxical reactions when switching from the long-lived fluoxetine to trazodone. This is all that is known about the pharmacokinetics of trazodone, reflecting the age of and limited experience with this drug.
P.221

Nefazodone
More is known about the pharmacokinetics of nefazodone, particularly regarding its metabolites and their activity. SerzoneTM is no longer produced, partly because of economics and partly due to concerns about hepatotoxicity. However, generic formulations of nefazodone will be available for at least the near future.
Nefazodone is biotransformed into two other metabolites, hydroxynefazodone (OH-NEF) and triazolodione (169). These latter two metabolites cannot be formed from trazodone because of structural differences beween it and nefazodone. OH-NEF is an active metabolite with a pharmacological profile similar to that of the parent drug and is believed to contribute comparably to the overall clinical response. Its half-life is also approximately 4 hours. Triazolodione has only part of the pharmacological activity of nefazodone, being a relatively pure 5-HT2A antagonist blocker. Thus, it would be expected to produce only part of the overall pharmacological effects of the parent drug. Nonetheless, this metabolite may be clinically important because it accumulates in concentrations 10 times that of nefazodone because of its considerably longer half-life (i.e., 18 to 33 hours).
Nefazodone has appreciable nonlinear pharmacokinetics because of its metabolism by and inhibition of CYP 3A3/4 (170). At doses of 200 mg per day, it undergoes an extensive first-pass effect such that its bioavailability is only approximately 20%. At doses of 400 mg per day, its bioavailability is appreciably higher, as are its plasma drug levels. This phenomenon is most likely due to inhibition of its own first-pass metabolism by CYP 3A/4. For this reason, dose-dependent effects of nefazodone can increase nonlinearly with higher levels.
Tetracyclics
Mirtazapine
Mirtazapine has a half-life of 20 to 40 hours (171). Its elimination is principally dependent on CYP isoenzyme-mediated biotransformation as a necessary step. Three CYP isoenzymes—CYP 1A2, CYP 2D6, and CYP 3A3/4—mediate mirtazapine biotransformation to approximately an equal extent. Mirtazapine is also about 25% dependent on elimination by way of a phase II conjugation reaction with glucuronic acid.
Mirtazapine exhibits linear pharmacokinetics over its clinically relevant dosing range. This suggests that it does not inhibit the three CYP isoenzymes that mediate its biotransformation, and co-administration will not alter the elimination of other drugs dependent on these specific CYP isoenzymes. Nonetheless, a definitive statement on this matter awaits appropriately designed in vivo pharmacokinetic studies testing the potential effect of mirtazapine on model substrates for these CYP isoenzymes.
Tricyclics
TCAs are pharmacologically complex, and so are their pharmacokinetics. The use of these drugs has waned as the new generation of antidepressants has become available. This is in large measure due to their narrow therapeutic index (i.e., the difference between the dose or concentration needed for efficacy versus the dose or concentration that causes serious toxicity) and is why understanding their pharmacokinetics is critical to their safe and effective use.
TCAs are slowly, but usually completely, absorbed from the small bowel, enter the portal circulation, and pass through the liver, where there is significant first-pass metabolism mediated by CYP 3A3/4 (40% to 70%). They then enter the systemic circulation for distribution. These agents are usually highly protein bound (75% to 95%), as well as highly lipophilic, with a large volume of distribution. Their half-lives range from 16 to 126 hours but are usually 24 to 30 hours.
Prolonged half-lives occur in individuals who are genetically deficient in CYP 2D6 or who have significant hepatic, renal, or left ventricular cardiac dysfunction. In this context, TCAs are metabolized in the liver by three oxidative pathways:
  • N-demethylation (CYP 1A2, 2C19, and 3A3/4)
  • N-oxidation (CYP 2D6)
  • Aromatic hydroxylation (CYP 2D6)
Aromatic hydroxylation is the most important of these because it is the principal pathway mediating the elimination of these drugs. This is true for all patients except those deficient in CYP 2D6, either because of genetics or because of inhibition by a coprescribed drug (e.g., fluoxetine, paroxetine).
The ratio of parent drug to demethylated metabolite at steady state has been reported to range from 0.47 to 0.70 for imipramine and
P.222

desipramine and from 0.83 to 1.16 for amitriptyline and nortriptyline. These typical ratios can help distinguish between an acute overdose (increased ratios) versus steady state (normal ratios).
Monoamine Oxidase Inhibitors
Only minimal information is available about the pharmacokinetics of the traditional MAOIs (e.g., phenelzine, tranylcypromine). Such data are probably less critical for these versus other antidepressants because MAOIs are consumed by their mechanism of action (i.e., irreversible inhibition of MAO by covalent binding to the enzyme; 172). This mechanism accounts for the fact that the traditional MAOIs have half-lives of only 2 to 4 hours, but effects persist for an extended period because of the irreversible inactivation of their target. These MAOIs undergo presystemic or first-pass degradation; thus genetic or acquired alterations in metabolism could alter their bioavailability.
Therapeutic Drug Monitoring
In general, pharmaceutical companies see TDM as a marketing problem (i.e., physicians would avoid using a drug if they thought TDM was necessary, and competitors would use such information to criticize a product, suggesting that it is too complicated to use). Thus, the subject is not a neutral, scientific issue, with companies often discouraging any suggestion that TDM could enhance the safe and optimal use of their product. The reader needs to keep that in mind when evaluating the literature in this area.
As discussed in Chapters 1 and 2, the basic concept underlying TDM is that a relationship must exist between drug concentration and the magnitude of its effect. Drug dose is simply the first approximation of the concentration achieved in an average individual. TDM is a refinement of this approximation, establishing the concentration achieved in a specific individual on a given dose. Since concentration is determined by dosing rate divided by clearance, TDM provides a measure of an individual's ability to clear, or eliminate, a drug. Thus, TDM is principally a tool to determine how interindividual variability in pharmacokinetics could account for interindividual variability in drug response.
TDM is not needed with most antidepressants but is recommended with TCAs due to their narrow therapeutic index. However, TDM can be used with any antidepressant to ensure compliance or to detect unusual metabolism, which might make the patient either unusually sensitive (i.e., substantially lower than usual clearance) or resistant (i.e., substantially higher than usual clearance) to usual doses of these drugs.
TCAs provide an excellent example of how biological variance in clearance can make certain patients outliers on the standard dose–response curve. Patients fall into three groups with regard to their ability to clear TCAs:
  • The majority (i.e., greater than 90%) are normal or “extensive” metabolizers in whom levels of 0.5 to 1.5 ng/mL/mg per day develop
  • Members of a smaller group (i.e., 5% to 10%) are genetically deficient in CYP 2D6 and, hence, are poor metabolizers in whom plasma drug levels in the range of 4.0 to 6.0 ng/mL/mg per day develop
  • An even smaller group of patients (i.e., 0.5%) are ultrarapid metabolizers of TCAs in whom levels of less than 0.5 ng/mL/mg per day develop (173)
There is a linear relationship between dose and plasma drug levels (i.e., linear or first-order pharmacokinetics) in normal and ultrarapid metabolizers. In poor metabolizers, TCAs follow nonlinear pharmacokinetics (i.e., disproportionate increases in plasma drug levels with dose increases) because they lack CYP 2D6 and must use lower-affinity isoenzymes to metabolize these drugs.
In summary, TDM enhances the clinician's ability to adjust the dose of medications rationally to compensate for interindividual differences in elimination rate. It enables precise monitoring of the dose–response relationship in a given individual and can be seen as a step beyond the traditional but often inefficient and error-prone approach of dose adjustment based on clinical assessment.
Selective Serotonin Reuptake Inhibitors
Given the wide therapeutic index of the SSRIs, the safety issues that make TDM a standard of care with the TCAs are not applicable to this
P.223

class. Although the risk and severity of their typical adverse effects (e.g., nausea) increase with dose escalation, there is almost no chance of life-threatening toxicity. The aim of TDM with the SSRIs, therefore, is to increase the percentage of patients who will experience an optimal antidepressant response.
Although studies have been done with virtually all of the SSRIs in an attempt to correlate antidepressant efficacy with plasma drug levels, they have consistently failed to find a relationship (174,175,176,177,178,179). However, a relationship has been found between the plasma levels of each SSRI achieved on the lowest usually effective dose and the ability to inhibit approximately 70% to 80% of serotonin uptake (75). Thus, patients who have SSRI plasma levels below this threshold probably have not had an optimal trial of the SSRI as a result of rapid clearance, inadequate dose, or noncompliance.
A unique role for TDM with SSRIs is to determine the risk and possible magnitude of a CYP isoenzyme–mediated drug–drug interaction. As with most drugs, the effect of SSRIs on CYP isoenzymes is concentration dependent. Thus, TDM could be used to determine the likely magnitude of the effect of an SSRI on the metabolism of another drug. This would be relevant primarily for fluoxetine, fluvoxamine, and paroxetine because of their substantial inhibitory effect on one or more CYP isoenzymes at their lowest effective dose. This is particularly true for fluoxetine and its active metabolite, which because of their long half-lives can persist for several weeks after discontinuation. If the physician wishes to start another medication that could interact pharmacodynamically or pharmacokinetically with fluoxetine or norfluoxetine, then TDM could determine when the plasma levels have de-creased sufficiently so as not to put the patient at substantial risk.
Dual Serotonin Norepinephrine Reuptake Inhibitors
Venlafaxine
As with SSRIs, TDM is not a standard of care issue with this agent. One study demonstrated that the sequential effects of venlafaxine on 5-HT and then NE reuptake pumps are dose and, hence, concentration dependent (179). Thus, TDM can be used with venlafaxine in the same manner as with the SSRIs.
Duloxetine and Milnacipran
There are no data on the usefulness of TDM with duloxetine or milnacipran, but the general comments here and in Chapters 1 and 2 likely apply to these agents.
Aminoketones
Bupropion
This antidepressant comes the closest to the TCAs in terms of the potential usefulness of TDM. As discussed previously, it has a narrow therapeutic index (i.e., the difference between the antidepressant dose and a dose that carries a significantly increased seizure risk), and considerable interindividual variability in its plasma levels and active metabolites among patients on the same dose has been observed.
In addition, studies indicate a relationship between trough steady state plasma concentrations of 50 to 100 ng/mL and optimal response. Moreover, higher levels of the parent compound and its metabolites are associated with a poorer outcome (180,181).
The following indicate that pharmacokinetics are a significant contributor to the occurrence of seizures in patients taking bupropion:
  • The incidence of seizures is dose related and, hence, must be concentration related
  • Seizures typically occur within days of a dose change and a few hours after the last dose, suggesting that peak plasma concentrations play a role
  • Individuals with lean body mass (i.e., smaller volume of distribution), such as anorexic–bulimic patients, have an increased risk
Thus, TDM can guard against the development of unusually high plasma levels of the parent drug or its metabolites, particularly for patients who are medically compromised or on other drugs that could interfere with the clearance of bupropion. In such cases, the laboratory should assay the parent drug and its three major metabolites—hydroxybupropion, threohydrobupropion, and erythrohydrobupropion.
P.224

Triazolopyridines
Nefazodone and Trazodone
The pharmacokinetics of these two phenylpiperazines makes TDM technically difficult. The half-lives of the parent drugs (i.e., trazodone and nefazodone) are approximately 4 hours, which means that modest differences in sample timing (i.e., time after last dose) could cause significant differences in observed plasma levels of the parent compounds (182). These drugs also have nonlinear pharmacokinetics, such that modest differences in compliance could substantially affect plasma drug levels.
Furthermore, they also undergo extensive biotransformation to form several active metabolites (169,170,183). For trazodone, this includes the production of mCPP (167). In the case of nefazodone, one of these metabolites (hydroxynefazodone) has a pharmacological profile similar to the parent drug, another (triazoledione) reproduces only part of the pharmacology of the parent drug, and the third (mCPP) has a pharmacological profile substantially different from the parent drug (184). This further complicates any attempt to relate drug plasma levels to clinical efficacy because each metabolite is likely to contribute to the clinical outcome. Their contributions, however, may be different from and even opposite to that of the parent drug. For these reasons, TDM research would be exceedingly difficult and unlikely to generate clinically useful therapeutic ranges.
Tricyclics
Efficacy
Therapeutic ranges associated with optimal antidepressant response and avoidance of toxicity have been established for the following TCAs:
  • Amitriptyline (80 to 150 ng/mL)
  • Desipramine (110 to 160 ng/mL)
  • Imipramine (≤265 ng/mL)
  • Nortriptyline (50 to 150 or 170 ng/mL, depending on the study)
A summary of the plasma concentration–efficacy data with these four TCAs supports the use of TDM, at least once, as a routine aspect of therapy for MDD. The data are consistent across three of these agents that optimal plasma levels are associated with a greater likelihood of full remission after 4 weeks. Translated into clinical terms, Perry et al. find a 1.7- to 3-fold increase in clinical response to TCAs if the depressed patient obtains an optimal plasma level (185).
Safety and Tolerability
At levels above 450 ng/mL, there is a both an increased risk and increased severity of CNS effects (i.e., seizures and delirium) and cardiac effects (i.e., conduction disturbances, which can lead to sudden death). The reader interested in more details concerning the studies that support these ranges is referred to earlier editions of this textbook.
Central Nervous System Toxicity
The relationship between TCA plasma concentration and CNS toxicity has been well established (186). Furthermore, these symptoms often evolve insidiously, such that they can mimic the depressive episodes that these medications are being used to treat. An increase in affective symptoms (e.g., deterioration in mood, poor concentration, social withdrawal, and lethargy) may be the earliest warning signs of impending CNS toxicity. Motor symptoms (e.g., tremor and ataxia) often develop next, followed by psychosis (e.g., thought disorder, delusions, and hallucinations). All of these may lead the clinician to erroneously conclude that the depressive episode is worsening, prompting an increase in the TCA dose or the addition of an antipsychotic. The latter strategy, in turn, can increase the TCA plasma levels by inhibiting metabolism, further exacerbating toxicity. The last stage in the evolution of TCA-induced CNS toxicity is delirium (e.g., memory impairment, agitation, disorientation, and confusion) and/or seizures. TDM can detect the slow metabolizer who is at greater risk for developing this scenario.
In patients who are not neurologically compromised, TCA plasma concentrations less than 250 ng/mL rarely produce CNS manifestations. As this threshold concentration is exceeded, asymptomatic, nonspecific EEG abnormalities develop. With concentrations beyond 450 ng/mL, there is a significant increased risk of seizures and delirium (187). Of note, peripheral anticholinergic effects (e.g., blurry vision, dry mouth, and constipation) cannot be used as a foolproof
P.225

clinical means of detecting potentially toxic plasma levels of TCAs.
A TCA-induced seizure typically has no prodrome and is a single generalized motor seizure that lasts several minutes. The incidence of seizures during treatment with standard doses is estimated at 0.5% in nonepileptic patients (188). Patients who experience TCA-induced seizures during routine therapy and with no other risk factors for seizures generally have plasma TCA levels well in excess of 450 ng/mL (187,189).
Finally, the minimum threshold for development of coma is approximately 1,000 ng/mL (190). This occurs almost exclusively in acute overdoses but nevertheless is consistent with the conclusion that TCA-induced CNS toxicity is concentration dependent.
Cardiovascular Toxicity
The cardiovascular effects of TCAs have been well documented and the mechanisms underlying these effects elucidated by in vitro and in vivo animal studies (191). Because the effects of TCAs on intracardiac conduction are concentration dependent and occur at levels above the upper therapeutic threshold, TDM can help avoid iatrogenic cardiotoxicity.
Although conduction disturbances are more likely to occur in persons predisposed to cardiac disease, data demonstrate that these effects also occur in healthy individuals if the appropriate threshold is exceeded. In healthy middle-aged subjects, TCA plasma concentrations of less than 200 ng/mL rarely induce intracardiac conduction defects. At 200 ng/mL, however, asymptomatic clinically nonsignificant slowing of the His bundle–ventricular system routinely occurs (192). At concentrations of more than 350 ng/mL, first-degree atrioventricular (A-V) block was found in 70% of physically healthy patients on desipramine or imipramine (193,194). A number of case reports have demonstrated that TCA plasma levels near 1,000 ng/mL achieved as a result of slow clearance during routine treatment rather than from overdose can cause fatal arrhythmias (195).
Clinicians should be aware that significant postmortem changes in TCA plasma levels may occur, and interpretation must be done cautiously. Sudden death may only be coincidentally associated with a drug the patient was taking. Nevertheless, if a patient is found to have a toxic level postmortem and no anatomical cause of death at autopsy, the clinician may have a legal problem if TDM was not used at least once early in treatment to rationally adjust the dose.
Accurate Assessment of Tricyclic Plasma Levels
To obtain an accurate TCA plasma level, the physician should start with a standard TCA dose (e.g., 50 to 75 mg/day of nortriptyline) in a physically healthy adult. After 1 week, most patients are at steady state. A blood sample is then drawn 10 to 12 hours after the last dose to ensure that absorption and distribution of the drug are complete and because virtually all the data on optimal concentration ranges are based on this postdose time interval.
Single-dose prediction strategies can be used to more rapidly predict the dose required to achieve a therapeutic plasma concentration. The utility of this approach is limited, however, because errors in technique (e.g., imprecise timing of blood draw) can be magnified, leading to miscalculation of the required dose.
Monoamine Oxidase Inhibitors
Phenelzine has been studied for the treatment of anxiety, phobic, and obsessive–compulsive disorders, as well as for typical and atypical depressions. Its antidepressant efficacy has been correlated with an 80% to 85% inhibition of the MAO enzyme. Studies indicate that 60 mg per day are usually needed to inhibit MAO by at least 80% (196,197). Although monitoring of platelet MAO inhibition during treatment may permit more optimal dosing, the assay is not readily available commercially. This, coupled with the infrequent use of MAOIs, has hampered the widespread application of this specialized form of TDM.
Conclusion
There are three possible relationships between plasma concentration and efficacy:
  • None, or a poor relationship between plasma level and therapeutic response
  • A threshold for therapeutic response, such that below this level there is less likelihood of
    P.226

    response and above it there is a good chance for response
  • A threshold for toxicity such that above this level the potential for increased adverse effects outweighs the likelihood of further therapeutic gain
In this context, TDM with antidepressants can be used when:
  • Plasma levels are in the usual optimal range, but there is insufficient clinical response: try another agent, an augmentation strategy, or ECT (see also “Alternative Treatment Strategies” later in this chapter)
  • Plasma levels are low and there is insufficient response: increase the dose
  • Plasma levels are high and there is insufficient clinical response or there are severe adverse effects: reduce the dose or try another agent
Management of an Acute Depressive Episode
The treatment of major depression is analogous to the treatment of many medical conditions in that they are benefited by several classes of medications with different mechanisms of action and adverse effects. The development of newer agents with unique spectra of activity requires the development of specific strategies for their optimal use.
In this section, response and remission rates are often quoted. Response is usually defined as a 50% or greater reduction in baseline symptom severity as measured by a standardized rating assessment such as the Hamilton Depression Rating Scale (HDRS) or the Montgomery-Asberg Depression Rating Scale (MADRS). The drawback to this approach is that it does not differentiate between partial and complete response, particularly when the initial symptom severity is high. Thus, a patient could be classified as a responder and still be quite symptomatic. In some instances, a patient could be classified as a responder and still meet entry requirements for an antidepressant clinical trial based on his or her end of treatment symptom severity.
Remission means that the symptom severity is below a predetermined cutoff on a standardized rating assessment (198). The cutoff score is generally such that nondepressed or never depressed individuals could reach that level. There is no universally agreed upon cutoff to define remission (199). For example, a cutoff of 5 is sufficiently low that the percentage of patients achieving this score is quite low, whereas a cutoff of 15 is so high that the difference between response and remission rates is virtually nonexistent. Most studies use a cutoff between 7 and 10 (200).
The 17-item HDRS was the most commonly used scale in these antidepressant clinical trials. This version of the HDRS is heavily weighted toward melancholic symptoms. There are also 21-item, 24-item, and 28-item versions with the additional items assessing nonmelancholic symptoms. The MADRS and the Inventory of Depression Symptomatology (IDS) are other instruments used in antidepressant clinical trials. Increasingly, however, concern is being raised regarding the adequacy of these scales to assess medication-related changes in depression (201,202).
Severe depression is another term that is commonly seen in the literature discussing clinical depression and antidepressant trials. One or more of the following criteria may be used to differentiate nonsevere from severe depression:
  • Hospitalization
  • Functional impairment as assessed by a scale such as the Global Assessment Scale
  • Absolute symptom severity as assessed by a standardized rating assessment
  • Depressive subtype, particularly psychotic or melancholic as defined in Diagnostic and Statistical Manual of Mental Disorders, 4th edition, Text Revision (DSM-IV-TR)
None of these definitions is ideal. Patients may be hospitalized for a suicide gesture or a comorbid condition such as a severe personality disorder or substance abuse rather than solely on the basis of their depression severity. A score of 25 or higher on the 17-item HDRS is the most commonly used cutoff to distinguish nonsevere from severe depression. This approach, however, is subject to the possibility of inflation of scores to qualify patients for the trial.
These issues must be kept in mind when interpreting claims made on the basis of clinical trial results. The variability in scales and definition of terms used in antidepressant trials also confounds attempts to make comparisons across studies and to do meta-analyses. With these caveats in mind, the next several sections review
P.227

the acute and maintenance efficacy of the available and investigational antidepressant options.
There are several hundred well-controlled studies and many more partially controlled or open trials supporting the efficacy of first-generation antidepressants for major depression (Table 7-3). In severely ill patients, these agents produce a striking improvement in behavior and a marked lessening of depression, generally beginning 3 to 10 days after their initiation. The rate of response is linear over time, with a “half-life to improvement” of about 10 to 20 days. Consequently, patients who do not demonstrate a satisfactory response after an adequate trial for a 4- to 6-week period probably will not. The degree of response in the first 2 weeks of treatment may predict the ultimate outcome, with 60% to 80% of depressed patients substantially benefited (e.g., ≥50% improvement from baseline rating scores) by marketed antidepressants during this period, in contrast to 20% to 50% of those on placebo.
We have calculated or provided other summaries of the results from double-blind, random-assignment studies (usually class I or II designs) comparing SSRIs, other new antidepressants, and older antidepressants (TCAs and MAOIs) with placebo or with each other for the acute treatment of depression.
Selective Serotonin Reuptake Inhibitors
As noted earlier, there is strong evidence that 5-HT neurotransmission is altered during an episode of depression. In this context, drugs that modify 5-HT activity by inhibiting its uptake carrier have been the most clinically productive treatment strategy thus far.
Zimelidine was the first serotonin reuptake inhibitor available for clinical use, but in 1982 it was withdrawn worldwide because of its toxicity (203). Despite this initial setback, six members of this class have been marketed around the world:
  • Citalopram (Celexa)
  • Escitalopram (Lexapro)
  • Fluoxetine (Prozac)
  • Fluvoxamine (Luvox)
  • Paroxetine (Paxil)
  • Sertraline (Zoloft)
All have indications in the United States for the treatment of major depression except fluvoxamine, which is approved only for the treatment of obsessive–compulsive disorder. However, it is marketed in other countries for major depression.
Escitalopram is the active S-enantiomer of citalopram. Active refers to having high potency for inhibiting the 5-HT transporter protein. In fact, all of the SSRIs with the exception of fluvoxamine are chiral (i.e., have an asymmetrical carbon) and thus are natural racemates. In the case of paroxetine and sertraline, only the active enantiomers were originally developed and marketed. In the case of citalopram and fluoxetine, the racemates were initially developed and marketed. With patent loss looming, however, efforts were undertaken by Eli Lilly and Lundbeck Pharmaceuticals to develop their active enantiomers. That effort was unsuccessful with fluoxetine because the active enantiomer was recognized to block K+ channels and prolong the QTc interval, while efforts with citalopram were successful.
Table 7-3 Combined first generation antidepressants versus placebo: acute treatment
 |  | Responders (%) |  |  |
Number of Studies | Number of Subjects | Drug (%) | Placebo (%) | Difference (%) | Chi Square | p Value
Combined TCAs
79 | 5,159 | 63 | 36 | 27 | 365 | <10-40
Combined MAOIs
16 | 1,697 | 66 | 32 | 35 | 49.9 | 2 × 10-12
TCA, tricyclic antidepressant; MAOI, monoamine oxidase inhibitor.
This approach is not unique to psychiatric medications but is a general strategy of pharmaceutical companies to extend product life. A parallel strategy is to develop the active metabolite of a product. This is currently being pursued for some of the newer antidepressants and antipsychotics. The development of enantiomers and metabolites has several advantages over the development of completely new molecules:
P.228

  • Less expense
  • Less time
  • Less risk of developing a nonmarketable product at the end of the process
  • The pharmaceutical company is able to maintain and perhaps grow its franchise in the marketplace
The issue is always whether the enantiomer is a sufficient advance over the racemate to warrant the cost differential when the latter goes generic. This is often difficult to prove unequivocally with psychiatric medications because of the heterogeneity in drug–placebo response (204).
Efficacy for Acute Treatment
The overall efficacy among the SSRIs for MDD is remarkably similar, consistent with the hypothesis that they have the same mechanism of action (i.e., serotonin reuptake inhibition).
Most clinical trials demonstrate that the various SSRIs are superior to placebo (Table 7-4) (205,206,207,208,209,210,211,212,213,214,215,216,217,218,219,220,221,222,223,224,225,226,227,228,229,230,231). Comparative studies also show that the SSRIs are equal in effectiveness to each other, as well as to other classes of antidepressants (Table 7-5) (224, 232,233,234,235,236,237). Even though the large number of patients studied and the failure to find a significant difference strongly suggest that SSRIs are equal to each other and comparative antidepressants, one important limitation is that the studies were generally based on depressed outpatients.
All of the SSRIs also show a flat dose–response curve, meaning that there is usually no advantage to increasing the dose beyond the usually effective minimum amount. Of interest, the SSRIs at their usual effective therapeutic dose (i.e., 40 mg/day for citalopram; 20 mg/day for escitalopram, fluoxetine, and paroxetine; and 50 mg/day for sertraline) produce comparable effects on either plasma serotonin levels or the serotonin uptake pump in platelets (74), consistent with the conclusion that reuptake inhibition is the mechanism responsible for their antidepressant efficacy.
Table 7-4 SSRIs versus placebo: acute treatment
 |  |  | Responders (%) |  |
Drug | Number of Studies | Number of Subjects | SSRI (%) | Placebo (%) | Difference (%)
Citalopram | 5 | 1,352 | 54 | 37 | +17
Escitalopram | 3 | 1,055 | 57 | 37 | +20
Fluoxetine | 9 | 1,365 | 65 | 41 | +24
Fluvoxamine | 3 | 125 | 67 | 42 | +25
Paroxetine | 9 | 649 | 65 | 36 | +29
Sertraline | 3 | 575 | 78 | 48 | +30
SSRI, selective Serotonin reuptake inhibitor.
Rate of Onset of Efficacy
There are several randomized, double-blind studies suggesting that fluoxetine has a slower onset of antidepressant activity than other antidepressants, including citalopram (234), moclobemide (235), paroxetine (236), and venlafaxine (237). That may be because effective levels are not usually achieved in a comparable interval of time as in other SSRIs when the patient is started on the lowest effective dose (i.e., 20 mg/day). Nevertheless, although the magnitude of the difference in early response was statistically greater for the comparative drug in these studies, the absolute magnitude of the difference in effective dose was modest (214,237).
Unique Spectrum of Efficacy
While there is ample evidence for efficacy in minor depression or mild to moderate depression, there is considerable debate as to how effective SSRIs are for more severe episodes, particularly in those who require hospitalization (214). Part of this debate may be because the vast majority of studies with SSRIs involved outpatients. As mentioned earlier, hospitalization is not simply determined by severity of an episode but may be driven by other variables such as concomitant substance abuse or a medical illness. With this caveat in mind, each side of the debate has evidence to support its position. The evidence is first summarized supporting or not
P.229

supporting the position that SSRIs are as effective as other antidepressants (particularly those with dual effects on both serotonin and NE CNS systems) in patients with more severe depression or who are hospitalized.
Table 7-5 SSRIs versus first generation antidepressants: acute treatment
 |  |  | Responders (%) |  |
Drug | Number of Studies | Number of Subjects | SSRI (%) | FG ADs (%) | Difference (%)
Citalopram | 6 | 347 | 73 | 74 | -1
Escitalopram | 4 | 1,167 | 62 | 57 | +5
Fluoxetine | 16 | 1,549 | 63 | 64 | -1
Fluvoxamine | 4 | 137 | 70 | 66 | +4
Paroxetine | 16 | 1,322 | 62 | 60 | +2
Sertraline | 3 | 682 | 68 | 65 | +3
AD, antidepressant; FG, first generation; SSRI, selective serotonin reuptake inhibitor.
Studies supporting the position that SSRIs are effective in severe depression were performed in patients hospitalized for major depression, those with severe depression (i.e., having a 17-item HDRS score of 25 or more), and those with melancholia. Some of these studies, however, were active comparator controlled only and found no difference in efficacy between an SSRI and a TCA. This does not prove that the SSRI is as efficacious as the TCA, but instead only means the study was not able to disprove the null hypothesis of no difference. This can occur simply because not enough patients were entered in the study to adequately separate the two treatments. Thus, finding no difference is not as meaningful as finding a difference. That is true whether the comparison is an active control or a placebo.
There have been five double-blind studies comparing the antidepressant efficacy of different SSRIs versus different TCAs in patients with HDRS scores of 25 or more (215,216,217,218,219). Three of these studies permitted inclusion of both inpatients and outpatients (215,216,217), whereas the other two included only outpatients (218,219). The three placebo-controlled (216,218,219) studies found the SSRI (i.e., fluvoxamine, paroxetine, or sertraline) was either superior to both the TCA and placebo or was comparable with the TCA and superior to placebo. In the other two studies, the SSRI was not different from the TCA, and there was no placebo control. There also have been four studies and one meta-analysis of European clinical trials that found no difference in antidepressant efficacy between several different SSRIs and several different tertiary amine TCAs in patients hospitalized for major depression (220,221,222,223,224). Finally, there have been two relatively small studies showing that fluoxetine and fluvoxamine both had antidepressant efficacy superior to placebo in patients with melancholia (225,227). Another larger study failed to find a difference between paroxetine and amitriptyline in treating such patients (227).
Studies that do not support comparable efficacy include two double-blind, active-controlled trials that found clomipramine produced a superior response to either paroxetine or citalopram in the treatment of patients hospitalized for major depression (228,229). Two double-blind trials also reported that venlafaxine and mirtazapine were more effective than fluoxetine in patients hospitalized with depression (230,231,232,233,234,235,236,237). Finally, there are studies showing that the addition of desipramine (one of the most selective NE reuptake inhibitors) to an SSRI can convert nonresponders or partial responders to full response (231,238).
There is also controversy over what to do if a patient does not respond to the first trial of an SSRI. If the reason for nonresponse is poor tolerability, then many clinicians try a second SSRI. Based on a survey, the course of action preferred by most psychiatrists is to switch to a drug with a different mechanism of action or a dual mechanism of action when a patient experiences inadequate efficacy from an adequate trial of an SSRI (239).
Few data are available to guide this decision beyond clinical experience. There is a modest amount of evidence that nonresponders to TCA monotherapy, principally desipramine or imipramine, may respond to an SSRI alone and vice versa (240). No compelling evidence exists showing that nonresponders to one SSRI as a result of a lack of efficacy will respond to a second trial with another SSRI. There is limited confidence in the results of studies that have been done
P.230

switching nonresponders from one SSRI to another for two reasons. First, virtually all have been open-label, and second, most were conducted by the manufacturer of the second SSRI. Until there is more substantive evidence that switching from one SSRI to another is worthwhile, it may be more prudent to switch to an antidepressant with a different putative mechanism of action.
Summary
Potential advantages
  • Ease of administration
  • Lack of cardiotoxicity
  • Single mechanism of action
Potential disadvantages
  • Sexual dysfunction
  • Possible initial increased suicidal ideation in some patients
  • Potential for adverse drug interactions
  • Single mechanism of action
Dual Serotonin Norepinephrine Reuptake Inhibitors
Venlafaxine
Venlafaxine, a phenylethylamine, sequentially inhibits first the neuronal uptake pump for 5-HT and then NE (179). In contrast to tertiary amine TCAs, which can also inhibit 5-HT and NE uptake pumps, venlafaxine has low binding for most other neuroreceptors and does not inhibit Na+ ion fast channels, making it relatively safe in overdoses compared with TCAs.
CYP 2D6 converts venlafaxine into ODV, which is believed to have pharmacological activity comparable with the parent drug based on in vitro studies. Thus, this metabolite is to venlafaxine as norfluoxetine is to fluoxetine in that the half-life of ODV is longer than that of the parent drug, although it is only 12 hours versus 14 days for norfluoxetine.
Efficacy for Acute Treatment
In contrast to the SSRIs, venlafaxine has an ascending dose–response curve consistent with its sequential, concentration- (and hence, dose-) dependent effects on 5-HT and NE uptake pumps. At 225 mg per day, the magnitude of the antidepressant effect is 50% higher than that seen with the SSRIs. Also consistent with its dual mechanism of action at higher concentrations, venlafaxine at a dose of 225 mg per day produced an antidepressant response in hospitalized patients with melancholia superior to both placebo and fluoxetine (237). In contrast to the flat dose–response curve seen with the SSRIs, the ascending dose–response curve seen with venlafaxine provides a stronger rationale to use higher doses in patients who have not responded or only partially responded to an initial lower starting dose (e.g., 75 mg/day).
A close examination of the efficacy data from the fixed dose study with venlafaxine affords an opportunity to comment on how study design can affect results. In this study, the magnitude of the antidepressant effect of venlafaxine was smaller at 375 mg per day than at 225 mg per day. Although possibly a chance result, this is readily understood based on the design and data analysis used for this study. In fixed-dose studies, patients are randomly assigned to predetermined doses, regardless of need, and dosage is adjusted rapidly to that predetermined dose. This approach is in contrast to clinical practice, wherein patients are typically started on the lowest usually effective dose and only adjusted upward as needed and tolerated. Such adjustment is often done much more gradually than in a fixed-dose study, and thus the patient may adjust to dose-dependent adverse effects. Most patients, for example, will adapt to the nausea produced by drugs that potentiate 5-HT, such as the SSRIs and venlafaxine.
This study, like most, was analyzed using a last-observation-carried-forward (LOCF) approach, wherein the last observed data are carried forward if a subject drops out before the final assessment. The reason is to avoid missing data and biasing the results by looking only at patients who completed the study and thus benefited from and tolerated the treatment, whether placebo, investigational drug, or standard comparator drug. Based on this, a fixed dose design will often produce a curvilinear dose–response curve, with a better outcome in the middle than at either end. Response is decreased at the lowest dose because it is insufficient to produce therapeutic concentrations of drug at the necessary site of action in most patients. The blunted response at the upper end reflects the early dropouts who could not tolerate the therapy. Thus, the results in such studies may well underestimate
P.231

the efficacy of the drug at the highest doses, in contrast to a design in which only patients who need the higher dose are advanced. These are common problems in the interpretation of all fixed-dose studies.
Rate of Onset of Efficacy
There is no accepted way to determine the rate of onset of antidepressant action. Perhaps the most stringent and clinically meaningful test is an examination of responder or remitter status (i.e., 50% decrease in symptom severity or full resolution of the syndrome, respectively) as a function of time. These dichotomized data address many of the methodological problems inherent in the group average difference approach. The venlafaxine database demonstrates a response rate on 375 mg per day that is 5 times that of placebo after 1 week of treatment (241). After 2 weeks of treatment, almost one of three patients receiving this dose had responded, versus less than one of ten patients on placebo. This difference was both statistically significant (i.e., p <0.05) and clinically meaningful (i.e., fivefold increase in response rate). In addition, there is a statistically significant early separation between venlafaxine and placebo in terms of average reduction in depressive symptoms over several double-blind, random-assignment clinical trials (242,243,244).
These data are consistent with the observation from basic studies showing that combined administration of drugs that individually inhibit either 5-HT or NE uptake pumps, or the administration of high-dose venlafaxine, produces a more rapid β-adrenergic receptor subsensitivity (152). In addition, data from clinical studies using combined administration of NE and 5-HT reuptake inhibitors demonstrate a more rapid antidepressant action (237). These onset-of-response data provide physicians with clinically meaningful information when faced with severely ill patients for whom shortening the time to onset of antidepressant action is particularly important. In this context, it would be ideal to have similar data on all available antidepressants so that more comparative statements about the relative onset of action can be made.
Unique Spectrum of Efficacy
An almost universal question when a new drug is marketed is whether it helps patients who have not responded to other medications. However, for the following reasons there is rarely a good answer to this question:
  • Such studies are technically difficult
  • Such studies involve high risk (i.e., answers may not be favorable to the sponsor)
  • Trials during clinical development are designed to meet registration requirements rather than to answer such questions
As with other drugs, a methodologically rigorous study addressing this issue has not been done with venlafaxine.
Summary
Potential advantages
  • An ascending dose–antidepressant response curve, with possible greater overall efficacy at the higher doses
  • Evidence of a clinically meaningful more rapid onset of antidepressant action
  • Evidence of superior efficacy in hospitalized patients with major depression in comparison with placebo or fluoxetine
  • Minimal effects on any of the major CYP isoenzymes in contrast to antidepressants such as fluoxetine, fluvoxamine, or paroxetine
Potential disadvantages
  • Possible increase in blood pressure
  • Sexual dysfunction
  • Wide variability in effective dose
The marketing of a once-a-day sustained-release (SR) form of venlafaxine has effectively dealt with the need for a twice-a-day dosing schedule with the original immediate-release (IR) version. That the venlafaxine dose can be adjusted is a pharmacological advantage, but it may be a marketing disadvantage because many physicians may prefer the simplicity of a “one dose fits all” concept, as seen with the SSRIs.
Duloxetine
Duloxetine is the fourth dual serotonin NE reuptake inhibitor (DSNRI) marketed in the world. The others are venlafaxine, milnacipran, and sibutramine. While not approved in the United States, milnacipran is discussed briefly in its own sections in this chapter. Sibutramine is approved for the treatment of obesity rather than major depression.
P.232

Duloxetine is a chiral compound [(+/-)-N-methyl-3-(1-napthalenyloxy)-3-(2-thiophene) propanamine] that is formed from the building blocks of (S)-3—chloro-1-(2-thienyl)-1-propanil and the corresponding (R)-butanoate (245). Based on both in vitro and in vivo preclinical pharmacological evidence, duloxetine may be a more balanced inhibitor of 5-HT and NE reuptake pumps than venlafaxine (i.e., the ratio of its affinity constants for these two pumps is closer to 1). Like venlafaxine and milnacipran, duloxetine has low affinity for muscarinic, H1, adrenergic, DA, and serotonin receptors (245).
This suggests a low potential for causing adverse effects mediated by these mechanisms, which has been confirmed in clinical trials. The ability of duloxetine to block both uptake pumps in vivo has been demonstrated in a number of animal models of depression (247,248,249,250,251,252,253,254,255,256,257,258). In addition to an indication for the treatment of major depression and diabetic peripheral neuropathic pain, the manufacturer may also seek indications for:
  • Stress urinary incontinence
  • Fibromyalgia
  • Generalized anxiety disorder
Efficacy for Acute Treatment
The acute efficacy of duloxetine in the treatment of adult patients (18 to 83 years of age) with major depression was established by five double-blind, placebo-controlled, random assignment studies lasting 8 to 9 weeks (259,260,261,262,263). In two studies, patients were randomized to either duloxetine 60 mg once a day (n = 123 and 128, respectively) or placebo (n = 122 and 139, respectively) for 9 weeks. In a third study, patients were randomized to either 20 or 40 mg of duloxetine twice daily (n = 86 and 91, respectively) or placebo (n = 89) for 8 weeks. In the fourth study, patients were assigned to either 40 or 60 mg of duloxetine twice daily (n = 95 and 93, respectively) or placebo (n = 93) for 8 weeks. In the fifth study, subjects who entered the 8-week trial were assigned to placebo (n = 70) or duloxetine (n = 70) given in a forced titration regimen (i.e., 20 mg twice a day to 60 mg twice a day over the first 3 weeks). In all five studies, duloxetine was superior to placebo (and comparable to SSRIs used in three of these trials) in reducing depressive symptoms as measured by the 17-item HDRS. Analysis of these studies did not reveal any relationship between antidepressant efficacy and age, gender, or race, although the vast majority of patients in these trials were Caucasians.
Duloxetine response rates (i.e., rate on drug minus rate on placebo) at doses of 60 and 120 mg per day were 23% and 16%, respectively (259,262). Duloxetine remission rates (i.e., rate on drug minus rate on placebo) at doses of 60 and 120 mg per day were 15% and 24% to 28%, respectively (259,261,262). These rates are comparable to those of other marketed antidepressants. Duloxetine-treated patients also experienced a greater reduction in associated painful physical symptoms commonly seen in depressed patients, including overall pain, back pain, shoulder pain, and time in pain while awake (259,261).
Rate of Onset of Efficacy
There is no compelling evidence to date that duloxetine produces a faster onset of action than other marketed antidepressants.
Summary
Given the present database and limited clinical experience with this agent, we can summarize duloxetine as follows:
Potential advantages
  • Equal impact on 5-HT and NE reuptake across dosing range
  • May improve pain symptoms or syndrome
  • Safe in overdose
  • Does not cause clinically significant elevation in blood pressure or heart rate
  • Lack of affinity for muscarinic, histaminergic, α-adrenergic, dopaminergic, and opioid receptors
Potential disadvantages
  • May worsen narrow-angle glaucoma
  • May elevate liver enzymes
  • Gastrointestinal symptoms: nausea, constipation
  • May cause sexual side effects or urinary hesitancy
  • May produce discontinuation syndrome
  • May produce clinically relevant drug interactions (e.g., via CYP 2D6)
P.233

Milnacipran
Milnacipran (initially called midalcipran) is a cyclopropane derivative, 1-phenyl-1-diethyl-aminocarbonyl-cyclopropane (z) hydrochloride. It is a racemic mixture composed of two enantiomers, both of which are active based on preclinical pharmacology (264). Like venlafaxine and duloxetine, milnacipran is a dual NE and serotonin reuptake pump inhibitor marketed as an antidepressant in several countries around the world (265,266). The failure to successfully develop milnacipran for the U.S. market is noteworthy because this drug shares a similar mechanism of action with venlafaxine and duloxetine. Venlafaxine is a popular antidepressant and duloxetine may become even more popular given the marketing prowess of its manufacturer, Eli Lilly. Thus, milnacipran illustrates the vaga-ries of psychiatric drug development.
Like duloxetine, milnacipran is equipotent in inhibiting both NE and serotonin reuptake pumps, producing several-fold and long-lasting elevations in the extracellular levels of monoamines in mammalian brain and is active in animal models of depression (160). Other than its 5-HT and NE transporter binding, milnacipran has low affinity for receptors for ACh, DA, histamine NE, and 5-HT; does not affect ion channels; and does not inhibit MAO (160).
Efficacy for Acute Treatment
Consistent with its European development in the late 1980s and early 1990s, most published trials of milnacipran have been active but not placebo controlled, and results have not been published in full with rigorous peer review (267). This limits the ability to make definitive statements about the efficacy of milnacipran. Given this important caveat, a meta-analysis of three multicenter, double-blind, short (4- to 8-week) acute efficacy trials in inpatients and outpatients with moderate to severe depression found that milnacipran produced an antidepressant response superior to placebo at doses of 50 and 100 mg twice a day, but not at a dose of 25 mg twice a day (268,269). Another meta-analysis of seven randomized, double-blind studies of milnacipran (50 mg twice a day) produced antidepressant efficacy comparable to that of imipramine, clomipramine, or amitriptyline (269,270,271,272).
In an 8-week, double-blind, random assignment trial involving 219 elderly, depressed patients, milnacipran and imipramine (50 mg twice a day) had comparable efficacy, but imipramine produced a greater number of adverse effects, particularly those attributable to muscarinic receptor blockade (273).
While in most studies milnacipran was dosed at either 50 or 100 mg twice a day, there have been a few published studies involving once-daily administration. In four 12-week acute efficacy trials, milnacipran at doses of 50 or 100 mg twice a day (but not 100 mg once a day) was as effective as fluoxetine (20 mg/day) and possibly more effective than fluvoxamine (100 mg twice a day), particularly in patients with higher depressive rating scale scores (274,275,276,277). In a 6-week, double-blind, random assignment study involving treatment-refractory patients, milnacipran (200 mg/day) and clomipramine (150 mg/day) produced comparable but low antidepressant response rates (278). Another randomized, double-blind, parallel group study found that milnacipran at a dose of 200 mg per day produced superior antidepressant response to milnacipran at 50 and 100 mg per day and a comparable antidepressant response to amitriptyline (150 mg/day) (279). A double-blind, random assignment study of milnacipran versus fluvoxamine did not support a loading dose strategy involving administering 300 mg per day for the first 2 weeks followed by a maintenance dose of 150 mg per day (280).
As reviewed, milnacipran has been tested at doses of 50 to 200 mg per day given on a twice daily schedule, and in one study milnacipran was used in a loading dose strategy of 300 mg per day for 2 weeks. In general, doses greater than 50 mg per day have been needed to demonstrate efficacy superior to placebo and comparable to TCAs and fluoxetine. There is some evidence that 200 mg per day may produce superior response to 100 mg per day. Based on one trial, divided doses are needed to produce efficacy.
Taken together, the efficacy and adverse effect profile of milnacipran at doses of 50 to 100 mg twice a day versus fluoxetine 20 mg once a day or fluvoxamine 100 mg twice a day suggest that the doses of milnacipran may have been too low to produce sufficient SE reuptake inhibition to be the usually effective minimum dose. This may have accounted for the failed development attempt in the United States in the early 1990s.
P.234

Rate of Onset of Efficacy
When doses were titrated (not a requirement) from 50 to 100 mg per day, milnacipran had a slower onset of action than amitriptyline (150 mg/day) in European but not Japanese patients, and it had a comparable onset when European patients were started on 200 mg per day (267). These findings are consistent with the possibility that the doses used in these trials were just at or somewhat below the usually effective minimum level.
Aminoketones
Bupropion
Bupropion is an established antidepressant that has gone through several reformulations, so it still remains a patented product. It entered clinical trials in the mid-1970s and gained FDA approval before fluoxetine, but its marketing was delayed due to concerns about seizure risk. Bupropion was originally marketed in the late 1980s in an IR formulation that required three daily doses. Bupropion-IR never gained appreciable market acceptance, largely because of its complicated dosing requirements and ongoing concerns about seizures. In the early 1990s, a SR formulation was developed (but it still required twice daily dosing), and a marketing effort was undertaken to reduce physicians' concern about seizure risk. That effort, plus its approval as an aid to smoking cessation, led to a sizable increase in its market share. In the early 2000s, a third extended release (XL) formulation was introduced, and market share has continued to increase. Bupropion is often used in combination with SSRIs to augment antidepressant response, as well as to treat adverse effects caused by excessive 5-HT agonism, particularly sexual dysfunction and sedation.
Bupropion is a weak dual reuptake inhibitor of DA and NE. There are a number of observations in animals that bupropion can in vivo block the uptake of both DA and NE, including the downregulation of postsynaptic β-noradrenergic receptors and protection against the DA neurotoxictiy of 6-hydroxydopamine (281). Bupropion is also self-administered in animals when using the paradigm for amphetaminelike drugs. The combined plasma concentration of bupropion and its three active metabolites is consistent with the conclusion that the inhibition of both of these uptake pumps likely occurs with clinically relevant doses.
Efficacy for Acute Treatment
As discussed later, the pivotal antidepressant efficacy data is based on several early, double-blind studies done with the IR formulation (Tables 7-6 and 7-7) (282). Since then, the published efficacy trials with the other bupropion formulations have primarily, if not exclusively, been active controlled designs in which the comparison was another marketed antidepressant. A meta-analysis of seven randomized controlled trials (six with the SR formulation) found bupropion equivalent to SSRIs in terms of response and remission rates (i.e., 62% vs. 63% and 47% vs. 47%, respectively) (283). Such studies by themselves are not sufficient to prove efficacy to the standard required by the FDA for approval. Thus, the approval of the subsequent formuations was based on pharmacokinetic considerations rather than efficacy data.
The high levels of bupropion and its metabolites achieved with usual therapeutic doses may also account for its narrow therapeutic index in terms of causing seizures. This indicates bupropion levels are sufficiently high and through another relatively weak mechanism can affect neuronal firing thresholds.
The weak in vitro activity of bupropion is also consistent with its marginal evidence of antidepressant activity and should be kept in mind when evaluating the efficacy data. In fact, the FDA concluded that all three double-blind, placebo-controlled studies done to support the approval of the SR formulation failed to show that the SR version of bupropion in the doses used (i.e., ≤400 mg/day) was superior to placebo in the treatment of outpatients with major depression (FDA summary basis for approval of bupropion). As a result, this formulation was approved on the basis of bioequivalence with the IR formulation. The FDA in its approval documents did not specify why it chose to approve this formulation without efficacy data. There is reason to believe that SR of bupropion may reduce the risk of seizures compared to that seen with the IR version at comparable doses. In contrast to these failed studies, two relatively small studies published in 1983 reported that IR bupropion at doses up to 600 mg per day was superior to placebo in the treatment of inpatients hospitalized for major depression (284,285).
Table 7-6 Specific antidepressants versus placebo: acute treatment
 |  |  | Responders (%) |  |
Drug | Number of Studies | Number of Subjects | Drug (%) | Placebo (%) | Difference (%) | Chi Square | p Value
First generation
Amitriptyline | 8 | 292 | 60 | 26 | 34 | 30.9 | 3 × 10-8
Imipramine | 50 | 2,649 | 68 | 40 | 28 | 184.0 | <10-40
Second generation
Amoxapine | 10 | 386 | 67 | 49 | 18 | 12.4 | 4 × 10-4
Bupropion | 4 | 425 | 55 | 29 | 26 | 26.6 | 2 × 10-7
Mianserin | 5 | 336 | 60 | 28 | 31 | 31.0 | 2 × 10-8
Trazodone | 13 | 824 | 59 | 28 | 32 | 93.3 | 1 × 10-22
Table 7-7 Newer versus first-generation antidepressants: acute treatment
 |  |  | Responders (%) |  |
Drug | Number of Studies | Number of Subjects | New Antidepressant (%) | Standard Antidepressant (%) | Difference (%)
Amoxapine | 19 | 784 | 79 | 73 | 6
Bupropion | 4 | 293 | 71 | 72 | -1
Clomipramine | 6 | 350 | 61 | 62 | -1
Maprotiline | 20 | 1,638 | 73 | 72 | 1
Mianserin | 15 | 1,155 | 58 | 64 | -6
Trazodone | 18 | 913 | 62 | 58 | 4
P.235

Summary
Given this data, we can summarize bupropion as follows:
Potential advantages
  • Pharmacologically unique relative to other conventional antidepressants; most closely resembles the action of psychostimulants
  • May benefit patients who historically have not responded to TCAs (286)
  • Relatively free of sexual adverse effects, in contrast to the SSRIs or venlafaxine (287)
  • Useful in conditions not typically responsive to other antidepressants [e.g., adult attention deficit hyperactivity disorder (ADHD; 288) and smoking cessation (289)]
  • Not sedating, low incidence of anticholinergic adverse effects, does not cause weight gain, and effects on intracardiac conduction
Potential disadvantages
  • Increased risk for seizures (e.g., with overdose)
  • Less robust antidepressant effect
  • Contraindicated in those with eating disorders
Triazolopyridines
Nefazodone
Nefazodone has a chemical structure related to trazodone and incorporates both 5-HT reuptake properties plus 5-HT2A receptor blockade (290,291,292). It may be that the antidepressant effect of serotonin agents is due to mediation of 5-HT1A transmission in the absence (or even the blockade) of 5-HT2A transmission. As a result of these actions, nefazodone is even more specific in terms of affecting a subtype of serotonin receptor than the SSRIs or venlafaxine.
Nefazodone requires divided doses and titration because of complicated pharmacokinetics and dose-dependent adverse effects. The fact that nefazodone must be started at a lower than usually effective dose and then adjusted to an effective dose is a distinct disadvantage. Dosing is made even more problematic because arguably more variability exists among patients in terms of the optimal dose of nefazodone with regard to efficacy and tolerability than of virtually any other antidepressant. For this reason, nefazodone never gained widespread market acceptance. Additionally, there were reports of
P.236

rare hepatotoxicity resulting in death or liver failure requiring transplantation, which led the FDA to require a black box warning for the drug. These facts, coupled with a pending loss of patent protection, led the manufacturer, Bristol-Myers Squibb, to stop production of the drug. However, generic formulations are still available.
Efficacy for Acute Treatment
The clinical trials of nefazodone differed from those of the SSRIs and venlafaxine in that the only truly fixed-dose study was done early in its development (293). That study had major limitations, such as the doses used were low (50 to 300 mg/day) compared with those later found to be optimally effective. Also, the number of subjects was small. Subsequent studies did not use a fixed dose design but rather a targeted dose range design (i.e., low dose = 50 to 300 mg/day and high dose = 300 to 600 mg/day) (293). Even though patients were randomly assigned to either range, the physician could adjust dosing within these ranges to maximize the treatment outcome. Although the use of fixed dose ranges is reasonable and valid, this design does not permit as straightforward an assessment of the dose–response curve as do conventional fixed dose studies. This difference should be kept in mind, particularly when comparing the antidepressant effect size seen with nefazodone with that of other antidepressants that were studied using truly fixed dose designs.
Using this fixed dose range design, a series of double-blind, controlled trials with placebo and standard drug (mainly imipramine or fluoxetine) were done (182, 293,294,295,296,297). Nefazodone was found to be superior to placebo and equivalent to imipramine and fluoxetine in efficacy. A meta-analysis, including all the efficacy studies with nefazodone, examined the magnitude of the antidepressant response as a function of the average daily dose and found an ascending dose–antidepressant response curve. The magnitude of the antidepressant effect at doses of 300 to 400 mg per day is comparable with that seen with the SSRIs and lower doses of venlafaxine. This finding suggests that nefazodone at these doses is effective in the same percentage of patients as the other comparative antidepressants. At doses of 500 mg per day, however, the magnitude of the response exceeds that seen with the SSRIs but is less than that seen with high-dose venlafaxine (i.e., 225 to 375 mg/day).
Interestingly, at 600 mg per day the response to nefazodone was virtually the same as to placebo. This finding may be an artifact of the study design, however, because the clinician could adjust the dosage within the dose range based on efficacy and tolerability. Hence, dosages for patients who failed to respond should have been adjusted to the highest tolerated dose. Such a design produces a curvilinear dose–response curve with a diminution in response at the highest level because dosages for nonresponders are adjusted upward to the highest tolerated dose. In addition, there is the problem of dropouts, which occurs because of the acute nuisance adverse effects at high doses, as discussed in the sections on SSRIs and venlafaxine. Nonetheless, this result indicates that there is generally no advantage to exceeding 500 mg per day of nefazodone.
Rate of Onset of Efficacy
Nefazodone produced a rapid (i.e., by 1 week) and statistically significant improvement in sleep and anxiety symptoms associated with major depression (298). The full antidepressant response, however, takes an interval of time comparable with that of the SSRIs. Unlike venlafaxine, there is no evidence that higher doses produce a more rapid onset of full remission.
Unique Spectrum of Efficacy
No studies demonstrate unique efficacy for nefazodone in any subgroup of patients with major depression. There is also no rigorous evidence to support the position that nefazodone is effective in patients who have not benefited from an adequate trial of another antidepressant. However, there is a double-blind, placebo-controlled study showing nefazodone to be superior to placebo in patients hospitalized for major depression.
Summary
Potential advantages (relative to SSRIs or venlafaxine)
  • An ascending dose–antidepressant response curve in contrast to SSRIs
  • Perhaps a more benign adverse effect profile, particularly with regard to activation and sexual dysfunction
    • P.237

  • A potentially more rapid onset of anxiolytic effect
  • A lack of blood pressure elevation, in contrast to venlafaxine
Potential disadvantages
  • Rare but serious hepatotoxicity
  • Need for a twice-a-day dosing schedule
  • Need for dose adjustment
  • Produces substantial inhibition of CYP 3A3/4, leading to the potential for adverse pharmacokinetic interactions as well as possible unknown long-term consequences
Trazodone
Several random-assignment, well-controlled trials found trazodone to be 32% more effective than placebo and a nonsignificant 4% more effective than tertiary TCAs (Tables 7-6 and 7-7). The therapeutic dose is 200 to 600 mg per day, and although it has fewer anticholinergic adverse effects, excessive sedation may limit higher doses. The absolute milligram dose is higher than for HCAs, with some patients needing 400 to 600 mg to achieve adequate response.
Summary
Potential advantages
  • No anticholinergic effects
  • Sedation; useful for agitation and hostility in geriatric patients
  • Relative safety with overdose
  • No quinidine-like effect
Potential disadvantages
  • Not antiarrhythmic and may induce or exacerbate ventricular arrhythmia (not proven)
  • Priapism
  • Postural hypotension
Tetracyclic Agents
Mianserin
Mianserin and its analog, mirtazapine (i.e., 6-azo-mianserin), are tetracyclic compounds and differ from other antidepressants in terms of the putative mechanism responsible for their antidepressant efficacy. Mianserin is the older drug and is marketed in several countries around the world but not in the United States.
Five double-blind studies found mianserin to be superior to placebo, but 15 studies found it to be slightly less effective than tertiary amine TCAs (Tables 7-6 and 7-7).
Mirtazapine
Mirtazapine has been on the market in the United States since August 1996 and is available in several other countries. The putative mechanism of action mediating antidepressant activity is the blockade of several serotonin (i.e., 5-HT2A and 5-HT2C) and α2-adrenergic receptors (299). The latter effect increases NE release by a direct effect on the presynaptic α2-adrenergic autoreceptor and indirectly increases serotonin release via the tonic effect on the adrenergic input to raphe neurons. In addition to these mechanisms of action, mirtazapine and mianserin also block histamine and specific 5-HT receptors (i.e., 5-HT2A, 5-HT2C, 5-HT3) but have minimal affinity for muscarinic ACh receptors or α1-adrenergic receptors and do not inhibit either NE or serotonin uptake pumps.
Efficacy for Acute Treatment
The approval of mirtazapine in the United States was based on six double-blind, placebo- and amitriptyline-controlled studies in which a meta-analysis found it to be superior to placebo and comparable to amitriptyline (300). In two studies, mirtazapine was found to be efficacious in the treatment of patients hospitalized for major depression. In the first study, mirtazapine was comparable to amitriptyline and superior to placebo (301). In the other study, its antidepressant efficacy was superior to that of fluoxetine (230).
Summary
Potential advantages
  • Minimal anticholinergic effects
  • Sedation; may be useful for agitation and hostility in geriatric patients
  • Safety in overdose
  • No quinidine-like effect
  • No blood pressure effects, including orthostatic hypotension
P.238

Potential disadvantages
  • Daytime sedation
  • Increased appetite
  • Weight gain
  • Transient neutropenia (typically presents and resolves within first 6 weeks of treatment)
  • Transient mild elevations in liver function tests, particularly serum glutamic-pyruvic transaminase (SGPT; typically presents and resolves within first 6 weeks of treatment)
  • Rare adverse event of severe neutropenia (3 out of 2,796 patients); uncertain causal relationship to mirtazapine treatment
Tricyclics
TCAs include tertiary amines such as amitriptyline, doxepin, and imipramine; secondary amines such as desipramine and nortriptyline; and their analogs (e.g., maprotiline and amoxapine). Twenty-five years ago, these drugs were the cornerstone of treatment for patients suffering from clinical depression. However, they have lost that position to the SSRIs and other newer antidepressants principally because of their lethality in overdose and adverse effect profile. Due to their loss of pre-eminence as antidepressants, the discussion of these drugs has been reduced. For more details, readers are referred to earlier editions of this textbook.
Efficacy for Acute Treatment
Tertiary Amine Agents
Tertiary amine agents include amitriptyline, clomipramine (or chlorimipramine), doxepin, imipramine, and trimipramine. For each of these agents, studies have demonstrated superiority over placebo and equivalence to other TCAs (Tables 7-6 and 7-8). In general, these drugs produce a 70% overall response rate compared to 30% to 40% for the parallel placebo condition (i.e., a 30% to 40% drug-specific response rate).
Table 7-8 first generation antidepressants: controlled double-blind studies
 | Number of studies in which the effect was
Drug | More Than Placebo | Equal to Placebo | More Than Imipramine | Equal to Imipramine | Less Than Imipramine
Amitriptyline | 9 | 2 | 2 | 5 | 0
Desipramine | 3 | 2 | 0 | 6 | 1
Doxepin | 2 | 0 | 0 | 3 | 0
Imipramine | 30 | 14 | — | — | —
Maprotiline | 2 | 2 | 0 | 10 | 0
Nortriptyline | 3 | 0 | — | — | —
Protriptyline | 2 | 0 | 0 | 2 | 0
Trimipramine | 1 | 0 | 2 | 0 | 0
Adapted from Klein DF, Davis JM. Diagnosis and drug treatment of psychiatric disorders. Baltimore, Md: Williams & Wilkins, 1969:193–194.
Amitriptyline is still extensively used in the United States and other countries, often for other indications, such as:
  • Chronic pain
  • Migraines
  • Insomnia
Clomipramine is approved in the United States only for the treatment of obsessive-compulsive disorder, but it is used in most of the world also as an antidepressant. Among TCAs, clomipramine is one of the more selective reuptake inhibitors of serotonin. Because plasma levels of its demethylated metabolite (which primarily works through the NE system) can in some patients exceed those of the parent compound, its therapeutic action cannot be solely attributed to serotonin reuptake inhibition.
Secondary Amine Agents
The secondary amine TCAs can also be viewed as NE-selective antidepressants, while the hallmark of tertiary amine TCAs is their effects on multiple neurotransmitters over their clinically relevant dosing range. These drugs thus share many pharmacodynamic properties with reboxetine and atomoxetine, as well as with high doses of venlafaxine and duloxetine.
Desipramine and nortriptyline are the secondary amine metabolites of imipramine and amitriptyline,
P.239

respectively. Based on clinical trial data, they are comparable in efficacy with their tertiary amine parent compounds and clearly superior to placebo (Table 7-8). Clinically, they are often preferred to the tertiary amine compounds because of less bothersome side-effect profiles. However, the introduction of newer compounds (e.g., SSRIs) with a wider therapeutic index has made this distinction less clinically relevant. Protriptyline is superior to placebo and equivalent to standard TCAs in outpatient populations (Table 7-8) but more potent on a per milligram basis (i.e., average daily dose is 20 to 60 mg) due to its low first-pass effect and long half-life.
Other Agents
Amoxapine and maprotiline are structural analogs of TCAs. As shown in Tables 7-6, 7-7, and 7-8, clinical trial results support the antidepressant efficacy of all of these drugs.
Amoxapine is a dibenzoxazepine derivative that has both NE and 5-HT reuptake-inhibiting properties. It is converted into 8-hydroxyamoxapine, which has considerable DA receptor binding properties (i.e., radioreceptor bioassays have found activity levels similar to those of first-generation antipsychotics, a chemical structure similar to loxapine, and effects similar to antipsychotics, including acute and chronic extrapyramidal side effects and elevated prolactin levels; 303,304). For these reasons, amoxapine could have unique beneficial effects in psychotically depressed patients but that has never been clearly established.
Like TCAs, amoxapine and maprotiline can be lethal in overdoses. Maprotiline also has a dose-dependent risk of seizures.
Summary
Potential advantages
  • Dual mechanism of action may provide more robust efficacy (tertiary amines)
  • Generic formulations are less expensive
  • Amoxapine may be more effective for psychotic depression
  • Clomipramine may benefit refractory obsessive-compulsive disorder
  • Amitriptyline may be helpful for pain disorders
Potential disadvantages
  • Lethal in overdose
  • Anticholinergic effects
  • May lower seizure threshold
  • May cause hypotension
Monoamine Oxidase Inhibitors
Interest in the MAOIs is spurred by controlled studies that document their efficacy and their benefit in the treatment of:
  • Atypical depression (305)
  • Mixed anxiety and depressive disorders
  • Panic disorder, with or without agoraphobia
  • Eating disorders, particularly bulimia (because of required dietary restrictions; however, this may not be a feasible therapy in many)
Iproniazid was the first widely prescribed MAOI. Realization that this drug can produce rare but dangerous liver toxicity led to the synthesis of the other hydrazine MAOIs, such as isocarboxazid, nialamide, and phenelzine, as well as the nonhydrazine MAOIs, tranylcypromine, and pargyline.
There are two types of MAO (i.e., A and B), which represent different proteins. MAO-A preferentially deaminates 5-HT and NE, whereas MAO-B preferentially deaminates DA, benzylamine, and phenylethylamine. Certain substrates (e.g., tyramine and tryptamine) are comparably deaminated by both types.
Important intraspecies differences are found in the relative proportions of MAO-A or MAO-B in tissues [e.g., the human brain has more MAO-B (about 70%) activity; rat brain has more MAO-A]. After administration of an MAOI, intracellular levels of endogenous amines (e.g., NE) increase, but levels of amines not usually found in humans (tryptamine and phenylethylamine) also increase, followed by a compensatory decrease in amine synthesis because of feedback mechanisms. Levels of other amines or their metabolites (i.e., false transmitters) increase in storage vesicles and may displace true transmitters, while presynaptic neuronal firing rates decrease. After 3 to 6 weeks, brain 5-HT may return to normal levels, and NE levels may decrease. There is a compensatory decrease in the number of α2 and β receptors, including β-adrenergic receptor-related functions (e.g., NE-stimulated adenyl cyclase).
Most available MAOIs are irreversible inhibitors, forming a chemical bond with part of the enzyme or the flavin adenine dinucleotide
P.240

cofactor. When treatment is stopped, inhibition continues for a time until MAO levels return to normal as the new enzyme is synthesized. Thus, phenelzine, isocarboxazid, and tranylcypromine are all irreversible, nonselective MAOIs. Clorgy-line, however, is an irreversible, selective MAO-A inhibitor; moclobemide is a reversible, selective MAOI; and selegiline and pargyline are relatively selective, irreversible MAO-B inhibitors.
Although the half-life of an MAOI is short (hours), the half-life of MAO inhibition is about 2 weeks because it takes that long for a new enzyme to be synthesized. Some have speculated that phenelzine may be metabolized by acetylation and that there are two hereditary types (i.e., slow and fast acetylators), with slow acetylators presumably having a greater degree of MAO inhibition. There is limited support for the theory that slow acetylators have a better response, whereas other investigators find no difference (306). More importantly, there is no evidence that phenelzine is indeed acetylated.
Efficacy for Acute Treatment
At one time, TCAs were thought to be more effective than the MAOIs, but Greenblatt et al. (307) reported that these two classes were equally effective. The poorer showing in some of the earlier studies was the result of subtherapeutic doses of MAOIs administered to treatment-resistant populations (e.g., those with psychotic depressions, which are not usually responsive to any form of monotherapy).
The efficacy of phenelzine, tranylcypromine, and selegiline has now been established by several large, double-blind studies, which found them equal to tertiary amine TCAs and/or clearly superior to placebo (308,309) (Table 7-9). Other studies indicate that atypical depression may respond better to MAOIs and typical depressions to TCAs; however, most find that their similarities are more obvious than their differences (310). One research group has suggested that anergic, bipolar patients respond particularly well to tranylcypromine and other MAOIs (311). Extensive clinical experience indicates the MAOIs may be effective when TCAs or SSRIs have failed (312).
Table 7-9 MAOIS versus placebo: acute treatment
 |  |  | Responders (%) |  |
Drug | Number of Studies | Number of Subjects | MAOI (%) | Placebo (%) | Difference (%)
Moclobemide | 6 | 535 | 65 | 24 | 41
Phenelzine | 8 | 429 | 56 | 43 | 14
Selegiline (TS) | 2 | 466 | 33 | 21 | 12
MAOI, monoamine oxidase inhibitor; TS, transdermal system.
New Approaches
Given the unique efficacy of MAOIs, there have been several attempts to develop safer versions. A transdermal form of selegiline is one promising approach. Another approach is the development of selective and reversible MAOIs (313).
Selegiline Transdermal System
Selegiline is an irreversible but relatively selective inhibitor of MAO-B. An oral preparation, currently marketed as a treatment for Parkinson's disease, produces meaningful inhibition of MAO-B but not MAO-A. The concept behind the transdermal patch is to preferentially deliver more selegiline to the brain than to the liver, such that meaningful inhibition of both MAO-A and MAO-B is achieved in the brain but only MAO-B inhibition is achieved in the liver. The goal is to have antidepressant efficacy without the risk of tyramine-induced hypertensive crisis. Recent studies have suggested that the selegiline transdermal system (STS) may have achieved this goal. Normal volunteers given STS 20 mg/20 cm2 patch daily for 13 days were able to consume more than 300 mg of tyramine without experiencing any clinically relevant increases in systolic or diastolic blood pressure (314). Two double-blind trials found that the same STS regimen was statistically superior to placebo in the treatment of outpatients with major depression, but effect sizes were modest (308,315). The only adverse effect greater with the STS than placebo was application-site reactions. Thus, physicians may be able to use this MAOI formulation for
P.241

depression with an appreciably lower risk of hypertensive crisis by:
  • Minimizing inhibition of gastrointestinal MAO-A activity
  • Circumventing first-pass hepatic metabolism, which increases the parent compound-to-metabolite ratio
Selective and Reversible Agents
Another approach is to develop selective and reversible MAOIs, with a minimal risk of tyramine reactions and thus a diminished need for the dietary restrictions that have plagued the use of nonselective and irreversible A and B inhibitors. Collaborative clinical trials of the reversible inhibitors of MAO-A (RIMAs) in Europe have included more than 2,000 patients, many hospitalized for more severe, endogenous depressive episodes (316). In comparison trials with the TCAs, the onset of effect with RIMAs was also more rapid in some cases.
The best studied of this group is moclobemide, which has been equal in efficacy to tertiary amine TCAs and superior to placebo (Tables 7-9 and 7-10). Despite these promising results, the development of moclobemide in the United States was discontinued, presumably because of failure to separate from placebo in double-blind studies.
Other RIMAs under investigation include:
  • Brofaromine
  • Cimoxatone
  • Toloxatone
If selegiline TS and type A inhibitors eventually prove to be as efficacious as other MAOIs and non-MAOIs, clinicians should prescribe them with increasing frequency. In addition, if there is minimal risk of adverse interactions with tyramine and other substances (e.g., sympathomimetics), medical and legal concerns about their use will also be reduced.
Table 7-10 Clinical characteristics of MAOIS
MAOI | Selectivity | Substrate | Reversibility
Brofaromine (NA) | MAO-A | Serotonin and norepinephrine | Yes
Cimoxatone (NA) |  |  | Yes
Clorgyline (NA) |  |  | No
Moclobemide (NA) |  |  | Yes
Toloxatone (NA) |  |  | Yes
Pargyline (NA) | MAO-B | Phenylethylamine and benzylamine | No
Selegiline |  |  | No
Isocarboxazid (NA) | MAO-A, -B | Tyramine, dopamine, and tryptamine | No
Phenelzine |  |  | No
Tranylcypromine |  |  | No
MAOI, monoamine oxidase inhibitor; NA, not available in the U.S.
Summary
Table 7-10 summarizes the characteristics of several newer MAOIs that are either clinically available or under study.
Potential advantages
  • No nonspecific biochemical or pharmacological actions
  • Antidepressant effect attributed to effect on enzyme MAO-A or MAO-B only; therefore, propensity to cause tyramine potentiation is substantially reduced
  • Effective in endogenous and atypical depression
  • The ability to monitor the presumed mechanism of action (i.e., MAO inhibition) using platelets as a surrogate rather than monitoring the plasma drug level
Potential disadvantages
  • Effective dose is variable
  • Adverse effects—loss of appetite, nausea, and other gastrointestinal disturbances; insomnia
  • Shorter duration of action
  • Idiosyncratic responses at times
  • Substantially different pharmacodynamic profiles from earlier MAOIs
P.242

Other Drug Therapies
Stimulants
Such varied agents as amphetamine, atomoxetine, dextroamphetamine, methylphenidate, modafinil, and pemoline can be considered psychomotor stimulants, some of which may produce an acute euphoria in control subjects, as well as a wide variety of responses in psychiatric patients. These stimulants are also effective in postponing the deterioration in psychomotor performance that often accompanies extreme fatigue, a property that may be useful in some carefully selected cases. The pharmacology of these drugs is discussed in greater detail in Chapter 14.
Although there is no doubt that amphetamines or other psychomotor stimulants induce an initial euphoria, there is considerable doubt that they can serve as long-lasting antidepressants. Cocaine, for example, produces a euphoria almost immediately after intravenous injection and within a few minutes after intranasal administration, but the euphoria, as well as the tachycardia, decrease at a slightly faster rate than the level of plasma cocaine. A second dose given 1 hour later fails to produce a similar level of euphoria or tachycardia, suggesting a rapid tachyphylaxis.
Amphetamines
One British study found amphetamine to be no different than placebo in the treatment of depressed outpatients (317), a second study found amphetamine less effective than phenelzine and no better than placebo (318), and a Veteran's Admin-istration (VA) study found dextroamphetamine no more effective than placebo in hospitalized depressed patients (319). Uncontrolled clinical evidence indicates that amphetamine may occasionally be of value, but except for a mild, early, transient benefit, there is no evidence that amphetamine can ameliorate moderate-to-severe depressive episodes.
Atomoxetine
While atomoxetine is approved for the treatment of ADHD, its NE reuptake transport blockade has generated interest in its use for depression. In the context of depression, most reports have used this agent as an adjunct, and there are no published controlled trials to date.
Methylphenidate
Some patients refractory to all other therapies have experienced a dramatic, full, rapid, and sustained response to methylphenidate. One study found methylphenidate effective in treating mildly depressed outpatients, particularly those who drank three or more cups of coffee a day (320). A replication study did not find a drug–placebo difference on the physician's ratings, but it did demonstrate one for the patients' subjective assessment of improvement (321). Another blind study of methylphenidate found improvement in an outpatient group (322). Finally, two of three trials of methylphenidate in apathetic, senile geriatric patients showed that this drug produced more improvement than placebo (323). To date, however, no evidence indicates that it is beneficial in cases of moderate-to-severe depression.
Modafinil
This agent has some stimulating properties, possibly through increased dopaminergic activity. While approved for narcolepsy and idiopathic somnolence, several open trials have also reported benefit with modafinil in SSRI nonresponders. Two double-blind, placebo-controlled trials, however, failed to demonstrate a significant effect with this agent on the primary outcome measures (324,325). There is evidence, however, that sleepiness and fatigue associated with depression or as side effects to antidepressant therapy may improve on doses of 100 to 200 mg per day (325).
Summary
Five studies of amphetamine for depression were clearly negative, with none finding it more effective than placebo. Although there were occasional hints of efficacy, in one study amphetamine was even less effective than placebo.
The results with methylphenidate, however, are more encouraging. Two of three studies found a significant effect, and the third found improvement on the patients' subjective evaluation. Although amphetamine and methylphenidate are similar in their pharmacology, they differ in some respects. Amphetamine releases DA from newly synthesized pools (α-methyl-p-tyrosine–sensitive pool); whereas methylphenidate releases DA
P.243

from storage sites (reserpine-sensitive sites). This pharmacological difference could be related to the apparent greater efficacy of methylphenidate.
Data for atomoxetine and modafinil are promising but preliminary, particularly as potential augmentation strategies for treating symptoms such as lack of alertness, fatigue, and sleepiness.
Psychostimulants can cause jitteriness, palpitations, and psychic dependence. Depression may arise after their discontinuance, and high doses can produce a florid psychosis. On occasion, even small doses of amphetamine can precipitate psychotic episodes in those with an underlying predisposition (e.g., schizophrenic disorder).
In conclusion, there are isolated reports of depressed patients who fail to respond to standard antidepressants but do well on low doses of stimulants. Although limited, the best trial data support efficacy for methylphenidate and modafinil.
Lithium
Lithium is superior to placebo, particularly as an acute treatment for the depressed phase of a bipolar disorder (Table 7-11). Mendels et al. (326) reviewed and Souza and Goodwin (327) statistically combined the data in a meta-analysis from many of the same trials. Their results indicated that the best evidence for the acute antidepressant effect of lithium was in the bipolar depressed patient group.
The use of lithium as an augmentation to standard antidepressants may also be an effective strategy in partially responsive unipolar depressive episodes (see “Alternative Treatment Strategies” later in this chapter).
Antipsychotics
The recent trials with olanzapine in combination with fluoxetine have renewed interest in the efficacy of antipsychotics for the treatment of clinical depression (see Chapter 10); however, this topic is not new. There are several early studies addressing the antidepressant effects of first-generation antipsychotics (FGAs; e.g., chlorpromazine, thioridazine, chlorprothixene). In fact, thioridazine had formal labeling by the FDA for use as an antipsychotic, anxiolytic, and antidepressant. Nevertheless, the interpretation of the antidepressant studies with these early antipsychotics is complicated by the inclusion of patients with anergic schizophrenia, psychotic depression, or compensation neurosis (328). In general, antipsychotics seemed better for anxious or hostile, rather than retarded, depressions. In contrast, a VA random-assignment, double-blind study found that imipramine (but not thioridazine) was superior to placebo for retarded depression (329). A more detailed discussion on the role of SGAs occurs in “Psychotic Depression” later in this chapter.
Table 7-11 Lithium versus placebo: acute treatment
 |  |  | Responders (%) |  |
Disorder | Number of Studies | Number of Subjects | Lithium (%) | Placebo (%) | Difference (%) | Chi Square | p Value
Unipolar depression | 4 (uncontrolled) | 79 | 39 | 27 | 12 | 0.5 | NS
Unipolar depression | 1 (controlled) | 27 | 57 | 38 | 19 | 0.9 | NS
Bipolar depression | 2 (controlled) | 38 | 76 | 35 | 41 | 5.5 | 0.02
Benzodiazepines
BZDs can reduce insomnia, agitation, and anxiety symptoms that often accompany depressed states. Considerable evidence also indicates that major depression may accompany panic and agoraphobic disorders (330,331,332). When depression precedes the onset of panic disorder, clinical experience suggests a better response to antidepressants than to BZDs, although no studies have directly addressed this issue (333). Conversely, available evidence indicates that when depression occurs after the onset of panic disorder, treatment with either a BZD or a TCA may result in concomitant improvement of both the panic and depressive symptoms (329,330,331,332,333,334). Depression, however, has also been reported to be an adverse effect of BZD treatment.
Compared with TCAs and MAOIs, BZDs have a rapid onset of action, have fewer unpleasant adverse effects, and are considerably less toxic. Despite these advantages, however, BZDs (with
P.244

the possible exception of alprazolam, discussed later) generally appear devoid of true antidepressant effects. When the results of several well-controlled studies totalling 1,275 patients were summarized, the overall response to BZDs was 51% versus 72% for standard antidepressants. This generated a highly significant difference (p <10-16) on the Mantel-Haenzsel test in favor of the antidepressants (Table 7-12).
Schatzberg and Cole (335) reviewed 20 controlled studies of BZDs used in the treatment of a mixed profile of depressions and also concluded that, although anxiety and insomnia may be significantly relieved, core depressive symptoms (e.g., psychomotor retardation and diurnal variation) remain essentially unchanged. Some positive resolutions were seen in depressions associated with a high level of anxiety, but there was little evidence for efficacy in more severe depressions without prominent anxiety.
In addition, Cassano et al. (336) reviewed a series of studies comparing a TCA with a BZD for “neurotic” and “endogenous” depressions, as well as anxiety states. They concluded that BZDs were effective in reducing insomnia, agitation, and anxiety, and had some effect in elevating mood and improving social adjustment, but they were not effective in improving core depressive symptoms. Furthermore, endogenous patients given BZDs often appeared to experience residual symptoms. Noting that these findings suggest that BZDs could be useful adjuncts to TCAs, Klerman (337), nevertheless, cautioned against this approach because these agents have been reported to aggravate depression and possibly increase the risk of suicide, and they may lead to a more chronic syndrome (335,336,337,338,339,340,341). By contrast, Fawcett (342) reports that treatment with anxiolytics may decrease suicidal behavior in anxious, depressed patients. Conceivably, the use of BZDs in anxious, agitated depression could lead to an association between suicide and BZD treatment on a statistical rather than a causative basis.
When BZDs, particularly those with short half-lives (e.g., alprazolam and lorazepam), are used with nonsedating antidepressants such as secondary amine TCAs (e.g., desipramine, nortriptyline), SSRIs, and venlafaxine to treat insomnia, patients may experience offset symptoms (dysphoric mood, agitation, increased insomnia) when they have trough blood levels the next day. They may then take a higher dose on subsequent nights, possibly leading to increased physiological and psychological dependence, prolongation of depressive states, and social disability.
Table 7-12 BZDs versus standard antidepressants: acute treatment
 |  | Responders (%) |  |
Number of Studies | Number of Subjects | BZD (%) | Standard AD (%) | Difference (%) | Chi Square | p Value
19 | 1,275 | 51 | 72 | 21 | 65.3 | 6 × 10-16
AD, antidepressant; BZD, benzodiazepine.
Alprazolam and Adinazolam
Large development programs were designed to test the efficacy of both of these triazolobenzia-pines (342,343,344,345,346). Neither drug was able to convincingly separate from placebo. Hence, their development was abandoned.
Complications
BZDs may exacerbate depression and possibly increase suicide risk. In this context, a VA National Registry for Depression review found that a substantial proportion of patients (36%) received BZDs in combination with an antidepressant. This was more prevalent in elderly veterans (347). Case reports and clinical trials also indicate that BZD treatment of generalized anxiety and panic may result in emergence of depression (346, 348,349,350,351,352,353,354,355). Depression has been reported with a variety of BZDs (alprazolam, bromazepam, clonazepam, diazepam, and lorazepam), but there is no evidence that one is more likely than another to cause or aggravate depressive illness.
Risk may be increased in patients with low trait anxiety or when higher than usual BZD doses are used (351,354,355). Depression may abate if dosage is decreased, although discontinuation and treatment with an antidepressant may be required (354).
Alprazolam has no significant anticholinergic or cardiovascular effects, but in almost all studies
P.245

reporting adverse effects, alprazolam-induced sedation was comparable to or greater than that of the tertiary amine TCA. In one comparison with desipramine, drowsiness led to motor vehicle accidents in 2 of 16 outpatients taking alprazolam and required discontinuation in another 3 (343,344).
The risk of dependency for any BZD and related compounds increases with longer use and higher dosages. The relative risk among members of this class for causing dependency and the severity of withdrawal appears to be related to two pharmacological characteristics, one pharmacodynamic and one pharmacokinetic. Pharmacodynamically, the risk is higher the greater the potency of the BZD for binding to the BZD binding site and thus potentiating the central effects of the neurotransmitter GABA. Phar-macokinetically, the risk appears to increase the shorter the half-life of the compound because a shorter half-life increases the likelihood that clearance can occur before compensatory readjustment. Both of these reasons appear to explain why the likelihood and the severity of withdrawal are greater with triazolobenzodiazepines such as alprazolam than with the older, less potent and more long-lived BZDs such as diazepam. Of note, triazolobenzodiazepines probably have the highest withdrawal seizure rate of all BZDs and possibly of all psychotropics.
Azapirones
As discussed earlier in this chapter, there was great interest in the azapirones for over a decade, with a number of these compounds studied in clinical trials:
  • Buspirone
  • Gepirone
  • Ipsapirone
  • Tandospirone
Buspirone is the only member of this class marketed in the United States. Tandospirone is marketed in some countries as an anxiolytic. Members of this class are structurally, pharmacodynamically, and pharmacokinetically similar. They are all partial agonists at the 5-HT1A receptor, although there are some differences among them in terms of the degree to which they act as partial agonists. They also all have a relatively short half-life, generally in the range of 3 to 6 hours, and are metabolized by cleavage to compounds that do not have activity at the 5-HT1A receptor.
Each of these drugs unsuccessfully underwent extensive clinical trial testing for possible antidepressant activity. The inability to demonstrate such activity could have been due to the difficulty in achieving sufficiently stable plasma drug levels of these compounds over the dosing interval because of their short half-life. However, several SR formulations of these drugs also did not demonstrate superiority over placebo in double-blind trials. This calls into question whether partial agonism of the 5-HT1A receptor is a viable mechanism of antidepressant activity. The most recent and perhaps final disappointment with these agents was the FDA denial of the new drug application (NDA) for gepirone as an antidepressant, despite evidence that gepirone ER (dose range 40 to 80 mg/day) demonstrated a significantly lower depressive relapse rate than placebo over a 40 to 44 week period (23% versus 35%, respectively; p <0.024) (356).
Natural Remedies (Nutraceuticals)
An ironic consequence of the success of rational drug development in psychiatry has been the recent increased interest in and use of natural compounds and herbs (“nutraceuticals”) to treat clinical depression (357,358). All of the herbal remedies discussed herein contain pharmacologically active ingredients, which may produce beneficial or adverse effects. After all, opium, cocaine, and curare are herbal products. Being “natural” is not synonymous with being safe or ineffective. As a general rule, any chemical, which through its action on the human body can produce a beneficial effect, can also cause an adverse effect, often through the same mechanism of action. In this context, many patients take these remedies without telling their physicians, setting the stage for potential untoward pharmacokinetic or pharmacodynamic natural remedy–drug interactions.
The use of herbs has also been fueled by the increased awareness of clinical depression and its treatment as a result of the marketing efforts of major pharmaceutical companies. That effort has transformed prescription antidepressants into one of the largest dollar sales categories in pharmaceuticals such that the sales for a “blockbuster” antidepressant can be more than $2 billion per year. Not surprisingly, nutraceuticals
P.246

have also become a multibillion dollar industry in the United States, with an estimated one in ten Americans having used such agents within the past year, with or without their physician's knowledge.
Natural remedies are used for a wide range of psychiatric and nonpsychiatric medical conditions, but a number specifically claim to be useful in treating depression, including:
  • Hypericum perforatum, or St. John's Wort
  • Ginkgo biloba
  • Ginseng
  • Valeria officinalis
  • Other nutraceuticals
  • S-adenosyl-l-methionine (SAMe)
  • Omega-3 fatty acids
  • Other herbs
  • Lobelia inflata
  • Mentat
  • Morinda citrifolia and Morinda officinalis
  • Rhazya stricta
  • Neurosteroids
Natural remedies currently are considered “dietary supplements” and, hence, are regulated under the same provisions as foods. Thus, to be marketed, these products do not have to meet the same stringent manufacturing or testing requirements as do patented drugs. The net result is twofold:
  • There is the potential for significant variability in the composition of these remedies from producer to producer and even year-to-year variability for the same producer (just like good and bad years for wine from the same vineyard)
  • There is limited information about the clinically relevant pharmacology of these products (357)
The variability in composition is because these are natural products and often are not pure extracts of a single chemical. Instead, they often contain multiple chemicals that may contribute to different beneficial or adverse effects. Composition may also vary as a function of what part of the plant is used to make a product (e.g., the root versus the stalk), and in contrast to patented medications, there is no requirement to prove safety or efficacy to market it. There is also no requirement to define the basic pharmacology of the product. Hence, there is often little substantive knowledge about the pharmacodynamics or the pharmacokinetics of the compound or constituents.
Given the widespread use of these products, the current situation is gradually changing. Attempts are being made by some companies to establish good manufacturing standards and labeling that specifies the relative composition of their products. More research is also being done on their pharmacology. Nevertheless, these efforts pale in comparison to requirements for the approval of patented medications.
This situation is reminiscent of the early days of the approval of patented medications. Historically, regulations governing drug approval have been developed in response to serious untoward events. Examples include the deaths of more than 100 children in 1938 as a result of using diethylene glycol in a solution of sulfanilamide and the thalidomide-induced birth defects in the early 1960s. Only time will tell whether self-regulation by the nutraceutical industry will prevent such a disaster from rewriting the current rules that govern their marketing and promotion.
Hypericum perforatum (St. John's Wort)
This product has the most data available to support its usefulness as an antidepressant. Nevertheless, much less information is available about its pharmacology and its relative risk-to-benefit ratio. At least seven different biologically active chemicals have been isolated from crude extracts of Hypericum. Several are ubiquitous in the plant kingdom. The exceptions are hypericin and pseudohypericin, which have been assumed to be responsible for its putative antidepressant activity. Nevertheless, there is the potential for one or more of these seven compounds and their metabolites to mediate desired or undesired effects, particularly when used in combination with other medications (i.e., herb–drug interactions).
Hypericum has several potential mechanisms of action, including affinity for multiple neuroreceptors, uptake pumps for all three biogenic amines, and MAO (358,359). Hypericum, based on in vitro studies, is equipotent at inhibiting the uptake pumps for 5-HT, DA, and NE. No patented antidepressant can make that claim. However, Hypericum has only weak affinity for these mechanisms in comparison with approved antidepressants. The question remains whether Hypericum at usual doses achieves sufficient
P.247

concentrations to produce an effect likely to be physiologically relevant or comparable with that seen with marketed antidepressants (360).
Although the actions of Hypericum on biogenic amine mechanisms could mediate its potential antidepressant efficacy, these actions also raise the possibility that Hypericum could interact with drugs that affect any one of the three principal biogenic amine systems (361). Thus, caution should be exercised when prescribing biogenic amine active drugs to individuals taking Hypericum.
While little is known about the pharmacodynamics of Hypericum, even less is known about its metabolism or its potential to affect the metabolism of other drugs. However, Hypericum has recently been shown to produce substantial induction of CYP 3A3/4, such that a warning has been issued about its ability to decrease the levels of protease inhibitors to less than effective concentrations. Thus, physicians will likely need to prescribe higher doses of CYP 3A3/4 substrates when a patient is taking Hypericum just as in patients on CBZ, a classic CYP 3A3/4 inducer.
Several reviews and meta-analyses on the efficacy of St. John's Wort as an antidepressant have been published. One meta-analysis involved 23 randomized trials (15 placebo-controlled and 8 active-controlled) involving 1,757 outpatients. It concluded that there was preliminary evidence supporting Hypericum extracts as being superior to placebo in patients with mild to moderate clinical depression (362). Two reviews of subsequent, placebo-controlled studies also concluded that Hypericum is more effective than placebo but possibly less effective than TCAs (363,364). A more recent meta-analysis of 30 controlled studies (including both placebo and synthetic antidepressants) demonstrated a significant advantage for Hypericum compared to placebo, similar effectiveness compared to antidepressants overall, and superiority over antidepressants in the mild to moderate depression subgroup (365).
Controlled trials. A multicentered, double-blind, placebo-controlled trial in the United States on 200 patients with major depression could not demonstrate significance for St. John's Wort over placebo (366). Another large (n = 340) placebo and sertraline-controlled trial did not separate Hypericum or sertraline from placebo for MDD (367). One large-scale (n = 375), multicenter, double-blind, placebo-controlled study conducted in Europe found Hypericum superior to placebo in patients with major depression (368). However, another European controlled trial (which included a placebo and fluoxetine arm) again did not find Hypericum or fluoxetine more effective than placebo (369). Most recently, a placebo-controlled trial from Europe concluded that Hypericum was superior to placebo (370). Thus, three of five recent, large controlled trials did not find Hypericum more effective than placebo. Two of these trials, however, could not separate standard SSRIs from placebo either, calling into question the design or patient populations involved.
More common and potentially serious adverse effects of Hypericum include:
  • Gastrointestinal symptoms
  • CNS effects
  • Dizziness
  • Confusion
  • Fatigue
  • Sedation (371)
  • Drug interactions
  • May decrease cyclosporine levels in transplant patients
  • May increase prothrombin time/INR in patients on coumarin/warfarin
  • May produce the serotonin syndrome when combined with SSRIs
  • May compromise oral contraceptives (372,373)
  • Photosensitivity has also been rarely reported (374)
Finally, treatment with Hypericum is more expensive than with TCAs; somewhat less expensive than fluoxetine and paroxetine; and, depending on the formulation of Hypericum used, comparable with the cost of sertraline.
Ginkgo biloba
Standardized extracts of ginkgo have been studied in Europe for the treatment of vascular dementia (375), and the lay literature cites this agent as having antidepressant activity (376). The latter appears to be based on one double-blind trial in 40 elderly patients who had not responded to TCAs. The authors reported a statistically better response on ginkgo compared with placebo (377). Ginkgo has numerous actions, including effects on platelets (e.g., antagonism of
P.248

platelet-activating factor, inhibition of platelet aggregation and degranulation, and inhibition of platelet adhesion) (375). In terms of CNS effects, ginkgo has been reported to inhibit MAO-A and -B, bind to 5-HT1A, and normalize cholinergic transmission (375).
Consistent with these multiple actions, ginkgo is not innocuous, with adverse effects that include the following:
  • Gastrointestinal disturbances
  • Headache
  • Restlessness
  • Dermatitis (376)
Several case reports of spontaneous bilateral subdural hematomas associated with chronic ginkgo use have been reported (378,379). Although these reports may simply reflect the underlying vascular problems for which ginkgo is most often taken, they may also be due to the effect of ginkgo on platelet function. There has also been one case of tonic-clonic seizures and loss of consciousness following a ginkgo overdose in an infant (380).
Ginseng
Ginseng is cited in the lay literature as effective for multiple symptoms including depression (376), yet there are no controlled trials, and little is known about its pharmacodynamics or pharmacokinetics. There are reports that suggest it may decrease the effect of warfarin and increase levels of digoxin (381,382). Two case reports have suggested that concomitant administration of ginseng and phenelzine can cause insomnia, headache, tremulousness, irritability, and visual hallucinations (383). It also has estrogenic and androgenic properties, including androgenization and unexplained vaginal bleeding in postmenopausal women.
Valeriana officinalis
This herb has been part of folk medicine since pre-Christian times (384). It has been primarily used as a sedative and for the treatment of epilepsy. Consistent with this use, this herb reportedly can increase synaptic concentrations of GABA (385). GABA has also been isolated from valerian and extracts of valerian have been reported to bind to GABA receptors in rat brain. Although valerian has been reported to be active in rodent models of depression, there have been no efficacy trials in humans. The potential adverse effects of valerian include the sensation of strangeness (384) and several cases of liver damage (e.g., central lobular necrosis) (386). Mutagenicity in bacteria has been reported and attributed to unstable, water-insoluble valepotriates (375). As a result of these reports, many but not all commercial preparations of valerian use water-soluble extracts standardized for their content of valeric acid.
Other Nutraceuticals
SAMe is a naturally occurring substance whose primary role appears to be that of a methyl donor in the CNS (387). It participates in the metabolism of various biogenic amines (5-HT, NE, DA) implicated in the pathogenesis of depressive disorders. Several investigations have indicated that it may be an effective antidepressant with minimal adverse effects.
We performed a Mantel-Haenszel test on three studies comparing SAMe with placebo and found that this agent was significantly better (i.e., chi square = 26.0; p <3 × 10-7) (384). A second Mantel-Haenszel test on nine studies comparing SAMe with standard antidepressants revealed a chi square of 6.7 (p <0.01). In sum, 109 of 142 SAMe-treated patients and 80 of 124 TCA-treated patients were classified as responders (i.e., a 12% difference favoring SAMe) (384).
Results of a literature review and meta-analysis were consistent with our preliminary findings, all of which show a greater efficacy for SAMe (200 to 1600 mg/day) over placebo and efficacy comparable with TCAs. The significant difference with the meta-analysis, however, was based principally on the results of two studies, suggesting caution in its interpretation. Adverse effects with this agent were generally negligible in comparison with those associated with TCAs. In summary, SAMe may be effective for major depression, has precipitated mania in bipolar depressed patients, is usually well tolerated, and has no apparent adverse drug interactions. Difficulties in developing a stable oral preparation of this drug have impeded its development for clinical use.
Omega-3 fatty acids represent a group of polyunsaturated lipids derived primarily from fish and vegetable oil sources. They appear to have a
P.249

role in preventing cardiovascular disease as well as in the treatment of various psychiatric disorders (358). Preliminary trials have demonstrated benefit for depression in the context of both unipolar and bipolar disorder, primarily when used in an augmentation strategy (389,390,391,392,393). Their mechanism of action is unknown, but they may act through:
  • G-protein signal transduction inhibition
  • Membrane stabilizing effects
  • Anti-inflammatory effects
Benefits may be seen with doses ranging from 1 to 10 g per day. In the context of unipolar depression, the eicosapentaenoate acid (EPA) form may be more effective than the docosahexaenoic acid (DHA) form (393). The only significant adverse effect that has emerged thus far is gastrointestinal distress. Bipolar depressed patients have cycled into mania, so these compounds should be given concomitantly with a standard mood stabilizer. Controlled trials are still necessary to clarify their possible therapeutic role.
Other Herbs
Lobelia inflata, Mentat, M. citrifolia, M. officinalis, and Rhazya stricta have all been suggested to have antidepressant properties. There are no controlled studies, however, with any of these herbal products to support these claims. Moreover, these products are not innocuous.
Lobelia is a nicotine-like herb that acts as an agonist at the nicotinic ganglion. Consistent with this action, it can be dangerous in an overdose, causing respiratory distress, rapid heart rate, sweating, decreased blood pressure, convulsions, and coma. As a result, the FDA has declared it to be an unsafe herb (375).
Mentat is used as a cognitive enhancer. Essentially no information on its pharmacology, efficacy, or safety in humans is available.
M. citrifolia and M. officinalis are composed of multiple compounds, including nystose, succinic acid, 1F-fructofurnaosylynytose, an inulin-type hexasaccharide, and hepatasaccharide (394). This observation is useful when considering the complexity of trying to understand the pharmacology of herbal products. Essentially, no information on their pharmacology, efficacy, or safety in humans is available.
Rhazya stricta is a poisonous plant used as a traditional folk medicine in the United Arab Emirates. It has possible antineoplastic effects and may have considerable cytotoxicity. Although antidepressant activity has been suggested on the basis of animal studies (395), essentially no information on its pharmacology, efficacy, or safety in humans is available.
Neurosteroids
Neurosteroids are synthesized de novo by glia and neurons (396), may have “neuroactive” properties, and act primarily through ligand-gated ion channel receptors (e.g., GABA-A; NMDA). They have been increasingly implicated in various psychiatric disorders (e.g., depression, schizophrenia, anxiety disorders) and may also be exploited as therapeutic agents.
For example, dehydroepiandrosterone (DHEA) (an adrenal androgen and neurosteoid) has demonstrated antidepressant efficacy in preliminary controlled trials (397,398,399). A recent National Institute of Mental Health (NIMH) double-blind, randomized placebo-controlled trial further supports this in 46 subjects with midlife-onset major and minor depression (399). A dose of 90 mg per day was given for 3 weeks and then increased to 450 mg per day for an additional 3 weeks. Based on change scores on the 17-item HDRS, DHEA was superior to placebo (p <0.01). While the mechanism by which this agent may produce an antidepressant effect is unknown, theories include:
  • Psychotropic actions through the androgen receptor
  • A prohormone that may be metabolized into hormones with psychotropic effects
  • Mediation through estrogen receptor-β via a metabolite that is a ligand for this receptor
  • Influence on relevant neurotransmitter systems (e.g., GABA, 5-HT, NE, NMDA)
  • Neuroprotective and proliferative effects
From another perspective, depression has been associated with an exaggerated hypothalamic-pituitary-adrenocortical (HPA) function. In this context, inhibitors of steroid synthesis may represent another approach to treat depression. For example, ketoconazole (a steroid-synthesis inhibitor) has been reported to benefit depression (400,401). More recently, another inhibitor, metyrapone, demonstrated efficacy as an add-on treatment to nefazodone or fluvoxamine in 63 subjects with MDD (402).
P.250

Choice of Antidepressant
When selecting an antidepressant, the following should always be considered:
  • Monodrug therapy whenever possible
  • Safety and tolerability, keeping in mind that these are different concepts (i.e., a treatment may be safe but poorly tolerated, whereas another treatment may be well tolerated but have a low margin of safety)
  • Class and spectrum of activity of a given antidepressant
  • Likelihood of pharmacokinetic or pharmacodynamic interactions, with the goal of minimizing adverse interactions with other drugs or medical conditions
  • Ease of administration (to maximize the likelihood of treating with the optimal dose and to facilitate patient compliance)
  • Confidence in the drug, generally based on:
  • Years of patient exposure
  • Number and quality of controlled trials, including data on effectiveness for severe as well as milder episodes
  • Number and variety of patients treated in terms of age, health status, and concurrent medications
  • Cost and cost effectiveness
  • With psychotic symptoms, consider a combination of antidepressant plus antipsychotic or a trial with ECT
Certain clinical variables are also helpful in choosing a drug for an initial trial, including:
  • If the patient (or a family member) has had a previous positive response to a particular drug, it should be considered as a first choice
  • If patients have predominant symptoms of insomnia or psychomotor agitation, a more sedating drug (e.g., trazodone or mirtazapine) may benefit initially but could be problematic later in therapy (e.g., cause excessive sedation once sleep normalizes)
  • In psychomotorically retarded patients, many clinicians prefer to use a less sedating drug (e.g., an SSRI, venlafaxine, bupropion, or desipramine), but definitive evidence is lacking
  • Patients with cardiovascular disorders or those predisposed to anticholinergic adverse effects (e.g., elderly or diabetic patients) probably do best on drugs low in these effects (e.g., an SSRI, venlafaxine, or bupropion)
  • Depressed patients with an eating disorder (i.e., anorexia or bulimia) or a history of seizures should not take bupropion or maprotiline because of an increased risk of seizures
  • Highly suicidal, elderly, or medically ill patients should be given agents posing less risk of lethality with overdose and less risk of interacting with other drugs (e.g., sertraline, citalopram, venlafaxine, duloxetine)
Dosing Guidelines
Selective Serotonin Reuptake Inhibitors
Escitalopram, fluoxetine, paroxetine, and sertraline can be started at their usually effective dose. Citalopram is initiated at 20 mg per day and then usually advanced to 40 mg per day, the lowest dose to separate from placebo in double-blind trials. As noted previously, fluvoxamine is not approved as an antidepressant in the United States (see Table 7-1).
Escitalopram, fluoxetine, paroxetine, and sertraline all have flat dose–antidepressant response curves based on controlled, fixed-dose studies. Thus, the magnitude of the antidepressant effect on average does not increase with higher doses. The dropout rate resulting from adverse effects, however, does increase with higher initial starting doses. In fact, the average magnitude of the antidepressant effect in the fixed-dose studies with fluoxetine and paroxetine was somewhat lower at higher doses because more patients dropped out before they had an opportunity to experience a full therapeutic effect.
Nevertheless, there is wide interindividual variability in the metabolism of SSRIs, comparable with that of TCAs. Therefore, some patients who rapidly or slowly clear these drugs may need a higher or lower dose, respectively. This issue is further addressed in the section on therapeutic drug monitoring.
The need for dose adjustment presents a special problem for fluoxetine because of the extended half-life (i.e., 7 to 15 days) of its active metabolite, norfluoxetine. Because of autoinhibition of metabolism, these half-lives are even longer at higher doses. These half-lives are also longer in healthy individuals older than 65 years. On average, it takes 4 months to reach steady state levels of norfluoxetine in this age group and a comparable period of time to clear it. This is particularly important in the elderly because
P.251

treatment with fluoxetine puts them at risk for adverse interactions. The long half-lives of fluoxetine and norfluoxetine also make it difficult to determine the optimal dose for the patient who needs more or less than 20 mg per day.
Virtually all patients can be treated using a once-a-day schedule with the SSRIs. The dose is typically given in the morning with or without meals, although taking the medication with meals may reduce the likelihood of nausea that can occur early in treatment. Given the long half-life of norfluoxetine, fluoxetine could be given as infrequently as once a week and still achieve therapeutic steady state plasma drug levels. Thus, the long-acting oral formulation of this agent allows for supervised once-weekly dose administration for noncompliant patients, similar to the use of long-acting antipsychotics (403) in noncompliant patients with schizophrenia.
Those who fail to respond to an SSRI may respond to an antidepressant in another class and vice versa. Many physicians will try another new-generation agent (e.g, venlafaxine, bupropion, nefazodone, mirtazapine, duloxetine) because of the safety and tolerability problems associated with TCAs. Of note, the tolerability profile of secondary amine TCAs such as desipramine may be as favorable as any of the newer antidepressants. Nevertheless, the secondary amine TCAs have a therapeutic index as narrow as that of tertiary amine TCAs (e.g., amitriptyline, imipramine) in terms of lethal cardiotoxicity.
Dual Serotonin Norepinephrine Reuptake Inhibitors
Venlafaxine. Optimal dosing with venlafaxine differs from that of both TCAs and SSRIs. Venlafaxine is like the SSRIs and different from the TCAs in that a therapeutic dose (i.e., 75 mg/day) can be started from the beginning. Different from the SSRIs, however, dose escalation does increase the magnitude of the antidepressant effect, which supports increasing the dose in the event of an inadequate response to the initial trial. Venlafaxine in its sustained release formulation can be given once a day, just like the SSRIs and TCAs.
Because of its sequential, concentration-dependent effects on 5-HT and NE uptake pumps, venlafaxine may offer a wider spectrum of efficacy than SSRIs. Because of its absence of effects on other neuroreceptors and fast Na+ channels, venlafaxine has a better safety and tolerability profile than do TCAs.
Duloxetine. The usual starting dose for duloxetine is 30 mg per day, and the recommended range is 30 to 60 mg per day.
Aminoketones
Bupropion. The typical therapeutic dose range for the bupropion IR formulation is 150 to 450 mg per day. The latter is the maximum recommended daily dose because above this level seizure risk increases exponentially. The dosing recommendation with the IR formulation is to initiate treatment at 50 mg given on a thrice daily schedule and then to gradually adjust the dose upward with a minimum interval of a week between dose increases. To reduce the likelihood of seizures, the lowest effective daily dose of bupropion should be used, the daily dose should not exceed 450 mg per day, no individual dose should exceed 150 mg, and doses of the IR form should not be given closer than 4 hours apart.
As discussed, bupropion is now available in two long-acting formulations. The recommended dosing strategy for the SR formulation is 150 mg by mouth every morning, which is increased to 150 mg by mouth twice per day as early as day 4 of dosing. The maximum daily dose is 200 mg by mouth twice per day. Incremental increases in dose should be made slowly while observing for clinical efficacy and adverse effects (404,405,406). The total daily dosing strategy for the XL formulation is comparable but can be given in one daily dose.
Triazolopyridines
Nefazodone. Unlike venlafaxine and the SSRIs, nefazodone in adults is started at 200 mg per day and then requires at least a one time increase to 300 mg per day to achieve an effective dose. Similar to the IR formulation of venlafaxine, nefazodone requires twice-a-day administration and may induce a greater response rate with higher doses if the patient fails to respond initially. Thus, like venlafaxine, nefazodone appears to have a dual mechanism of action, although the specific mechanisms involved are different for these two agents. At lower doses, the most potent action of nefazodone is 5-HT2A blockade,
P.252

whereas higher concentrations produce greater inhibition of the 5-HT uptake pump (407,408).
Tetracyclics
Mirtazapine. The usual starting dose for mirtazapine is 15 mg per day, and the typical dosing range is 15 to 45 mg per day. Excessive sedation can be a limiting issue in dose escalation, but it may be useful in those with increased anxiety and/or agitation as part of their clinical presentation.
Tricyclics
For certain patients, there may be no class of antidepressants with better efficacy than the TCAs. When the dose of a TCA is adjusted based on clinical assessment of response, a TCA will produce at least a partial response in 60% to 70% of depressed patients and a full remission in 20% to 40%. When the dose is adjusted using TDM, the full remission rate may be higher.
Starting with a standard TCA such as imipramine, a typical dose is 25 mg 3 times daily. The dose may be increased by 25 mg every 2 or 3 days, as tolerated, and can usually be increased to 150 mg per day by the end of the first week in healthy adults. The elderly, the medically compromised, those hypersensitive to side effects, or those with associated panic disorder may require lower doses and more gradual increases (see Chapter 15).
TDM at least once early in treatment is recommended to adjust the dose of a TCA to compensate for the substantial, primarily genetically determined differences in the elimination rate of these drugs, even in physically healthy individuals. Generally, repeat monitoring is only done when:
  • Noncompliance is suspected
  • A drug is added that can induce or inhibit the CYP isoenzymes responsible for the metabolism of the TCA
  • Significant cardiac, hepatic, or renal dysfunction develops
  • The patient requires doses above the recommended limit
Once the proper dose is established, most or all of the medication can generally be given once daily, usually 1 hour before bedtime. Exceptions to single daily dosing would be not to exceed 150 to 200 mg of a TCA at one time and to use divided, lower total daily doses in the elderly, in the very young, or in medically ill individuals, particularly those with cardiac disease.
Monoamine Oxidase Inhibitors
MAOIs may be the treatment of choice for atypical depressive disorders. Features of this subgroup are reviewed in Chapter 6. Starting doses of various MAOIs are:
  • Phenelzine—15 mg twice daily; daily dose range is 30 to 90 mg
  • Tranylcypromine—10 mg twice daily; daily dose range is 30 to 60 mg
  • Selegiline TS—20 mg/20 cm2 patch daily
  • Isocarboxazid—10 mg twice daily; daily dose range is 40 to 60 mg
  • Moclobemide—100 to 200 mg daily, 3 times per day (450 mg upper dose for outpatients)
MAOIs, particularly nonselective and irreversible agents, are a fallback choice for MDD, improving response in nonpsychotic depressed patients whose symptoms fail to respond to the other classes of antidepressants and for whom ECT is not yet warranted.
These agents may also be used in geriatric patients; however, lower initial amounts are indicated (see Chapter 15). In general, geriatric patients should initially receive one-half the adult dose. Phenelzine, for example, may be started at 15 mg 2 or 3 times daily in the healthy younger adult but should be started at 15 mg once daily in the elderly patient. Dose adjustments in the geriatric patient should be made less frequently than in the younger adult, and weekly changes should be sufficient to minimize untoward effects. MAOIs should not be used above 60 mg per day in this age group.
Contraindications for MAOIs. Physical conditions that may preclude their use include:
  • Advanced renal disease
  • Pheochromocytoma
  • Significant hypertension
Cautious use is required in patients with impairment in the following organ systems:
  • Hepatic
  • Cardiovascular
  • Respiratory (e.g., asthma, chronic bronchitis)
  • Ocular (e.g., narrow-angle glaucoma)
P.253

If a patient does not respond to one MAOI or if there appears to be a loss of efficacy over time, it may be reasonable to try a second. When switching from a hydrazine-based MAOI (e.g., phenelzine) to a nonhydrazine MAOI (e.g., tranylcypromine), one should wait at least 2 weeks. This is because the nonhydrazine MAOI, tranylcypromine, produces NE uptake inhibitory and sympathomimetic effects similar to dextroamphetamine and may cause a toxic reaction if initiated within 2 weeks following MAO inhibition by another agent (409).
When switching to a TCA (e.g., amitriptyline), an MAOI should be discontinued for 2 weeks before beginning the new treatment. Because recovery of the MAO enzyme following irreversible inhibition takes up to 2 weeks, sympathomimetic agents given during that time may increase the risk of a hypertensive crisis. Special caution should be taken when switching from any potent inhibitor of serotonin uptake to an MAOI or vice versa. Potent inhibitors of serotonin uptake include all the SSRIs, venlafaxine, duloxetine, and clomipramine. Although nefazodone is not a potent serotonin reuptake inhibitor, a similar warning appears with it as well.
If MAOIs and drugs that block serotonin uptake are used in close proximity, there is a potential for the development of the serotonin syndrome (see “Adverse Effects” later in this chapter). Therefore, the physician should allow 2 weeks between stopping an irreversible and nonselective MAOI and starting a potent serotonin reuptake inhibitor. This interval is not to permit clearance of the drug, which occurs within hours, but rather to allow sufficient time for regeneration of the MAO enzyme. In contrast, the required interval between stopping the serotonin reuptake inhibitor and starting the MAOI is to permit clearance of the drug and thus is a function of the half-life of the specific SSRI. A 2-week interval is adequate for all of these drugs, with the exception of fluoxetine. Because of the extended half-life of norfluoxetine, a minimum of 5 weeks should lapse between stopping fluoxetine (20 mg per day) and starting an MAOI. With higher daily doses, the interval should be longer. For example, a serotonin syndrome was reported following a 6-week washout in a patient who had been given fluoxetine (80 mg per day) (410). TDM revealed that she had a norfluoxetine level of 84 ng/mL, the average level at steady state on 20 mg per day. This patient recovered without residual sequelae, although full recovery took 2 months. The seriousness of this interaction is underscored by the fact that three fatalities have occurred when tranylcypromine was started shortly after fluoxetine had been stopped (411).
Conclusion
Regardless of the specific agent, it is important to watch for improvement in target symptoms. Psychomotor agitation or retardation often improve first, followed by concentration and increased capacity for interpersonal contact. The patient's family (or nursing staff) may recognize an improvement before the patient does. However, the patient's subjective sense of depression, anhedonia, and hopelessness may not improve until the fourth to sixth week of treatment, often prompting them to pressure the physician to prematurely abandon a potentially successful antidepressant trial.
Figure 7-1 summarizes the strategy we would recommend for initial treatment of depression and then how to manage patients who fail to adequately respond to an initial antidepressant trial.
Maintenance/Prophylaxis
Maintenance therapy attempts to prevent a relapse back into the current episode. Prophy-laxis refers to continued antidepressant therapy for the prevention of new episodes. Preventing relapse is of critical importance in the life course of MDD, as it may result in sustained psychosocial benefit. Thus, every effort should be made to ensure patient compliance (412). Maintenance or continuation therapy should be provided for 6 to 9 months after an acute episode, with data indicating that doses equivalent to 200 mg of imipramine may be optimal (413,414). After 6 to 9 months, the antidepressant can usually be tapered over a period of several weeks to avoid relapse or withdrawal symptoms. If symptoms re-emerge, medication should be reinstated and maintained for an additional 3 to 6 months before an attempt is made to taper again. In patients with recurrent unipolar depressions, indefinite treatment may be required (i.e., prophylactic therapy).
Figure 7-1 Acute strategy for major depressive episode.
P.254

P.255

Even though most countries, including the United States, do not require maintenance or prophylactic studies for marketing approval, the amount of such data is growing. Most of the maintenance studies use either a double-blind crossover or a double-blind continuation design.
In the crossover design, patients with an episode are given medication and brought into remission, then maintained on medication for 2 to 3 months. Those who are successfully maintained in remission are then entered into a double-blind phase in which they are randomly assigned to either stay on the medication or switched to a placebo. Both groups are otherwise treated identically and followed up for a specified period of time, usually 1 year. The outcome measure is relapse into a depressive episode.
The continuation design differs in that patients with an acute depressive episode are randomly assigned to either drug or placebo treatment. Only those who respond, whether they received active medication or placebo, are then entered into the continuation phase. During this time, they receive the treatment to which they initially responded without breaking the blind. The outcome measure is relapse rate, but in drug responders versus placebo responders. Typically, the follow-up interval in these studies has also been 1 year. The double-blind continuation design avoids the possibility of drug withdrawal affecting the likelihood of relapse, as well as interfering with the blinded nature of the study. The design of these two types of studies is then complementary. The SSRIs, other second-generation antidepressants, and the TCAs have been most extensively studied using both types of design (Tables 7-13 and 7-14).
The decision to use prophylactic therapy should be based on the:
  • Severity of the depressive episode
  • Frequency of past depressions
  • Suicide risk
  • Adverse effect potential
In the context of bipolar disorder, it should be noted that antidepressants do not prevent relapses into mania and may even precipitate a manic phase. For these reasons, a mood stabilizer (with or without concomitant antidepressants) is the prophylaxis of choice for bipolar depression. If there is a reasonable risk (e.g., a family history of bipolar illness, a prior hypomanic episode, or drug-induced hypomania), a mood stabilizer alone, combined mood stabilizers (e.g., lithium plus lamotrigine), or a mood stabilizer plus an antidepressant should be considered (see Chapter 10).
Table 7-13 TCAs versus placebo: maintenance therapy
 |  | Relapsed (%) |  |
Number of Studies | Number of Subjects | AD (%) | Placebo (%) | Difference (%) | Chi Square | p Value
18 | 2,225 | 23 | 50 | 27 | 150 | 10-34
TCA, tricyclic antidepressant; AD, antidepressant.
Selective Serotonin Reuptake Inhibitors
Evidence from six random-assignment, double-blind, placebo-controlled crossover studies with all of the SSRIs (except fluvoxamine) indicates that these agents can prevent relapse after a remission has been achieved (415,416,417). These six studies involved 910 adults with major depression who had responded to acute treatment with an SSRI. Ten percent of the participants randomly assigned in a double-blind fashion to stay on their SSRI relapsed over 24 weeks versus 35% of those switched in a double-blind fashion to placebo. Three of these studies went beyond 24 weeks and lasted 44 and 52 weeks, respectively (415,416,417) (Table 7-14). In those studies, the advantage of being maintained on drug versus being switched to placebo was still apparent 44 and 52 weeks later. Over the course of 1 year, there is an approximately 30% greater relapse rate for those switched to placebo versus those maintained on an SSRI.
A relapse prevention study comparing the continuation efficacy of fluvoxamine with that of sertraline also found no difference (418).
One recent controlled trial found that the benefits of fluoxetine continuation therapy were not compromised by higher baseline levels of
P.256

anxiety (419). Another reported that prophylactic sertraline (50 or 100 mg/day) was more effective than placebo in patients with highly recurrent MDD (420).
Table 7-14 Relapse prevention studies: double-blind, random assignment to remain on SSRIs or crossover to placebo
 |  | Relapsed (%) |  |  |
SSRI | Duration (Weeks) | Placebo | Drug | Difference | p Value
Fluoxetinea | 52 | 57 | 26 | 31 | <0.01
Paroxetineb | 52 | 43 | 16 | 27 | <0.01
Sertralinec | 44 | 46 | 13 | 33 | <0.001
SSRI, selective serotonin reuptake inhibitor. aFrom Montgomery S. Dufour H, Brion S, et al. The prophylactic efficacy of fluoxetine in unipolar depression. Br J Psychiatry. 1988; 153(Suppl 3):69–76. bFrom Eric L. A prospective double-blind comparative multicentre study of paroxetine and placebo in preventing recurrent major depressive episodes. Biol Psychiatry. 1991;29(Suppl 11):245S–255S. cFrom Doogan D, Caillard V. Sertraline in the prevention of depression. Br J Psychology. 1992;160:217–222.
Dual Serotonin Norepinephrine Reuptake Inhibitors
Venlafaxine
The first study of the maintenance efficacy of venlafaxine used a double-blind continuation design rather than the crossover design used with the SSRIs. Responders in the double-blind, placebo- and active-controlled acute efficacy phase could elect to remain on double-blind treatment for a 1-year follow-up phase (421). The treatment arms of these studies included venlafaxine, trazodone, imipramine, and placebo. At the end of 1 year, 18% of patients on venlafaxine had relapsed versus 32% on placebo. The difference between the venlafaxine and the placebo groups was smaller than that seen between the SSRIs and their respective placebo groups (Table 7-14), consistent with the difference in the design of these studies.
A higher percentage of patients would be expected to relapse in the crossover design for two reasons. First, a significant portion of the patients in the crossover study had responded specifically to the drug treatment. After a period of stabilization, these patients were randomly reassigned to placebo and thus would be expected to relapse. Second, a basic problem in the crossover design is that withdrawal symptoms can mimic the recurrence of depressive symptoms. That is true for the SSRIs, particularly fluvoxamine and paroxetine, because of their relatively short half-lives.
In contrast, patients in the placebo arm of the double-blind continuation study done with venlafaxine had responded to placebo and then remained on placebo under double-blind conditions. Whereas a sizable percentage of the patients switched to placebo in the crossover studies likely required active drug treatment to experience a response, that is not necessarily true for placebo-treated patients in the double-blind continuation studies. Thus, the nature and the course of the illness in these two types of studies may not be the same, accounting for the difference in relapse rates.
Another surprise finding from the double-blind continuation study with venlafaxine is that the relapse rates on imipramine and trazodone were comparable with placebo. The number of patients on trazodone was relatively small and may have played a role in the results because each person who relapsed in that arm added 3% to the total percentage versus only 0.5% and 1.0% in the venlafaxine and the placebo arms, respectively. The higher incidence of adverse effects on these two drugs may have also contributed to poorer compliance during the continuation phase, resulting in a higher relapse rate in the imipramine and the trazodone groups.
More recently, Montgomery et al. (422) randomized subjects (n = 225) to either placebo or venlafaxine after they had responded to open-label venlafaxine (100 to 200 mg/day) for 6 months. Survival analysis determined a 22% cumulative probability of recurrence on active drug versus 55% for the placebo group (p <0.001) over the subsequent 12 months.
P.257

Duloxetine
There is no data on whether maintenance treatment with duloxetine is effective in preventing recurrence of depressive illness.
Milnacipran
In a 4-month continuation study, relapse rates were 16% for milnacipran-treated patients (50 mg twice a day) versus 24% for placebo (p < 0.05; 261). This finding was replicated in a 6-month continuation study in which there was not only a lower relapse rate in milnacipran-treated patients versus placebo, but also higher quality of life scores at the end of the continuation phase (423). However, in a 6-month continuation study, clomipramine (75 to 150 mg/day) produced a statistically significant lower relapse rate than did milnacipran (100 to 200 mg/day), 63% versus 45%, respectively (424).
Aminoketones
Bupropion
Minimal data are available about whether maintenance therapy with bupropion is efficacious; one open-label study supported a decreased risk of relapse (425).
Triazolopyridines
Nefazodone
As with venlafaxine, a double-blind continuation study has been done with nefazodone. Patients who responded to nefazodone, imipramine, or placebo in the acute phase were offered the option of remaining on double-blind treatment for 1 year (426). Those patients who chose to participate were then followed up monthly to assess whether efficacy persisted. The relapse rate was 22% on placebo versus 10% on nefazodone and 7% on imipramine. The absolute difference in relapse rates between nefazodone and placebo was similar to that of venlafaxine versus placebo (i.e., 12% to 14%). A more recent report by Gelenberg et al. (427) studied those with chronic MDD (with or without dysthymic disorder) who responded to nefazodone alone or nefazodone plus psychotherapy (n = 165). They found that those subsequently randomized to continued active treatment had a significantly lower conditional probability of recurrence after 1 year than those on placebo (i.e., 30.3% versus 47.5%). Further, discontinuation due to adverse effects was relatively low for both nefazodone (5.3%) and placebo (4.8%), with only sedation being significantly greater in the nefazodone-versus placebo-treated group. Thus, maintenance treatment with nefazodone, as with venlafaxine and the SSRIs, reduced the risk of relapse when compared with placebo.
Trazodone
There have been no maintenance or continuation studies with trazodone other than the one covered in the section on venlafaxine in which trazodone was one of the comparator agents (421).
Tetracyclics
Mirtazapine
In one study, patients in an acute, double-blind, placebo- and active-controlled study with mirtazapine could remain on the double-blind treatment at the end of the initial 6-week efficacy trial and were then followed up for up to 1 year. There was a statistically significant lower risk of relapse (defined as HDRS >16) on both mirtazapine (18%) and amitriptyline (28%) in comparison with placebo (53%), indicating that mirtazapine has maintenance efficacy (428). A subsequent 40-week, double-blind, placebo-controlled crossover study was performed with mirtazapine (429). Patients maintained on this drug had less than half the likelihood of relapsing than those patients switched to placebo (i.e., 19.7% versus 43.8%, p <0.01).
Tricyclics
There is a large body of evidence dating back more than 20 years that supports the usefulness of TCAs in preventing relapse after the induction of an acute remission (430). Imipramine is the best-studied TCA, followed by amitriptyline. The studies with imipramine found that reducing the dose during the maintenance phase increased the likelihood of a relapse. For this reason, during continuation treatment, patients should remain on the same dose that was efficacious acutely.
P.258

Monoamine Oxidase Inhibitors
Similar to patients on other antidepressants, patients on MAOIs should be maintained on these agents for a period of at least 6 months. If there is a history of recurrent depressive episodes following discontinuation, MAOI therapy should be extended for 2 years or more, as long as the patient is closely supervised and shows no significant adverse effects or toxicity. There is evidence that a few patients maintained on MAOIs for periods of 6 months or more may experience loss of therapeutic effect, which correlates with a decrease in adverse effects such as anorexia and insomnia (431). Of note, tolerance to the hypotensive effects does not seem to develop. Waning of therapeutic efficacy can be compensated for by increasing the dose, but this strategy may be limited by adverse effects, particularly hypotension.
Lithium
While lithium and lamotrigine (with or without concurrent antidepressants) are the maintenance treatments of choice [with divalproex (DVPX) or CBZ as potential alternatives for bipolar depression; see also Chapter 10], lithium can also prevent relapse in recurrent unipolar depression (Table 7-15).
Souza and Goodwin (327) studied the prophylactic value of lithium by combining data from both controlled and uncontrolled studies assessing the benefit of this agent over 3 months to 5 years. They found that lithium was significantly more effective than placebo in 263 unipolar depressed patients studied in eight controlled trials (p <0.0001). In the uncontrolled studies, there was a similar effect size corresponding to an improvement rate of 70% for the lithium-treated group versus only 35% for the placebo-treated group. When lithium was compared with other antidepressants as a potential prophylactic therapy, there was a nonsignificant trend favoring lithium. Only two studies compared lithium alone to lithium plus imipramine, with the pooled results favoring the combination (p <0.02).
Table 7-15 Lithium versus placebo: maintenance therapy for recurrent unipolar depression
 |  | Relapsed (%) |  |
Number of Studies | Number of Subjects | Lithium (%) | Placebo (%) | Difference (%) | Chi Square | p Value
8 | 287 | 41 | 75 | 34 | 34.7 | 3 × 10-9
An earlier study of 40 unipolar depressed patients by this same group found a cumulative probability of recurrence over 2 years to be 0.08 with lithium and 0.58 without lithium (432). These investigators concluded that the outcome strongly supported the value of lithium prophylaxis in unipolar depression, in contrast with this agent's modest acute efficacy.
Psychotherapy
As mentioned earlier, concomitant interpersonal psychotherapy did not alter the likelihood of relapse in either the imipramine- or the placebo-treated group in the study by Frank et al. (413,414). That finding replicated an earlier study, which found that psychotherapy was ineffective for preventing depressive recurrence, although it was helpful in improving social adjustment (433). A similar outcome was reported with the combination of cognitive therapy and fluoxetine (40 mg/day) over 28 weeks (434). By contrast, Paykel et al. (435) found that the addition of cognitive therapy reduced relapse rates in patients with partially remitted major depression over 68 weeks in comparison to those who received medication only. Finally, Fava et al. (436) reported that sequential use of cognitive behavioral therapy (CBT) after pharmacotherapy over 6 years may improve long-term outcome in recurrent depression.
Taken together, these studies indicated that both forms of treatment are important for some patients with major depression but that they accomplish different goals, analogous to the complementary roles of orthopedic surgery and physical therapy.
P.259

Efficacy for Prophylaxis
As might be expected, there has been only a modest amount of research done on the prophylactic efficacy of antidepressants. Furthermore, the studies that do exist differ substantially in terms of their design and scientific rigor.
There is one major prospective, double-blind, random-assignment study comparing imipramine alone and interpersonal psychotherapy alone with placebo and with the combination (413,414). This study provided compelling evidence for the prophylactic efficacy of continued imipramine therapy relative to either placebo or interpersonal psychotherapy in patients selected as being at high risk for relapse. While this study is highly commendable, there are significant limitations when attempting to translate the results to clinical practice. For example, even though the number of patients involved was adequate to distinguish between the efficacy of the different treatments, it was not sufficient to assess long-term safety. Fifty patients were assigned to imipramine alone or in combination with interpersonal psychotherapy, and 75 were assigned to placebo alone or placebo in combination with interpersonal psychotherapy. Because the study was designed to answer the question of relapse prevention, the population selected had a highly recurrent form of the illness. Thus, the modest number of patients involved and the selection criteria raise significant questions about reliance on this study to support the “antidepressant forever” movement that exists within some psychiatric circles.
In a less rigorously designed but nonetheless supportive British collaborative study, patients who had responded to either amitriptyline or imipramine were randomly assigned to either stay on the TCA (75 or 100 mg per day) or be switched to placebo. After 15 months, 22% of the TCA maintenance group had relapsed compared with 50% of those on placebo (437). Beyond this study, there is one small placebo-controlled study of phenelzine and one small placebo-controlled study comparing phenelzine and nortriptyline in elderly patients (438,439). The remaining data are limited to active-controlled studies comparing the prophylactic efficacy of continuation treatment with a TCA or related antidepressant with lithium carbonate (437,440,441,442,443,444,445,446,447,448). In two of these studies, initial treatment was with ECT; in the others treatment was with TCAs from the beginning. Maintenance treatment was then administered in a double-blind, random-assignment fashion.
Conclusion
Two issues have emerged from the literature on maintenance treatment for depressive disorders. First, the condition is often recurrent and debilitating (449). Second, antidepressants (in doses comparable with acute treatment levels) with or without various psychotherapeutic approaches can favorably alter the longitudinal course.
Figure 7-2 shows the strategy we recommend. Our approach to both acute and maintenance therapy is consistent with other guidelines for the treatment of MDD in adults (450,451).
Alternative Treatment Strategies
Treatment-Resistant Depression
Approximately one-half of depressed patients do not respond adequately to an initial medication trial. Further, as many as 30% will not improve after multiple treatment trials. In this context, the definition of treatment-resistant depression (TRD) is derived from the clinical course and not specific diagnostic criteria. While there are many approaches to classifying TRD, most would accept that at least two failed adequate drug trials are required before making this declaration.
Two major problems complicating the question of TRD are inappropriate diagnosis and inadequate treatment (452). Studies have found only a small proportion (<15%) of newly diagnosed depressed patients receive adequate antidepressant treatment as defined by dose and duration criteria (453,454,455). Hence, a substantial number of treatment-resistant cases are actually the result of inadequate therapy (i.e., relative resistance). For example, MacEwan and Remick (456) found that 70% of those defined as treatment unresponsive achieved complete remission with an adequate trial of a TCA, MAOI, or ECT. Given that there are several classes of antidepressants based on different putative mechanisms of action, clinicians with patients who do not receive sufficient benefit from a trial of one antidepressant have a number of options.
Guscott and Grof (457) list a series of variables, presented here with minor modifications, critical to the determination of refractory depression:
P.260

P.261

  • Is the diagnosis correct (including correct determination of subtype)?
  • Does the patient have a psychotic depression?
  • Has the patient received adequate treatment (dose and duration)?
  • Do adverse effects preclude adequate dosing?
  • Is the patient compliant?
  • Are there other factors in the clinical setting that interfere with treatment?
  • Was a rational, stepwise approach used?
  • How was the outcome measured?
  • Is there a coexisting medical (e.g., low serum folate or testosterone levels) or psychiatric (e.g., substance abuse) disorder that interferes with response to treatment (458,459,460,461,462)?
Figure 7-2 Maintenance strategy for recurrent depression.
Also of concern are the effects that nonresponse may have on the clinician, including:
  • Avoidance of the patient (e.g., countertransference)
  • Affective disturbances resulting in feelings of dysphoria, anger, and decreased tolerance for the patient's complaints
  • An increased tendency to add or to switch diagnosis to an Axis II disorder
Guscott and Grof (457) consider the vast majority of these patients only relatively refractory and analogize this situation to other medical disorders, such as asthma, which is often underdiagnosed and undertreated. Thus, like asthma, morbidity and mortality associated with depression are increasing worldwide. Ironically, these complications occur at a time when the understanding of the pathophysiology of major depression has greatly advanced over the past 2 decades and when appropriate diagnosis and aggressive drug therapy can improve outcome. Guscott and Grof recommend giving careful attention to an adequate treatment trial, using a rational, stepwise model such as those often used in other medical specialties to treat asthma, essential hypertension, and rheumatoid arthritis.
White and Simpson (463) also caution that patients intolerant to one class of antidepressants should not be considered treatment resistant because another antidepressant with a different profile can often bring about remission. Paykel and Van Waerkom (464) emphasize that, in addition to pharmacotherapy, other therapeutic modalities—including social support; environmental manipulation; and family, cognitive, or dynamic psychotherapy—are often helpful in managing these patients.
Controlled Trials for Treatment-Resistant Depression
Patients tend to improve with time, and their level of depression fluctuates from day to day. Sometimes when improvement is observed after a second drug is added, it occurred simply because of the passage of time but is falsely attributed to the new drug. It is difficult to conduct controlled studies in treatment nonresponders because so many improve with the first treatment. Further, there are many drugs and combinations used to achieve adequate response, making it difficult to collect a homogeneous sample of nonresponders to any given treatment without a large, collaborative study mechanism.
The NIMH sponsored just such a study—Sequence Treatment Alternatives to Relieve Depression (STAR*D) (465). This study that just completed enrollment is the largest NIMH treatment study ever conducted. The study design was patterned after usual clinical treatment and begins with open-label citalopram to prospectively determine cases of TRD. Response and remission rates (i.e., 47% and 30%, respectively) in 2,876 analyzable subjects closely mirrored those in most 8-week efficacy trails (466). The population from chronic or recurrent MDD with most also having a comorbid medical or psychiatric disorder. Patients who did not adequately benefit from this trial will then enter a randomized phase. The next step involves either a switch to a different antidepressant therapy (i.e., CBT, bupropion SR, sertraline, or venlafaxine ER) or an augmentation agent (i.e., bupropion SR, buspirone, or CBT). Step three involves switching to mirtazapine or nortriptyline; or augmenting with lithium or triiodothyronine (T3) if on bupropion SR, sertraline, or venlafaxine. The last step involves switching to tranylcypromine or mirtazapine plus venlafaxine ER. The results of this study should provide clinically useful information about factors such as irritability (which may predict a poor outcome) and what treatment is the best next option for a depressed patient who has not benefited from a particular therapy or therapies (467).
Specific Strategies to Manage TRD
With true treatment nonresponse, there are several options available as exemplified in the design of the STAR*D trial (468):
P.262

  • Switch to another antidepressant within or outside of the class of the first antidepressant
  • Augment with a nonantidepressant medication
  • Combine with a distinctly different antidepressant
  • Add or switch to psychotherapy
Switching Strategies
Perhaps the greatest research need in antidepressant pharmacotherapy is what to do when the first antidepressant trial fails to produce response. Indeed, in clinical trials 35% to 40% of patients do not achieve a 50% reduction in their symptoms on any single antidepressant, and the majority do not have a full remission. Thus, this discussion is relevant to the majority of patients with major depression.
Even so, the research in this area has been disappointingly sparse. The existing studies have serious limitations such as small numbers of subjects and design problems, including lack of blinding, nonrandom assignment, and lack of an appropriate control group.
Given substantial differences in pharmacokinetics and secondary neuroreceptor actions, some physicians may try different members of the same class (e.g., sequential trials of two SSRIs), particularly when intolerance to the first drug is the primary reason for ending the trial (469). One survey, however, found that most psychiatrists prefer to switch to a different class for patients who have not experienced adequate benefit (239). We concur that this approach is more rational and more likely to be a productive strategy than switching to another antidepressant with the same mechanism of action.
The switch from an SSRI to venlafaxine (or perhaps duloxetine) is another theoretically appealing strategy. High-dose venlafaxine blocks the uptake pumps for both 5-HT and NE (179). One meta-analysis has reported a modest, statistically significant difference favoring venlafaxine in direct comparison trials with SSRIs (470). Further, several open and one double-blinded, controlled trial have studied venlafaxine for TRD (471,472). The results indicate:
  • 30% to 60% of SSRI nonresponders improve
  • Venlafaxine was more effective than paroxetine in one RCT
  • Higher doses were superior to lower doses
In a single-site, open-label study, Wheatley et al. (473) conducted a crossover study from fluoxetine to mirtazapine, principally to test for a pharmacokinetic interaction. These investigators noted that mirtazapine did produce a clinically meaningful antidepressant response in a sizable percentage of patients who had not benefited from fluoxetine. A subsequent multicenter, open-label study made the same observation (474). These results are encouraging but must be interpreted cautiously given the open-label designs.
Two open-label studies have been done with nefazodone (475,476). As discussed earlier, the value of such open-label studies is dubious. Moreover, this strategy is limited by the divided dose schedule recommended for the IR formulation of nefazodone, the need for dose adjustment, and the potential for complicated drug–drug interactions, particularly when switching from fluoxetine to nefazodone.
Bupropion might be useful given that this antidepressant shares the ability with desipramine and imipramine to block NE reuptake. Nevertheless, only one small, open-label study has been done to test this possibility (477). If bupropion is to be used in patients switched from an ineffective trial of fluoxetine, the dose should be kept low for several weeks to allow for the clearance of fluoxetine and norfluoxetine.
TCAs and MAOIs are usually reserved as later treatments due to their greater risk for serious adverse effects and toxicity. The switching strategy with the most rigorous data to support its usefulness is between an SSRI and either desipramine or imipramine (either direction) (240,478). Although these studies are considerably more rigorous and less susceptible to bias than the open-label SSRI switch studies, they still do not involve rerandomization of patients. Thus, the response rate could be confounded and inflated by the passage of time. MAOIs are often useful when reverse neurovegetative symptoms predominate in the clinical picture.
Augmentation Strategies
This approach is generally used when there has been at least some antidepressant response (452). It generally refers to the addition of a medication that is not formally labeled as an antidepressant, which is in contrast to the combined use of two antidepressants, as discussed later in this section.
P.263

Lithium. Lithium augmentation of standard antidepressants has been reported to significantly benefit previously TRD, psychotic depression, and bipolar patients (479,480). Enhancement of serotonin activity via second messenger modulation and possible inherent antidepressant effects have been suggested for the observed benefits. Post and Kramlinger (481) have also suggested that lithium added to CBZ may be useful in treatment-resistant mood-disordered patients. One possible basis for this approach is that CBZ, which has a tricyclic ring structure similar to that of imipramine, may sensitize postsynaptic serotonin receptors in a way similar to standard drugs such as imipramine.
There is substantial case report literature reporting that many patients have benefited when lithium was added to ongoing TCA therapy. Often these results occurred rapidly, sometimes with low doses of lithium. Although the results of controlled trials have not been as dramatic, they still support this approach, which should be seriously considered for treatment-resistant major depression.
While initial reports concluded that low-dose lithium could augment the effect in patients partially responsive to an SSRI (482), subsequent reports have been less encouraging (483,484). Furthermore, there may be an increase in bothersome adverse effects when lithium is added to SSRI therapy (485). Other arguments against this approach include the short duration of most trials, a more robust effect with older-generation agents (486), and more recent negative trials (487,488). These factors plus the need for TDM when using lithium have limited the use of this approach.
Thyroid Hormone. This hormone may enhance NE activity and optimize thyroid function. Data from a limited number of controlled studies and one meta-analysis indicate that, particularly in women, adding T3 may produce remission in a nonresponder (489,490). For example, Joffe et al. (491) found augmentation with T3 comparable to augmentation with lithium and superior to placebo. Most of these studies, however, have been done with TCAs rather than newer generation antidepressants.
Pindolol. This agent is a β-blocker and also a potent antagonist of postsynaptic 5-HT1A receptors. The original intent for using pindolol in combination with an SSRI or similar antidepressant was to speed the onset of antidepressant activity. The value of that approach remains controversial, as does the value of augmentation with pindolol. Most of the studies are not methodologically rigorous and the results are conflicting (492,493,494). Further, two double-blind, placebo-controlled trials found no benefit with pindolol in augmenting SSRIs in TRD (495,496). When pindolol was used in combination with an SSRI, the dose was generally 2.5 mg given 3 times per day.
Buspirone. This agent is a partial 5-HT1A agonist. As with pindolol, most initial reports were open label. One double-blind, placebo-controlled study did not support the usefulness of buspirone augmentation; however, the placebo response in patients with alleged treatment-refractory depression was 47% (497). A second placebo-controlled trial in 102 SSRI nonresponders found a significant benefit for buspirone in the more severely depressed subgroup (498). Generally, the dose of buspirone as an augmentation strategy has been 5 to 15 mg twice a day, but this may be too low for adequate 5-HT1A receptor occupancy (499).
Even though buspirone is generally safe and well tolerated when used alone, it is susceptible to clinically meaningful drug–drug interactions. Buspirone is converted via CYP 3A3/4 to an active metabolite, 1-phenylpiperazine (1-PP), which is, in turn, dependent on CYP 2D6 for its elimination. Thus, buspirone can interact with antidepressants and other drugs that cause substantial inhibition of CYP 3A3/4 (e.g., fluvoxamine and nefazodone) and CYP 2D6 (e.g., fluoxetine and paroxetine). However, the outcomes are different. Substantial inhibition of CYP 3A3/4 can both increase the bioavailability and prolong the clearance of the parent drug, buspirone. In contrast, substantial inhibition of CYP 2D6 can delay the clearance of its active metabolite, 1-PP, which has a substantially different pharmacology than the parent drug.
Combining Two Antidepressants
Faced with nonresponse to one or more trials of different antidepressants, many psychiatrists try combining antidepressants. As with most of the treatments in this section, rigorous data supporting the safety and efficacy of this approach is
P.264

generally in short supply. In such instances, the clinician faces the dilemma of doing nothing or trying a combination that is often based only on theoretical arguments or anecdotal case reports.
As one might expect, virtually every antidepressant has been tried in combination with every other antidepressant, with the possible exception of MAOIs (500). While the combined use of desipramine and an SSRI had initial data to support its usefulness (231,501), other groups have not found as robust an effect. Perhaps the best data supports the combination of mianserin or mirtazapine with an SSRI (501,502,503,504).
Because atomoxetine and bupropion share with desipramine the ability to block the NE uptake pump, some clinicians may want to combine them with an SSRI. Bupropion, however, should be used cautiously with fluvoxamine, fluoxetine, and paroxetine because these three antidepressants inhibit one or more CYP isoenzymes to a substantial degree at their lowest usually effective antidepressant dose. Therefore, the dose of bupropion should be kept low, and TDM could be used to ensure that unusually high levels of bupropion or its active metabolites do not develop.
Although most physicians avoid the combination of MAOIs with most other antidepressants, a number of reports indicate that when combined with a TCA, MAOIs can be effective and safe in TRD. This combination should be used only by a physician skilled in their use and familiar with their potential adverse effects and drug interactions. Generally, tertiary amine TCAs have been used in combination with MAOIs. Once the dose of the TCA is established, the MAOI should be slowly added. Never attempt the reverse order without a 2-week delay. It may also be prudent to lower the TCA dose slightly before starting the MAOI. An example might be the addition of phenelzine to amitriptyline, starting with an initial dose of 15 mg and subsequent dose increments weekly as needed. The total dose of an MAOI, used in combination with TCA, is usually lower than when used alone (e.g., 30 to 60 mg/day). When the combination is discontinued, the MAOI should be stopped first.
Desipramine and maprotiline, which are selective NE reuptake inhibitors, should not be combined with an MAOI because of the risk of hypertensive crisis. The combination of an MAOI plus bupropion also blocks the NE uptake pump and thus theoretically carries the same risk of hypertensive crisis. Thus, this combination should also be avoided.
The combination of an MAOI plus an SSRI, a DSNRI (e.g., venlafaxine, duloxetine), an SNRI (e.g., atomoxetine), or the dual-mechanism agent mirtazapine should not be attempted because of the risk of the serotonin syndrome.
Adding or Switching to Psychosocial Therapies
No illness occurs in a vacuum. There is a fluid interaction between an individual and his or her illness (e.g., life situations may aggravate the illness and vice versa). These disorders affect the way people think about themselves, as well as how other people view them. For these reasons, medications are not optimally prescribed in a vacuum, as if they alone will resolve the problem. Thus, some form of counseling is usually necessary during the treatment of MDD. Broadly defined, psychotherapy covers a wide range of modalities, from simple education and supportive counseling to CBT to insight-oriented, psychodynamically based therapy.
Although the good practitioner in any branch of medicine is mindful of these facts, this recognition is especially important in psychiatric disorders because of the difficulty patients have in separating themselves from the illness and its associated social stigma. Thus, patients may be able to view an illness such as cancer as something that has happened to them and therefore as something distinct from themselves. This distancing is much more difficult with a psychiatric disorder because it affects the fundamental processes (e.g., mood and cognition) that define one's self. This statement is particularly germane to MDD because it often involves feelings of guilt, worthlessness, low self-esteem, helplessness, and hopelessness. These symptoms, coupled with the delayed onset of drug action, make education and supportive counseling imperative.
Good clinical management requires that patient education about their illness and its treatment be given in a supportive manner, while simultaneously exploring whether life situations are aggravating the condition or vice versa. In this context, it is critically important to avoid patient discouragement by balancing optimism with the acknowledgment that antidepressants generally have a delayed onset of action.
P.265

It is also prudent to explain other options, especially if the first medication trial is unsuccessful. Thus, it is crucial to reassure the patient before the first antidepressant trial that if that trial is unsuccessful, there is a good chance the patient will respond to an alternative therapy. Patients understand and accept the concept of empirical trials. Educating and involving them in the decision-making process is not only “politically correct” but also therapeutic because it:
  • Addresses feelings of loss of control and inadequacy
  • Makes a patient an active participant in the treatment
  • Enhances compliance
Education should continue even after the depressive episode has remitted. An explanation of the value of maintenance and prophylactic therapy, as well as when it is appropriate to discontinue treatment, is important. The early signs of relapse should be explained to both the patient and close family members or friends, if appropriate. The goal is to increase the likelihood of early detection in case of recurrence. This is based on the hope that early intervention may prevent or at least shorten the duration or intensity of an episode and lessen its consequences (505).
In addition, a number of studies have compared the efficacy of specific forms of psychotherapy, particularly CBT, and antidepressants in the treatment of patients with an acute episode of major depression (506,507,508,509,510,511,512,513). Most studies have reported these forms of psychotherapy and antidepressants to be equally effective. As a result of disparate findings, spirited debate has arisen with regard to this issue. Issues raised in this debate have included relative efficacy in patients with mild versus more severe episodes of major depression and the adequacy of antidepressant treatment in these studies.
The study by Elkin et al. (509) from the National Institute of Mental Health Treatment of Depression Collaborative Research Program suggested that antidepressants had superior efficacy in the treatment of moderate to more severe episodes of major depression (i.e., 17-item HDRS score of ≥20). In response to that claim, DeRubeis et al. (514,515) and Hollen et al. (516) performed a meta-analysis of four studies and a controlled trial and found that CBT was as effective acutely and for prophylaxis as several different antidepressants in such cases, but it required a high level of therapist expertise. Keller et al. (517) found that a variant of CBT called the cognitive behavioral analysis system of psychotherapy (CBASP) was as effective as nefazodone (mean dose = 460 mg/day) in producing both response and remission in outpatients with moderate to more severe chronic depression. More recently, Schatzberg et al. (518) reported that nonresponders to either nefazodone or CBASP switched to the alternate treatment experienced clinically and statistically significant symptom reduction.
In summary, the debate continues over the relative efficacy of pharmacotherapy versus psychotherapy, particularly CBT. Although this argument may be of interest from a guild perspective, it does not advance current knowledge about the basic nature of the condition. Virtually all of the studies can be faulted on the grounds that they have been open label and hence susceptible to bias on the part of the investigators. There are also the problems of standardizing CBT, ensuring equivalent dosing of CBT versus pharmacotherapy, inadequate numbers, and generalizability to other populations.
Rather than comparing these two forms of treatment in an either/or paradigm, another question is whether outcome is better when the treatments are used together. The results of the study by Keller et al. (517) are consistent with earlier studies comparing psychotherapy, a TCA alone or plus psychotherapy, and a control group of patients [i.e., called for emergency appointments only (demand-only psychotherapy) and served thus as a “low-contact” or placebo group; 519,520,521]. In these studies, combined treatment with a TCA plus psychotherapy demonstrated greater efficacy on specific outcome measures than either treatment alone. Pampallona et al. (522) also reported the results of their meta-analysis, which demonstrated that psychological treatment plus antidepressant therapy was associated with a higher improvement rate than drug alone.
Another issue is whether psychotherapy can prevent relapse. The classic study by Frank et al. (523) found that interpersonal psychotherapy (IPT) plus imipramine was not superior to imipramine alone and that IPT alone was not significantly better than placebo in preventing relapse. Fava et al. (524), however, found that 40 randomly assigned patients with recurrent major depression (three or more episodes) did better on CBT than with routine clinical management
P.266

after responding to antidepressant treatment. Thus, this question has also not been resolved.
In summary, if there are more complicated problems or persistent personal issues, then formal psychotherapy may be indicated. That decision needs to be made within the context of an individual's specific situation. When possible, a recommendation for more intense psychotherapy should be reserved until there has been a reasonable opportunity to assess response to drug therapy plus education and supportive counseling. Many life situations that seem insurmountable become more manageable when a depressive episode has remitted. This caveat is particularly important during the first episode in a patient with a good premorbid history and an illness duration of less than 1 year. It is also applicable to patients with recurrent MDD who have a return to good psychosocial functioning between episodes.
Device-Based Treatment Strategies
ECT should be considered for more severe forms of depression (e.g., those associated with melancholic and psychotic features, particularly when the patient exhibits an increased risk for self-injurious behavior) or when there is a past, well-documented history of nonresponse or intolerance to pharmacological intervention.
Other potentially useful nondrug therapies for affective disorders include bright light therapy, transcranial magnetic stimulation, and vagus nerve stimulation and deep brain stimulation (see Chapter 8).
Psychotic Depression
Patients suffering from a psychotic depression usually do not benefit from antidepressant monotherapy and usually require the combination of an antidepressant plus antipsychotic or ECT. There is limited evidence that amoxapine, whose primary active metabolite (8-hydroxy-amoxapine) has antipsychoticlike properties, can be used as monodrug therapy (525). Recent data and neuroreceptor profiles also indicate that monotherapy with SGAs such as olanzapine, risperidone, ziprasidone, and aripiprazole may benefit both psychotic and depressive symptoms.
SGAs have been increasingly studied for their distinct mood-stabilizing effects in both bipolar and unipolar depression (526; see Chapter 10). SGAs may benefit depression by:
  • Improving anxiety, agitation, dyssomnia
  • Benefiting those with overt, subtle, or subthreshold psychosis (527)
  • Stabilizing depression in the context of bipolar disorder
  • Increasing release of monoamines in the PFC
  • Lowering extrapyramidal symptom potential
The results of both open and controlled trials of the SGAs as monotherapy or augmentation strategies for unipolar depression were recently reviewed by Baslet et al. (528) and are summarized in Tables 7-16 and 7-17. While concern about weight gain with some of these agents and cost are limiting factors, the data thus far support a potential role for SGAs in the management of both psychotic and nonpsychotic depression.
A specific cortisol receptor antagonist, mifepristone, has also shown some promise for the treatment of psychotic major depression (542). Higher doses (600 to 1200 mg/day) blocked the low-affinity glucocorticoid receptor (GR-type II) and, in a small trial, brought about rapid improvement in symptoms (543).
Adverse Effects
Selection of an antidepressant is often based on its adverse effect profile because most of these agents provide comparable efficacy. One of the major accomplishments of modern antidepressant development has been to improve the adverse effect profile in comparison with TCAs and MAOIs without compromising efficacy. Thus, by developing chemicals that affect sites of action that appear to mediate antidepressant efficacy (e.g., the serotonin uptake pump) but avoid effects on unnecessary sites of action (e.g., ACh receptor, fast sodium channels), better tolerability and safety can be achieved.
Table 7-18 lists common and potentially serious adverse effects of antidepressants, as well as their relative severity.
Table 7-18 makes a qualitative statement about the relative risk of specific frequent adverse effects. As is apparent from this table and consistent with the way they were developed, the adverse effect profiles of SSRIs and TCAs are virtually opposite to each other. The adverse effects of SSRIs are principally limited to those resulting
P.267

P.268

from excessive serotonin agonism while the adverse effects of the TCAs are a result of their blockade of multiple neural mechanisms of action, including histamine receptors, muscarinic ACh receptors, and α-1 adrenergic receptors; the uptake pumps for serotonin and NE; and, at quite high concentrations, fast Na+ channels, which mediate the cardiotoxic effects of TCAs. In essence, the adverse effects of the TCAs were “designed out” of SSRIs and other newer antidepressants by the drug discovery process.
Table 7-16 Unipolar depression: SGA monotherapy
Type of Study Author (Year) Sample Results Comments
Olanzapine
Olanzapine open-label monotherapy, 10 weeks Nelson et al. (2001) (522) n = 7 Psychotic
  • Statistically significant change between initial and final visit on HDRS, CGI, and SAPS
  • Dose = 10–20 mg/d; 5 completed study; 4 out of 5 responded
Risperidone
Risperidone open-label monotherapy, 6 weeks Hillert et al. (1992) (523) n = 10 Psychotic
  • BPRS ratings showed improvement in 7 patients for depressive symptoms
  • Diagnoses included psychotic depression or schizoaffective disorder, depressed type
Risperidone vs. haloperidol randomized DB monotherapy, 6 weeks Janicak et al. (2001) (524) n = 62 Schizoaffective 33 BP type 29 depressive type
  • In patients with HDRS of 20 or more, risperidone produced a mean HDRS decrease of 18 points vs. a mean decrease of 8 points in the haloperidol group
  • Patients had a diagnosis of schizoaffective disorder
  • Lower incidence of EPS and improvement in negative symptoms with RISF did not account for improvement in depression
Risperidone vs. olanzapine randomized DB monotherapy, 8 weeks Myers et al. (2001) (525) n = 377 Psychotic
  • Significant clinical improvement on all measures of mood symptoms in both groups
  • No significant differences between treatment groups
  • Patients had diagnoses of schizophrenia or schizoaffective disorder
  • Posthoc analysis
Clozapine
Clozapine monotherapy case reports Ranjan and Meltzer (1995) (526) n = 3 Psychotic
  • HDRS improvement in 2 cases
  • Patients previously had not responded to other treatments, including ECT
SGA, second-generation antipsychotic; DB, double-blind study; PC, placebo-controlled study; HDRS, Hamilton Depression Rating Scale; CGI, Clinical Global Impression scale; SAPS, Scale for the Assessment of Positive Symptoms; MADRS, Montgomery-Asberg Depression Rating Scale; OFC, olanzapine–fluoxetine combination; OLZ, olanzapine; PLAC, placebo; AD, antidepressant; BPRS, Brief Psychiatric Rating Scale; ECT, electroconvulsive therapy; EPS, extrapyramidal symptoms.
Adapted from Baslet G, Nour H, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part II: Depression. Contemporary Psychiatry. November 2003;2(8):1-8.
Table 7-17 Unipolar depression: SGA adjunctive therapy
Type of Study Author (Year) Sample Results Comments
Olanzapine
Olanzapine vs. FGAs retrospective review, mostly add on Rothschild et al. (1999) (527) n = 30
Bipolar and unipolar depression
Psychotic
  • 67% of OLZ group were much or very much improved at discharge vs. 27% taking other APs
  • No one discontinued OLZ because of side effects; 80% were taking a concurrent AD
Olanzapine plus citalopram or paroxetine open-label, prospective, 5 weeks Konig et al. (2001) (528) n = 26
Psychotic
  • Significant decrease in HDRS: total score and subscale scores for affectivity, delusions
  • 69% could be discharged from the hospital
Olanzapine vs. fluoxetine vs. combination (OFC) randomized DB-PC, 8 weeks Shelton et al. (2001) (529) n = 28
Nonpsychotic
  • OFC produced greater improvement from baseline MADRS than monotherapy or placebo HDRS, and CGI found OFC >OLZ monotherapy
  • No significant differences among groups in EPS or significant side effects
OLZ/OFC DB-PC, 8 weeks, 2 separate trials Rothschild et al. (2004) (520) Trial 1: n = 124
Trial 2: n = 125
Unipolar
Psychotic
  • OFC superior to placebo in Trial 1
  • OLZ monotherapy did not differ from placebo
  • OLZ = 5–20 mg/d
  • FLU = 20–80 mg/d
  • OFC well tolerated
Risperidone
Risperidone open-label, prospective add on Jacobsen (1995) (530) n = 4
Psychotic
  • Complete or partial improvement after initiation of therapy with risperidone based on CGI
  • Dose range = 1–6 mg/d
Risperidone vs. haloperidol plus amitriptyline randomized DB, prospective, 6 weeks Müller–Siecheneder et al. (1998) (531) n = 38
Psychotic
  • Counting all participants, there was a statistically significant difference in favor of HPDL plus AMI (-18.4) vs. RISP (-13.1) in BRMS
  • Study included other diagnoses (total = 123)
Risperidone case reports, add on to SSRI, 1 week Ostroff and Nelson (1999) (532) n = 8
Nonpsychotic
  • Patients remitted within 1 week of adding RISP
  • HDRS scores obtained before and after initiation of RISP Patients had not previously responded to SSRI
Risperidone plus fluvoxamine open study, 6 weeks Hirose and Ashby (2002) (533) n = 36
Nonpsychotic (n = 34)
  • 76% remission
  • 17% response
  • 7% non-response
  • Fluvoxamine 100–150 mg/d after 4th day
  • No reports of EPS
Quetiapine
Risperidone vs. quetiapine open–label, add on, 4 months Sajatovic et al. (2002) (534) n = 101 (part of a larger study)
Psychotic
  • No difference between treatment groups
  • HDRS scores decreased 42.2% with quetiapine and 39.7% with risperidone
  • Overall study had 729 patients, with HDRS decreases favoring quetiapine group
  • Mean dose of quetiapine 318 mg/d, risperidone 4.4 mg/d
  • Lower incidence of EPS in quetiapine group
SGA, second-generation antipsychotic; AP, antipsychotic; DB: double-blind study; PC, placebo-controlled study; SSRI, selective serotonin reuptake inhibitor; OFC, olanzapine–fluoxetine combination; AD, antidepressant; HPDL, haloperidol; AMI, amitriptyline; RISP, risperidone; BRMS, Bech-Rafaelsen Melancholia Scale; HDRS, Hamilton Depression Rating Scale; EPS, extrapyramidal symptoms; FLU, fluoxetine; CYP 450, cytochrome P 450.
Adapted from Baslet G, Nour H, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part II: Depression. Contemporary Psychiatry. November 2003;2(8):1-8.
Many complaints (e.g., headaches, fatigue, dry mouth, dizziness) that occur during a clinical trial are due to the underlying illness rather than the drug treatment. Hence, they can occur on placebo. In fact, some of these symptoms may have been present before the initiation of medications, whereas others emerge spontaneously
P.269

but are still unrelated to the drug. Therefore, placebo-controlled studies are essential to determine whether the frequency of a given adverse effect occurs more on active medication than on placebo. For these reasons, the incidence rates shown in most databases reflect the incidence on drug minus the incidence on placebo. This approach gives a more accurate representation of drug-specific adverse effects.
Table 7-18 Adverse effects of antidepressants
Drugs | Sedation | Anticholinergic | Orthostatic Hypotension | Cardiac Effects
SSRIs
Citalopram | Low | None | None | None
Escitalopram | Low | None | None | None
Fluoxetine | Low | None | None | None
Fluvoxamine | Low | None | None | None
Paroxetine | Low | Low | None | None
Sertraline | Low | None | None | None
SNRIs
Atomoxetine | Low | Low | Low | Low
DSNRIs
Duloxetine | Low | Low | Low | Low
Milnacipran | Low | Low | Low | Low
Venlafaxine | Low | Low | Low | Low
Aminoketones
Bupropion | Low | Very low | Very low–none | Low
Triazolopyridines
Nefazodone | Low | Low | Low | Low
Trazodone | High | Low | Moderate | Low
Tetracyclics
Amoxapinea | Low | Moderate | Low | None
Maprotiline | Moderate | Moderate | Low | Moderate
Mirtazapine | Moderate | Low | Low | Low
TCAs
Amitriptyline | High | High | Moderate | High
Clomipramine | High | High | Low | Moderate
Desipramine | Low | Low | Low | Moderate
Doxepin | High | Moderate | Moderate | Moderate
Imipramine | Moderate | Moderate | High | High
Nortriptyline | Moderate | Moderate | Low | Moderate
Protriptyline | Low | Moderate | Low | Moderate
Trimipramine | High | High | Moderate | High
MAOIs
Isocarboxazid | Low | None | High | None
Phenelzine | Low | Low | High | None
Selegiline TS | Low | Low | High | High (high doses)
Tranylcypromine | High | Very low | Very low | None
SSRI, selective serotonin reuptake inhibitor; SNRI, selective norepinephrine reuptake inhibitor; DSNRI, dual serotonin norepinephrine reuptake inhibitor; TCA, tricyclic antidepressant; MAOI, monoamine oxidase inhibitor. Adapted from Ward M. Appendix B. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton & Lange, 1995:493–494. aAmoxapine is the only antidepressant with a clinically meaningful potency for blocking D2 receptors with the potential to cause acute and tardive extrapyramidal effects.
Another caveat to keep in mind is that, while formal clinical trial data are the most rigorous information available about the adverse effects of a drug, this data is often incomplete as a result of the limited range of patients included in such studies. Formal clinical trials generally exclude patients who are very young or very old, medically ill, on multiple medications, drinking to excess, or using illicit drugs. For that reason,
P.270

most physicians prefer medications that have been on the market for a few years, unless the new medication has compelling advantages over existing agents. The more extensively a drug has been used in clinical practice, the more confident one can be in its safety and tolerability for a variety of patients with different illnesses and on multiple combinations of medications.
Selective Serotonin Reuptake Inhibitors
In 1988, fluoxetine became the first SSRI marketed in the United States. Since then, sertraline (1992), paroxetine (1993), fluvoxamine (1994), citalopram (1998), and escitalopram (2002) have also been approved. Their widespread acceptance has added substantially to the patient-years of experience with these medications. Thus, confidence in our knowledge of the adverse effect profile of these drugs in the general population and in special populations (e.g., the elderly, the medically ill) has grown substantially over the past decade.
Although the early clinical trials comparing SSRIs with tertiary amine TCAs found the newer agents to have better tolerated side-effect profiles, these differences were less evident when they were compared with secondary amine TCAs (545,546,547,548,549,550). The most important advantage of the SSRIs is the absence of severe adverse effects, such as:
  • Cardiac conduction delays
  • Postural hypotension
  • Seizures
  • Death from overdose
Acute Safety
The adverse-effect profiles of SSRIs are principally, if not exclusively, consistent with serotonin agonism (546,547,548,551). The most frequent early complications include:
  • Headache, dizziness
  • Nausea, loose stools, constipation
  • Somnolence, insomnia
  • Sweating, tremor, dry mouth
  • Anxiety, restlessness
Less frequent adverse effects include:
  • Weight gain
  • Inhibition of ejaculation or orgasm
  • Bruxism, myoclonus, paresthesia
These adverse effects rarely require discontinuation, and several are dose related, including nausea/indigeston, sweating, dizziness, somnolence, constipation, insomnia, and sexual dysfunction (551,552). In one study, the most bothersome adverse effects from the patient perspective were sexual dysfunction and drowsiness (553). Three months later, blurred vision (85%) and sexual dysfunction (83%) persisted. Of note, physicians tended to underestimate and underrate these problems.
The management of the most common adverse effects includes:
  • Nausea—Usually transient and dose related; may improve with dose reduction or symptomatic measures (e.g., food, antacids, addition of drugs that block 5-HT3 receptors, such as cisapride)
  • Anorexia—More pronounced in overweight patients and those with carbohydrate craving; may lead to abuse in patients with bulimia or anorexia nervosa
  • Increased anxiety and nervousness—Occurs early in treatment, especially in patients with prominent anxiety symptoms; may improve with support, dose reduction, or concomitant treatment with a BZD
  • Tremor—May improve with dose reduction, a β-blocker, or a BZD
As with all other classes of antidepressants, the SSRIs often have a delayed onset of action, but unlike with TCAs, the effective dose can be given from the beginning, rather than by gradual adjustment. They also have flat dose–antidepressant response curves, meaning that, on average, there is no increased likelihood of response with higher doses. Thus, adverse effects can be minimized by resisting the temptation to increase the dose within the first 2 to 4 weeks of treatment.
Suicidality and Selective Serotonin Reuptake Inhibitors
In addition to a different side-effect profile, SSRIs differ from TCAs by virtue of their wider safety margin because they do not cause life-threatening toxic effects (e.g., patients have survived acute
P.271

ingestion of amounts equal to 10 times the daily dose) (546). For this reason, many clinicians prefer these drugs in patients who may be at significant risk of suicide.
This rationale, however, was brought into question by concerns that fluoxetine (and by inference other SSRIs) might increase the likelihood of suicide in some patients (554,555). This issue has recently led to a black box warning when SSRIs, as well as other newer generation antidepressants, are prescribed for children and adolescents (see also Chapter 14). An analysis of clinical trial experience with several SSRIs in adults, however, did not reveal an increased incidence of suicide attempts or completions in comparison with patients who were randomly assigned to placebo or a TCA (551,556,557). An excellent review by Mann and Kapur (556) concluded that depressed patients are at greater risk by virtue of their disorder. They found that the overall incidence of suicide did not differ significantly among the various types of antidepressants. Nevertheless, there has been speculation, but no definitive evidence, that there may be a subgroup of patients more susceptible to certain adverse effects of SSRIs, such as agitation and akathisia, perhaps predisposing them to a paradoxical increase in suicidal ideation or behavior (556). Mann and Kapur further postulated that the biochemical mechanism may be a temporary decrease in firing rates of presynaptic 5-HT neurons. A more recent review of computerized health plan records involving 65,103 patients did not find a significant increased suicide risk or attempts after initiation of newer ADs, including SSRIs (558).
Careful monitoring of suicidal ideation, intent, or planning, especially during the early phase of treatment, and requesting the patient to inform the clinician immediately upon their emergence may be the best way to prevent or manage such potential sequelae.
Long-Term Safety and Late-Emergent Tolerability
Sexual Dysfunction with Selective Serotonin Reuptake Inhibitors, Venlafaxine, and Duloxetine
There are no known long-term safety issues, but SSRIs, venlafaxine, and duloxetine can cause of variety of sexual problems, including delayed ejaculation, anorgasmia, and decreased libido. For two reasons, these adverse effects were underestimated during the early clinical trials. First, such trials rely on spontaneous reporting by participants, and second, these adverse effects appear to take several weeks to develop. These adverse effects develop in approximately 35% to 45% of patients on adequate doses (559). Although all manufacturers endeavor to suggest that their product is less likely to cause these effects, there is no compelling evidence to indicate that is true. Comparisons of rates across studies are not fair comparisons because they may differ based on how these problems were assessed.
Many patients consider these problems to be a nuisance rather than a reason to terminate SSRI therapy. Others find these problems intolerable. A wide range of treatments have been tried, including DA agonists such as bupropion, yohimbine, cyproheptadine, and sildenafil. Most of these treatments have only anecdotal and open-label studies to support their usefulness (560). However, bupropion SR and sildenafil were superior to placebo in double-blind trials (561,562).
Withdrawal/Discontinuation Syndrome
A general rule in clinical psychopharmacology is that the brain adapts to the presence of drugs. For example, uptake pump inhibitors produce downregulation of the receptors for the specific neurotransmitter involved. In fact, such downregulation has been postulated to mediate the antidepressant effects, as well as the withdrawal syndrome seen with abrupt cessation (Table 7-19; 563).
Table 7-19 Symptoms of SSRI withdrawal syndrome
Flulike
Fatigue
Myalgia
Loose stools
Nausea
Lightheadedness/dizziness
Uneasiness/restlessness
Sleep and sensory disturbances
Headache
The SSRI withdrawal syndrome is more clinically important than the anticholinergic withdrawal syndrome with TCAs since:
  • It is more common and more severe
  • It is easily misdiagnosed
    • P.272

  • It can mimic worsening of the underlying depression or mania
  • Misdiagnosis can lead to inappropriate treatment
The diagnosis is confirmed when the symptoms remit (typically within 12 to 24 hours) after restarting the SSRI. After that, a more gradual taper can be done to wean the patient off the drug. Risk factors are the same as for all drug withdrawal syndromes:
  • The drug must be capable of causing an adaptive change in the brain (e.g., downregulation of a postsynaptic receptor)
  • Consequence: the absence of the drug in an adapted brain must result in physiological dysfunction capable of presenting either symptomatically (e.g., anxiety) or objectively (e.g., tremors)
  • Duration: the drug must be given for a sufficiently long period to permit the adaptive state to occur
  • Dose: the drug must be given in a sufficiently high enough amount to induce the adaptive state (the more potent the drug at producing this adaptive state, the lower the dose needed to fulfill this risk criterion)
  • Time to washout: the clearance (i.e., half-life) of the drug must be substantially shorter than the time needed for the brain to re-adapt to the absence of the drug
Given the preceding, the order of likelihood of withdrawal syndrome following abrupt discontinuation of an SSRI is: fluvoxamine, paroxetine → citalopram, sertraline → fluoxetine.
Paroxetine deserves additional comment since the risk of withdrawal syndrome does not appear to correlate with its half-life (i.e., the incidence is higher than might be expected for a drug with a half-life of 24 hours). However, the half-life of paroxetine is a function of its plasma level. At low levels, the half-life is only 10 hours (i.e., shortest of all the SSRIs) because it is preferentially metabolized by CYP 2D6 at low levels. CYP 2D6 is a high-affinity, but low-capacity, isoenzyme for the metabolism of paroxetine and is also inhibited by this drug. For this reason, this CYP isoenzyme becomes saturated at therapeutic levels (i.e., autoinhibition). At that point, CYP 3A3/4 becomes the primary mechanism for its elimination. CYP 3A3/4 is a low-affinity but high-capacity isoenzyme, producing a half-life of 24 hours. When paroxetine is discontinued, its clearance accelerates as its level falls, accounting for the increased likelihood of a withdrawal syndrome.
Dual Serotonin Norepinephrine Reuptake Inhibitors
This same syndrome can occur following abrupt discontinuation of DSNRIs since these drugs also inhibit serotonin reuptake and downregulate specific postsynaptic serotonin receptors.
Venlafaxine
Acute Safety
Venlafaxine, like the SSRIs and nefazodone, does not have substantial effects on Na+ fast channels and thus has a wide therapeutic index (564). During clinical trial development, patients survived acute ingestion of over 6,750 mg of venlafaxine without serious sequelae (244). These acute overdoses have required no specific therapeutic interventions beyond general nursing care, with nausea and vomiting being the most common adverse effects. Indeed, these effects further reduce the severity of a significant overdose by having an emetic effect.
Acute Tolerability
Venlafaxine inhibits the neuronal uptake transporters for both 5-HT and NE over its clinically relevant dosing range. It is approximately 5 times more potent in vitro as an inhibitor of 5-HT versus NE uptake, and its adverse effect profile is consistent with this (565). At the lower end of its clinically relevant dosing range, venlafaxine has an adverse effect profile (e.g., nausea and somnolence) similar to that of the SSRIs. At higher doses, venlafaxine also causes dose-dependent increases in several other adverse effects, including high blood pressure, sweating, and tremors. The effect on blood pressure is consistent with higher doses of venlafaxine producing physiologically meaningful potentiation of NE. The incidence of elevated blood pressure has been a cause of some concern; however, it is a dose-dependent effect and is rarely observed at less than 225 mg per day (244,566). Approximately 3% of patients in the clinical trial development program experienced this complication, with
P.273

less than 1% needing to discontinue as a result. On average, the magnitude of the increase was:
  • 1 mm Hg for those receiving 75 mg per day of venlafaxine
  • 2 mm Hg for those receiving 225 mg per day
  • 7.5 mm Hg for those receiving 375 mg per day (567)
Age, gender, renal or hepatic function, and baseline blood pressure were not clinically meaningful predictors of risk (244,566,567). It is not known whether unstable, elevated blood pressure is a serious risk factor because such patients were excluded from the venlafaxine studies, which is standard for all such trials. With this caveat, patients in the clinical trials were grouped into quartiles by blood pressure. Those in the highest quartile actually had a reduction in blood pressure during treatment with this agent (244).
Patients in whom clinically meaningful blood pressure elevations have developed in routine clinical practice have been able to remain on venlafaxine while their blood pressure was managed with an antihypertensive. These patients were kept on venlafaxine because their depressive syndrome had responded well to this agent but not to other antidepressants. When feasible, other management strategies include a dose reduction or a switch to another antidepressant. Thus, the main issue is detection of this adverse effect because it is easily managed. Since elevated blood pressure developed within 2 months of being stabilized at a given dose in virtually all patients with this adverse effect, this time period requires the closest monitoring (244,566,567). We recommend that patients on doses of 225 mg per day or more should have their blood pressure monitored at every visit during this interval.
Long-Term Safety and Late-Emergent Tolerability
As with the SSRIs, there are no known long-term safety issues. Consistent with its pharmacology, venlafaxine produces a similar type and incidence of sexual dysfunction as do the SSRIs. This effect can become apparent after several weeks of treatment at a stable dose.
Withdrawal/Discontinuation Syndrome
Venlafaxine can cause the same withdrawal syndrome as the SSRIs. Due to the relatively short half-life of the parent drug and its active metabolite, ODV, this syndrome is more likely to occur and to be severe upon abrupt discontinuation with venlafaxine than with the longer-lived SSRIs, with the exception of fluvoxamine and paroxetine as discussed earlier. For this reason, it is advisable to taper rather than abruptly discontinue venlafaxine if possible.
Duloxetine
Acute Safety
Based on its preclinical pharmacology, duloxetine should have a wide therapeutic index. This conclusion is supported by limited but encouraging data from the premarketing clinical trials. First, analysis of electrocardiograms (ECGs) from a subset of 321 subjects on duloxetine versus 169 on placebo revealed no change in the rate-corrected QT interval (QTc). Second, while four nonfatal acute ingestions (300 to 400 mg) taken alone or in combination with other drugs had occurred, recovery was uneventful.
Consistent with its ability to potentiate NE, duloxetine was associated with an increased risk of mydriasis. Therefore, its use should be avoided in patients with uncontrolled narrow-angle glaucoma.
Duloxetine was associated with a dose-dependent risk of liver enzyme elevation, including both alanine aminotransferase (ALT) and aspartate aminotransferase (AST) in excess of 3 and 5times the upper limit of normal, respectively. These increases led to treatment discontinuation in 0.3% of duloxetine-treated patients. The median time to detection was approximately 2 months. Three patients in the clinical trial program had transaminase elevations plus alkaline phosphatase and bilirubin elevations suggesting an obstructive process. All three also had evidence of heavy alcohol use. Based on these findings, the package insert discourages prescribing duloxetine for patients with active, substantial alcohol use.
Acute Tolerability
Approximately 10% of the duloxetine-treated and 4% of the placebo-treated subjects in the double-blind efficacy trials stopped treatment due to an adverse event. The most common was nausea. In addition, the most commonly observed
P.274

treatment-emergent adverse events in the duloxetine group (with an incidence of 5% or greater and at least twice the incidence seen with placebo) were dry mouth, constipation, decreased appetite, fatigue, somnolence, and increased sweating (259,260,261,262,263).
In the depression trials, the discontinuation rate on placebo was 4.3% versus 12.5% on duloxetine (60 mg/day), with the most common adverse effects being nausea, dry mouth, dizziness, and constipation (259). In a forced titration trial to 120 mg per day, the only adverse effects reported to a statistically greater degree (p <0.05) on duloxetine compared to placebo were insomnia and asthenia (262).
Its ability to potentiate NE can also increase urethral resistance and cause urinary hesitancy and/or can be used to treat urinary incontinence. These same effects, whether desired or undesired depending on the clinical situation, can be seen with other antidepressants that inhibit the uptake of NE, including desipramine, atomoxetine, and venlafaxine (at doses generally above 225 mg/day).
In a stress urinary incontinence study (260), the duloxetine discontinuation rate for adverse effects was similar to that for depression and was dose dependent as follows: 5% in placebo-treated subjects and 9%, 12%, and 15% in patients on duloxetine at doses of 20, 40, and 80 mg per day, respectively. Nausea was the most common symptom leading to discontinuation (260).
Consistent with its effect on NE, there was a significant incidence of increased heart rate and systolic blood pressure in comparison with placebo but no clinically meaningful effect on ECG profile (568). In placebo-controlled clinical trials (40 to 120 mg/day), duloxetine-treated versus placebo-treated subjects had an average 1.0 versus -1.2 mm Hg increase in systolic blood pressure and an average 1.6 versus -0.6 beats per minute increase in heart rate. While these average changes are inconsequential, there may be some patients in whom these effects are substantially greater, and clinicians should be alert to this possibility.
Consistent with its effect on serotonin, duloxetine can cause a number of sexual side effects, including decreased libido, delayed orgasm, erectile dysfunction, and delayed or abnormal ejaculation. In the clinical trials with duloxetine, the Arizona Sexual Experience Scale confirmed significantly more sexual dysfunction in males.
Long-Term Safety and Late-Emergent Tolerability
The long-term safety data with duloxetine (as with all new antidepressants with the exception of those that have been on the market in another country) is quite limited. There were 2,418 duloxetine-treated patients in the New Drug Application (NDA), which led to its approval. Of those, 1,279 were treated for more than 8 to 9 weeks. As is usually the case, there was attrition with time such that 993 were treated for at least 180 days and 445 were exposed for at least 1 year in open-label safety studies using flexible doses from 80 to 120 mg per day. These were in a select group of patients who met all inclusion and exclusion criteria and were quite rarified from that point of view. They had also tolerated the drug well and benefited from it sufficiently to remain on it in these extension studies. In this population, there were no late emergent new adverse events noted. While these numbers and the length of exposure is typical of antidepressant NDAs, the duration of treatment and the numbers exposed are not adequate to determine whether the cumulative effects of even modest but sustained increases in parameters such as heart rate and blood pressure might have long-term adverse health consequences over many years.
Withdrawal/Discontinuation Syndrome
As with the SSRIs and venlafaxine, abrupt discontinuation of duloxetine can lead to withdrawal symptoms. Specifically, the symptoms listed in Table 7-19 occurred at a significantly higher rate in duloxetine-treated versus placebo-treated patients after abrupt discontinuation.
Milnacipran
Acute Safety
Based on its preclinical pharmacology, milnacipran has a wide therapeutic index and should be relatively safe in overdose. The preclinical pharmacology studies found that milnacipran had a therapeutic index 22 times greater than imipramine when administered intravenously to anesthetized guinea pigs in terms of causing ventricular arrhythmias and cardiac arrest. Parallel in vivo studies in humans with intravenous infusion of milnacipran to normal volunteers at doses up to 0.8 mg per kg produced an average 20%
P.275

increase in heart rate, 22% increase in systolic blood pressure, decreases in the functional refractory period of the atrium and atrioventricular node and in the effective refractory period of the right ventricle, and transient nausea in 50% (569). Consistent with these findings, data on 15 substantial overdoses of milnacipran found no fatalities, with each case having an uneventful course and favorable outcome (570).
Acute Tolerability
In keeping with the in vitro and preclinical pharmacology showing no effects on muscarinic, adrenergic, and histaminergic receptors, milnacipran in comparison to placebo and amitriptyline had a benign effect on cognitive function in both young and elderly (>65 years) volunteers (571). Milnacipran at doses of 50 to 200 mg per day had a favorable adverse effect profile when compared to tertiary amine TCAs (e.g., amitriptyline and imipramine), including a lower incidence of abnormal liver function tests based on analysis of a database of over 3,300 patients (570,571). Milnacipran at doses of 50 or 100 mg twice a day caused a lower incidence of nausea and anxiety but a higher incidence of headache, dry mouth, and dysuria than fluoxetine (20 mg/day) or fluvoxamine (100 mg twice a day) in four 12-week trials (276). That finding suggests that milnacipran at 50 to 100 mg twice a day produces less inhibition of the 5-HT transporter pump than fluoxetine (20 mg/day) or fluvoxamine (100 mg twice a day). This hypothesis could be tested in humans indirectly using platelets that have a 5-HT transporter homologous to that found in the human brain, or directly using positron emission tomography (PET) to test the relative displacement of a radioligand specific for the brain 5-HT transporter.
As with other drugs in this class, dysuria is the most common troublesome and dose-dependent adverse effect of milnacipran, occurring in up to 7% of patients (160,267). Consistent with its NE reuptake inhibition, high-dose milnacipran has also been reported to cause blood pressure elevation (572).
Long-Term Safety and Late-Emergent Tolerability
There are no data to suggest that there are long-term safety or late-emergent tolerability problems with milnacipran.
Withdrawal/Discontinuation Syndrome
Based on its mechanisms of action and its relatively short half-life, abrupt discontinuation of milnacipran would be predicted to carry a risk of discontinuation syndrome. However, there are no published data specifically addressing this issue.
Aminoketones
Bupropion
Acute Safety
Bupropion, the only marketed aminoketone antidepressant, has a side-effect profile different from the other classes. It is essentially devoid of anticholinergic, antihistaminic, and orthostatic hypotensive effects. Its principal adverse effects are consistent with its indirect agonism of DA and NE and include (573):
  • Restlessness
  • Activation
  • Tremors
  • Insomnia
  • Nausea
These adverse effects bear some similarity to those of the SSRIs. Although they rarely require discontinuation, aggravation of psychosis and seizures caused by this agent result in discontinuation (574,575). In contrast to the SSRIs and venlafaxine, bupropion usually does not cause sexual dysfunction and may be an alternative for patients bothered by these adverse effects (576). Bupropion may also be a useful antidote for SSRI-induced sexual dysfunction (561,577).
In a review of 37 reported cases, Davidson (578) found that the risk of seizures with bupropion was higher at doses above the recommended maximum (i.e., 450 mg/day). An increased risk of seizures was also noted in eating-disordered patients (i.e., bulimics) on bupropion, leading to its temporary withdrawal from the market. With the IR formulation, the seizure risk is 4 per 1,000 patients when the dose is kept at or below 450 mg per day in those without known risk factors (578,579). The seizure risk may be as low as 1 per 1,000 patients with the SR formulation when the dose is kept below 450 mg per day and the patient has no pre-existing seizure history and is not on any medication that also can lower seizure thresholds or interfere with the metabolism of bupropion. The pathogenesis of bupropion-induced
P.276

seizures is in part pharmacokinetically mediated (580). This conclusion is based on several observations:
  • Incidence of seizures is dose dependent
  • Seizures generally occur within days of a dose increase
  • Seizures generally occur within the first few hours after the dose
  • Bulimic patients with increased lean body mass may be at higher risk for seizures
Acute Tolerability
In humans, bupropion undergoes extensive biotransformation to three metabolites that have pharmacological activity (581). During treatment, these metabolites accumulate in concentrations several times higher than those of the parent compound (181). High plasma levels of these metabolites, particularly hydroxybupropion, may be associated with an increased incidence of serious adverse effects, as well as poorer antidepressant response. These observations form the basis of the possible utility of using TDM to guide dose adjustment with bupropion.
Bupropion falls between TCAs and SSRIs in terms of safety in overdose. Death is a rare possibility with an overdose of bupropion alone because there are no adverse effects on the cardiovascular or the respiratory systems (573). Seizures may occur but are readily treatable in a hospital setting.
Triazolopyridines
Nefazodone
Concern about hepatotoxicity with nefazodone has recently contributed to the cessation of Serzone production (582). Generic formulations of nefazodone, however, are currently still available.
Trazodone
The affinity of trazodone for ACh, histamine, and α-adrenergic receptors is less than that of the tertiary amine TCAs but slightly more than that of the SSRIs or venlafaxine. Its affinity for the histamine and the α2-adrenergic receptors is approximately the same as that of the tertiary amine TCAs (407,571). Thus, trazodone will differ from and be the same as TCAs in terms of pharmacodynamic interactions, depending on the specific mechanism.
Trazodone can be quite sedating, leading to complaints of fatigue, a “drugged” feeling, and cognitive slowing, limiting the ability to adjust the dose to an effective antidepressant level. Despite some structural similarity between nefazodone and trazodone, these adverse effects were not a common finding with nefazodone but instead occurred at an incidence comparable with that of other new antidepressants, possibly because nefazodone is less potent at blocking histamine receptors than is trazodone (583). Because of its sedative effect, trazodone is often used as a non–habit-forming sleep aid, particularly in patients who experience insomnia with an SSRI. The usefulness of this practice, however, has recently been questioned (584).
In contrast to the decreased libido seen with SSRIs and venlafaxine, concerns about priapism invariably arise when trazodone is discussed. This adverse effect is rare, occurring in only 1 of 6,000 treated male patients (585). If the patient is informed of this possibility and discontinues the drug promptly, priapism usually resolves without further intervention. Although earlier persistent cases were treated surgically, this approach carries a 50% chance of permanent impotence; therefore, pharmacological intervention via direct injections into the corpus cavernosum is preferable (586). Using this approach, the chance of permanent impotence is low and depends on the duration of symptoms before treatment (587). An analogous problem with clitoral engorgement has been described in females (588). This is another reason to fully inform patients taking trazodone, so that early detection and intervention can be implemented.
Trazodone can cause sedation and postural hypotension, but it is generally benign in acute overdoses, as documented by a substantial number of overdoses occurring without death.
Long-Term Safety and Tolerability
As with the SSRIs and venlafaxine, there are no known long-term safety or late emergent tolerability issues with trazodone. Nonetheless, the caveat remains that clinicians should be vigilant because there has not been sufficient long-term systematically studied exposure to rule out the possibility of such problems.
P.277

Tetracyclics
Maprotiline
Acute Safety
While seizures can occur during treatment with virtually any CNS active medication, maprotiline causes more seizures than agents such as imipramine, amitriptyline, and nortriptyline. This issue, plus other safety concerns, has significantly limited the use of maprotiline. If maprotiline is used, many clinicians start with a low dose (75 mg/day or less in elderly patients), gradually increasing by 25-mg increments over 2 or more weeks (the drug has a half-life of about 48 hours). The average dose in outpatients is 150 mg, with a maximum of 225 mg.
Mirtazapine
Acute Safety
Mirtazapine has a wide therapeutic index and is generally safe in overdose (589). Twelve overdoses occurred during the clinical development program with mirtazapine. There was only one death in these 12 cases, and that occurred in a patient who also took amitriptyline and an FGA in addition to mirtazapine. The remainder of these overdose cases recovered without sequelae (590).
As mentioned earlier, severe neutropenia developed in three of 2,796 patients in the worldwide clinical trials database with mirtazapine, and two of these cases met criteria for agranulocytosis (i.e., a granulocyte count <500 with either signs of infection or fever) (589). This is inconsistent with a toxic effect on bone marrow or stem cells seen in more serious forms of drug-induced agranulocytosis (e.g., clozapine). The fact that the granulocyte count in these cases returned to normal within days of discontinuation suggests that mirtazapine may have been causally implicated. Nonetheless, the rate in the clinical trials was too low (approximately one in 1,000) to make a definitive statement on this matter. In addition, the confidence intervals are too large to know for certain what the true rate might be.
For these reasons, the drug was approved in the United States without the recommendation to do white blood cell (WBC) counts as a condition of treatment. Nonetheless, physicians should obtain a WBC count if signs of infection or fever develop. If the granulocyte count is suppressed, the drug should be discontinued and a report should be filed with the appropriate drug regulatory agency.
During the clinical trials, a mild (i.e., >1.5 but <3.0 times the upper limit of normal), transient elevation of liver enzymes, particularly serum glutamic-pyruvic transaminase (SGPT; i.e., ALT) was noted in 2% of patients (589). This elevation occurred within the first 3 to 4 weeks of treatment and typically resolved despite continued treatment by the end of the 6-week study. This elevation was asymptomatic and detected only as a result of scheduled monitoring during the study. Since these studies did not screen for hepatitis C as an exclusionary criterion for enrollment, the elevations may have been due to the periodic exacerbations of this chronic infection.
For these reasons, a mild elevation of this type does not necessarily mean that the drug should be discontinued but rather that repeated monitoring should be done to determine whether it resolves. The drug should be discontinued if the elevation exceeds 3.0 times the upper limit of normal. Also, a workup may be indicated to determine whether the elevation is symptomatic of an underlying liver disease (e.g., hepatitis C) rather than due to mirtazapine.
Acute Tolerability
The most common adverse effects leading to drug discontinuation during the U.S. clinical trials were sedation and increased appetite with weight gain (589). The former is consistent with the blockade of the histamine receptor, and the weight gain may be due to blockade of the 5-HT2C receptor. Although these effects can result in drug discontinuation, they may also be a reason to prescribe the drug in specific patients (i.e., those with prominent insomnia and nervousness and those with significant anorexia and weight loss). In the clinical trials, the prevalence of both of these effects decreased somewhat over the 6 weeks of treatment, indicating either the development of tolerance or that sensitive patients dropped out. From clinical experience, these effects can persist for many weeks, so the clinician should not count on the development of tolerance.
Tricyclics
Acute Safety
A hallmark of TCA pharmacology is their narrow therapeutic index (i.e., the difference
P.278

between the therapeutic dose and the toxic dose). This phenomenon has substantially accounted for the decline in the clinical use of TCAs for depression, although these drugs are still used for conditions such as chronic pain, fibromyalgia, migraines, and insomnia. The concentration-dependent toxicity of TCAs principally affects the heart and the CNS.
Cardiovascular Effects
Even relatively moderate overdoses of these drugs can be fatal due to heart block or ventricular arrhythmias (591). The best way to review the present state of knowledge is to categorize these effects as follows:
  • Conduction delays, arrhythmias (significant in many overdose cases)
  • Contractility impairment (not significant except in rare overdose cases)
Conduction Delays, Arrhythmias. Sudden death has occurred in patients with pre-existing heart disease on TCA therapy. It may be difficult, however, to separate a causally related drug effect from a cardiovascular incident precipitated by other factors and only coincident with drug therapy. Furthermore, Roose (592) has noted that MDD occurs often after a myocardial infarct and may adversely affect the recovery process.
Early reports on imipramine noted that some patients developed first-degree heart block, as well as other bundle branch patterns, but it took almost 15 years to clarify that these conduction delays were the only adverse effects at therapeutic plasma concentrations. It is now well documented that increased PR, QRS, or QT intervals occur with all standard TCAs at or slightly above their therapeutic levels.
Electrophysiological studies have confirmed that the TCAs exert their major effect on the His-ventricular (HV) interval. Although they often prolong PR and QRS intervals in depressed patients with a normal pretreatment electrocardiogram (ECG), such moderate increases are not, by themselves, clinically significant. This propensity to reduce conduction velocity, however, raises the question of whether patients with pre-existing disorders would be at increased risk for development of symptomatic A-V block. This concern was supported by the frequency of A-V block after overdose and by case reports of patients with pre-existing bundle branch block in whom two-to-one block developed when given imipramine.
In this context, Roose et al. (593) conducted a prospective study of 41 depressed patients with first-degree A-V or bundle branch block (or both) who were compared with 151 patients with normal pretreatment ECGs. Both groups were given therapeutic plasma concentrations of imipramine or nortriptyline. The rate of two-to-one A-V block was significantly higher (9%) in patients with pre-existing bundle branch block, as compared with the rate (0.7%) in those with normal pretreatment ECGs (p <0.05 by Fisher's exact test). In fact, the one patient with a normal pretreatment ECG in whom two-to-one A-V block developed had an abnormal His conduction, apparent only by catheterization.
Contractility Impairment. TCAs may adversely affect left ventricular function (LVF). This phenomenon was addressed using the systolic time interval (STI), a measurement partly dependent on the QRS duration. However, since TCAs can prolong QRS duration, the STI method can overestimate their effect on LVF.
The introduction of radionuclide angiography has provided a more reliable means of assessing drug effects on LVF. Using this methodology, relatively low doses of imipramine and doxepin did not impair LVF in 17 depressed patients; however, only a few had ejection fractions less than 40%. Subsequently, Glassman et al. (594) reported radionuclide data on 15 depressed patients with moderate-to-severe LVF impairment (mean ejection fraction = 33%) treated with therapeutic plasma concentrations of imipramine. Although imipramine had no deleterious effect on any measure of LVF, as previously discussed, it produced intolerable orthostatic hypotension in about 50% of patients. This finding was replicated in a second series of ten depressed patients with heart failure (mean pretreatment ejection fraction = 31%), who also had no change in any measure of LVF when treated with therapeutic plasma concentrations of imipramine. TCAs should therefore be used cautiously in patients with congestive heart failure (CHF), principally because of their potential for causing clinically significant orthostatic hypotension and for delaying intracardiac conduction.
In summarizing the relationship between TCA therapy and cardiovascular effects, Roose and Glassman (595) concluded that TCAs:
P.279

  • Are antiarrhythmic agents and are effective in patients with ventricular ectopic activity
  • Rarely have an adverse effect on cardiac output at usual therapeutic concentrations, even in patients with CHF
  • Cause slow conduction, which places patients with bundle branch block at risk for development of conduction complications
Central Nervous System Toxicity
Seizures can occur with any TCA. The incidence, however, is lower than with agents such as bupropion or maprotiline.
Twitching, dysarthria, paresthesia, peroneal palsies, and ataxia may also occur in rare instances. Disturbances of motor function are uncommon and are most likely to occur in elderly patients.
Central anticholinergic syndrome is a toxic reaction manifested by:
  • Florid visual hallucinations
  • Loss of immediate memory
  • Confusion
  • Disorientation
Diagnosis is based on the typical symptom picture and reversibility by physostigmine, an agent that increases brain ACh, thus overcoming the atropine blockade. Discontinuance of anticholinergics usually ends the problem within a day or so. Rarely, in selected cases, physostigmine can produce a dramatic reversal, but it should not be used hastily because error in diagnosis or too much of this drug may produce a cholinomimetic toxic syndrome.
Overdose
For more than 25 years, TCAs were one of the leading causes of drug-related deaths, exceeded only by alcohol–drug combinations and heroin (596). The risk of fatality resulting from a TCA overdose has severely limited their use now that newer, safer antidepressants are available. Nevertheless, overdoses of these medications still occur. There is still no simple antidote for a TCA overdose, which produces a characteristic clinical picture consisting of:
  • Temporary agitation, confusion, convulsions
  • Hypotension, tachycardia, conduction delays
  • Manifestations of anticholinergic blockade
  • Bowel and bladder paralysis
  • Disturbance of temperature regulation
  • Mydriasis
  • Delirium
Patients may progress to coma, often complicated by shock and respiratory depression. Typically, a TCA-induced coma is short in duration, generally lasting less than 24 hours.
The most characteristic and serious sequelae of overdose involve disturbances in cardiac conduction and repolarization. These disturbances are manifested clinically by:
  • A-V block
  • Intraventricular conduction defects
  • Prolongation of the QT interval
As conduction times are prolonged, the chance of developing re-entry arrhythmias grows. Malignant ventricular arrhythmias are uncommon in mild or moderate overdoses, but they are more likely in severe cases.
All of these signs and symptoms may be present to some degree or may be absent, depending on the quantity of drugs ingested. The lethal dose has been estimated to be about 1 g, although overdoses as low as 500 mg have been fatal. All of the TCAs can be fatal in overdose, and the same is true for maprotiline (by a different mechanism) and amoxapine. In a series of 32 fatal TCA ingestions, 14 victims died on the way to the hospital, 9 were alive on arrival but already had major symptoms, and the remaining 9 arrived without major symptoms, but they developed within 2 hours (597). All deaths from the direct toxicity of the drug occurred within the first 24 hours.
Disturbances of cardiac rhythm (e.g., tachycardia, atrial fibrillation, ventricular flutter, and A-V or intraventricular block) are the most common causes of death. Thus, management of cardiac function is critical. If the patient survives the early phase, recovery without sequelae is probable, and vigorous resuscitative measures are important. A major clinical problem is determining when a patient is no longer in danger. Many patients with mild overdose have been hospitalized unnecessarily or for inordinately prolonged periods because of this concern. Late deaths (2 to 5 days after overdose) have been seen; however, most of these involved complications that had presented earlier and were expected (598). If no major symptoms have
P.280

developed after 6 hours (depressed level of consciousness, hypotension, depressed respiration, seizures, conduction block, or arrhythmia), it is unlikely that they will develop. Although clinicians need to know about the rare possibility of late death, common sense is required when a decision is necessary regarding the discontinuation of more intensive medical care.
Although the literature indicates that seizures and arrhythmias are associated with TCA plasma levels greater than 1,000 ng/mL, the QRS duration might be a better early predictor than plasma levels in overdose cases. Thus, for acute overdose, the ECG may provide a reliable and quick measure of risk with TCA drugs; however, how well a QRS of less than 0.10 second predicts ultimate safety or how long after ingestion the ECG must be followed is uncertain (599).
The most common cardiovascular effects of an acute overdose are tachycardia and hypotension. The hypotension is partially related to relative volume depletion, but correction does not bring complete resolution. Even though radionuclide and catheterization studies have shown that TCAs do not impair LVF, either at therapeutic plasma levels or with overdose, data are not available for victims who died. One study (590) describes two cases of fatal overdose in which ventricular pacing produced regular ventricular depolarization but minimal cardiac output, suggesting that at very high concentrations TCAs might directly impair the myocardium (as demonstrated in animal studies).
Treatment. The one principle about which there is no dispute regarding TCA overdoses is the need for aggressive interventions to rapidly remove the drug. The contents of the stomach should be emptied in any suspected TCA overdose because once absorbed, dialysis is less efficient in removing these drugs. Thus, treatment should include:
  • Induced vomiting or gastric aspiration
  • Lavage with activated charcoal
  • Anticonvulsants (such as intravenous diazepam)
  • Coma care
  • Support of respiration
  • Attention to cardiac effects
A slurry of activated charcoal given repeatedly through a nasogastric tube, following the initial emptying of the stomach, greatly accelerates TCA elimination, probably because of the large enterohepatic circulation that is interrupted by the repeated charcoal (600). While encouraging, this technique has been subjected to only limited study in actual cases of overdose. Treatment with quinidine or similar drugs might be considered for ventricular arrhythmias, but if the physician realizes that the TCAs themselves are type I antiarrhythmic agents, the potential dangers of this approach become apparent. Although systematic studies are not yet available, it seems reasonable to treat these victims as one would treat quinidine overdoses (i.e., with hypertonic sodium bicarbonate and cardiac pacing). This therapeutic regimen should significantly increase the percentage of surviving patients or, at least, ensure that the treatment will not unintentionally exacerbate the problem. Tachycardia is generally not a problem, and the use of physostigmine to counteract it is controversial.
Acute tolerability effects often involve the same mechanisms as those mediating toxicity but to a less severe degree. Hence, these effects can cause the patient discomfort but do not pose serious clinical problems. These include anticholinergic effects (e.g., dry mouth, constipation), sedation, and sexual dysfunction. The likelihood that the patient will experience these effects varies substantially among antidepressants as a function of their clinical pharmacology.
Anticholinergic Effects
Based on in vitro assay techniques to measure the binding of agents to muscarinic receptors, amitriptyline has the strongest anticholinergic properties, doxepin the intermediate, and desipramine the weakest (601). Typical autonomic effects resulting from the anticholinergic properties of TCAs include:
  • Dry mouth
  • Impaired visual accommodation, aggravation of narrow-angle glaucoma (rarely)
  • Palpitations, tachycardia, dizziness
  • Urinary hesitancy or retention; constipation; rarely, paralytic ileus, which can be fatal if not detected early
  • Memory impairment
Dry mouth is the most common autonomic adverse effect, and patients should be alerted to its possible occurrence. Profuse sweating, especially at night, can also occur, but the precise
P.281

mechanism is unknown. There is an increased risk of dental caries as a result of the loss of the bacteriostatic effects of saliva. This problem is further compounded when patients attempt to relieve dry mouth by ingesting hard candy or soft drinks; therefore, sugar-free substances should be recommended.
These autonomic adverse effects are usually mild and typically become less bothersome after the first few weeks of treatment. In any event, they can be controlled by adjusting the drug dosage. Bethanechol (Urecholine) at doses of 25 to 50 mg given three to four times a day can reverse the urinary retention.
Orthostatic Hypotension
Antidepressants that block the α1-adrenergic receptor can cause orthostatic hypotension. This effect can also be caused for different reasons by MAOIs. Up to 10% of otherwise physically healthy depressed patients cannot tolerate either TCAs or MAOIs because of this adverse effect. Furthermore, orthostatic hypotension–induced fractures, lacerations, possible myocardial infarction, and sudden death have all been reported, especially in elderly patients.
Both the rate and the magnitude of drug-induced hypotension with TCAs has been found to increase dramatically in depressed patients suffering from cardiac disease. In 25 depressed patients with pre-existing CHF, imipramine-induced orthostasis was approximately 50%. In contrast, of 21 patients without pre-existing congestive heart failure who were given therapeutic plasma concentrations of nortriptyline, this problem developed in only one patient (602).
One study found that of 22 nondepressed cardiac patients with some degree of congestive heart failure (i.e., mean ejection fraction <33% by radionuclide angiography) who were given imipramine for control of their arrhythmia, only one (4%) discontinued the medication because of orthostasis (603,604). This rate contrasts with a 50% incidence of hypotension among melancholic patients with a similar degree of left-ventricular impairment treated with comparable plasma concentrations of imipramine.
Treatment. Patients should always be warned of the possibility of orthostatic hypotension and be instructed to rise carefully from a lying or sitting position by dangling their feet before standing or sitting or quickly lying down when feeling faint. Because falls resulting in broken bones or concussions can occur, such common sense precautions are important. When hypotension remains problematic, support hose, salt, and fluids can also be used. Some recommend the use of the mineralocorticoid fluorohydrocortisone (Florinef, 0.025 to 0.05 mg twice a day).
Noradrenergic Effects
Jitteriness, tachycardia, and tremor can occur early in the course of treatment, particularly in patients with comorbid panic attacks. NE uptake pump inhibitors, including high doses of TCAs, venlafaxine, duloxetine, and atomoxetine, may cause a persistent, fine, rapid tremor, particularly in the upper extremities. Propranolol (60 mg/day) may help and is unlikely to worsen depression. Alternatively, switching to a drug with less NE activity may also help.
Insomnia
This adverse effect has been reported, especially in elderly patients, but it is usually transitory and responds to morning dosing or switching to a more sedating antidepressant. Even though all of these drugs produce sedation, there are quantitative differences. For example, amitriptyline and doxepin are more sedating than most other TCAs (Table 7-18). Patients should be cautioned that the sedation produced by alcohol may add to or potentiate the sedative effects of the drug. The pharmacological mechanism for sedation is most likely H1-receptor blockade.
More stimulating antidepressants (e.g., bupropion, SSRIs, duloxetine, venlafaxine, as well as MAOIs) do not potentiate alcohol but can produce insomnia. To minimize this problem, the dose of these latter antidepressants may be given earlier in the day. TCAs may cause episodes of excitement (rare), confusion, or mania, usually in patients with an underlying psychotic illness, suggesting that a pre-existing disorder must be present for these drugs to exert any psychotomimetic effects.
Weight Gain
Tertiary amine TCAs and mirtazapine cause weight gain. The blockade of both the 5-HT2C and the H1 receptors has been suggested as the
P.282

possible mechanism. For patients who experience this problem, SSRIs, nefazodone, DSNRIs, and bupropion may be better options. While there is mild weight loss on SSRIs during initial treatment (i.e., the first 6 to 8 weeks), this effect is not sustained with longer treatment. That fact thwarted efforts to develop these drugs for this indication. For reasons that are not completely clear, chronic treatment with paroxetine is associated with subsequent weight gains.
Sexual Dysfunction
Priapism is an abnormal, painful, and persistent erection, not related to sexual arousal, which can be caused by a variety of conditions (e.g., neurological, hematological, local trauma, and scorpion or black widow spider bite). Its occurrence also has been associated with various drugs, including:
  • Antipsychotics, such as chlorpromazine and thioridazine
  • Drugs of abuse, such as marijuana or cocaine
  • Antihypertensives, such as guanethidine and hydralazine
  • Antidepressants, such as trazodone (see earlier discussion)
Hypersensitivity Effects
Skin reactions occur early in therapy but can subside with continued treatment. Jaundice, which can also occur early, is of the cholestatic type, similar to that attributed to chlorpromazine. Agranulocytosis is a rare complication, as are cases of leukocytosis, leukopenia, and eosinophilia. There are no data on the incidence of antidepressant-induced agranulocytosis, except to note that it is rare with all of the agents discussed in this chapter.
Long-Term Safety and Long-Term Tolerability
There are no long-term safety problems associated with TCAs. Chronic anticholinergic effects, however, have been linked to increased risk of dental caries, gum disease, and diverticulosis.
Withdrawal/Discontinuation Syndrome
There is no withdrawal problem with the TCAs as seen with narcotics, alcohol, sedatives, or serotonin reuptake inhibitors (i.e., SSRIs, venlafaxine). Nonetheless, abrupt discontinuation of 150 to 300 mg per day or more of a TCA, especially after 3 or more months of treatment, can induce an autonomic rebound (i.e., gastrointestinal disturbances, autonomic symptoms, anxiety, agitation, and disrupted sleep). The incidence varies, depending on dosage and duration of consumption. The higher the daily dosage and the longer it has been ingested, the more likely the occurrence. Onset usually begins by 48 hours after abrupt discontinuation. These symptoms may be related to the anticholinergic potency of the TCA. Withdrawal of the drug produces a state of muscarinic receptor supersensitivity, resulting in “cholinergic overdrive.” If abrupt withdrawal is necessitated by a switch to hypomania or mania, temporary benztropine therapy can minimize the risk of autonomic symptoms. When possible, antidepressants should always be discontinued by gradual taper.
Monoamine Oxidase Inhibitors
Despite impressions to the contrary, MAOIs are generally well tolerated if patients observe the restricted diet and avoid medications that contain sympathomimetic amines. Adverse effects are rarely a treatment-limiting problem, with the exception of hypotension. MAOIs also fall between TCAs and SSRIs in terms of overdose risk. Major toxic reactions to MAOIs are uncommon but require immediate discontinuation and symptomatic treatment.
Acute Safety
Hypotension
In the absence of a dietary indiscretion, hypotension is the principal and potentially treatment-limiting adverse effect caused by MAOIs. It must be carefully managed to avoid precipitating a hypertensive rebound (605,606,607). Although most often orthostatic in nature, a general reduction in blood pressure can be seen in some patients. This adverse effect may present as fatigue or decreased motivation. Hence, the clinician may erroneously interpret it as a worsening of the depressive episode. Monitoring the blood pressure (both lying and standing) at every visit and making arrangements for blood pressure
P.283

checks between visits is advisable until the optimal dose has been established. The dose of MAOI can sometimes be reduced, but this adverse effect often occurs at the minimal therapeutic dose. A good fluid intake plus increased salt intake, support stockings, and a mineralocorticoid (e.g., fluorohydrocortisone at doses of 0.3 to 0.8 mg) can alleviate the problem.
Hepatotoxicity
Hepatotoxicity is an uncommon reaction most commonly associated with iproniazid, a hydrazine-based MAOI that has been removed from general use. The reaction seemed to be related to the liberation of free hydrazine and does not occur with nonhydrazine MAOIs. The risk of hepatotoxicity with currently available hydrazine MAOIs (e.g., phenelzine) is extremely low.
Miscellaneous Adverse Effects
Other reactions include a lupuslike syndrome (again, primarily associated with iproniazid), rash, and total suppression of rapid eye movement (REM) sleep.
Like some other antidepressants and lithium, the MAOIs can also cause weight gain. Because they do not affect cholinergic receptors, they produce less of the constipation, dry mouth, and blurred vision typically associated with the TCAs. MAOIs do produce some similar adverse effects to the TCAs, particularly urinary hesitancy, possibly because of their adrenergic effects.
The most common MAOI behavioral toxicity is the precipitation of a hypomanic or manic episode; restlessness, hyperactivity, agitation, irritability, and confusion can also occur. Rare cases of paranoid psychosis have been reported.
Drug Interactions
Chapter 2 provides a basis for understanding the pharmacokinetic interactions discussed in this section. Of patients on an antidepressant, 30% to 80% are also on two additional medications (608,609,610). The following factors increase the likelihood of additional medications:
  • Advanced age (elderly patients take more medications than younger patients)
  • Concomitant medical illness
  • Comorbid psychiatric syndromes
  • Refractory depression
  • Adverse effects that are troublesome and persistent
Thus, the frequency with which antidepressants are coprescribed with other psychotropic and nonpsychotropic medications makes the potential for drug–drug interactions a clinically meaningful concern.
For convenience, interactions are commonly divided into pharmacodynamic and pharmacokinetic.
Pharmacodynamic interactions occur when the effect of one drug on its site of action either enhances or diminishes the response to a concomitantly prescribed drug mediated by an effect on its site of action. Pharmacodynamic interactions are classified based on the sites of action of the drugs involved. If the combined effects on the sites of action involved produce an enhanced or diminished effect, then that likelihood can be reasonably extrapolated to all drugs that share the same effects on those same sites of action. For example, both β-blockers and α1-adrenergic receptor blockers are known to individually decrease blood pressure and to produce a greater effect when used in combination. Thus, tertiary amine TCAs block α1-adrenergic receptors, causing decreased blood pressure, which can be further lowered when combined with a β-blocker.
Pharmacokinetic interactions occur when one drug alters the absorption, distribution, metabolism, or elimination of a concomitantly prescribed drug, thus altering its concentration or the concentration of an active metabolite at its site of action. The most common clinically meaningful pharmacokinetic interactions occur when one drug alters (either by induction or inhibition) the functional activity of the CYP 450 isoenzymes mediating the phase I oxidative metabolism (a necessary step in the eventual elimination of most drugs) of a concomitantly prescribed agent.
CYP isoenzymes are grouped into families and subfamilies based on amino acid homology because function follows structure (611). Families are designated by the first Arabic number and subfamilies by the alphabetic letter. To be in the same family and subfamily, the isoenzymes must have at least 40% and 60% sequence homology, respectively. The last Arabic number identifies a given isoenzyme, which is a specific gene product.
P.284

The CYP isoenzymes are divided into two main groups: the steroidogenic, which are located in the mitochondria, and the xenobiotic, which are located in the endoplasmic reticulum (612,613). The latter are responsible for the majority of oxidative drug metabolism. Drugs can induce (i.e., increase their rate of synthesis) or inhibit these isoenzymes, thus altering the rate of biotransformation of other drugs dependent on these isoenzymes for their elimination. The principal isoenzymes implicated in such pharmacokinetic interactions are:
  • CYP 3A3/4, responsible for 50% of known oxidative metabolism
  • CYP 2D6, responsible for 30% of known oxidative metabolism
  • CYP 1A2, responsible for 5% to 10% of known oxidative metabolism
  • CYP 2C9/10, responsible for 5% to 10% of known oxidative metabolism
  • CYP 2C19, responsible for 5% to 10% of known oxidative metabolism
As a general rule, a change in the rate of biotransformation produces a comparable change in clearance and is the inverse of a dose change (i.e., a reduction in clearance is similar to an increase in the dosing rate). More complicated interactions can occur when the effect on the CYP isoenzyme produces a shift in the relative ratio of the parent drug to that of an active metabolite. Thus, a qualitative change in the response can occur when a pharmacokinetic interaction shifts the relative ratio of the parent drug to an active metabolite with a different pharmacological profile.
Pharmacodynamic Drug Interactions
The serotonin syndrome and hypertensive crisis are two of the most common serious pharmacodynamically mediated interactions involving psychiatric medications.
Serotonin Syndrome
The serotonin syndrome most often occurs as a result of the interaction of two or more drugs acting via different mechanisms to potentiate the central effects of serotonin, particularly at 5HT2A and 5HT1A receptors in the brainstem and spinal cord (614,615). It consists of the following symptoms:
  • Gastrointestinal
  • Abdominal cramping
  • Bloating
  • Diarrhea
  • Neurological
  • Tremors
  • Myoclonus
  • Dysarthria
  • Incoordination
  • Headache
  • Delirium
  • Cardiovascular
  • Tachycardia
  • Hypotension
  • Hypertension
  • Cardiovascular collapse—death
  • Psychiatric
  • Hypomanic symptoms
  • Racing thoughts
  • Pressure of speech
  • Elevated or dysphoric mood
  • Confusion
  • Disorientation
  • Other
  • Diaphoresis
  • Elevated temperature
  • Hyperthermia
  • Hyperreflexia
In the worst case scenario, hyperpyrexia and death may be the outcome of this interaction. The classic cause of this syndrome is the co-administration of an MAOI with an SSRI or a DSNRI (e.g., duloxetine, venlafaxine). For this reason, it is mandatory to wait at least 2 weeks before switching from such drugs to an MAOI and at least 5 weeks when switching from fluoxetine to an MAOI due to the long half-lives of fluoxetine and norfluoxetine. Longer intervals are required if the dose of fluoxetine has been greater than 20 mg per day because this drug inhibits its own clearance and hence has an even longer half-life at higher doses. Longer intervals are also advisable in elderly patients and in those with significant hepatic, renal, or left ventricular cardiac dysfunction. It is probably safe to use a drug-free period of only a few days when switching from a TCA to an MAOI.
If the serotonin syndrome develops, management consists of discontinuing the offending agents and waiting for resolution. Intravenous fluids and correction of vital signs are the most important interventions (615). Although not
P.285

adequately documented in humans, cyproheptadine or SGAs, 5-HT2A antagonists, drugs to stabilize pulse and blood pressure (e.g., low-dose epinephrine, nitroprusside), and control of hyperthermia (>41.1°C) with drugs that induce paralysis (e.g., vecuronium) followed by orotracheal intubation may also be helpful. BZDs may be necessary to control agitation.
Hypertensive Crisis
Hypertensive crisis often occurs when two or more drugs acting via different mechanisms potentiate the cardiovascular effects of NE. It can also occur as a result of a drug–food interaction involving MAOIs and tyramine-containing foods. Like the serotonin syndrome, hypertensive crisis can be fatal. Prodromal symptoms include:
  • Sharply elevated blood pressure
  • Severe occipital headaches
  • Stiff neck
  • Sweating
  • Nausea and vomiting
Because of this risk, a patient's ability to comply with the dietary restrictions should be carefully evaluated before starting an MAOI. Hospitalized patients should be placed on a tyramine-free diet, and outpatients should be questioned about their history of compliance, suicide potential, and ability to comprehend the dietary restrictions. These restrictions should be given to the patient in writing. Patients who cannot follow directions accurately or who may be manipulative or suicidal should not be considered for treatment with MAOIs.
Table 7-20 lists foods and drugs to be avoided while the patient is taking MAOIs. There can also be unexpectedly high tyramine content in some tap (especially lager) beers (616). For a complete description of the tyramine content of foods and beverages, see Shulman et al. (617). Case reports indicate that alcohol-free beer may pose a risk as well (618). It may be helpful to recommend that the patient keep a diary and record any untoward events that follow ingestion of certain foods or drinks. In this way, a personalized diet can be constructed while making the patient more aware of those foods that pose a risk.
Written instructions in case of an adverse reaction usually require that the patient be directed to an emergency room for evaluation, monitoring, and treatment. Nonspecific treatment of a hypertensive crisis includes:
  • Discontinuance of the MAOI
  • Acidification of the urine to hasten elimination
  • Maintenance of glucose and temperature balance
To control hypertension, phentolamine 5 mg intravenously is recommended, with repeated doses of 0.25 to 0.5 mg intramuscularly every 4 to 6 hours. Alternatively, chlorpromazine 50 mg intramuscularly is given, followed by 25 mg intramuscularly every 1 to 2 hours. Nifedipine is not recommended. Blood pressure should be monitored closely to avoid overcompensation and hypotensive episodes.
We studied platelet MAO levels after phenelzine discontinuation and found that the half-life of MAO regeneration was about 5 days (197). Nevertheless, one reliable patient required hospitalization for a hypertensive crisis precipitated by cheese ingested 12 days after phenelzine discontinuation. Thus, patients should be asked to follow dietary restrictions for at least 2 weeks after discontinuation to allow for regeneration of enzymes.
The MAO-B inhibitor selegiline has been approved by the FDA for use in Parkinson's disease. At the lower dose range, it does not interact with tyramine. As mentioned earlier, evidence of efficacy for a transdermal delivery system for selegiline has led to its approval for depression. This formulation does not interact with tyramine to produce a hypertensive crisis (314).
Pharmacokinetic Drug Interactions
There is limited knowledge regarding the effects of many antidepressants (e.g., TCAs, MAOIs, and trazodone) on CYP isoenzymes. In contrast, there have been extensive in vitro and in vivo studies of all SSRIs, nefazodone, duloxetine, and venlafaxine. The single most extensively studied antidepressant is sertraline. Indeed, the major distinguishing characteristic among the SSRIs is CYP isoenzyme inhibition. Fluvoxamine, fluoxetine, and paroxetine produce substantial inhibition of one or more CYP isoenzymes, whereas citalopram, escitalopram, and sertraline do not. In fact, fluoxetine and paroxetine have caused fatal drug interactions via such CYP isoenzyme inhibition (620,621).
The in vitro studies determine the potency of the drug for inhibiting a specific CYP isoenzyme.
P.286

The likelihood that a drug may produce sufficient inhibition under clinically relevant dosing conditions can be estimated by knowing the in vitro potency of the drug and estimating the concentration of the drug that will occur at the isoenzyme under such dosing conditions (622). Mathematical modeling can be used to decide whether formal in vivo pharmacokinetic interactions should be done for confirmatory purposes.
Table 7-20 Dietary and drug restrictions for MAOIs
Foods | Drugs
HIGH tyramine content per serving—MUST BE AVOIDED
Aged cheese, (e.g., English Stilton, cheddar, Camembert, blue) | Stimulants
Yeast products | Decongestants
Pickled or salted herring, snails | Antihypertensives
Aged meats, processed meats, any nonfresh meats | Antidepressants: HCAs, SSRIs, bupropion, phenylpiperazines, venlafaxine
Chicken liver or beef liver (>2 days old) | Narcotics
Broad bean pods (fava beans) | Meperidine
Sauerkraut
Banana peel
Licorice
Tap beer
MODERATE tyramine content per serving—LIMITED AMOUNTS ALLOWABLE
Soy sauce | Dextromethorphan
Sour cream | Pressor agents
Cyclamates, monosodium glutamate | General anesthetics
 | Sedatives
 | Hypoglycemics
LOW tyramine content per serving—PERMISSIBLE
Pasteurized cheeses, cream cheese | OTC preparations containing caffeine or other stimulants (e.g., ephedrine)
Alcohol (e.g., wine, distilled spirits, non-tap beer, and alcohol-free beer) in moderation
Caffeine-containing beverages (e.g., coffee, tea, cola drinks)
Fresh liver (<1 serving/d)
Smoked fish (salmon, carp, whitefish)
MAOI, monoamine oxidase inhibitor; HCA, heterocyclic antidepressant; SSRI, selective serotonin reuptake inhibitor; OTC, over-the-counter. Adapted from Janicak PG, et al. Pharmacological treatment of depression. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton & Lange, 1993:54–61.
Clearly, there are substantial differences among these new drugs in terms of their ability to inhibit specific CYP isoenzymes and hence their propensity for altering the clearance of specific drugs that may be coprescribed with them. Because drug inhibition of these isoenzymes is a concentration-dependent phenomenon, the effect of each drug at higher doses will, on average, be greater. Because fluoxetine, nefazodone, and paroxetine have nonlinear pharmacokinetics, the degree of inhibition produced by these drugs would be expected to be disproportionately greater at higher doses.
Given current knowledge in this area, fluvoxamine, fluoxetine, and paroxetine today would be unlikely to advance to human testing or receive FDA approval for marketing because all companies now screen for effects on CYP isoenzymes during preclinical development, and substantial inhibition is one criterion used to stop further development. This criterion is overridden only when the potential beneficial effects of the drug clearly outweigh this disadvantage and there is no safer alternative available. Citalopram, escitalopram, and sertraline are SSRIs that have all the advantages of this class without the liability of substantial CYP isoenzyme inhibition.
Tables 7-21 and 7-22 show a partial list of which drugs are dependent on which CYP isoenzymes for their oxidative metabolism and can be
P.287

P.288

P.289

used to determine whether a dose adjustment or change in medication is needed when adding an SSRI to an ongoing drug regimen or vice versa. Therapeutic drug monitoring of the concomitant drug can then be done to further fine-tune the dose adjustment. The relatively modest effects of citalopram, escitalopram, sertraline, and venlafaxine on CYP isoenzymes reduce the likelihood that these antidepressants, when prescribed at their usually effective doses, will alter the pharmacokinetics of other drugs that the patient may be taking. That is an advantage because patients taking antidepressants are often taking other medications.
Table 7-21 Selected SSRI drug interactions
Drug | Interaction | Type of Dataa | Management
Alprazolam | Increased concentration of alprazolam with fluoxetine, nefazodone, and fluvoxamine | 1 | Monitor; may need to adjust dosage
Tricyclics | Increased tricyclic concentration via CYP 2D6; fluvoxamine may also increase tricyclic concentrations via CYP 1A2 | 1 | Use lower dosage of tricyclic
Warfarin | Increased warfarin concentrations with fluvoxamine; other SSRIs may cause idiosyncratic bleeding | 1 | Reduce dose of anticoagulant with fluvoxamine; monitor prothrombin time (INR) and bleeding time with other SSRIs
MAOIs | Serotonin syndrome | 1 | Combination contraindicated
Phenytoin | Increased phenytoin concentration | 2 | Monitor phenytoin concentration; may need to adjust dose
Clozapine | Increased clozapine concentration | 2 | Monitor clinically; may need to adjust dose
L-tryptophan | Serotonin syndrome | 2 | Combination contraindicated
Carbamazepine | Increased concentration of carbamazepine with fluoxetine and fluvoxamine | 2 | Monitor; may need to adjust dose
Hypoglycemic agents | Increased hypoglycemia, mostly with fluoxetine | 2 | Monitor; may need to adjust dose
Theophylline | Increased theophylline concentration with fluvoxamine | 2 | Monitor; may need to decrease dose of theophylline
Cimetidine | Increased SSRI concentration | 2 | Monitor clinically; may need to adjust dose
Type 1C antiarrhythmic agents | Increased concentration of antiarrhythmic through CYP 2D6 inhibition | 3 | Use with caution or use drugs with lower CYP 2D6 inhibition
Thioridazine | Increased concentration of thioridazine through CYP 2D6 inhibition | 3 | Monitor clinically; may need to decrease dose
β-adrenergic receptor antagonists (e.g., β-blockers such as metoprolol) | Increased β-adrenergic receptor antagonist concentrations | 3 | Monitor heart rate and blood pressure and adjust β-adrenergic receptor antagonist dose
Phenobarbital | Decreased SSRI concentration | 3 | Monitor; may need higher SSRI dose
Bupropion | Psychosis reported with fluoxetine | 4 | Concurrent use not well studied; may need lower dose
Codeine | Increased codeine concentrations | 4 | Use lower dose
Terfenadine,c astemizole,c cisapridec | Theoretical risks of ventricular arrhythmia | 4 | Contraindicated with fluvoxamine; use with caution with other SSRIsb
St. John's Wort | Serotonin syndrome | 4 | Avoid combination
SSRI, selective serotonin reuptake inhibitor; CYP, cytochrome P450; INR, international normalized ratio. aType of data: 1, in vivo studies, well established; 2, multiple case reports and/or based on related compounds; 3, in vitro studies; 4, isolated case report. bPreliminary in vitro data predict that paroxetine may have a relatively smaller effect on the clearance of terfenadine than fluoxetine or sertraline. cNo longer available. Adapted from Steffend DC, Krishnan RR, Doraiswamy PM. Psychotropic Drug Interactions. New York, NY: MBL Communications; 1998. Adapted from Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BJ, Sadock VA, eds. Comprehensive Textbook of Psychiatry. Vol 2. 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:2250–2259.
Table 7-22 Drugs metabolized by specific CYP isoenzymesa
CYP 1A2
Antidepressants—amitriptyline, clomipramine, imipramine
Antipsychotics—clozapine, haloperidol, olanzapine
β-blocker—propranolol
Miscellaneous—caffeine, cyclobenzaprine, paracetamol, riluzole, tacrine, theophylline, R-warfarin, zolmitriptan
CYP 2B6
Bupropion, efavirenz, methadone
CYP 2C9/10
Amitriptyline, fluoxetine, phenytoin, S-warfarin
Antiepileptics—S-mephenytoin, R-mephobarbital, phenobarbitone, phenytoin, primidone
CYP 2C19
Antidepressants—amitriptyline, citalopram, clomipramine, imipramine, moclobemide
Miscellaneous—diazepam, nelfinavir, nilutamide, S-warfarin, tolbutamide
CYP 2D6
Antiarrhythmics—encainide, flecainide, mexiletine, propafenone
Antidepressants
  • Selective Serotonin reuptake inhibitors—fluoxetine, N-desmethylcitalopram, paroxetine
  • Tricyclic antidepressants—amitriptyline, clomipramine, desipramine, imipramine
  • N-desmethylclomipramine, clomipramine, nortriptyline, trimipramine
  • Other antidepressants—duloxetine, the mCPP metabolite of nefazodone, trazodone, and venlafaxine
Antipsychotics—aripiprazole, haloperidol, perphenazine, risperidone, thioridazine
β-blockers—alprenolol, bufarolol, metoprolol, propranolol, timolol
Miscellaneous—chlorpheniramine, debrisoquin, 4-hydroamphetamine, metoclopramide perhexiline, phenformin, sparteine
Opiates—codeine, dextromethorphan, ethylmorphine, tramadol
CYP 3A3/4
Analgesics—acetaminophen, alfentanil, codeine, dextromethorphan
Antiarrhythmics—amiodarone, disopyramide, lidocaine, propafenone, quinidine
Anticonvulsants—carbamazepine, ethosuximide
Antidepressants—amitriptyline, clomipramine, imipramine, nefazodone, sertraline, O-desmethylvenlafaxine, trazodone
Antiestrogens—docetaxel, loratadine, terfenadine
Antipsychotics—aripiprazole, clozapine
Benzodiazepines—alprazolam, clonazepam, diazepam, midazolam, triazolam
Calcium channel blockers—diltiazem, felodipine, nicardipine, nifedipine, niludipine, nimodipine, nisoldipine, nitrendipine, verapamil
Immunosuppressants—cyclosporine, tacrolimus (FK506-macrolide)
Local anesthetics—cocaine, lidocaine
Macrolide antibiotics—clarithromycin, erythromycin, triacetyloleandomycin
Steroids—androstenedione, cortisol, dihydroepiandrosterone, 3-sulfate, dexamethasone, estradiol, ethinylestradiol, progesterone, testosterone
Miscellaneous—benzphetamine, buspirone, dapsone, lovastatin, odansetron omeprazole (sulfonation), zaleplon, zolpidem
CYP, cytochrome P450; mCPP, m-chlorophenylpiperazine; TCA, tricyclic antidepressant.
aMajor pathway for elimination of TCAs is ring hydroxylation, which is almost exclusively mediated by CYP 2D6; N-desmethylation, a minor pathway, is mediated by several CYP isoenzymes (i.e., CYP 1A2 → CYP 3A3/4 → CYP 2C19).
NOTE: Tables such as this are limited by current knowledge. The CYP isoenzyme(s) responsible for biotransformation has been determined for only approximately 20% of marketed drugs. Many drugs were developed before the necessary knowledge and technology existed. Hence, these lists are first attempts but will become more comprehensive as we backfill our knowledge base. Also note that some drugs are listed under more than one CYP isoenzyme since different isoenzymes mediate either the same or different metabolic pathways. That does not necessarily mean that each of these isoenzymes contributes equally to the elimination of the drug. One isoenzyme may be principally responsible, based on the substrate affinity and the capacity and abundance of the isoenzyme.
Adapted from Preskorn SH. Outpatient management of depression: a guide for the practitioner. 2nd ed. Caddo, Okla: Professional Commincations; 1999.
Because most antidepressants require oxidative metabolism as a necessary step in their elimination, they can be the target of a pharmacokinetic interaction, as well as the cause. The CYP isoenzymes mediating the biotransformation of the various antidepressants are also shown in Table 7-22. CYP 1A2 and 3A3/4 are induced by anticonvulsants such as barbiturates and CBZ. As expected, co-administration of these anticonvulsants has been shown to lower plasma levels of TCAs and would be predicted to have the same effect on citalopram, escitalopram, nefazodone, sertraline, and venlafaxine.
The nature of the target drug, as well as the magnitude of the change, determines the clinical relevance of both induction and inhibition. The clinical implications will be greater for drugs that have a narrow therapeutic index and serious concentration-dependent toxicity. TCAs fit these two characteristics. For this reason, the clinician must be alert to the changes in TCA clearance produced both by starting and stopping inducers and inhibitors. TCA plasma levels increase by starting an inhibitor and stopping an inducer and decrease when stopping an inhibitor or starting an inducer.
Fluvoxamine and bupropion undergo extensive biotransformation, but the CYP isoenzymes mediating their biotransformation have not been well established. That is particularly unfortunate in the case of bupropion, which is converted into three different metabolites that have longer half-lives and hence accumulate to a greater degree than the parent drug. The relative roles of these metabolites in mediating the antidepressant efficacy and dose-dependent seizure risk are unknown. For these reasons, bupropion fits the profile of a drug that could be affected to a clinically significant degree by the concomitant administration of a drug capable of inducing or inhibiting its metabolism. These problems are further compounded by the fact that only a modest amount of TDM research has been done with bupropion. In addition, only the level of the parent compound was measured in most of these studies. Nonetheless, assays are commercially available to measure the parent drug and the three major metabolites, and data do exist as to what are the expected levels of each in patients receiving 450 mg per day of bupropion IR. Thus, the clinician could use TDM when coprescribing bupropion with drugs known to either induce or inhibit CYP isoenzymes. The dose could then be adjusted to ensure that the levels achieved approximate and do not exceed those that normally occur at 450 mg per day. Alternatively, the clinician could follow the adage of “start low and go slow” when using bupropion in combination with another drug known to inhibit one or more CYP isoenzymes. For example, patients on fluoxetine and bupropion have experienced seizures at 50% lower doses than those on bupropion alone (623).
Adverse Drug–Drug Interactions with Specific Antidepressants
Selective Serotonin Reuptake Inhibitors
In comparison with TCAs, SSRIs cause fewer pharmacodynamic interactions, but some (i.e., fluvoxamine, fluoxetine, paroxetine) cause more CYP isoenzyme-mediated pharmacokinetic interactions. Unlike TCAs, SSRIs do not potentiate alcohol and perhaps even slightly antagonize its acute CNS effects. Nevertheless, there are some important adverse interactions.
The most important is the serotonin syndrome discussed earlier. Given their profound effects on central serotonin mechanisms in the brain stem, the SSRIs can interact with other central serotonin agonists to produce this syndrome (606). Although this reaction typically is mild and self-limiting once the offending agents are discontinued, it can be serious, and fatalities have occurred. Because the most profound reactions have been reported when MAOIs have been added to SSRIs, such combination therapy is contraindicated. Other agents that have been reported to produce this reaction in combination with SSRIs include:
P.290

  • Tryptophan
  • 5-Hydroxytryptophan
  • Meperidine
SSRIs reduce DA cell firing in the substantia nigra through their effects on 5-HT input to this nucleus, as well as more direct effects on DA secretion, reuptake, or receptors (624). The net result is that they can cause generally mild extrapyramidal side effects (625). The most common are restlessness and tremors. Other DA-dependent effects reported with SSRIs include:
  • Hyperprolactinemia
  • Sexual dysfunction
  • Cognitive dysfunction
  • Galactorrhea
  • Mammary hypertrophy, gynecomastia
The same mechanisms are probably responsible for their interaction with other agents that affect central motor systems. Thus, the SSRIs can potentiate the tremor seen with lithium, as well as extrapyramidal side effects (EPS) caused by antipsychotics, bupropion, and psychostimulants (485,625). Sertraline has also been reported to increase the AUC and Cmax of pimozide by about 40% and is contraindicated due to concern about increased risk of cardiotoxicity (626).
As discussed, the other clinically meaningful distinction regarding the SSRIs is whether they produce substantial inhibition of specific CYP isoenzymes. Fluvoxamine, fluoxetine, and paroxetine do, whereas citalopram, escitalopram, and sertraline do not.
The clinician must also be aware of the long half-life (several days) of fluoxetine because the potential for this reaction remains present until its active metabolite, norfluoxetine, has been cleared. This can take 6 weeks or more depending on the daily dose of fluoxetine used, as well as the age and health of the patient. For this reason the risk of adverse interactions involving fluoxetine can persist for weeks to months after it has been stopped.
Dual Serotonin Norepinephrine Reuptake Inhibitors
DSNRIs can interact with other drugs via their two mechanisms of action: 5-HT and NE reuptake inhibition. The former action means that the same pharmacodynamic interactions will occur with venlafaxine, duloxetine, and milnacipran as with SSRIs, including the serotonin syndrome. At higher doses, venlafaxine, duloxetine, and milnacipran are also prone to the same pharmacodynamic interactions as secondary amine TCAs (e.g., desipramine). Thus, the combination of any of these three antidepressants plus an MAOI could produce a hypertensive crisis, as well as the serotonin syndrome.
Although venlafaxine and duloxetine can have more interactions than SSRIs pharmacodynamically, they are comparable with sertraline, citalopram, and escitalopram in terms of not producing CYP isoenzyme-mediated pharmacokinetic interactions. Citalopram, escitalopram, and duloxetine are moderate inhibitors of CYP 2D6 at their lowest usually effective antidepressant dose; sertraline and venlafaxine have less effect. Nevertheless, all five antidepressants have a distinct advantage over fluvoxamine, fluoxetine, and paroxetine, particularly in patients who are likely to be on other medications.
Venlafaxine
Venlafaxine is converted by CYP 2D6 to ODV, which is subsequently cleared by CYP 3A3/4. ODV has virtually the same in vitro pharmacology as venlafaxine. Thus, the total of venlafaxine plus ODV is believed to be the relevant concentration determining clinical effect (179). Theoretically, venlafaxine should be relatively impervious to even substantial CYP 2D6 inhibition because ODV levels would decrease proportionate to the increase in venlafaxine levels such that the total level would remain the same. In contrast, the inhibition of CYP 3A3/4 would be potentially more clinically relevant because it should decrease ODV clearance and thus increase total levels. Nevertheless, such an interaction would not be expected to do more than increase the usual dose-dependent adverse effects of venlafaxine because of its wide therapeutic index.
Duloxetine
Preclinical animal studies with duloxetine provide some evidence of potential pharmacodynamic interactions that may occur in humans. These may be beneficial or adverse, depending on the magnitude of the effect.
The major metabolite of buspirone, 1-(2-pyrimidinyl) piperazine (1-PP), is an α2-adrenergic antagonist. It potentiated the duloxetine-induced increase in 5-HT, NE, and DA levels in the frontal
P.291

cortex, consistent with α2-adrenergic receptors' tonic inhibition of NE and DA and phasic inhibition of 5-HT release in the frontal cortex (258). (-)-Pindolol (a 5-HT1A, 5-HT1B, and β2-adrenergic receptor antagonist) potentiated the increase in frontal cortical levels of both 5-HT and DA, but not NE, produced by administration of duloxetine and fluoxetine (627). Systemic administration of buspirone (a 5-HT1A receptor partial agonist) transiently inhibited the duloxetine- and fluoxetine-induced increases in the SE levels but markedly and synergistically increased duloxetine- and fluoxetine-induced increases in DA levels (550% and 240%, respectively) and in NE levels (750% and 350%, respectively) in the frontal cortex (257).
These 5-HT- and NE-mediated reactions would be common to other antidepressants sharing either of these specific mechanisms (e.g., tertiary and secondary amine TCAs). For these reasons, there is a warning in the package insert for duloxetine against using it in combination with MAOIs, which would put the patient at risk for both the serotonin syndrome and hypertensive crisis.
Duloxetine does not increase the impairment in mental and motor skills caused by alcohol. Nevertheless, the use of duloxetine to treat depressed individuals who are also regularly consuming large amounts of alcohol is not recommended because of the risk of severe liver injury.
The marketed form of duloxetine has an enteric coating that begins to dissolve at a pH of 5.5. Nevertheless, co-administration with aluminum- and magnesium-containing antacids or with famotidine did not affect the rate or extent of its absorption following administration of a 40-mg oral dose. The effect of co-administration with proton pump inhibitors has not been studied.
Duloxetine undergoes extensive biotransformation before elimination, and this biotransformation is principally catalyzed by CYP 1A2 and 2D6. Based on in vitro studies, duloxetine does not induce CYP 1A2 or 3A, does not inhibit CYP 2C9 or 3A, modestly inhibits CYP 1A2, and moderately inhibits CYP 2D6.
Consistent with its CYP 1A2-mediated metabolism, duloxetine bioavailability is one third lower in smokers than in nonsmokers. The effect of smoking is sufficiently modest relative to the dosing range (40 to 60 mg/day), so no dose modification is recommended.
Conversely, co-administration of fluvoxamine (a substantial in vivo CYP 1A2 inhibitor under usual antidepressant dosing conditions) produced the following increases in pharmacokinetic parameters of duloxetine:
  • A 3-fold increase in half-life
  • A 5-fold increase in the AUC
  • A 2.5-fold increase in Cmax
Other drugs that inhibit CYP 1A2 under clinical dosing conditions include many quinolone antibiotics (e.g., ciprofloxacin and enoxacin) and cimitidine (the latter at higher than usual over-the-counter doses). Duloxetine dose should be adjusted when used with such agents.
Paroxetine (20 mg/day) is a substantial inhibitor of the CYP 2D6 isoenzyme and increases the plasma concentrations of duloxetine (40 mg/day) by 60%. Greater increases would be expected with higher doses of paroxetine and higher doses of duloxetine, the latter because duloxetine can also inhibit CYP 2D6 in a concentration-dependent manner. Similar effects would also be expected with other substantial inhibitors of CYP 2D6, such as bupropion, fluoxetine, and quinidine.
As mentioned, duloxetine (120 mg/day) is a substantial inhibitor of CYP 2D6, producing a threefold increase in levels of desipramine (a model CYP 2D6 substrate) (628). The recommended dose of duloxetine for the treatment of major depression is 40 to 60 mg per day. At these doses, the increase in plasma levels of CYP 2D6 drugs would be expected to be one third to one half that seen with the 120 mg per day dose. The effect is substantially lower than that of fluoxetine or paroxetine at their lowest usually effective antidepressant doses; approximately the same as that of escitalopram and citalopram; and greater than that of sertraline or venlafaxine at their respective lowest effective doses. Thus, modest dose reductions and careful monitoring are advisable when prescribing duloxetine in combination with drugs that are preferentially metabolized by CYP 2D6 (e.g., some TCAs), particularly those with narrow therapeutic indexes. In this context, duloxetine is not recommended in combination with thioridazine since clearance is dependent on biotransformation mediated by both CYP 1A2 and CYP 2D6, and it has a narrow therapeutic index in terms of ventricular arrhythmias and sudden death.
Milnacipran
Milancipran is predicted to be suspectible to the same pharmacodynamic interactions as other
P.292

5-HT and NE reuptake inhibitors. Milnacipran would not be expected to mediate any CYP isoenzyme interactions since it is eliminated renally after only phase II metabolism (e.g., glucuronidation) and does not require any meaningful oxidative drug metabolism (phase I) by either CYP 450 or non-CYP isoenzymes. Nevertheless, few published studies exist testing specific pharmacokinetic interactions with milnacipran.
Aminoketones
Bupropion
Consistent with its most potent known mechanism of action, bupropion is an indirect DA agonist via its inhibition of the neuronal uptake pump for DA (629,630). Hence, bupropion can potentiate the effects of other DA agonists. This interaction does not typically cause serious problems and may even be advantageous in specific instances such as patients with Parkinson's disease plus a depressive disorder. Because of its ability to inhibit NE reuptake, bupropion would be prone to the same interactions as desipramine and atomoxetine.
Bupropion can be both the cause and the substrate of a CYP isoenzyme-mediated interaction. Few studies have been done to test the potential effects of bupropion on CYP isoenzymes. It is as poorly studied in this regard as TCAs and MAOIs. One study did show that bupropion at usual antidepressant doses causes substantial inhibition of CYP 2D6 comparable with that of fluoxetine and paroxetine (bupropion package insert). Thus, bupropion should be used with care, if at all, with drugs that are principally metabolized by this isoenzyme. It is unknown whether bupropion inhibits other CYP isoenzymes to a comparable degree. Until data to the contrary are available, it would be prudent to assume it may inhibit CYP isoenzymes other than CYP 2D6 to a clinically meaningful degree. Thus, this antidepressant should be used cautiously in patients who are on other medications.
As previously mentioned, bupropion fits the criteria of a drug that could be the substrate of clinically meaningful pharmacokinetic interactions. First, it has a narrow therapeutic index in terms of seizures. Second, it has a complicated metabolism leading to the production of three active metabolites, which accumulate to a greater degree than the parent compound. Unfortunately, little is known about the metabolism of bupropion beyond the fact that CYP 2B6 mediates the conversion of bupropion to hydroxybupropion. Moreover, little is known about CYP 2B6, including what drugs if any induce or inhibit this isoenzyme. Thus, bupropion should be used cautiously in patients on other medications.
Triazolopyridines
Nefazodone and Trazodone
The affinity of nefazodone for ACh, histamine, and α-adrenergic receptors is less than that of the tertiary amine TCAs, but slightly more than that of the SSRIs or venlafaxine, while its affinity for the histamine and the α2-adrenergic receptors is less than that of trazodone (407,583). Thus, nefazodone should have fewer interactions with other drugs that share these or related actions than do the tertiary amine TCAs or trazodone. There have only been a few formal pharmacodynamic interaction studies with nefazodone, but those that have been reported indicate a relatively benign profile in this regard. Nefazodone (200 and 400 mg/day for 8 days) did not potentiate the sedative–hypnotic (depressant) effects of alcohol in normal, healthy volunteers (631). Even though a direct comparison has not been done with other antidepressants, based on its pharmacology, nefazodone would be expected to fall between the tertiary amine TCAs and trazodone on one side and the SSRIs and venlafaxine on the other in terms of potentiating the CNS effects of alcohol and sedative–hypnotics.
Because nefazodone inhibits the 5-HT uptake pump, it has the same class warning against combined use with an MAOI. Nevertheless, there may be less risk of this interaction with nefazodone than other serotonin reuptake pump inhibitors. Thus, trazodone (an analog of nefazodone) is one of the few antidepressants that can be used in combination with an MAOI with minimal risk of an adverse interaction, and the most potent action of nefazodone is 5-HT2A receptor blockade, rather than 5-HT reuptake inhibition. Nonetheless, we recommend the conservative approach of avoiding this combination, particularly when using high doses (i.e., >450 mg/day), at which appreciable serotonin reuptake inhibition is produced by nefazodone.
Due to its substantial inhibition of CYP 3A3/4, this antidepressant is prone to pharmacokinetic
P.293

interactions with substrates for this isoenzyme. That is important because CYP 3A3/4 is responsible for approximately 50% of all known drug metabolism. Thus, there are a number of medications that either should not be used in combination with nefazodone or that must be dosed conservatively to patients on this antidepressant. Thus, nefazodone is not the antidepressant of first choice for patients who are on other medications.
Further, in vitro human liver microsome studies have implicated CYP 3A4 in the metabolism of trazodone. Thus, recent changes to this drug's labeling advise caution in dosing with agents that are potent inhibitors or inducers of this isoenzyme (632).
Tetracyclics
Mirtazapine
Because of its multiple receptor effects, mirtazapine, like the TCAs, can interact pharmacodynamically with a number of other medications. Some of these interactions can have beneficial consequences, such as blocking some of the typical adverse effects of SSRIs and venlafaxine [e.g., nausea (5-HT3 receptor blockade) and sleep disturbance (5-HT2A receptor blockade)]. In addition, mirtazapine is as potent as many tertiary amine TCAs at blocking the histamine receptor (633). For this reason, co-administration of mirtazapine can potentiate the sedative effects of alcohol and diazepam. This phenomenon would be expected to generalize to all BZDs as well as other sedative–hypnotic drugs. Thus, the same precautions and warnings about prescribing this drug with other sedative agents or combining it with alcohol should be given to patients taking mirtazapine as to those taking tertiary amine TCAs.
Theoretically, mirtazapine, as a result of its α2-adrenergic receptor blockade, could cause the serotonin syndrome when used in combination with SSRIs and the serotonin syndrome and hypertensive crisis when used in combination with venlafaxine. However, mirtazapine could also treat the serotonin syndrome as a result of its blockade of 5-HT2A, 5-HT2C, and 5-HT3 receptors. Thus, the interaction with mirtazapine and an SSRI or venlafaxine could theoretically be either beneficial or adverse depending on which action predominated. There has been a case report of the serotonin syndrome when mirtazapine was used in combination with fluoxetine (634). Thus, the clinician should exercise caution when using this medication in combination with direct or indirect 5-HT and NE agonists, as well as histamine antagonists, until more formal studies have been done or clinical experience has accumulated.
Mirtazapine has minimal potential for causing CYP isoenzyme-mediated interactions. It is relatively protected against such interactions because it is metabolized by several different CYP isoenzymes (1A2,3A3/4, and 2D6), each contributing to a meaningful degree to its clearance. In this context, a study done by Wheatley et al. (230,472) showed that fluoxetine produced only minimal increases in mirtazapine plasma levels.
Tricyclics
Members of the TCA class are likely to be involved in pharmacodynamic and CYP-mediated pharmacokinetic interactions. The latter are of concern because of the narrow therapeutic index of TCAs.
Because of the multiple actions of TCAs (especially the tertiary amines), they have the potential to interact pharmacodynamically with a number of other medications, producing increased:
  • Anticholinergic effects (e.g., benztropine, thioridazine)
  • Antihistaminic effects (e.g., diphenhydramine)
  • Anti-α1-adrenergic effects (e.g., prazosin)
  • Antiarrhythmic effects (e.g., quinidine)
Tertiary amines, more than secondary amines, also potentiate the CNS effects of alcohol, most likely as a result of their ability to block central H1 receptors. This is an example of a drug–food interaction. Patients need to be aware of this phenomenon so that they avoid drinking while taking these medications, especially when engaged in activities that require attention and coordination.
TCAs do not inhibit any of the major CYP isoenzymes to any clinical degree under usual dosing conditions and thus do not cause this type of interaction. However, TCAs are metabolized by CYP isoenzymes and can be the substrate of such an interaction. CYP 2D6 mediates
P.294

the rate-limiting step in biotransformation of TCAs necessary for their elimination from the body. Thus, drugs that produce substantial CYP 2D6 inhibition such as bupropion, fluoxetine, and paroxetine can cause a 400% or more increase in TCA plasma levels. Because of the narrow therapeutic index of TCAs, such increases can have serious adverse consequences, including death. TCAs should either not be used with such drugs or the dose should be kept low and adjusted by TDM. The full inhibitory effect of fluoxetine takes weeks to develop and weeks to resolve.
Monoamine Oxidase Inhibitors
MAOIs have the most serious pharmacodynamic interactions of any antidepressant class. As discussed earlier, they can cause a hypertensive crisis and the serotonin syndrome. They potentiate the hypertensive effects of most sympathomimetic amines, as well as tyramine, which is the reason persons taking MAOIs should avoid over-the-counter preparations containing such agents and eat a tyramine-free diet (635). The serotonin syndrome occurs most often when MAOIs are used in combination with SSRIs and venlafaxine, but it can also occur when MAOIs are used with tryptophan, 5-hydroxytryptophan, and some narcotic analgesics. In addition, MAOIs can also significantly potentiate the sedative and respiratory depressant effects of narcotic analgesics.
Little is known about the potential for MAOIs to interact pharmacokinetically with other drugs. Because the metabolism of selegiline is mediated in part by CYP 2D6, fluoxetine and paroxetine could interact both pharmacodynamically and pharmacokinetically. The pharmacokinetic interaction can potentiate the pharmacodynamic interaction by increasing the accumulation of selegiline so that it inhibits both MAO-A and MAO-B. In this context, case reports of partial serotonin syndrome have been reported when selegiline has been used with fluoxetine (636). This interaction can persist for several weeks after both drugs have been stopped because of the long half-life of fluoxetine and the irreversible inhibition of MAO produced by selegiline. Because this interaction may present as deterioration in cognitive functioning and selegiline is used in patients with Parkinson's disease, dementia may be erroneously diagnosed.
Adverse Effects Relevant to Pregnancy
A perplexing issue for clinicians is determining the proper level of concern when using medications in women of childbearing potential and certainly in the pregnant patient (see also Chapter 14). This is definitely true for antidepressants.
A fundamental concern with exposure to psychiatric medications during pregnancy is that these medications are by design capable of altering the functional activity of neurochemical modulators (e.g., the biogenic amines) in the body. Whereas these substances are primarily conceptualized by psychiatrists in terms of their role in the developed brain, they also play an important chemotaxic role during in utero development of the CNS and other organs. Thus, the possibility exists that exposure to such a drug in utero may cause subtle but still important changes in organ development, particularly the brain, and that the changes may not be detectable in neonates. A limited number of animal studies have examined this issue in relation to antidepressants.
Although this topic is important for all classes of psychiatric medications, it may be particularly important for antidepressants because they are the most commonly prescribed class of psychotropics. Furthermore, they are disproportionately prescribed to women of childbearing potential because major depression is more likely to be diagnosed and treated in this population.
Formal human studies are limited and based on naturalistic exposure with an attempt to have a control group matched as closely as possible. However, there are inevitably differences in such groups, the most obvious and perhaps most important being the reason one group is on a medication while the other is not. Thus, a mood disorder that led to treatment may itself be a risk factor for lower fetal viability; increased incidence of perinatal complications; or congenital malformations, including neurodevelopmental problems and major structural anomalies (e.g., cleft palate, spina bifida).
Most studies that have been done with antidepressants are limited to TCAs and SSRIs (637,638). The good news is that they have not detected an obvious increased risk of major
P.295

structural anomalies. The cautionary note is that most of these studies assess the child immediately after birth and thus are insensitive to detecting neurodevelopmental problems that may only emerge after longer periods (e.g., learning or behavioral problems). Chapter 14 contains a more in-depth discussion of these issues.
Conclusion
There are several pharmacologically distinct classes of antidepressants based on their putative mechanism of action (Table 7-1). These classes give the clinician a considerable range of options when choosing an antidepressant for a specific patient. By understanding the clinical pharmacology of these various classes, as well as the individual agents within these classes, one can choose the antidepressant that most closely fits the needs of an individual patient in terms of safety, tolerability, and efficacy. In terms of safety, antidepressants range from those with a narrow therapeutic index (e.g., amitriptyline) to newer agents with wide therapeutic indexes. Another safety issue, drug–drug interactions, has taken on increasing importance because so many patients take more than one medication. Again, the physician has a range of choices, from those with greater risk of causing either pharmacodynamic or pharmacokinetic interactions (e.g., amitriptyline and fluoxetine, respectively) to those with less risk (e.g., sertraline). Tolerability is sometimes a matter of perspective. For example, sedation and weight gain may be a problem for some patients and a benefit for others, which is why knowledge of clinical pharmacology can help optimize drug choice for a given patient. Whereas all marketed antidepressants appear to have comparable general efficacy, incomplete but growing evidence suggests that some classes may be more effective in some types of clinical depression. When a patient does not benefit in terms of efficacy from an optimal trial of one antidepressant from a given class, the clinician can switch to a class with a different mechanism of action. This course of action seems intuitively more appropriate than switching antidepressants within a class.
The goal of this chapter is to organize the existing knowledge of the various antidepressants based on their clinical pharmacological class to aid the clinician in selecting the optimal treatment.
References
1. Kramer MS, Cutler N, Feighner J, et al. Distinct mechanism for antidepressant activity by blockade of central substance P receptors. Science. 1998;281: 1640–1645.
2. Krishnan KR. Clinical experience with substance P receptor (NK1) antagonists in depression. J Clin Psychiatry. 2002:63(Suppl 11):25–29.
3. Kuhn R. The treatment of depressive states with G-22355 (imipramine hydrochloride). Am J Psychiatry. 1958;115:459–464.
4. Crane GE. Iproniazid (Marsilid) phosphate, a therapeutic agent for mental disorders and debilitating disease. Psychiatry Res Rep. 1957;8:142–152.
5. Kline NS. Clinical experience with iproniazid (Marsilid). J Clin Exp Psychopathol. 1958;19(Suppl 1):72–78.
6. Ayd FJ Jr. Drug-induced depression—fact or fallacy. NY J Med. 1958;58:354–356.
7. Faucett RL, Litin EM, Achor RWP. Neuropharma-cologic action of rauwolfia compounds and its psychodynamic implications. Arch Neurol Psychiatr. 1957;77:513–518.
8. Jensen K. Depression in patients treated with reserpine for arterial hypertension. Acta Psychiatr Neurol Scand. 1959;34:195–204.
9. Dollery CT, Harington M. Methyldopa in hypertension. Clinical and pharmacological studies. Lancet. 1962;1:759–763.
10. Smirk H. Hypotensive action of methyldopa. BMJ. 1963;7:146–155.
11. Sourkes TW. The action of α-methyldopa in the brain. Br Med Bull. 1965;21:66–69.
12. Schildkraut JJ. The catecholamine hypothesis of affective disorders: a review of supporting evidence. Am J Psychiatry. 1965;122:509–522.
13. Bunney WE Jr, Davis JM. Norepinephrine in depressive reactions. Arch Gen Psychiatry. 1965;13:483–494.
14. Coppen A, Prange AJ, Hill C, et al. Abnormalities of indolamines in affective disorders. Arch Gen Psychiatry. 1972;26:474–478.
15. Lapin IP, Oxenkrug GF. Intensification of the central serotonergic processes as a possible determinant of the thymoleptic effect. Lancet. 1969;1: 132–136.
16. Everett GM. The dopa response potentiation test and its use in screening for antidepressant drugs. In: Garattini S, Dukes MNG, eds. Antidepressant Drugs. Amsterdam, Holland: Excerpta Medica, 1967.
17. Sulser F, Bickel MH, Brodie BB. The action of desmethylimipramine in counteracting sedation and cholinergic effects of reserpine-like drugs. J Pharmacol Exp Ther. 1964;144:321–330.
P.296

18. Seligman ME. Learned helplessness. Annu Rev Med. 1972;23:407–412.
19. Porsolt RD, Anton G, Blavet N, et al. Behavioral despair in rats. A new model sensitive to antidepressant treatments. Eur J Pharmacol. 1979;47: 379–391.
20. Richelson E. Biological basis of depression and therapeutic relevance. J Clin Psychiatry. 1991;52 (Suppl 6):4–10.
21. Berrettini WH. Molecular linkage studies of bipolar disorders. Bipolar Disord. 2001;3:276–283.
22. Wood JG, Joyce PR, Miller AL, et al. A polymorphism in the dopamine beta-hydroxylase gene is associated with “paranoid ideation” in patients with major depression. Biol Psychiatry. 2002;51:365–369.
23. Cubells JF, Price LH, Meyers BS, et al. Genotype-controlled analysis of plasma dopamine beta-hydroxylase activity in psychotic unipolar major depression. Biol Psychiatry. 2002;51:358–364.
24. Schumacher J, Abou Jamra R, Becker T, et al. Evidence for a relationship between genetic variants at the brain-derived neurotrophic factor (BDNF) locus and major depression. Biol Psychiatry, 2005;58:307–314.
25. Post RM. Transduction of psychosocial stress into the neurobiology of recurrent affective disorder. Am J Psychiatry. 1992;149:999–1010.
26. Caspi A, Sugden K, Moffitt TE, et al. Influence of life stress on depression: moderation by a polymorphism in the 5-HTT gene. Science. 2003;301:386–389.
27. Kendler KS, Kuhn JW, et al. The interaction of stressful life events and a serotonin transporter polymorphism in the prediction of episodes of major depression: a replication. Arch Gen Psychiatry. 2005;62:529–535.
28. Kirchheiner J, Brosen K, Dahl ML, et al. CYP2D6 and CYP2C19 genotype-based dose recommendations for antidepressants: a first step towards subpopulation-specific dosages. Acta Psychiatr Scand. 2001;104:173–192.
29. Eap CB, Sirot EJ, Baumann P. Therapeutic monitoring of antidepressants in the era of pharmacogenetics studies. Ther Drug Monit. 2004;26:152–155.
30. Murphy GM, Kremer C, Rodrigues HE, et al. Pharmacogenetics of antidepressant medication intolerance. Am J Psychiatry. 2003;160:1830–1835.
31. Murphy GM, Hollander SB, Rodrigues HE, et al. Effects of the serotonin transporter gene promoter polymorphism on mirtazapine and paroxetine efficacy and adverse events in geriatric major depression. Arch Gen Psychiatry. 2004;61: 1163–1169.
32. Yoshida K, Takahashi H, Higuchi H, et al. Prediction of antidepressant response to milnacipran by norepinephrine transporter gene polymorphisms. Am J Psychiatry. 2004;161:1575–1580.
33. Drevets WC. Neuroimaging abnormalities in the orbital and medial prefrontal cortex and amygdala in mood disorders: implications for a neural circuitry-based approach to major depression. Biol Psychiatry. 2000;48(8):813–829.
34. Milak MS, Parsey RV, Keilp J, et al. Neuroanatomic correlates of psychopathologic components of major depressive disorder. Arch Gen Psychiatry. 2005;62:397–408.
35. Drevets WC, Gadde KM, Ranga K, et al. Neuroimaging studies of mood disorders. In: Charney DS, Nestler EJ, Bunney BS, eds. Neurobiology of Mental Illness. New York, NY: Oxford University Press, 1999:394–418.
36. Drevets WC, Raichle ME. Reciprocal suppression of regional cerebral blood flow during emotional versus higher cognitive processes: implications for interactions between emotion and cognition. Cognition Emotion. 1998;12:353–385.
37. Kimbrell TA, Ketter TA, George MS, et al. Regional cerebral glucose utilization in patients with a range of severities of unipolar depression. Biol Psychiatry. 2002;51:237–252.
38. Frodl T, Meisenzahl EM, Zetzsche T, et al. Hippocampal changes in patients with a first episode of major depression. Am J Psychiatry. 2002;159:1112–1118.
39. Videbech P, Ravnkilde B. Hippocampal volume and depression: a meta-analysis of MRI studies. Am J Psychiatry. 2004;161:1957–1966.
40. Frodl T, Meisenzahl EM, Zill P, et al. Reduced hippocampal volumes associated with the long variant of the serotonin transporter polymorphism in major depression. Arch Gen Psychiatry. 2004;61:177–183.
41. Ongur D, Drevets WC, Price JL. Glial reduction in the subgenual prefrontal cortex in mood disorders. Proc Natl Acad Sci USA. 1998;95:13290–13295.
42. Bowley MP, Drevets WC, Ongur D, et al. Low glial numbers in the amygdala in major depressive disorder. Biol Psychiatry. 2002;52:404–412.
43. Mooney JJ, Schatzberg AF, Cole JO, et al. Urinary 3-methoxy-4-hydroxy phenylglycol and the Depression-Type Score as predictors of differential responses to antidepressants. J Clin Psycho-pharmacol. 1991;11:339–343.
44. Janicak PG, Davis JM, Chan C, et al. Failure of urinary MHPG levels to predict treatment response in patients with unipolar depression. Am J Psychiatry. 1986;143:1398–1402.
45. Banerjee SP, Kung LS, Riggi SJ, et al. Development of beta-adrenergic receptor subsensitivity by antidepressants. Nature. 1977;268:455–456.
46. Pandey GN, Heinze WJ, Brown BD, et al. Electroconvulsive shock treatment decreases beta-adrenergic receptor sensitivity in rat brain. Nature. 1979;280:234–235.
47. Pandey GN, Janicak PG, Javaid JI, et al. Increased 3H-clonidine binding in the platelets of patients with depressive and schizophrenic disorders. Psychiatry Res. 1987;28:73–88.
48. Pandey GN, Pandey SC, Janicak PG, et al. Platelet serotonin-2 receptor binding sites in depression and suicide. Biol Psychiatry. 1990; 28:215–222.
49. Crews FJ, Smith CB. Presynaptic alpha receptor subsensitivity after long-term antidepressant treatment. Science. 1978;202:322–324.
P.297

50. Siever LJ, Davis KL. Overview: toward a dysregulation hypothesis of depression. Am J Psychiatry. 1985;142:1017–1031.
51. Randrup A, Munkvad I, Fog R, et al. Mania, depression and brain dopamine. In: Essman WB, Valzelli L, eds. Current Developments in Psychopharmacology. New York, NY: Spectrum Publications, 1975: 207–209.
52. Gibbons RD, Davis JM. Consistent evidence for a biological sub-type of depression characterized by low CSF monoamine levels. Acta Psychiatr Scand. 1986;74:8–12.
53. Roy A, Karoum F, Pollack S. Marked reduction in indices of dopamine metabolism among patients with depression who attempt suicide. Arch Gen Psychiatry. 1992;49:447–450.
54. Muscat R, Papp M, Willner P. Antidepressant-like effects of dopamine agonists in an animal model of depression. Biol Psychiatry. 1992;31:937–946.
55. Garattini S. Pharmacology of amineptine, an antidepressant agent acting on the dopaminergic system: a review. Int Clin Psychopharmacol. 1997;12(Suppl 3):S15–S19.
56. Rudorfer MV, Golden RN, Potter WZ. Second-generation antidepressants. Psychiatr Clin North Am. 1984;7:519–534.
57. Goldstein BJ, Brauzer B, Kentsmith D, et al. Double-blind placebo-controlled multicenter evaluation of the efficacy and safety of nomifensine in depressed outpatients. J Clin Psychiatry. 1984;45 (4 Pt 2):52–55.
58. Feighner JP, Merideth CH, Claghorn JL. Multicenter placebo-controlled evaluation of nomifensine treatment in depressed outpatients. J Clin Psychiatry. 1984;45(4 Pt 2):47–51.
59. Ostow M. Pramipexole for depression. Am J Psychiatry. 2002;159:320–321.
60. Kapur S, Mann JJ. Role of the dopaminergic system in depression. Biol Psychiatry. 1992;32:1–17.
61. Ainsworth K, Smith SE, Sharp T. Repeated administration of fluoxetine, desipramine and tranylcypromine increases dopamine D2-like but not D1-like receptor function in the rat. J Psychophar-macol. 1998;12:252–257.
62. Ainsworth K, Smith SE, Zetterstrom TS, et al. Effect of antidepressant drugs on dopamine D1 and D2 receptor expression and dopamine release in the nucleus accumbens of the rat. Psychopharmacology (Berl). 1998;140:470–477.
63. Maj J, Dziedzicka-Wasylewska M, Rogoz R, et al. Antidepressant drugs given repeatedly change the binding of the dopamine D2 receptor agonist, [3H]N-0437, to dopamine D2 receptors in the rat brain. Eur J Pharmacol. 1996;304:49–54.
64. Maj J, Dziedzicka-Wasylewska M, Rogoz R, et al. Effect of antidepressant drugs administered repeatedly on the dopamine D3 receptors in the rat brain. Eur J Pharmacol. 1998;351:31–37.
65. Lammers CH, Diaz J, Schwartz JC, et al. Selective increase of dopamine D3 receptor gene expression as a common effect of chronic antidepressant treatments. Mol Psychiatry. 2000;5:378–388.
66. Tuomisto J, Tukiainen E. Decreased uptake of 5-hydroxytryptamine in blood platelets from depressed patients. Nature. 1976;262:596–598.
67. Price LH, Charney DS, Delgado PL, et al. Serotonin function and depression: neuroendocrine and mood responses to intravenous L-tryptophan in depressed patients and healthy comparison subjects. Am J Psychiatry. 1991;148: 1518–1525.
68. Shopsin B, Freedman E, Gershon S. PCPA reversal of tranylcypromine effects in depressed patients. Arch Gen Psychiatry. 1976;33:811–819.
69. Delgado PL, Charney DS, Price LH, et al. Serotonin function and the mechanism of antidepressant action: reversal of antidepressant induced remission by rapid depletion of plasma tryptophan. Arch Gen Psychiatry. 1990;47:411–418.
70. Van Praag HM. Management of depression with serotonin precursors. Biol Psychiatry. 1981; 16: 291–310.
71. Peroutka SJ, Snyder SH. Long-term antidepressant treatment decreases spiroperidol-labelled serotonin receptor binding. Science. 1980:210;88–90.
72. Aperia B, Thoren M, Wetterberg L. Prolactin and thyrotropin in serum during ECT in patients with major depressive illness. Acta Psychiatr Scand. 1985;72:302–308.
73. Stockmeier CA, Kellar KJ. In vivo regulation of the serotonin-2 receptor in rat brain. Life Sci. 1986; 38:117–127.
74. Parsey RV, Hastings RS, Oquendo MA, et al. Lower serotonin transporter binding potential in the human brain during major depressive episodes. Am J Psychiatry 2006;163:52-58.
75. Owens MJ. Selectivity of antidepressants: from the monoamine hypothesis of depression to the SSRI revolution and beyond. J Clin Psychiatry. 2004; 65(Suppl 4):5–10.
76. Marek GJ, Carpenter LL, McDougle CJ, et al. Synergistic action of 5-HT2A antagonists and selective serotonin reuptake inhibitors in neuropsychiatric disorders. Neuropsychopharmacology. 2003;28:402–412.
77. Eison MS. Azapirones: mechanism of action in anxiety and depression. Drug Ther. 1990;Aug(Suppl): 3–8.
78. Tordera RM, Monge A, Del Rio J, et al. Antidepressant-like activity of VN2222, a serotonin reuptake inhibitor with high affinity at 5-HT1A receptors. Eur J Pharmacol. 2002;442:63–71.
79. Petrie RX, Reid IC, Stewart CA. The N-methyl-D-aspartate receptor, synaptic plasticity, and depressive disorder. A critical review. Pharmacol Ther. 2000;87:11–25.
80. Nowak G, Ordway GA, Paul IA. Alterations in the N-methyl-D-aspartate (NMDA) receptor complex in the frontal cortex of suicide victims. Brain Res. 1995;675:157–164.
P.298

81. Berman RM, Cappiello A, Anand A, et al. Antidepressant effects of ketamine in depressed patients. Biol Psychiatry. 2000;47:351–354.
82. Harkin AJ, Bruce KH, Craft B, et al. Nitric oxide synthase inhibitors have antidepressant-like properties in mice. 1. Acute treatments are active in the forced swim test. Eur J Pharmacol. 1999;372:207–213.
83. Karolewicz B, Bruce KH, Lee B, et al. Nitric oxide synthase inhibitors have antidepressant-like properties in mice. 2. Chronic treatment results in downregulation of cortical beta-adrenoceptors. Eur J Pharmacol. 1999;372:215–220.
84. Slattery DA, Desrayaud S, Cryan JF. GABAB receptor antagonist-mediated antidepressant-like behavior is serotonin-dependent. J Pharmacol Exp Ther. 2005; 312:290–296.
85. Martin P, Pichat P, Massol J, et al. Decreased GABA B receptors in helpless rats: reversal by tricyclic antidepressants. Neuropsychobiology. 1989;22:220–224.
86. Sanacora G, Gueorguieva R, Epperson CN, et al. Subtype-specific alterations of gamma-aminobutyric acid and glutamate in patients with major depression. Arch Gen Psychiatry. 2004;61:705–713.
87. Bhagwagar Z, Wylezinska M, Taylor M, et al. Increased brain GABA concentrations following acute administration of a selective serotonin reuptake inhibitor. Am J Psychiatry. 2004; 161:368–370.
88. Sanacora G, Mason GF, Rothman DL, et al. Increased cortical GABA concentrations in depressed patients receiving ECT. Am J Psychiatry. 2003;160:577–579.
89. Shiah IS, Yatham LN. GABA function in mood disorders: an update and critical review. Life Sci. 1998;63:1289–1303.
90. Nakashita M, Sasaki K, Sakai N, et al. Effects of tricyclic and tetracyclic antidepressants on the three subtypes of GABA transporter. Neurosci Res. 1997;29:87–91.
91. Effect of sodium valproate on mania. The GABA-hypothesis of affective disorders. Arch Psychiatr Nervenkr. 1980;229:1–16.
92. Magni G, Garreau M, Orofiamma B, et al. Fengabine, a new GABAmimetic agent in the treatment of depressive disorders: an overview of six double-blind studies versus tricyclics. Neuropsy-chobiology. 1989;20:126–131.
93. Perez-Garcia C, Morales L, Cano MV, et al. Effects of histamine H3 receptor ligands in experimental models of anxiety and depression. Psychopharma-cology (Berl). 1999;142:215–220.
94. Ghi P, Ferretti C, Blengio M. Effects of different types of stress on histamine-H3 receptors in the rat cortex. Brain Res. 1995;690:104–107.
95. Leurs R, Tulp MT, Menge WM, et al. Evaluation of the receptor selectivity of the H3 receptor antagonists, iodophenpropit and thioperamide: an interaction with the 5-HT3 receptor revealed. Br J Pharmacol. 1995;116:2315–2321.
96. de Gandarias JM, Echevarria E, Acebes I, et al. Effects of fluoxetine administration on mu-opoid receptor immunostaining in the rat forebrain. Brain Res. 1999;817:236–240.
97. Smadja C, Ruiz F, Coric P, et al. CCK-B receptors in the limbic system modulate the antidepressant-like effects induced by endogenous enkephalins. Psychopharmacology (Berl). 1997;132:227–236.
98. Prange AJ Jr, Wilson IC, Lynn CW, et al. L-Tryptophan in mania. Arch Gen Psychiatry. 1974;30:56–62.
99. Stockmeier CA, Martino AM, Kellar KJ. A strong influence of serotonin axons on β-adrenergic receptors in rat brain. Science. 1985;230:323–325.
100. Janowsky DS, El-Yousef MK, Davis JM, et al. A cholinergic-adrenergic hypothesis of mania and depression. Lancet. 1972;2:632–635.
101. Breslau N, Peterson EL, Schultz LR, et al. Major depression and stages of smoking. A longitudinal investigation. Arch Gen Psychiatry. 1998;55: 161–166.
102. Covey LS, Glassman AH, Stetner F. Major depression following smoking cessation. Am J Psychiatry. 1997;154:263–265.
103. Lief HI. Bupropion treatment of depression to assist smoking cessation. Am J Psychiatry. 1996; 153:442.
104. Ribeiro EB, Bettiker RL, Bogdanov M, et al. Effects of systemic nicotine on serotonin release in rat brain. Brain Res. 1993;621:311–318.
105. Ferrari R, Le Novere N, Picciotto MR, et al. Acute and long-term changes in the mesolimbic dopamine pathway after systemic or local single nicotine injections. Eur J Neurosci. 2002;15:1810–1818.
106. Semba J, Mataki C, Yamada S, et al. Antidepres-santlike effects of chronic nicotine on learned helplessness paradigm in rats. Biol Psychiatry. 1998;43:389–391.
107. Emrich HM, Wolf R. Recent neurochemical and pharmacological aspects of the pathogenesis and therapy of affective psychoses. Pharmacol Toxicol. 1990;66(Suppl 3):5–12.
108. Wachtel H. The second messenger dysbalance hypothesis of affective disorders. Pharmaco-psychiatry. 1990;23:27–32.
109. Chen J, Rasenick MM. Chronic antidepressant treatment facilitates G-protein activation of adenylate cyclase without altering G protein content. J Pharmacol Exp Ther. 1995;275:509–517.
110. Duman RS, Heninger GR, Nestler EJ. A molecular and cellular theory of depression. Arch Gen Psychiatry. 1997;54:597–608.
111. Walton MR, Dragunow I. Is CREB a key to neuronal survival? Trends Neurosci. 2000;23:48–53.
112. Mamounas LA, Blue ME, Siuciak JA, et al. Brain-derived neurotrophic factor promotes the survival and sprouting of serotonergic axons in rat brain. J Neurosci. 1995;15:7929–7939.
113. Nibuya M, Morinobu S, Duman RS. Regulation of BDNF and trkBmRNA in rat brain by chronic electroconvulsive seizure and antidepressant drug treatments. J Neurosci. 1995;15:7539–7547.
P.299

114. Nibuya M, Nestler EJ, Duman RS. Chronic antidepressant administration increases the expression of cAMP response element binding protein (CREB) in rat hippocampus. J Neurosci. 1996;16: 2365–2372.
115. Russo-Neustadt A, Beard RC, Cotman CW. Exercise, antidepressant medications, and enhanced brain derived neurotrophic factor expression. Neuropsychopharmacology. 1999;21:679–682.
116. Nibuya M, Morinobu S, Duman RS. Regulation of BDNF and trkB mRNA in rat brain by chronic electroconvulsive seizure and antidepressant drug treatments. J Neurosci. 1995;15:7539–7547.
117. Fujimaki K, Morinobu S, Duman RS. Administration of a cAMP phosphodiesterase 4 inhibitor enhances antidepressant-induction of BDNF mRNA in rat hippocampus. Neuropsy-chopharmacology. 2000;22:42–51.
118. Ueyama T, Kawai Y, Nemoto K, et al. Immobilization stress reduced the expression of neurotrophins and their receptors in the rat brain. Neurosci Res. 1997;28:103–110.
119. Siuciak JA, Lewis DR, Wiegand SJ, et al. Antidepressant-like effect of brain-derived neurotrophic factor (BDNF). Pharmacol Biochem Behav. 1997;56:131–137.
120. Shirayama Y, Chen AC, Nakagawa S, et al. Brain-derived neurotrophic factor produces antidepressant effects in behavioral models of depression. J Neurosci. 2002;22:3251–3261.
121. Dowlatshahi D, MacQueen GM, Wang JF, et al. G Protein-coupled cyclic AMP signaling in postmortem brain of subjects with mood disorders: effects of diagnosis, suicide, and treatment at the time of death. J Neurochem. 1999;73:1121–1126.
122. Odagaki Y, Garcia-Sevilla JA, Huguelet P, et al. Cyclic AMP-mediated signaling components are upregulated in the prefrontal cortex of depressed suicide victims. Brain Res. 2001;898:224–231.
123. Chen B, Dowlatshahi D, MacQueen GM, et al. Increased hippocampal BDNF immunoreactivity in subjects treated with antidepressant medication. Biol Psychiatry. 2001;50:260–265.
124. Post RM. Molecular biology of behavior: targets for therapeutics. Arch Gen Psychiatry. 1997;54:608.
125. Sheline YI, Wang PW, Gado MH, et al. Hippo-campal atrophy in recurrent major depression. Proc Natl Acad Sci USA. 1996;93:3908–3913.
126. Magarinos AM, McEwen BS, Flugge G, et al. Chronic psychosocial stress causes apical dendritic atrophy of hippocampal CA3 pyramidal neurons in subordinate tree shrews. J Neurosci. 1996;16: 3534–3540.
127. Coplan JD, Andrews MW, Rosenblum LA, et al. Persistent elevations of cerebrospinal fluid concentrations of corticotropin-releasing factor in adult non-human primates exposed to early-life stressors: implications for the pathophysiology of mood and anxiety disorders. Proc Natl Acad Sci USA. 1996;93:1619–1623.
128. Sheline YI. 3D MRI studies of neuroanatomic changes in unipolar major depression: the role of stress and medical comorbidity. Biol Psychiatry. 2000;48:791–800.
129. Botteron KN, Raichle ME, Drevets WC, et al. Volumetric reduction in left subgenual prefrontal cortex in early onset depression. Biol Psychiatry. 2002;51:342–344.
130. Dorus E, Pandey GN, Shaughnessy R, et al. Lithium transport across red blood cell membrane: a cell membrane abnormality in manic-depressive illness. Science. 1979;205:932–934.
131. Galeotti N, Ghelardini C, Caldari B, et al. Effect of potassium channel modulators in mouse forced swimming test. Br J Pharmacol. 1999;126: 1653–1659.
132. Yeung SY, Millar JA, Mathie A. Inhibition of neuronal KV potassium currents by the antidepressant drug, fluoxetine. Br J Pharmacol. 1999;128: 1609–1615.
133. Halberg F. Physiological considerations underlying rhythmicity with special reference to emotional illness. In: de Ajuriaguerra JG, ed. Cycles Biologique et Psychiatrie. Paris, France: Geneve & Masson; 1968.
134. Goodwin FK, Wirz-Justice A, Wehr T. Evidence that the pathophysiology of depression and the mechanism of action of antidepressant drugs involve alterations in circadian rhythms. Adv Biochem Psychopharmacol. 1982;31:1–11.
135. Schulz H, Lund R. On the origins of early REM episodes in the sleep of depressed patients: a comparison of 3 hypotheses. Psychiatry Res. 1985; 16:65–77.
136. Wirz-Justice A, Krauchi K, Morimasa T, et al. Circadian rhythm of 3H-imipramine binding in the rat suprachiasmatic nuclei. Eur J Pharmacol. 1983;87:331–333.
137. Beedle D, Krasuski J, Janicak PG. Advances in somatic therapies: electroconvulsive therapy, repetitive transcranial magnetic stimulation, and bright light therapy. In: Janicak PG, Davis JM, Preskorn SH, et al., eds. Principles and Practice of Psychopharmacotherapy Update. 2nd ed. Vol 2. Baltimore, Md: Williams & Wilkins; 1998.
138. Skewerer RB, Duncan C, Jacobsen FM, et al. The neurobiology of seasonal affective disorder and phototherapy. J Biol Rhythms. 1988;3:135–153.
139. Depue RA, Arbisi P, Spoont MR, et al. Dopamine functioning in the behavioral facilitation system and seasonal variation in behavior: normal population and clinical studies. In: Rosenthal NE, Blehar MC, eds. Seasonal Affective Disorders and Phototherapy. New York, NY: Guilford Press, 1989.
140. O'Rourke D, Wurtmann JJ, Brzeskinski A, et al. Treatment of seasonal affective disorder with D-fenfluramine. Ann N Y Acad Sci. 1987;499:329–330.
141. Jacobsen FM, Sack DA, Wehr TA, et al. Neuroendocrine response to 5-hydroxytryptophan in seasonal affective disorder. Arch Gen Psychiatry. 1987;44:1086–1091.
P.300

142. Lacoste V, Wirz-Justice A. Seasonal variation in normal subjects: an update of variables current in depression research. In: Rosenthal NE, Blehar MC, eds. Seasonal Affective Disorders and Phototherapy. New York, NY: Guilford Press, 1989.
143. Gold PW, Goodwin FK, Chrousos GP. Clinical and biochemical manifestations of depression: relation to the neurobiology of stress. Parts 1 and 2. N Engl J Med. 1988;319:348–353 and 1988;319: 413–420.
144. Bartrop RW, Lazarus L, Luckhurst E, et al. Depressed lymphocyte function after bereavement. Lancet. 1977;1:834–836.
145. Schleifer SJ, Keller SE, Camerino M, et al. Suppression of lymphocyte stimulation following bereavement. JAMA. 1983;250:374–377.
146. Schleifer SJ, Keller SE, Bond RN, et al. Major depressive disorder and immunity: role of age, sex, severity and hospitalization. Arch Gen Psychiatry. 1989;46:81–87.
147. Theoharides TC, Weinkauf C, Conti P. Brain cytokines and neuropsychiatric disorders. J Clin Psychopharmacol. 2004;24:577–581.
148. Preskorn SH. Outpatient Management of Depression: A Guide for the Practitioner. 2nd ed. Caddo, Okla: Professional Communications, 1999.
149. von Moltke LL, Greenblatt DJ, Grassi JM, et al. Citalopram and desmethylcitalopram in vitro: human cytochromes mediating transformation, and cytochrome inhibitory effects. Biol Psychiatry. 1999;46:839–849.
150. Spigset O, Hagg S, Soderstrom E, et al. Lack of correlation between fluvoxamine clearance and CYP1A2 activity as measured by systemic caffeine clearance. Eur J Clin Pharmacol. 1999;54: 946–946.
151. Fjordside L, Jeppesen U, Eap CB, et al. The stereoselective metabolism of fluoxetine in poor and extensive metabolizers of sparteine. Pharmacogenetics. 1999;9:55–60.
152. Rosenbaum JF, Fava M, Hoog SL, et al. Selective serotonin reuptake inhibitor discontinuation syndrome: a randomized clinical trial. Biol Psychiatry. 1998;44:77–87.
153. Kobayashi K, Ishizuka T, Shimada N, et al. Sertraline N-demethylation is catalyzed by multiple isoforms of human cytochrome P-450 in vitro. Drug Metab Dispos. 1999;27:763–766.
154. Markowitz JS, DeVane CL. Rifampin-induced selective serotonin reuptake inhibitor withdrawal syndrome in a patient treated with sertraline. J Clin Psychopharmacol. 2000;20:109–110.
155. Schmidt ME, Fava M, Robinson JM, et al. The efficacy and safety of a new enteric-coated formulation of fluoxetine given once weekly during the continuation treatment of major depressive disorder. J Clin Psychiatry. 2000;61:851–857.
156. Hartter S, Wetzel H, Hammes E, et al. Nonlinear pharmacokinetics of fluvoxamine and gender differences. Ther Drug Monit. 1998;20:446–449.
157. Ronfeld R, Tremaine L, Wilner K. Pharmacokinetics of sertraline and its n-demethyl metabolite in elderly and young male and female volunteers. Clin Pharmacokinet. 1997;32:22–30.
158. Sharma A, Goldberg MJ, Cerimele BJ. Pharmaco-kinetics and safety of duloxetine, a dual-serotonin and norepinephrine reuptake inhibitor. J Clin Pharmacol. 2000;40:161–167.
159. Kasahara T, Ishigooka J, Nagata E, et al. Long-lasting inhibition of 5-HT uptake of platelets in subjects treated by duloxetine, a potential antidepressant. Nihon Shinkei Seishin Yakurigaku Zasshi. 1996;16:25–31.
160. Delini-Stula A. Milnacipran: an antidepressant with dual selectivity of action on noradrenaline and serotonin uptake. Hum Psychopharmacol. 2000;15: 255–260.
161. Goodnick PJ. Pharmacokinetics of second generation antidepressants: bupropion. Psychopharmacol Bull. 1991;27:513–519.
162. Findlay JW, Van Wyck Fleet J, et al. Pharmacokinetics of bupropion, a novel antidepressant agent, following oral administration to healthy subjects. Eur J Clin Pharmacol. 1981;21: 127–135.
163. Golden R, DeVane C, Laizure S, et al. Bupropion in depression: the role of metabolites in clinical outcome. Arch Gen Psychiatry. 1985;45:145–149.
164. Winans EA, Cohen LJ. Assessing the clinical significance of drug interactions in psychiatry. Psychiatr Ann. 1998;28:399–405.
165. Ekins S, Bravi G, Ring BJ, et al. Three-dimensional quantitative structure activity relationship analyses of substrates for CYP2B6. J Pharmacol Exp Ther. 1999;288:21–29.
166. Kotlyar M, Brauer LH, Tracy TS, et al. Inhibition of CYP2D6 activity by bupropion. J Clin Psychoharmacol 2005;25:226–229.
167. Caccia S, Ballabio M, Samanin R, et al. (-)-m-Chloro-phenyl-piperazine, a central 5-hydroxytryptamine agonist, is a metabolite of trazodone. J Pharm Pharmacol. 1981;33:477–478.
168. Kahn R, Asiris G, Wetzler S, et al. Neuroendocrine evidence for serotonin receptor hypersensitivity in panic disorder. Psychopharmacology. 1988;96: 360–364.
169. Mayol R, Cole C, Luke G, et al. Characterization of the metabolites of the antidepressant drug nefazodone in human urine and plasma. Drug Metab Dispos. 1994;22:304–311.
170. Kaul S, Shukla UA, Barbhaiya R. Nonlinear pharmacokinetics of nefazodone after escalating single and multiple oral doses. J Clin Pharmacol. 1995; 35:830–839.
171. Timmer C, Voortman G, Delbressin L. Pharmaco-kinetic profile of mirtazapine. Eur Neuropharmacol. 1996;6(Suppl 3):41.
172. Wecker L, Pacheco MA. A neurochemical perspective on monoamine oxidase inhibitors. Psychiatr Ann. 2001;31:354–360.
P.301

173. Preskorn SH. To monitor or not to monitor. II: The glass is more than half full. J Pract Psychiatry Behav Health. 1996;2:307–310.
174. Bjerkenstedt L, Flyckt L, Overo KF, et al. Relationship between clinical effects, serum drug concentration and serotonin uptake inhibition in depressed patients treated with citalopram. Eur J Clin Pharmacol.1985;28:553–557.
175. Kelly M, Perry P, Holstad S, et al. Serum fluoxetine and norfluoxetine concentrations and antidepressant response. Ther Drug Monit. 1989;11:165–170.
176. Kasper S, Dotsch M, Vieira A, et al. Plasma concentration of fluvoxamine and maprotiline in major depression: implications on therapeutic efficacy and side effects. Eur Neuropsychopharmacol. 1992;3:13–21.
177. Laursen AL, Mikkelsen PL, Rasmussen S, et al. Paroxetine in the treatment of depression—a randomized comparison with amitriptyline. Acta Psychiatr Scand. 1985;71:249–255.
178. Tasker TCG, Kaye CM, Zussman BD, et al. Paroxetine plasma levels: lack of correlation with efficacy or adverse events. Acta Psychiatr Scand. 1989;80:152–155.
179. Harvey AT, Rudolph RL, Preskorn SH. Evidence of the dual mechanisms of action of venlafaxine. Arch Gen Psychiatry. 2000;57:503–509.
180. Preskorn SH. Antidepressant response and plasma concentrations of bupropion. J Clin Psychiatry. 1983;44:137–139.
181. Golden RN, DeVane CL, Laizure SC, et al. Bupropion in depression, II: the roles of metabolites in clinical outcome. Arch Gen Psychiatry. 1988;45:145–149.
182. Nefazodone presentation to the Food and Drug Administration Psychopharmacology Advisory Committee. Washington, DC, July 1993.
183. Franc J, Duncan G, Farmen R, et al. High-performance liquid chromatographic method for the determination of nefazodone and its metabolites in human plasma using laboratory robotics. J Chromatogr Biomed Appl. 1991;570:129–138.
184. Maitre L, Baumann PA, Jaekel J, et al. 5-HT uptake inhibitors: psychopharmacological and neurobiochemical criteria of selectivity. In: Ho BT, Schoolar J, Usdin E, eds. Serotonin in Biological Psychiatry. New York, NY: Raven Press, 1982:229–246.
185. Perry PJ, Pfohl BM, Holstad SG. The relationship between antidepressant response and tricyclic antidepressant plasma concentrations. Clin Pharmacokinet. 1987;13:381–392.
186. Muller MJ, Dragicevic A, Fric M, et al. Therapeutic drug monitoring of tricyclic antidepressants: how does it work under clinical conditions? Pharma-copsychiatry. 2003;36:98–104.
187. Rosenstein DL, Nelson JC, Jacobs SC. Seizures associated with antidepressants: a review. J Clin Psychiatry. 1993;54:289–299.
188. Lowry MR, Dunner FJ. Seizures during tricyclic therapy. Am J Psychiatry. 1980;127:1461–1462.
189. Tamayo M, deGatta F, Gutierrez JR, et al. High levels of tricyclic antidepressants in conventional therapy: determinant factors. Int J Clin Pharmacol Ther Toxicol. 1988;26:495–499.
190. Petit JM, Spiker DG, Ruwitch JF, et al. Tricyclic antidepressant plasma levels and adverse effects after overdose. Clin Pharmacol Ther. 1977;21:47–51.
191. Glassman AH. Cardiovascular effects of antidepressant drugs: updated. Int Clin Psychopharmacol. 1998;13(Suppl 5):S25–S30.
192. Vohra J, Burrows G, Hunt D, et al. The effects of toxic and therapeutic doses of tricyclic antidepressant drugs on intracardiac conduction. Eur J Cardiol. 1975;3:219–227.
193. Rudorfer MB, Young RC. Desipramine: cardiovascular effects and plasma levels. Am J Psychiatry. 1980;137:984–986.
194. Veith RC, Friedel RO, Bloom B, et al. Electrocardiogram changes and plasma desipramine levels during treatment. Clin Pharmacol Ther. 1980;27:796–802.
195. Preskorn SH. What happened to Tommy? J Pract Psychiatry Behav Health. 1998;4:363–367.
196. Ravaris CL, Nies A, Robinson DS, et al. A multiple-dose, controlled study of phenelzine in depression-anxiety states. Arch Gen Psychiatry. 1976; 33:347–350.
197. Bresnahan DB, Pandey GN, Janicak PG, et al. MAO inhibition and clinical response in depressed patients treated with phenelzine. J Clin Psychiatry. 1990;51:47–50.
198. Angst J, Delini-Stula A, Stabl M, et al. Is a cut-off score a suitable measure of treatment outcome in short-term trials in depression? A methodological meta-analysis. Hum Psychopharmacol. 1993;8: 311–317.
199. Prien RF, Carpenter LL, Kupfer DJ. The definition and operational criteria for treatment outcome of major depressive disorder: a review of the current research literature. Arch Gen Psychiatry. 1991; 48:796–800.
200. Davis JM, Janicak PG, Wang Z, et al. The efficacy of psychotropic drugs. Psychopharmacol Bull. 1992;28:151–155.
201. Bagby RM, Ryder AG, Schuller DR, et al. The Hamilton Depression Rating Scale: has the gold standard become a lead weight? Am J Psychiatry. 2004 Dec;161:2163–2177.
202. Zimmerman M, Posternak MA, Chelminski I. Is it time to replace the Hamilton Depression Rating Scale as the primary outcome measure in treatment studies of depression? J Clin Psychopharmacol. 2005;25:105–110.
203. Bjork K. The efficacy of zimeldine in preventing depressive episodes in recurrent major depressive disorders—a double-blind placebo-controlled study. Acta Psychiatr Scand Suppl. 1983;68:182–189.
204. Jefferson JW. Single-isomer drugs: major advances or magical marketing? Int Drug Ther Newsl. 2003;38:65–72.
205. Stahl SM. Placebo-controlled comparison of the selective serotonin reuptake inhibitors citalopram and sertraline. Biol Psychiatry. 2000;48:894–901.
P.302

206. Feighner JP, Overo K. Multicenter, placebo-controlled, fixed-dose study of citalopram in moderate-to-severe depression. J Clin Psychiatry. 1999;60:824–830.
207. Mendels J, Kiev A, Fabre LF. Double-blind comparison of citalopram and placebo in depressed outpatients with melancholia. Depress Anxiety. 1999; 9:54–60.
208. Nyth AL, Gottfries CG, Lyby K, et al. A controlled multicenter clinical study of citalopram and placebo in elderly depressed patients with and without concomitant dementia. Acta Psychiatr Scand. 1992;86:138–145.
209. Wagner KD, Robb AS, Findling RL, et al. A randomized, placebo-controlled trial of citalopram for the treatment of major depression in children and adolescents. Am J Psychiatry. 2004;161:1079–1083.
210. Lepola UM, Loft H, Reines EH. Escitalopram (10–20 mg/day) is effective and well tolerated in a placebo-controlled study in depression in primary care. Int Clin Psychopharmacol. 2003;18:211–217.
211. Burke WJ, Gergel I, Bose A. Fixed-dose trial of the single isomer SSRI escitalopram in depressed outpatients. J Clin Psychiatry. 2002;63:331–336.
212. Wade A, Michael Lemming O, Bang Hedegaard K. Escitalopram 10 mg/day is effective and well tolerated in a placebo-controlled study in depression in primary care. Int Clin Psychopharmacol. 2002; 17:95–102.
213. Dunner DL, Dunbar GC. Optimal dose regimen for paroxetine. J Clin Psychiatry. 1992;53(Suppl 2): 21–26.
214. Judd LL, Rapaport MH, Yonkers KA, et al. Randomized, placebo-controlled trial of fluoxetine for acute treatment of minor depressive disorder. Am J Psychiatry. 2004;161:1864–1871.
215. Bowden CL, Schatzberg AF, Rosenbaum A, et al. Fluoxetine and desipramine in major depressive disorder. J Clin Psychopharmacol. 1993;13:305–311.
216. Kasper S, Moller H-J, Montgomery SA, et al. Antidepressant efficacy in relation to item analysis and severity of depression: a placebo-controlled trial of fluvoxamine versus imipramine. Int Clin Psychopharmacol. 1995;9:3–12.
217. Pande AC, Sayler ME. Severity of depression and response to fluoxetine. Int Clin Psychopharmacol. 1993;8:243–245.
218. Feighner JP, Cohn JB, Fabre LF, et al. A study comparing paroxetine, placebo, and imipramine in depressed patients. J Affect Disord. 1993;28:71–79.
219. Reimherr FW, Byerley WF, Ward MF, et al. Sertraline, a selective inhibitor of serotonin uptake, for the treatment of outpatients with major depressive disorder. Psychopharmacol Bull. 1988;24: 200–205.
220. Ottevanger EA. Fluvoxamine and clomipramine in depressed hospitalized patients: results from a randomized, double-blind study. Encephale. 1995; 21:317–321.
221. Arminen SL, Ikonen U, Pulkkinen P, et al. A 12-week, double-blind, multicentre study of paroxetine and imipramine in hospitalized depressed patients. Acta Psychiatr Scand. 1994;89:382–389.
222. Beasley CM Jr, Holman SL, Potvin JH. Fluoxetine compared with imipramine in the treatment of inpatient depression: a multicenter trial. Ann Clin Psychiatry. 1993;5:199–208.
223. Tignol J, Stoker MJ, Dunbar GC. Paroxetine in the treatment of melancholia and severe depression. Int Clin Psychopharmacol. 1992;7:91–94.
224. Ginestet D. Fluoxetine in endogenous depression and melancholia versus clomipramine. Int Clin Psychopharmacol. 1989;4:37–40.
225. Heiligenstein JH, Tollefson GD, Faries DE. Response patterns of depressed outpatients with and without melancholia: a double-blind, placebo-controlled trial of fluoxetine versus placebo. J Affect Disord. 1993;30:163–173.
226. Feighner JP, Boyer WF, Meredith CH, et al. A placebo-controlled inpatient comparison of fluvoxamine maleate and imipramine in major depression. Int Clin Psychopharmacol. 1989;4:239–244.
227. Stuppaeck CH, Geretsegger C, Whitworth AB, et al. A multicenter double-blind trial of paroxetine versus amitriptyline in depressed inpatients. J Clin Psychopharmacol. 1994;14:241–246.
228. Danish University Antidepressant Group. Citalopram: clinical effect profile in comparison with clomipramine: a controlled multicenter study. Psychopharmacology. 1986;90:131–138.
229. Danish University Antidepressant Group. Paroxetine: a selective serotonin reuptake inhibitor showing better tolerance, but weaker antidepressant effect than clomipramine in a controlled multicenter study. J Affect Disord. 1990;18:289–299.
230. Wheatley DP, van Moffaert M, Timmerman L, et al. Mirtazapine: efficacy and tolerability in comparison with fluoxetine in patient with moderate to severe major depressive disorder. J Clin Psychiatry. 1998; 59:306–312.
231. Nelson JC, Mazure CM, Bowers MB Jr, et al. A preliminary, open study of the combination of fluoxetine and desipramine for rapid treatment of major depression. Arch Gen Psychiatry. 1991;48:303–307.
232. Bielski RJ, Ventura D, Chang CC. A double-blind comparison of escitalopram and venlafaxine extended release in the treatment of major depressive disorder. J Clin Psychiatry. 2004;65:1190-1196.
233. Montgomery SA, Huusom AK, Bothmer J. A randomised study comparing escitalopram with venlafaxine XR in primary care patients with major depressive disorder. Neuropsychobiology. 2004; 50:57-64.
234. Patris M, Bouchard J-M, Bougerol T, et al. Citalopram versus fluoxetine: a double-blind, controlled, multicentre, phase III trial in patients with unipolar major depression treated in general practice. Int Clin Psychopharmacol. 1996;11:129–136.
235. Gattaz WF, Vogel P, Kick H, et al. Moclobemide versus fluoxetine in the treatment of inpatients with major depression. J Clin Psychopharmacol. 1995; 15(Suppl 2):35S–40S.
P.303

236. De Wilde J, Spiers R, Mertens C, et al. A double-blind, comparative, multicentre study comparing paroxetine with fluoxetine in depressed patients. Acta Psychiatr Scand. 1993;87:141–145.
237. Clerc GE, Ruimy P, Verdeau-Paillès J. A double-blind comparison of venlafaxine and fluoxetine in patients hospitalized for major depression and melancholia. Int Clin Psychopharmacol. 1994;9:139–143.
238. Blier P. Possible neurobiological mechanisms underlying faster onset of antidepressant action. J. Clin Psychiatry. 2001;62(4):7–11.
239. Fredman SJ, Fava M, Kienke AS, et al. Partial response, non-response, and relapse on SSRIs in major depression: a survey of current “next-step” practices. J Clin Psychiatry. 2000;61:403–407.
240. Keller MB, Gelenberg AJ, Hirschfeld RMA, et al. A double-blind, randomized trial of sertraline and imipramine. J Clin Psychiatry. 1998;59:598–607.
241. Preskorn S. Antidepressant drug selection: criteria and options. J Clin Psychiatry. 1994;55(Suppl 9A): 6–22.
242. Rudolph R, Entsuah R, Derivan A. Early clinical response in depression to venlafaxine hydrochloride. Biol Psychiatry. 1991;29(Suppl 11):630S(abst).
243. Rudolph RL, Fabre LF, Feighner JP, et al. A randomized, placebo-controlled, dose-response trial of venlafaxine hydrochloride in the treatment of major depression. J Clin Psychiatry. 1998;59:116–122.
244. Venlafaxine presentation to the Food and Drug Administration Psychopharmacology Advisory Committee. Washington, DC, April 1993.
245. Wong DT, Robertson DW, Bymaster FP, et al. LY227942, an inhibitor of serotonin and norepinephrine uptake: biochemical pharmacology of a potential antidepressant drug. Life Sci. 1988; 43:2049–2057.
246. Katoh A, Eigyo M, Ishibashi C, et al. Behavioral and electroencephalographic properties of duloxetine (LY248686), a reuptake inhibitor of norepinephrine and serotonin, in mice and rats. J Pharmacol Exp Ther. 1995;272:1067–1075.
247. Kihara T, Ikeda M. Effects of duloxetine, a new serotonin and norepinephrine uptake inhibitor, on extracellular monoamine levels in rat frontal cortex. J Pharmacol Exp Ther. 1995;272:177–183.
248. Fuller RW, Hemrick-Luecke SK, Snoddy HD. Effects of duloxetine, an antidepressant drug candidate, on concentrations of monoamines and their metabolites in rats and mice. J Pharmacol Exp Ther. 1994; 269:132–136.
249. Wong DT, Bymaster FP, Mayle DA, et al. LY248686, a new inhibitor of serotonin and norepinephrine uptake. Neuropsychopharmacology. 1993;8:23–33.
250. Rueter LE, De Montigny C, Blier P. Electrophysio-logical characterization of the effect of long-term duloxetine administration on the rat serotonergic and noradrenergic systems. J Pharmacol Exp Ther. 1998;285:404–412.
251. Gongora-Alfaro JL, Hernandez-Lopez S, Flores-Hernandez J, Galarraga E. Firing frequency modulation of substantia nigra reticulata neurons by 5-hydroxytryptamine. Neurosci Res. 1997;29: 225–231.
252. Smith JE, Lakoski JM. Electrophysiological study of the effects of the reuptake inhibitor duloxetine on serotonergic responses in the aging hippocampus. Pharmacology. 1997;55:66–77.
253. Smith JE, Lakoski JM. Cellular electrophysiological effects of chronic fluoxetine and duloxetine administration on serotonergic responses in the aging hippocampus. Synapse. 1998;30:318–328.
254. Engleman EA, Robertson DW, Thompson DC, et al. Antagonism of serotonin 5-HT1A receptors potentiates the increases in extracellular monoamines induced by duloxetine in rat hypothalamus. J Neurochem. 1996;66:599–603.
255. Rueter LE, Kasamo K, de Montigny C, et al. Effect of long-term administration of duloxetine on the function of serotonin and noradrenaline terminals in the rat brain. Naunyn Schmiedebergs Arch Pharmacol. 1998;357:600–610.
256. Gobert A, Rivet JM, Cistarelli L, et al. α2-adrenergic receptor blockade markedly potentiates duloxetine- and fluoxetine-induced increases in noradrenaline, dopamine, and serotonin levels in the frontal cortex of freely moving rats. J Neurochem. 1997;69: 2616–2619.
257. Gobert A, Rivet JM, Cistarelli JM, et al. Buspirone enhances duloxetine- and fluoxetine-induced increases in dialysate levels of dopamine and noradrenaline, but not serotonin, in the frontal cortex of freely moving rats. J Neurochem. 1997;68: 1326–1329.
258. Engleman EA, Perry KW, Mayle DA, et al. Simultaneous increases of extracellular mono-amines in microdialysates from hypothalamus of conscious rats by duloxetine, a dual serotonin and norepinephrine uptake inhibitor. Neuropsychopharmacology. 1995;12:287–295.
259. Detke MJ, Lu Y, Goldstein DJ, et al. Duloxetine 60 mg once daily dosing versus placebo in the acute treatment of major depression. J Psychiatr Res. 2002;36:383–390.
260. Goldstein DJ, Mallinckrodt C, Lu Y, et al. Duloxetine in the treatment of major depressive disorder: a double-blind clinical trial. J Clin Psychiatry. 2002;63:225–231.
261. Detke MJ, Lu Y, Goldstein DJ, et al. Duloxetine, 60 mg once daily, for major depressive disorder: a randomized double-blind placebo-controlled trial. J Clin Psychiatry. 2002;63:308–315.
262. Goldstein DJ, Lu Y, Detke MJ, et al. Duloxetine in the treatment of depression: a double-blind placebo-controlled comparison with paroxetine. J Clin Psychopharmacol. 2004;24:389–399.
263. Detke MJ, Wiltse CG, Mallinckrodt CH, et al. Duloxetine in the acute and long-term treatment of major depressive disorder: a placebo- and paroxetine-controlled trial. Eur Neuropsychopharmacol. 2004;14:457–470.
P.304

264. Rouillon F, Berdeaux G, Bisserbe JC, et al. Prevention of recurrent depressive episodes with milnacipran: consequences on quality of life. J Affect Disord. 2000;58:171–180.
265. Tajima O. Japanese experience with dual-action antidepressants. Int Clin Psychopharmacol. 2002; 17(Suppl 1):S37–42.
266. Preskorn SH. Milnacipran: a dual norepinephrine and serotonin reuptake pump inhibitor. J Psychiatr Pract. 2004;10:119–126.
267. Spencer CM, Wilde MI. Milnacipran. A review of its use in depression. Drugs. 1998;56:405–427.
268. Lecrubier Y, Pletan Y, Solles A, et al. Clinical efficacy of milnacipran: placebo-controlled trials. Int Clin Psychopharmacol. 1996;11(Suppl 4):29–33.
269. Macher JP, Sichel JP, Serre C, et al. Double-blind placebo-controlled study of milnacipran in hospitalized patients with major depressive disorders. Neuropsychobiology. 1989;22:77–82.
270. Van Amerongen AP, Ferrey G, Tournoux A. A randomised, double-blind comparison of milnacipran and imipramine in the treatment of depression. J Affect Disord. 2002;72:21–31.
271. Kasper S, Pletan Y, Solles A, et al. Comparative studies with milnacipran and tricyclic antidepressants in the treatment of patients with major depression: a summary of clinical trial results. Int Clin Psychopharmacol. 1996;11(Suppl 4):35–39.
272. Ansseau M, von Frenckell R, Mertens C, et al. Controlled comparison of two doses of milnacipran (F 2207) and amitriptyline in major depressive inpatients. Psychopharmacology (Berl). 1989;98: 163–168.
273. Tignol J, Pujol-Domenech J, Chartres JP, et al. Double-blind study of the efficacy and safety of milnacipran and imipramine in elderly patients with major depressive episode. Acta Psychiatr Scand. 1998;97:157–165.
274. Fukuchi T, Kanemoto K. Differential effects of milnacipran and fluvoxamine, especially in patients with severe depression and agitated depression: a case-control study. Int Clin Psychopharmacol. 2002;17:53–58.
275. Clerc G, Milnacipran/Fluvoxamine Study Group. Antidepressant efficacy and tolerability of milnaci-pran, a dual serotonin and noradrenaline reuptake inhibitor: a comparison with fluvoxamine. Int Clin Psychopharmacol. 2001;16:145–151.
276. Lopez-Ibor J, Guelfi JD, Pletan Y, et al. Milnacipran and selective serotonin reuptake inhibitors in major depression. Int Clin Psychopharmacol. 1996;11 (Suppl 4):41–46.
277. Ansseau M, Papart P, Troisfontaines B, et al. Controlled comparison of milnacipran and fluoxetine in major depression. Psychopharmacology (Berl). 1994;114:131–137.
278. Steen A, Den Boer JA. A double-blind six months comparative study of milnacipran and clomi-pramine in major depressive disorder. Int Clin Psychopharmacol. 1997;12:269–281.
279. von Frenckell R, Ansseau M, Serre C, et al. Pooling two controlled comparisons of milnacipran (F2207) and amitriptyline in endogenous inpatients. A new approach in dose ranging studies. Int Clin Psycho-pharmacol. 1990;5:49–56.
280. Ansseau M, von Frenckell R, Gerard MA, et al. Interest of a loading dose of milnacipran in endogenous depressive inpatients. Comparison with the standard regimen and with fluvoxamine. Eur Neuropsychopharmacol.1991;1:113–121.
281. Pandey GN, Davis JM. Treatment with Antidepres-sants, Sensitivity of Beta Receptors and Affective Illness. New York, NY: Wiley; 1980.
282. Musso DL, Mehta NB, Soroko FE, et al. Synthesis and evaluation of the antidepressant activity of the enantiomers of bupropion. Chirality. 1993:5: 495–500.
283. Thase ME, Haight BR, Richard N, et al. Remission rates following antidepressant therapy with bupropion or selective serotonin reuptake inhibitors: a meta-analysis of original data from 7 randomized controlled trials. J Clin Psychiatry 2005;66:974-981.
284. Fabre LF, Brodie HK, Garver D, et al. A multicenter evaluation of bupropion versus placebo in hospitalized depressed patients. J Clin Psychiatry. 1983;44: 88–94.
285. Merideth CH, Feighner JP. The use of bupropion in hospitalized depressed patients. J Clin Psychiatry. 1983;44:85–87.
286. Stern WC, Harto-Truax N, Bauer N. Efficacy of bupropion in tricyclic-resistant or intolerant patients. J Clin Psychiatry. 1983;44(sec. 2):148–152.
287. Hirschfeld RM. Care of the sexually active depressed patient. J Clin Psychiatry. 1999;60:32–35.
288. Cantwell DP. ADHD through the life span: the role of bupropion in treatment. J Clin Psychiatry. 1998; 59(Suppl 4):92–94.
289. Jorenby DE, Leischow SJ, Nides MA, et al. A controlled trial of sustained-release bupropion, a nicotine patch, or both for smoking cessation. N Engl J Med. 1999;340:685–691.
290. Feighner JP, Pambakian R, Fowler RC, et al. A comparison of nefazodone, imipramine and placebo in patients with moderate to severe depression. Psychopharmacol Bull. 1989;25:219–221.
291. Weise C, Fox I, Clary C, et al. Nefazodone in the treatment of outpatient major depression. Biol Psychiatry. 1991;29:363S.
292. Yocca FD, Hyslop DK, Taylor DP. Nefazodone: a potential broad spectrum antidepressant. Trans Am Soc Neurochem. 1985;16:115.
293. Robinson D, Roberts D, Archibald D, et al. Thera-peutic dose range of nefazodone for the treatment of major depression. J Clin Psychiatry. 1996; 57(Suppl 2):6–9.
294. Fontaine R, Ontiveros A, Elie R, et al. A double-blind comparison of nefazodone, imipramine, and placebo in major depression. J Clin Psychiatry. 1994;55:6:234–241.
P.305

295. Mendels J, Reimherr F, Marcus R, et al. A double-blind, placebo-controlled trial of two dose ranges of nefazodone in the treatment of depressed outpatients. J Clin Psychiatry. 1995;56(Suppl 6):30–36.
296. D'Amico M, Roberts D, Robinson D, et al. Placebo-controlled dose-ranging trial designs in phase II development of nefazodone. Psychopharmacol Bull. 1990;26:147–150.
297. Rickels K, Schweizer E, Clary C, et al. Nefazo-done and imipramine in major depression: a placebo-controlled trial. Br J Psychiatry. 1994;164:802–805.
298. Fawcett J, Marcus R, Anton S, et al. Response of anxiety and agitation symptoms during nefazodone treatment of major depression. J Clin Psychiatry. 1995;56(Suppl 6):37–42.
299. Frazer A. Antidepressants. J Clin Psychiatry. 1997; 58(Suppl 6):9–25.
300. Zivkov M, Roes KCB, Pols AB. Efficacy of Org 3770 (mirtazapine) vs. amitriptyline in patients with major depressive disorder: a meta-analysis. Hum Psychopharmacol. 1995;10:S135–S145.
301. Bremner JD. A double-blind comparison of Org 3770, amitriptyline, and placebo in major depression. J Clin Psychiatry. 1995;56:519–525.
302. Klein DF, Davis JM. Diagnosis and drug treatment of psychiatric disorders. Baltimore, Md: Williams & Wilkins, 1969:193–194.
303. Wilson C, et al. A double-blind clinical comparison of amoxapine, imipramine and placebo in the treatment of depression. Curr Ther Res. 1977;22: 620–627.
304. Janicak PG, Beedle D. Drug-induced movement disorders. In: Sadock BJ, Sadock VA, eds. Comprehensive Textbook of Psychiatry. Vol 2. 8th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2005:2712-2718.
305. Connor KM, Davidson JR. Current best practices in managing atypical depression. Int Drug Ther Newsl. 2005;40(3):19–24.
306. Johnstone EC. The relationship between acetylator status and inhibition of monoamine oxidase, excretion of free drug and antidepressant response in depressed patients on phenelzine. Psychopharma-cologia. 1976;46:289–294.
307. Greenblatt M, Grosser GH, Wechsler H. Differen-tial response of hospitalized depressed patients to somatic therapy. Am J Psychiatry. 1964;120: 935–943.
308. Amsterdam JD. A double-blind, placebo-controlled trial of the safety and efficacy of selegiline transdermal system without dietary restrictions in patients with major depressive disorder. J Clin Psychiatry. 2003;64:208–214.
309. Quitkin F, Rifkin A, Klein DF. Monoamine oxidase inhibitors: a review of antidepressant effectiveness. Arch Gen Psychiatry. 1979;36:749–760.
310. Rowan PR, Paykel ES, Parker RR. Phenelzine and amitriptyline: effects on symptoms of neurotic depression. Br J Psychiatry. 1982;140:475–483.
311. Thase ME, Mallinger AG, McKnight D, et al. Treatment of imipramine-resistant recurrent depression, IV: a double-blind crossover study of tranylcypromine for anergic bipolar depression. Am J Psychiatry. 1992;149:195–198.
312. Birkenhager TK, van den Broek WW, Mulder PG, et al. Efficacy and tolerability of tranylcypromine versus phenelzine: a double-blind study in antidepressant-refractory depressed inpatients. J Clin Psychiatry. 2004;65:1505–1510.
313. Lecrubies Y, Guelfi JD. Efficacy of reversible inhibitors of monoamine oxidase-A in various forms of depression. Acta Psychiatr Scand Suppl. 1990;360:18–23.
314. VandenBerg CM, Blob LF, Gerrick G, et al. Blood pressure response produced by a tyramine-enriched meal following multiple dose administration of a 20 cm2/20 mg selegiline transdermal system (STS) in healthy male volunteers. 40th Annual Meeting NCDEU, Boca Raton, Fla, 2000(abst).
315. Bodkin JA, Amsterdam JD. Transdermal selegiline in major depression: a double-blind, placebo-controlled, parallel-group study in outpatients. Am J Psychiatry. 2002 Nov;159:1869–1875.
316. Norman TR, Burrows GD. A risk-benefit assessment of moclobemide in the treatment of depressive disorders. Drug Saf. 1995;12:46–54.
317. Wheatley D. Amphetamines in general practice: their use in depression and anxiety. Semin Psychiatry. 1969;1:163–173.
318. Hare RH, Dominian J, Sharpe L. Phenelzine and dexamphetamine in depressive illness. BMJ. 1962;1:9–12.
319. Overall JE, Hollister LE, Pokorny AD, et al. Drug therapy in depressions. Clin Pharmacol Ther. 1961;3:16–22.
320. Hesbacher PT. Pemoline and methylphenidate in mildly depressed outpatients. Clin Pharmacol Ther. 1970;11:698–710.
321. Rickels K, Ginrich RL Jr, McLaughlin W, et al. Methylphenidate in mildly depressed outpatients. Clin Pharmacol Ther. 1972;13:595–601.
322. Robin AA, Wiseberg S. A controlled trial of methylphenidate (Ritalin) in the treatment of depressive states. J Neurol Neurosurg Psychiatry. 1958;21:55–57.
323. Kaplitz SE. Withdrawn apathetic geriatric patients responsive to methylphenidate. J Am Geriatr Soc. 1975;23:271–276.
324. DeBattista C, Doghramji K, Menza MA, et al; Modafinil in Depression Study Group. Adjunct modafinil for the short-term treatment of fatigue and sleepiness in patients with major depressive disorder: a preliminary double-blind, placebo-controlled study. J Clin Psychiatry. 2003;64:1057–1064.
325. Fava M, Thase ME, DeBattista C. A multicenter, placebo-controlled study of modafinil augmentation in partial responders to selective serotonin reuptake inhibitors with persistent fatigue and sleepiness. J Clin Psychiatry. 2005;66:85–93.
326. Mendels J, Ramsey TA, Dyson WL, et al. Lithium as an antidepressant. Arch Gen Psychiatry. 1979;36: 845–846.
P.306

327. Souza FGM, Goodwin GM. Lithium treatment and prophylaxis in unipolar depression: a meta-analysis. Br J Psychiatry. 1991;158:666–675.
328. Hollister LE, Overall JE, Shelton J, et al. Drug therapy of depression. Amitriptyline, perphenazine, and their combination in different syndromes. Arch Gen Psychiatry. 1967;17:486–493.
329. Overall JE, Hollister LE, Meyer F, et al. Imipramine and thioridazine in depressed and schizophrenic patients. Are there specific antidepressant drugs? JAMA. 1964;189:605–608.
330. Lesser IM. The relationship between panic disorder and depression. J Anxiety Disord. 1988;2:2–16.
331. Lesser IM, Rubin RT, Pecknold JC, et al. Secondary depression in panic disorder and agoraphobia. I. Frequency, severity, and response to treatment. Arch Gen Psychiatry. 1988;45:437–443.
332. Grunhaus L, Harel Y, Krugler T, et al. Major depressive disorder and panic disorder. Clin Neuro-pharmacol. 1988;11:454–461.
333. Lesser IM. The treatment of panic disorders: pharmacologic aspects. Psychiatr Ann. 1991;21:341–346.
334. Keller MB, Lavori PW, Goldenberg IM, et al. Influence of depression on the treatment of panic disorder with imipramine, alprazolam and placebo. J Affect Disord. 1993;28:27–38.
335. Schatzberg AF, Cole JO. Benzodiazepines in depressive disorders. Arch Gen Psychiatry. 1978;24: 509–514.
336. Cassano GB, Castrogiovanni P, Conti I. Drug responses in different anxiety states under benzodiazepine treatment: some multivariate analyses for evaluation of Rating Scale for Depression scores. In: Garratini E, Mussini S, Randall LO, eds. The Benzodiazapines. New York, NY: Raven Press; 1973.
337. Klerman GL. The use of benzodiazepines in the treatment of depression. Int Drug Ther Newsl. 1986;21:37–38.
338. Baldessarini RJ. Drugs and the treatment of psychiatric disorders. In: Gilman AG, Goodman LS, Gilman A, eds. The Pharmacological Basis of Therapeutics. New York, NY: Macmillan; 1980.
339. Ryan HW, Merrill FB, Scott GE, et al. Increase in suicidal thoughts and tendencies. JAMA. 1968;203: 135–137.
340. Weissman MM, Klerman GL. The chronic depressive in the community: unrecognized and poorly treated. Compr Psychiatry. 1977;18:523–531.
341. Weisman MM, Myers JK, Thompson WD. Depression and its treatment in a US urban community. Arch Gen Psychiatry. 1981;38:417–421.
342. Fawcett J. Targeting treatment in patients with mixed symptoms of anxiety and depression. J Clin Psychiatry. 1990;51(Suppl 11):40–43.
343. Rush AJ, Erman MK, Schlesser MA, et al. Alprazolam vs. amitriptyline in depressions with reduced REM latencies. Arch Gen Psychiatry. 1985;42:1154–1159.
344. Remick RA, Fleming JAE, Buchanan RA, et al. A comparison of the safety and efficacy of alprazolam and desipramine in moderately severe depression. Can J Psychiatry. 1985;30:597–601.
345. Feighner JP. A review of controlled studies of adinazolam mesylate in patients with major depressive disorder. Psychopharmacol Bull. 1986;22:186–191.
346. Hicks F, Robins E, Murphy G. Comparison of adinazolam, amitriptyline, and placebo in the treatment of melancholic depression. Psychiatry Res. 1987;23:221–227.
347. Valenstein M, Taylor KK, Austin K, et al. Benzodiazepine use among depressed patients treated in mental health settings. Am J Psychiatry. 2004;161:654–661.
348. Gundlach R, Engelhardt DM, Hankoff L, et al. A double-blind outpatient study of diazepam (Valium) and placebo. Psychopharmacologia. 1966;9:81–92.
349. McDowall A, Owen S, Robin AA. A controlled comparison of diazepam and amylobarbitone in anxiety states. Br J Psychiatry. 1966;112:629–631.
350. Rao AV. A controlled trial with “Valium” in obsessive compulsive state. J Ind Med Assoc. 1967;42: 564–567.
351. Hall RCW, Joffe JR. Aberrant response to diazepam: a new syndrome. Am J Psychiatry. 1972;129:738–742.
352. Lader MH, Petursson. Benzodiazepine derivatives—side effects and dangers. Biol Psychiatry. 1981;16: 1195–1201.
353. Fontaine R, Annable L, Chouinard G, et al. Bromazepam and diazepam in generalized anxiety: a placebo-controlled study with measurement of drug plasma concentrations. J Clin Psycho-pharmacol. 1983;3:80–87.
354. Wilkinson CJ. Effects of diazepam (Valium) and trait anxiety on human physical aggression and emotional state. J Behav Med. 1985;8:101–114.
355. Fontaine R, Mercier P, Beaudry P, et al. Bromazepam and lorazepam in generalized anxiety: a placebo-controlled study with measurement of drug plasma concentrations. Acta Psychiatr Scand. 1986;74: 451–458.
356. Keller MB, Ruwe FJ, Janssens CJ, et al. Relapse prevention with gepirone ER in outpatients with major depression. J Clin Psychopharmacol. 2005; 25:79–84.
357. Mischoulon D. Nutraceuticals in psychiatry, Part 1: Social, technical, economic, and political perspectives. Contemporary Psychiatry. 2004; 2:1–6.
358. Mischoulon D. Nutraceuticals in psychiatry, Part 2: Review of six popular psychotropics. Contemporary Psychiatry. 2004;3:1–8.
359. Nathan P. The experimental and clinical pharmacology of St. John's wort (hypericum perforatum L). Mol Psychiatry. 1999;4:333–338.
360. Bennett DA Jr, Phun L, Polk JF, et al. Neuro-pharmacology of St. John's wort (hypericum). Ann Pharmacother. 1998;32:1201–1208.
361. George Washington University School of Medicine and Health Sciences, Department of Health Care Sciences. Herb-drug interactions. Lancet. 2000; 355:134–138.
P.307

362. Linde K, Ramirez G, Mulrow C, et al. St. John's wort for depression—an overview and meta-analysis of randomised clinical trials. BMJ. 1996; 313:253–258.
363. Gaster B, Holroyd J. St. John's wort for depression: a systematic review. Arch Intern Med. 2000;160: 152–156.
364. Stevinson C, Ernst E. Hypericum for depression. An update of the clinical evidence. Eur Neuropsy-chopharmacol. 2000;9:501–505.
365. Roder C, Schaefer M, Leucht S. Meta-analysis of effectiveness and tolerability of treatment of mild to moderate depression with St. John's Wort. Fortschr Neurol Psychiatr. 2004;72:330–343.
366. Shelton RC, Keller MB, Gelenberg A, et al. Effectiveness of St. John's Wort in major depression: a randomized controlled trial. JAMA. 2001;285: 1978–1986.
367. Hypericum Depression Trial Study Group. Effect of Hypericum perforatum (St John's wort) in major depressive disorder: a randomized controlled trial. JAMA. 2002;287:1807–1814.
368. Lecrubier Y, Clerc G, Didi R, et al. Efficacy of St. John's wort extract WS 5570 in major depression: a double-blind, placebo-controlled trial. Am J Psychiatry. 2002;159:1361–1366.
369. Bjerkenstedt L, Edman GV, Alken RG, et al. Hypericum extract LI 160 and fluoxetine in mild to moderate depression: A randomized, placebo-controlled multi-center study in outpatients. Eur Arch Psychiatry Clin Neurosci. 2005;255:40–47.
370. Uebelhack R, Gruenwald J, Graubaum HJ, et al. Efficacy and tolerability of Hypericum extract STW 3-VI in patients with moderate depression: a double-blind, randomized, placebo-controlled clinical trial. Adv Ther. 2004;21:265–275.
371. Ernst E, Rand JI, Barnes J, et al. Adverse effects profile of the herbal antidepressant St. John's wort (hypericum perforatum L.). Eur J Clin Pharmacol. 1998;54:589–594.
372. Knuppel L, Linde K. Adverse effects of St. John's Wort: a systematic review. J Clin Psychiatry. 2004;65:1470–1479.
373. Izzo AA. Drug interactions with St. John's Wort (Hypericum perforatum): a review of the clinical evidence. Int J Clin Pharmacol Ther. 2004;42: 139–148.
374. Golsch S, Vocks E, Rakoski J, et al. Reversible increase in photosensitivity to UV-B caused by St. John's wort extract. Hautarzt. 1997;48:249–252.
375. Murray MT. The Healing Power of Herbs: the Enlightened Person's Guide to the Wonders of Medicinal Plants. Rocklin, Calif: Prima Publishing, 1995.
376. Tyler VE. The honest herbal. Binghamton, NY: Haworth Press, 1993.
377. Schubert H, Halama P. Depressive episode primarily unresponsive to therapy in elderly patients: efficacy of ginkgo biloba (EGb 761) in combination with antidepressants. Geriatr Forsch. 1993;3:45–53.
378. Rosenblatt M, Mindel J. Spontaneous hyphema associated with ingestion of ginkgo biloba extract. N Engl J Med. 1997;336:1108–1108.
379. Rowin J, Lewis SL. Spontaneous bilateral subdural hematomas associated with chronic ginkgo biloba ingestion. Neurology. 1996;46:1775–1776.
380. Yagi M, Wada K, Sakata M, et al. Studies on the constituents of edible and medicinal plants. IV. Determination of 4-O-methylpyridoxine in serum of the patient with gin-nan food poisoning. Yakugaku-Zasshi. 1993;113:596–599.
381. Janetzky K, Morreale AP. Probably interaction between warfarin and ginseng. Am J Health System Pharm. 1997;54:692–693.
382. McRae S. Elevated serum digoxin levels in a patient taking digoxin and Siberian ginseng. Can Med Assoc J. 1996;155:1237–1237.
383. D'Arcy PF. Adverse reactions and interactions with herbal medicines. Part 2. Drug interactions. Adverse Drug React Toxicol Rev. 1993;12:147–162.
384. Weiner MA, Weiner JW. Herbs That Heal: Prescription for Herbal Healing. Mill Valley, Calif: Quantum Books, 1994.
385. Ferreira F, Santos MS, Faro C, et al. Effects of extracts of valeriana officinalis on (3H)GABA-release in synaptosomes: further evidence for the involvement of free GABA in the valerian-induced release. Rev Portuguesa Farm. 1996;46:74–77.
386. D'Arcy PF. Adverse reactions and interactions with herbal medicines. Part 1. Adverse reactions. Adverse Drug React Toxicol Rev. 1991;10:189–208.
387. Stramentinoli G, Caho E, Alger S. The increase in SAMe concentration in rat brain after its systemic administration. Comm Psychopharmacol. 1977; 1:89–97.
388. Janicak P, Lipinski J, Davis JM, et al. Parenteral SAMe in depression: literature review and preliminary data. Psychopharmacol Bull. 1989;25:238–242.
389. Stoll AL, Severus WE, Freeman MP, et al. Omega 3 fatty acids in bipolar disorder: a preliminary double-blind, placebo-controlled trial. Arch Gen Psychiatry. 1999;56:407–412.
390. Peet M, Horrobin DF. A dose-ranging study of the effects of ethyl-eicosapentaenoate in patients with ongoing depression despite apparently adequate treatment with standard drugs. Arch Gen Psychiatry. 2002;59:913–919.
391. Nemets B, Stahl Z, Belmaker RH. Addition of omega-3 fatty acid to maintenance medication treatment for recurrent unipolar depressive disorder. Am J Psychiatry. 2002;159:477–479.
392. Su KP, Huang SY, Chiu CC, et al. Omega-3 fatty acids in major depressive disorder. A preliminary double-blind, placebo-controlled trial. Eur Neuropsychopharmacol. 2003;13:267–271.
393. Marangell LB, Martinez JM, Zboyan HA, et al. A double-blind, placebo-controlled study of the omega-3 fatty acid docosahexaenoic acid in the treatment of major depression. Am J Psychiatry. 2003;160:996–998.
P.308

394. Cui C, Yang M, Yao Z, et al. Antidepressant active constituents in the roots of morinda officinals how. Chung Kuo Chung Yao Tsa Chih. 1995;20:36–39, 62–63.
395. Ali B, Bashir AK, Tanira MO. The effect of rhazya stricta decne, a traditional medicinal plant, on the forced swimming test in rats. Pharmacol Biochem Behav. 1998;59:547–550.
396. Compagnone NA, Mellon SH. Neurosteroids: biosynthesis and function of these novel neuromodulators. Front Neuroendocrinol. 2000;21:1–56.
397. Bloch M, Schmidt PJ, Danaceau MA, et al. Dehydroepiandrosterone treatment of midlife dysthymia. Biol Psychiatry. 1999;45:1533–1541.
398. Schmidt PJ, Daly RC, Bloch M, et al. Dehydroepiandrosterone monotherapy in midlife-onset major and minor depression. Arch Gen Psychiatry. 2005;62:154–162.
399. Wolkowitz OM, Reus VI, Keebler A, et al. Double-blind treatment of major depression with dehydroepiandrosterone. Am J Psychiatry. 1999;156: 646–649.
400. Wolkowitz OM, Reus VI, Chan T, et al. Antiglucocorticoid treatment of depression: double-blind ketoconazole. Biol Psychiatry. 1999;45: 1070–1074.
401. Malison RT, Anand A, Pelton GH, et al. Limited efficacy of ketoconazole in treatment-refractory major depression. J Clin Psychopharmacol. 1999;19:466–470.
402. Jahn H, Schick M, Kiefer F, et al. Metyrapone as additive treatment in major depression: a double-blind and placebo-controlled trial. Arch Gen Psychiatry. 2004;61:1235–1244.
403. de Klerk E. Patient compliance with enteric-coated weekly fluoxetine during continuation treatment of major depressive disorder. J Clin Psychiatry. 2001; 62(Suppl 22):43–47.
404. Kavoussi RJ, Segraves RT, Hughes AR, et al. Double-blind comparison of bupropion sustained release and sertraline in depressed outpatients. J Clin Psychiatry. 1997;58:532–537.
405. Goodnick PJ, Dominguez RA, DeVane L, et al. Bupropion slow-release response in depression: diagnosis and biochemistry. Biol Psychiatry. 1998;44:629–632.
406. Reimherr FW, Cunningham LA, Batey SR, et al. A multicenter evaluation of the efficacy and safety of 150 and 300 mg/d sustained-release bupropion tablets versus placebo in depressed outpatients. Clin Ther. 1998;20:505–516.
407. Taylor D, Carter R, Eison A, et al. Pharmacology and neurochemistry of nefazodone, a novel antidepressant drug. J Clin Psychiatry. 1995;56(Suppl 6):3–11.
408. Salazar D, Chaikin P, Swanson B, et al. The effects of nefazodone and fluoxetine on platelet serotonin uptake and whole blood serotonin. Clin Pharmacol Ther. 1994;55:137.
409. Nies A. Monoamine oxidase inhibitors. In: Paykel ES, ed. Handbook of Affective Disorders. New York, NY: Guilford Press; 1982.
410. Coplan JD, Gorman JM. Detectable levels of fluoxetine metabolites after discontinuation: an unexpected serotonin syndrome. Am J Psychiatry. 1993;150:837.
411. Feighner JP, Boyer WF, Tyler DL, et al. Adverse consequences of fluoxetine-MAOI combination therapy. J Clin Psychiatry. 1990;51:222–225.
412. Kocsis JH, Schatzberg A, Rush AJ, et al. Psychosocial outcomes following long-term, double-blind treatment of chronic depression with sertraline vs placebo. Arch Gen Psychiatry. 2002;59:723–728.
413. Frank E, Kupfer DJ, Perel JM, et al. Three-year outcomes for maintenance therapies in recurrent depression. Arch Gen Psychiatry. 1990;47: 1093–1099.
414. Kupfer DJ, Frank E, Perel JM, et al. Five year outcome for maintenance therapies in recurrent depression. Arch Gen Psychiatry. 1992;49:769–773.
415. Montgomery SA, Dufour H, Brion S, et al. The prophylactic efficacy of fluoxetine in unipolar depression. Br J Psychiatry. 1988;153(Suppl 3):69–76.
416. Eric L. A prospective, double-blind, comparative, multicentre study of paroxetine and placebo in preventing recurrent major depressive episodes. Biol Psychiatry. 1991;29(Suppl 11):254S–255S.
417. Doogan DP, Caillard V. Sertraline in the prevention of depression. Br J Psychiatry. 1992;160:217–222.
418. Franchini L, Gasperini M, Perez J, et al. A double-blind study of long-term treatment with sertraline or fluvoxamine for prevention of highly recurrent unipolar depression. J Clin Psychiatry. 1997;58: 104–107.
419. Joliat MJ, Schmidt ME, Fava M, et al. Long-term treatment outcomes of depression with associated anxiety: efficacy of continuation treatment with fluoxetine. J Clin Psychiatry. 2004;65:373–378.
420. Lepine JP, Caillard V, Bisserbe JC, et al. A randomized, placebo-controlled trial of sertraline for prophylactic treatment of highly recurrent major depressive disorder. Am J Psychiatry. 2004; 161:836–842.
421. Entsuah R, Rudolph R, Dervian A, et al. A low relapse rate confirms the long-term efficacy of venlafaxine in the treatment of major depression. Abstracts of Panels and Posters, Poster Session II. ACNP Meeting, Hawaii, December 1993:129.
422. Montgomery SA, Entsuah R, Hackett D, et al. Venlafaxine 335 Study Group. Venlafaxine versus placebo in the preventive treatment of recurrent major depression. J Clin Psychiatry. 2004;65: 328–336.
423. Rouillon F, Warner B, Pezous N, et al. Milnacipran efficacy in the prevention of recurrent depression: a 12-month placebo-controlled study. Milnacipran recurrence prevention study group. Int Clin Psychopharmacol. 2000;15:133–140.
P.309

424. Leinonen E, Lepola U, Koponen H, et al. Long-term efficacy and safety of milnacipran compared to clomipramine in patients with major depression. Acta Psychiatr Scand. 1997;96:497–504.
425. Weihs KL, Houser TL, Batey SR, et al. Continuation phase treatment with bupropion SR effectively decreases the risk for relapse of depression. Biol Psychiatry. 2002;51:753–761.
426. Anton S, Robinson D, Roberts D, et al. Long-term treatment with nefazodone. Psychopharmacol Bull. 1994;30:165–169.
427. Gelenberg AJ, Trivedi MH, Rush AJ, et al. Randomized, placebo-controlled trial of nefazodone maintenance treatment in preventing recurrence in chronic depression. Biol Psychiatry. 2003;54: 806–817.
428. Bremner JD, Smith WT. Org 3770 vs. amitriptyline in the continuation treatment of depression: a placebo controlled trial. Eur J Psychiatry. 1996;10:5–15.
429. Thase ME, Nierenberg AA, Keller MB, et al; Relapse Prevention Study Group. Efficacy of mirtazapine for prevention of depressive relapse: a placebocontrolled double-blind trial of recently remitted high-risk patients. J Clin Psychiatry. 2001;62:782–788.
430. Davis JM. Overview: maintenance therapy in psychiatry. II. Affective disorders. Am J Psychiatry. 1976;133:1–13.
431. Robinson D, Lerfald SC, Binnett B, et al. Con-tinuation and maintenance treatment of major depression with the monoamine oxidase inhibitor phenelzine: a double-blind placebo-controlled study. Psychopharmacol Bull. 1991;27:31–40.
432. Souza FGM, Mander AJ, Goodwin GM. The efficacy of lithium in prophylaxis of unipolar depression: evidence from its discontinuation. Br J Psychiatry. 1990;157:718–722.
433. Prien RF, Kupfer DJ. Continuation drug therapy for major depressive episodes: how long should it be maintained? Am J Psychiatry. 1986;143:18–23.
434. Perlis RH, Nierenberg AA, Alpert JE, et al. Effects of adding cognitive therapy to fluoxetine dose increase on risk of relapse and residual depressive symptoms in continuation treatment of major depressive disorder. J Clin Psychopharmacol. 2002;22:474–480.
435. Paykel ES, Scott J, Teasdale JD, et al. Prevention of relapse in residual depression by cognitive therapy: a controlled trial. Arch Gen Psychiatry. 1999;56: 829–835.
436. Fava GA, Ruini C, Rafanelli C, et al. Six-year outcome of cognitive behavior therapy for prevention of recurrent depression. Am J Psychiatry. 2004;161: 1872–1876.
437. Mindham RHS, Howland C, Shepherd M. An evaluation of continuation therapy with tricyclic antidepressants in depressive illness. Psychol Med. 1973;3:5–17.
438. Georgotas A, McCue RE. Relapse of depressed patients after effective continuation therapy. J Affect Disord. 1989;17:159–164.
439. Georgotas A, McCue RE, Cooper TB. A placebo controlled comparison of nortriptyline and phenelzine in maintenance therapy of elderly depressed patients. Arch Gen Psychiatry. 1989;46:783–786.
440. Kane JM, Quitkin FM, Rifkin A, et al. Lithium carbonate and imipramine in the prophylaxis of unipolar and bipolar II illness. Arch Gen Psychiatry. 1982;39:1065–1069.
441. Prien RF, Kupfer DJ, Mansky PA, et al. Drug therapy in the prevention of recurrences in unipolar and bipolar affective disorders. Arch Gen Psychiatry. 1984;41:1096–1104.
442. Coppen A, Montgomery SA, Gupta RK, et al. A double-blind comparison of lithium carbonate and maprotiline in the prophylaxis of the affective disorders. Br J Psychiatry. 1976;128:479–485.
443. Coppen A, Ghose K, Rama Rao VA, et al. Mianserin and lithium in the prophylaxis of depression. Br J Psychiatry. 1978;133:206–210.
444. Bialos D, Giller E, Jatlow P, et al. Recurrence of depression after discontinuation of long-term amitriptyline treatment. Am J Psychiatry. 1982; 139:325–329.
445. Coppen A, Gupta R, Montgomery S, et al. A double-blind comparison of lithium carbonate and Ludiomil in the prophylaxis of unipolar affective illness. Pharmacopsychiatry. 1976;9:94–99.
446. Quitkin FM, Kane J, Rifkin A, et al. Lithium and imipramine in the prophylaxis of unipolar and bipolar II depression: a prospective, placebo-controlled comparison. Psychopharmacol Bull. 1981; 17:142–144.
447. Stein MK, Rickels K, Weise CC. Maintenance therapy with amitriptyline: a controlled trial. Am J Psychiatry. 1980;137:370–371.
448. Kay DWK, Fahy Y, Garside RF. A seven-month double-blind trial of amitriptyline and diazepam in ECT-treated depressed patients. Br J Psychiatry. 1970;117:667–671.
449. Solomon DA, Leon AC, Mueller TI, et al. Tachyphylaxis in unipolar major depressive disorder. J Clin Psychiatry. 2005;66:283–290.
450. Practice guideline for the treatment of patients with major depressive disorder (revision). American Psychiatric Association. Am J Psychiatry. 2000; 157(Suppl 4):1–45.
451. Mann JJ. The medical management of depression. N Engl J Med 2005; 353:1819–1834.
452. Janicak PG, Martis B. Strategies for treatment-resistant depression. Depression Clinical Cornerstones. 1999;1(4):58–71.
453. McCombs JS, Nichol MB, Stimmel GL, et al. The cost of antidepressant drug therapy failure: a study of antidepressant use patterns in a Medicaid population. J Clin Psychiatry. 1990;51(Suppl 6):60–69.
454. Wells KB, Katon W, Rogers B, et al. Use of minor tranquilizers and antidepressant medications by depressed outpatients: results from the medical outcomes study. Am J Psychiatry. 1994;151:694–700.
P.310

455. Quitkin FM, Petkova E, McGrath PJ, et al. When should a trial of fluoxetine for major depression be declared failed? Am J Psychiatry. 2003;160:734–740.
456. MacEwan WG, Remick RA. Treatment-resistant depression: a clinical perspective. Can J Psychiatry. 1988;33:788–792.
457. Guscott R, Grof P. The clinical meaning of refractory depression: a review for the clinician. Am J Psychiatry. 1991;148:695–704.
458. Papakostas GI, Petersen T, Mischoulon D, et al. Serum folate, vitamin B12, and homocysteine in major depressive disorder, Part 1: predictors of clinical response in fluoxetine-resistant depression. J Clin Psychiatry. 2004;65:1090–1095.
459. Papakostas GI, Petersen T, Mischoulon D, et al. Serum folate, vitamin B12, and homocysteine in major depressive disorder, Part 2: predictors of relapse during the continuation phase of pharmacotherapy. J Clin Psychiatry. 2004;65:1096–1098.
460. Geracioti TD Jr. Persistent depression? Low libido? Androgen decline may be to blame. Current Psychiatry. 2004;3(5):25–42.
461. Shores MM, Moceri VM, Sloan KL, et al. Low testosterone levels predict incident depressive illness in older men: effects of age and medical morbidity. J Clin Psychiatry. 2005;66:7–14.
462. Olfson M, Marcus SC, Tedeschi M, et al. Continuity of antidepressant treatment for adults with depression in the United States. Am J Psychiatry 2006;163:101–108.
463. White K, Simpson G. Treatment resistant depression. Psychiatr Ann. 1987;17:274–278.
464. Paykel ES, Van Waerkom AE. Pharmacologic treatment of resistant depression. Psychiatr Ann. 1987; 17:327–331.
465. Rush AJ, Trivedi M, Fava M. Depression, IV: STAR*D treatment trial for depression. Am J Psychiatry. 2003;160:237.
466. Trivedi MH, Rush AJ, Wisniewski SR, et al. Evaluation of outcomes with citalopram for depression using measurement-based care in STAR*D: implications for clinical practice. Am J Psychiatry 2006;163:28–40.
467. Perlis RH, Fraguas R, Fava M, et al. Prevalence and clinical correlates of irritability in major depressive disorder: a preliminary report from the Sequenced Treatment Alternatives to Relieve Depression study. J Clin Psychiatry. 2005;66:159–166.
468. Thase ME. Therapeutic alternatives for difficult-to-treat depression: a narrative review of the state of the evidence. CNS Spectr. 2004;9:808–816, 818–821.
469. Calabrese JR, Londborg PD, Shelton MD, et al. Citalopram treatment of fluoxetine-intolerant depressed patients. J Clin Psychiatry. 2003;64:562–567.
470. Smith D, Dempster C, Glanville J, et al. Efficacy and tolerability of venlafaxine compared with selective serotonin reuptake inhibitors and other antidepressants: a meta-analysis. Br J Psychiatry. 2002; 180:396–404.
471. Thase ME, Friedman ES, Howland RH. Venlafaxine and treatment-resistant depression. Depress Anxiety. 2000;12(Suppl 1):55–62.
472. Poirier MF, Boyer P. Venlafaxine and paroxetine in treatment-resistant depression. Double-blind, randomised comparison. Br J Psychiatry. 1999;175: 12–16.
473. Wheatley DP, van Moffaert M, Timmerman L, et al. Mirtazapine: efficacy and tolerability in comparison with fluoxetine in patients with moderate to severe major depression disorder. Mirtazapine-fluoxetine study group. J. Clin Psychiatry. 1998;59(6):306–312.
474. Fava M, Dunner DL, Greist JH, et al. Efficacy and safety of mirtazapine in major depressive disorder patients after SSRI treatment failure: an open-label trial. J Clin Psychiatry. 2001;62:413–420.
475. Thase ME, Zajecka J, Kornstein SG, et al. Nefazodone treatment of patients with poor response to SSRIs. 37th Annual meeting of the American College of Neuropsychopharmacology, San Juan, Puerto Rico, 1998.
476. Mischoulon D, Opitz G, Kelly K, et al. A preliminary open study of the tolerability and effectiveness of nefazodone in major depressive disorder: comparing patients who recently discontinued an SSRI with those on no recent antidepressant treatment. Depress Anxiety. 2004;19:43–50.
477. Fava M, Papakostas GI, Petersen T, et al. Switching to bupropion in fluoxetine-resistant major depressive disorder. Ann Clin Psychiatry. 2003;15:17–22.
478. Thase ME, Rush AJ. When at first you don't succeed: sequential strategies for antidepressant nonresponders. J Clin Psychiatry. 1997;58:23–29.
479. Heninger GR, Charney DS, Sternberg DE. Lithium carbonate augmentation of anti-depressant treatment. Arch Gen Psychiatry. 1983;40:1335–1342.
480. Nelson JC, Mazure CM. Lithium augmentation in psychotic depression refractory to combined drug treatment. Am J Psychiatry. 1986;143:363–366.
481. Post RM, Kramlinger KG. The addition of lithium to carbamazepine. Antidepressant efficacy in treatment-resistant depression. Arch Gen Psychiatry. 1989; 46:794–800.
482. Pope HG, McElroy SL, Nixon RA. Possible synergism between fluoxetine and lithium in refractory depression. Am J Psychiatry. 1988;145:1292–1294.
483. Fava M, Rosenbaum JF, McGrath PJ, et al. Lithium and tricyclic augmentation of fluoxetine treatment for resistant major depression: A double-blind, controlled study. Am J Psychiatry. 1994;151:1372–1374.
484. Katona CL, Abou-Saleh MT, Harrison DA, et al. Placebo-controlled trial of lithium augmentation of fluoxetine and lofepramine. Br J Psychiatry. 1995; 166:80–86.
485. Salama AA, Shafey M. A case of severe lithium toxicity induced by combined fluoxetine and lithium carbonate [Letter]. Am J Psychiatry. 1989;146:278.
P.311

486. Birkenhager TK, van den Broek WW, Mulder PG, et al. Comparison of two-phase treatment with imipramine or fluvoxamine, both followed by lithium addition, in inpatients with major depressive disorder. Am J Psychiatry. 2004;161: 2060–2065.
487. Fava M, Alpert J, Nierenberg A, et al. Double-blind study of high-dose fluoxetine versus lithium or desipramine augmentation of fluoxetine in partial responders and nonresponders to fluoxetine. J Clin Psychopharmacol. 2002;22:379–387.
488. Nierenberg AA, Papakostas GI, Petersen T, et al. Nortriptyline for treatment-resistant depression. J Clin Psychiatry. 2003;64:35–39.
489. Aronson R, Offman HJ, Joffe T, et al. Triiodo-thyronine augmentation in the treatment of refractory depression: a meta-analysis. Arch Gen Psychiatry. 1996;53:842–848.
490. Altshuler LL, Bauer M, Frye MA, et al. Does thyroid supplementation accelerate tricyclic antidepressant response? A review and meta-analysis of the literature. Am J Psychiatry. 2001;158: 1617–1622.
491. Joffe RT, Singer W, Levitt AJ, et al. A placebo-controlled comparison of lithium and triiodothyronine augmentation of tricyclic antidepressants in unipolar refractory depression. Arch Gen Psychiatry. 1993;50:387–393.
492. Blier P, Bergeron R. The use of pindolol to potentiate antidepressant medication. J Clin Psychiatry. 1998;59(S5):16–23, 24–25.
493. Moreno F, Gelenberg AJ, Bachar K, et al. Pindolol augmentation of treatment-resistant depressed patients. J Clin Psychiatry. 1997;58:437–439.
494. Perez V, Soler J, Puigdemont D, et al. A double-blind, randomized, placebo-controlled trial of pindolol augmentation in depressive patients resistant to serotonin reuptake inhibitors. Arch Gen Psychiatry. 1999;56:375–379.
495. Berman RM, Anand A, Cappiello A, et al. The use of pindolol with fluoxetine in the treatment of major depression: final results from a double-blind, placebo-controlled trial. Biol Psychiatry. 1999;45: 1170–1177.
496. Perry EB, Berman RM, Sanacora G, et al. Pindolol augmentation in depressed patients resistant to selective serotonin reuptake inhibitors: a double-blind, randomized, controlled trial. J Clin Psychiatry. 2004;65:238–243.
497. Landen M, Bjorling G, Agren H, et al. A randomized, double-blind, placebo-controlled trial of buspirone in combination with an SSRI in patients with treatment-refractory depression. J Clin Psychiatry. 1998;59:664–668.
498. Appelberg BG, Syvalahti EK, Koskinen TE, et al. Patients with severe depression may benefit from buspirone augmentation of selective serotonin reuptake inhibitors: results from a placebo-controlled, randomized, double-blind, placebo wash-in study. J Clin Psychiatry. 2001;62:448–452.
499. Martinez D, Hwang D, Mawlawi O, et al. Differential occupancy of somatodendritic and postsynaptic 5HT(1A) receptors by pindolol: a dose-occupancy study with [11C]WAY 100635 and positron emission tomography in humans. Neuropsychopharmacology. 2001;24:209–229.
500. Fava M. New approaches to the treatment of refractory depression. J Clin Psychiatry. 2000;61:26–32.
501. Nelson JC, Mazure CM, Jatlow PI, et al. Combining norepinephrine and serotonin reuptake inhibition mechanisms for treatment of depression: a double-blind, randomized study. Biol Psychiatry. 2004; 55:296–300.
502. Maes M, Libbrecht I, van Hunsel F, et al. Pindolol and mianserin augment the antidepressant activity of fluoxetine in hospitalized major depressed patients, including those with treatment resistance. J Clin Psychopharmacol. 1999;19:177–182.
503. Ferreri M, Lavergne F, Berlin I, et al. Benefits from mianserin augmentation of fluoxetine in patients with major depression non-responders to fluoxetine alone. Acta Psychiatr Scand. 2001;103:66–72.
504. Carpenter LL, Yasmin S, Price LH. A double-blind, placebo-controlled study of antidepressant augmentation with mirtazapine. Biol Psychiatry. 2002;51: 183–188.
505. Kupfer DJ, Frank E, Perel JM. The advantage of early treatment intervention in recurrent depression. Arch Gen Psychiatry. 1989;46:771–775.
506. Rush AJ, Beck AT, Kovacs M, et al. Comparative efficacy of cognitive therapy and pharmacotherapy in the treatment of depressed outpatients. Cognit Ther Res. 1977;1:17–37.
507. Blackburn IM, Bishop S, Glen AIM, et al. The efficacy of cognitive therapy in depression: a treatment trial using cognitive therapy and pharmacotherapy, each alone and in combination. Br J Psychiatry. 1981;139:181–189.
508. Murphy GE, Simons AD, Wetzel RD, et al. Cognitive therapy and pharmacotherapy, singly and together in the treatment of depression. Arch Gen Psychiatry. 1984;4:33–41.
509. Elkin I, Shea, MT, Watkins JT, et al. National Institute of Mental Health Treatment of Depression Collaborative Research Program: general effectiveness of treatments. Arch Gen Psychiatry. 1989; 46:971–982.
510. Hollon SD, DeRubeis RJ, Evans MD, et al. Cognitive-therapy and pharmacotherapy for depression: singly and in combination. Arch Gen Psychiatry. 1992;49:774–781.
511. McKnight DL, Nelson-Gray RO, Barnhill J. Dexamethasone suppression test and response to cognitive therapy and antidepressant medication. Behav Ther. 1992;1:99–111.
512. Blackburn IM, Moore RG. Controlled acute and follow-up trial of cognitive therapy and pharmacotherapy in outpatients with recurrent depression. Br J Psychiatry. 1997;171:328–334.
513. Thase ME, Friedman ES, Berman SR, et al. Is cognitive behavior just a ‘nonspecific’ intervention for depression? A retrospective comparison of consecutive cohorts treated with cognitive behavior therapy or supportive counseling and pill placebo. J Affect Disord. 2000;57:63–71.
P.312

514. DeRubeis RJ, Gelfand LA, Tang TZ, et al. Medications versus cognitive behavior therapy for severely depressed outpatients: mega-analysis of four randomized comparisons. Am J Psychiatry. 1999;156:1007–1013.
515. DeRubeis RJ, Hollon SD, Amsterdam JD, et al. Cognitive therapy vs medications in the treatment of moderate to severe depression. Arch Gen Psychiatry. 2005;62:409–416.
516. Hollon SD, DeRubeis RJ, Shelton RC, et al. Prevention of relapse following cognitive therapy vs medications in moderate to severe depression. Arch Gen Psychiatry. 2005;62:417–422.
517. Keller MB, McCullough JP, Klein DN, et al. A comparison of nefazodone, the cognitive behavioral analysis system of psychotherapy, and their combination for the treatment of chronic depression. N Engl J Med. 2000;342:1462–1470.
518. Schatzberg AF, Rush AJ, Arnow BA, et al. Chronic depression: medication (nefazodone) or psychotherapy (CBASP) is effective when the other is not. Arch Gen Psychiatry. 2005;62:513–520.
519. Klerman GL, Dimascio A, Weissman M, et al. Treatment of depression by drugs and psychotherapy. Am J Psychiatry. 1974;131:186–191.
520. Weissman MM, Klerman GL, Paykel ES, et al. Treatment effects on the social adjustment of depressed patients. Arch Gen Psychiatry. 1974; 30:771–778.
521. Klerman GL, Weissman MM, Rounsaville BJ, et al. Interpersonal Psychotherapy of Depression. New York, NY: Basic Books, 1984.
522. Pampallona S, Bollini P, Tibaldi G, et al. Combined pharmacotherapy and psychological treatment for depression: a systematic review. Arch Gen Psychiatry. 2004;61:714–719.
523. Frank E, Kupfer D, Perel J, et al. Three-year outcomes for maintenance therapies in recurrent depression. Arch Gen Psychiatry. 1990;47:1093–1099.
524. Fava GA, Rafanelli C, Grandi S, et al. Prevention of recurrent depression with cognitive behavioral therapy: preliminary findings. Arch Gen Psychiatry. 1998;55:816–820.
525. Anton RF, Burch EA. Amoxapine versus amitriptyline combined with perphenazine in the treatment of psychotic depression. Am J Psychiatry. 1990;147:1203–1208.
526. Barbee JG, Conrad EJ, Jamhour NJ. The effectiveness of olanzapine, risperidone, quetiapine, and ziprasidone as augmentation agents in treatment-resistant major depressive disorder. J Clin Psychiatry. 2004;65:975–981.
527. Rothschild AJ, Williamson DJ, Tohen MF, et al. A double-blind, randomized study of olanzapine and olanzapine/fluoxetine combination for major depression with psychotic features. J Clin Psychopharmacol. 2004;24:365–373.
528. Baslet G, Nour H, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part II: Depression. Contemporary Psychiatry. 2003;2(8):1–8.
529. Nelson EB, Rielage E, Welge JA, et al. An open trial of olanzapine in the treatment of patients with psychotic depression. Ann Clin Psychiatry. 2001;13: 147–151.
530. Hillert A, Maier W, Wetzel H, et al. Risperidone in the treatment of disorders with a combined psychotic and depressive syndrome: A functional approach. Pharmacopsychiatry. 1992;25:213–217.
531. Janicak PG, Keck PE, Davis JM, et al. A double-blind, randomized, prospective evaluation of the efficacy and safety of risperidone versus haloperidol in the treatment of schizoaffective disorder. J Clin Psychopharmacol. 2001;21:360–368.
532. Myers JE, Mahmoud R, Berry SA, et al. Risperidone versus olanzapine for the treatment of mood symptoms in patients with schizophrenia or schizoaffective disorders. New Clinical Drug Evaluation Unit Annual Meeting, 2001. Phoenix, Ariz.
533. Ranjan R, Meltzer HY. Acute and long-term effectiveness of clozapine in treatment-resistan psy-chotic depression. Biol Psychiatry. 1996;40: 253–258.
534. Rothschild AJ, Bates KS, Boehringer KL, et al. Olanzapine response in psychotic depression. J Clin Psychiatry. 1999;60:116–118.
535. Konig F, Von Hippel C, Petersdorff T, et al. First experiences in combination therapy using olanzapine with SSRIs (citalopram, paroxetine) in delusional depression. Neuropsychobiology. 2001;43: 170–174.
536. Shelton RC, Tollefson GD, Tohen M, et al. A novel augmentation strategy for treating resistant major depression. Am J Psychiatry. 2001;158:131–134.
537. Jacobsen FM. Risperidone in the treatment of affective illness and obsessive-compulsive disorder. J Clin Psychiatry. 1995;56:423–429.
538. Muller-Siecheneder F, Muller MJ, Hillert A, et al. Risperidone versus haloperidol and amitriptyline in the treatment of patients with a combined psychotic and depressive syndrome. J Clin Psychopharmacol. 1998;18:111–120.
539. Ostroff RB, Nelson JC. Risperidone augmentation of selective serotonin reupstake inhibitors in major depression. J Clin Psychiatry. 1999;60:256–259.
540. Hirose S, Ashby CR. An open pilot study combining risperidone and a selective serotonin reuptake inhibitor as initial antidepressant therapy. J Clin Psychiatry. 2002;63:733–736.
541. Sajatovic M, Mullen JA, Sweitzer DE. Efficacy of quetiapine and risperidone against depressive symptoms in outpatients with psychosis. J Clin Psychiatry. 2002;63:1156–1163.
542. DeBattista C, Belanoff J. Novel strategies in the treatment of psychotic major depression. Psychiatr Ann 2002;32:695–698.
543. Belanoff JK, Flores BH, Kalezhan M, et al. Rapid reversal of psychotic depression using mifepristone. J Clin Psychopharmacol. 2001;21:516–521.
544. Ward M. Appendix B. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton & Lange; 1995:493–494.
P.313

545. Bech P. Clinical effects of selective serotonin reuptake inhibitors. In: Dahl S, Graham L, eds. Clinical Pharmacology in Psychiatry. From Molecular Studies to Clinical Reality. Berlin, Germany: Springer-Verlag, 1989:81–93.
546. Benfield P, Heel R, Lewis S. Fluoxetine: a review of its pharmacodynamic and pharmacokinetic properties and therapeutic efficacy in depressive illness. Drugs. 1986;32:481–508.
547. Boyer W, Feighner J. An overview of fluoxetine, a new serotonin-specific antidepressant. Mt Sinai J Med. 1989;56:136–140.
548. Rickels K, Schweizer E. Clinical overview of serotonin reuptake inhibitors. J Clin Psychiatry. 1990; 51(Suppl 12B):9–12.
549. Stark P, Fuller R, Wong D. The pharmacologic profile of fluoxetine. J Clin Psychiatry. 1985; 46:7–13.
550. Fabre L, Scharf M, Turan M. Comparative efficacy and safety of nortriptyline and fluoxetine in the treatment of major depression: a clinical study. J Clin Psychiatry. 1991;52(Suppl 6):62–67.
551. Beasley CM, Dornseif BE, Pultz JA, et al. Fluoxetine versus trazodone: efficacy and activating-sedating effects. J Clin Psychiatry. 1991;52:294–299.
552. Altamura A, Montgomery S, Wernicke J. The evidence for 20 mg a day of fluoxetine as the optimal in the treatment of depression. Br J Psychiatry. 1988;153(Suppl 3):109–112.
553. Hu XH, Bull SA, Hunkeler EM, et al. Incidence and duration of side effects and those rated as bothersome with selective serotonin reuptake inhibitor treatment for depression: patient report versus physician estimate. J Clin Psychiatry. 2004; 65:959–965.
554. Teicher M, Glod C, Cole J. Emergence of intense suicidal preoccupation during fluoxetine treatment. Am J Psychiatry. 1990;147:207–210.
555. Wirshing W, Van Putten T, Rosenberg J, et al. Fluoxetine, akathisia and suicidality: is there a causal connection? [Letter] Arch Gen Psychiatry. 1992;49:580–581.
556. Mann J, Kapur S. The emergence of suicidal ideation and behavior during antidepressant pharmacotherapy. Arch Gen Psychiatry. 1991;48:1027–1033.
557. Fava M, Rosenbaum J. Suicidality and fluoxetine: is there a relationship? J Clin Psychiatry. 1991;52: 108–111.
558. Simon GE, Savarino J, Operskalski B, et al. Suicide risk during antidepressant treatment. Am J Psychiatry 2006;163:41–47.
559. Clayton AH, Pradko JF, Croft HA, et al. Prevalence of sexual dysfunction among newer antidepressants. J Clin Psychiatry. 2002;63:357–366.
560. Seidman SN, Pesce VC, Roose SP. High-dose sildenafil citrate for selective serotonin reuptake inhibitor-associated ejaculatory delay: open clinical trial. J Clin Psychiatry. 2003;64:721–725.
561. Clayton AH, Warnock JK, Kornstein SG, et al. A placebo-controlled trial of bupropion SR as an antidote for selective serotonin reuptake inhibitor-induced sexual dysfunction. J Clin Psychiatry. 2004;65:62–67.
562. Seidman SN, Roose SP, Menza MA, et al. Treatment of erectile dysfunction in men with depressive symptoms: results of a placebo-controlled trial with sildenafil citrate. Am J Psychiatry. 2001;158: 1623–1630.
563. Tamam L, Ozpoyraz N. Selective serotonin reuptake inhibitor discontinuation syndrome: a review. Adv Ther. 2002;19:17–26.
564. Muth EA, Moyer JA, Haskins JT, et al. Husbands GEM. Biochemical, neurophysiological, and behavioral effects of Wy-45,233 and other identified metabolites of the antidepressant venlafaxine. Drug Dev Res. 1991;23:191–199.
565. Bolden-Watson C, Richelson E. Blockade by newly developed antidepressants of biogenic amine uptake into rat brain synaptosomes. Life Sci. 1993;52: 1023–1029.
566. Grunder G, Wetzel H, Schloer R, et al. Subchronic antidepressant treatment with venlafaxine or imipramine and effects on blood pressure: assessment by automatic 24 hour monitoring. Pharma-copsychiatry. 1993;26:155.
567. Feighner J. The role of venlafaxine in rational antidepressant therapy. J Clin Psychiatry. 1994;55(Suppl 9A):62–68.
568. Thase ME, Tran PV, Wiltse C, et al. Cardiovascular profile of duloxetine, a dual reuptake inhibitor of serotonin and norepinephrine. J Clin Psychophar-macol. 2005;25:132–140.
569. Caron J, Libersa C, Hazard JR, et al. Acute electrophysiological effects of intravenous milnacipran, a new antidepressant agent. Eur Neuropsychophar-macol. 1993;3:493–500.
570. Montgomery SA, Prost JF, Solles A, et al. Efficacy and tolerability of milnacipran: an overview. Int Clin Psychopharmacol. 1996;11(Suppl 4):47–51.
571. Hindmarch I, Rigney U, Stanley N, et al. Pharmacodynamics of milnacipran in young and elderly volunteers. Br J Clin Pharmacol. 2000;49: 118–125.
572. Yoshida K, Higuchi H, Takahashi H, et al. Elevation of blood pressure induced by high-dose milnacipran. Hum Psychopharmacol. 2002;17:431.
573. Settle EC, Stahl SM, Batey SR, et al. Safety profile of sustained-release bupropion in depression: results of three clinical trials. Clin Ther. 1999;21: 454–463.
574. Golden R, James S, Sherer M. Psychosis associated with bupropion treatment. Am J Psychiatry. 1985;142:1459–1462.
575. Liberzon I, Dequardo J, Silk K. Bupropion and delirium. Am J Psychiatry. 1990;147:1689–1690.
576. Labbate LA, Grimes JB, Hines A, et al. Bupropion treatment of serotonin reuptake antidepressant-associated sexual dysfunction. Ann Clin Psychiatry. 1997;9:241–245.
577. Ashton AK, Rosen RC. Bupropion as an antidote for serotonin reuptake inhibitor-induced sexual dysfunction. J Clin Psychiatry. 1998;59:112–115.
P.314

578. Davidson J. Seizures and bupropion: a review. J Clin Psychiatry. 1989;50:256–261.
579. Johnston JA, Lineberry CG, Ascher JA, et al. A 102-center prospective study of seizure in association with bupropion. J Clin Psychiatry. 1991;52:450–456.
580. Preskorn S. Should bupropion dosage be adjusted based upon therapeutic drug monitoring. Psycho-pharmacol Bull. 1991;27:637–643.
581. Perumal A, Smith T, Suckow R, et al. Effect of plasma from patients containing bupropion and its metabolites on the uptake of norepinephrine. Neuropharmacology. 1986;25:199–202.
582. Lucena MI, Carvajal A, Andrade RJ, et al. Anti-depressant-induced hepatotoxicity. Expert Opin Drug Saf. 2003;2:249–262.
583. Cusack B, Nelson A, Richelson E. Binding of antidepressants to human brain receptors: focus on newer generation compounds. Psychopharmacology. 1994;114:559–565.
584. James SP, Mendelson WB. The use of trazodone as a hypnotic: a critical review. J Clin Psychiatry. 2004; 65:752–755.
585. Warner M, Peabody C, Whiteford H, et al. Trazo-done and priapism. J Clin Psychiatry. 1987;48: 244–245.
586. Brindley G. Pilot experiments on the actions of drugs injected into the human corpus cavernosum penis. Br J Pharmacol. 1986;87:495–500.
587. Pantaleo-Gandais M, Chalbaud R, Charcon O, et al. Priapism evaluation and treatment. Urology. 1984;24:345–346.
588. Medina CA. Clitoral priapism: a rare condition presenting as a cause of vulvar pain. Obstet Gynecol. 2002;100(5 Pt 2):1089–1091.
589. Mirtazapine (Remeron). Package insert. West Orange, NJ: Organon; 1999.
590. Nelson JC. Safety and tolerability of the new antidepressants. J Clin Psychiatry. 1997;58:26–31.
591. Williams RB, Shertu C. Cardiac complications of tricyclic antidepressant therapy. Ann Intern Med. 1971;74:395–398.
592. Roose SP. Modern cardiovascular standards for psychotropic drugs. Psychopharmacol Bull. 1992; 28:35–43.
593. Roose SP, Glassman AH, Giardina EGV, et al. Tricyclic antidepressants in depressed patients with cardiac conduction disease. Arch Gen Psychiatry. 1987;44:273–275.
594. Glassman AH, Johnson LL, Giardina EGV, et al. The use of imipramine in depressed patients with congestive heart failure. JAMA. 1983;250:1997–2001.
595. Roose SP, Glassman AH. Cardiovascular effects of TCAs in depressed patients with and without heart disease. J Clin Psychiatry Monogr Ser. 1989;7:1–18.
596. Glassman AH, Davis JM. Overdose with tricyclic drugs. Psychiatr Ann. 1987;17:410–411.
597. Callaham M, Kassel D. Epidemiology of fatal tricyclic antidepressant ingestion: implications for management. Ann Emerg Med. 1985;14:1–9.
598. Sedal L, Korman MG, Williams PO, et al. Overdose of tricyclic antidepressants; a report of two deaths and a prospective study of 24 patients. Med J Aust. 1972;2:74–79.
599. Boehnert MT, Lovejoy FH Jr. Value of the QRS duration versus the serum drug level in predicting seizures and ventricular arrhythmias after an acute overdose of tricyclic antidepressants. N Engl J Med. 1985;313:474–479.
600. Swartz CM, Sherman A. The treatment of tricyclic antidepressant overdose with repeated charcoal. J Clin Psychopharmacol. 1984;4:336–340.
601. Richelson E. Review of antidepressants in the treatment of mood disorders. In: Dunner OL. Current Psychiatry Therapy. 2nd ed. Philadelphia, Pa: WB Saunders, 1997:286–295.
602. Roose SP, Glassman AH, Giardina EGV, et al. Nortriptyline in depressed patients with left ventricular impairment. JAMA. 1986;256:3253–3257.
603. Giardina EGV, Bigger JT Jr, Glassman AH. Comparison between imipramine and desmethy-limipramine on the electrocardiogram and left ventricular function. Clin Pharmacol Ther. 1982;31:230.
604. Giardina EGV, Johnson LL, Vita J, et al. Effect of imipramine and nortriptyline on left ventricular function and blood pressure in patients treated for arrhythmias. Am Heart J. 1985;109:992–998.
605. Rabkin J, Quitkin F, Harrison W, et al. Adverse reactions to monoamine oxidase inhibitors. Part I. A comparative study. J Clin Psychopharmacol. 1984; 4:270–278.
606. Ravaris CL, Robinson DS, Ives JO, et al. Phenelzine and amitriptyline in the treatment of depression. A comparison of present and past studies. Arch Gen Psychiatry. 1980;37:1075–1080.
607. Robinson D, Kayser A, Bennett B, et. al. Mainten-ance phenelzine treatment of major depression: an interim report. Psychopharmacol Bull. 1986;22: 553–557.
608. Holm M, Olesen F. Prescribing of psychotropic drugs in general practice. Ugskr Laeger. 1989; 151:2122–2126.
609. Coulehan JL, Schulberg HC, Block MR, et al. Depressive symptomatology and medical co-morbidity in a primary care clinic. Int J Psychiatry Med. 1990;20:335–347.
610. Wolf ME, Bukowski ED, Conran J, et al. Polypharmacy: a problem of the decade of the nineties. American Psychiatric Association, 148th Annual Meeting, Miami, Fla, May 20–25, 1995:222.
611. Nelson DR, Kamataki T, Waxman DJ, et al. The P450 superfamily: update on new sequence, gene mapping, accession numbers, early trivial names of enzymes, and nomenclature. DNA Cell Biol. 1993; 12:1–51.
612. Nebert DW, Nelson DR, Feyereisen R. Evolution of the cytochrome P450 genes. Xenobiotica. 1989; 19:1149–1160.
613. Gonzalez FJ, Gelboin HV. Human cytochromes P450: evolution and cDNA-directed expression. Environ Health Perspect. 1992;98:81–85.
614. Sternbach H. The serotonin syndrome. Am J Psychiatry. 1991;148:705–713.
P.315

615. Boyer EW, Shannon M. The serotonin syndrome. N Engl J Med. 2005;352:1112–1120.
616. Tailor SAN, Shulman KI, Walker SE, et al. Hypertensive episode associated with phenelzine and tap beer—a reanalysis of the role of pressor amines in beer. J Clin Psychopharmacol. 1994;14:5–14.
617. Shulman KI, Walker SE, MacKenzie S, et al. Dietary restrictions, tyramine, and the use of monoamine oxidase inhibitors. J Clin Psychopharmacol. 1989;9:397–402.
618. Thakore J, Dinan TG, Kelleher M. Alcohol-free beer and the irreversible monoamine oxidase inhibitors. Int Clin Psychopharmacol. 1992;7:59–60.
619. Janicak PG, et al. Pharmacological treatment of depression. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. Norwalk, Conn: Appleton & Lange, 1993:54–61.
620. Ferslew KE, Hagardorn AN, Harlan GC, et al. A fatal drug interaction between clozapine and fluoxetine. J Forensic Sci. 1998;43:1082–1085.
621. Musshoff F, Grellner W, Madea B. Toxicologic findings in suicide with doxepin and paroxetine. Arch Kriminol. 1999;204:28–32.
622. von Moltke L, Greenblatt D, Schmider J, et al. Metabolism of drugs by cytochrome P450 3A isoforms. Clin Pharmacokinet. 1995;29(Suppl 1):33–44.
623. Rosenblatt J, Rosenblatt N. More about spontaneous postmarketing reports of bupropion related seizures. Curr Affect Illness. 1992;11:18–20.
624. Damsa C, Bumb A, Bianchi-Demicheli F, et al. “Dopamine-dependent” side effects of selective serotonin reuptake inhibitors: a clinical review. J Clin Psychiatry. 2004;65:1064–1068.
625. Ciraulo D, Shader R. Fluoxetine drug-drug interactions I: antidepressants and antipsychotics. J Clin Psychopharmacol. 1990;10:48–50; Part II. J Clin Psychopharmacol. 1990;10:213–217.
626. Safety alert—Zoloft (sertraline hydrochloride). New York, NY: Pfizer, Inc.; 2002.
627. Gobert A, Millan MJ. Modulation of dialysate levels of dopamine, noradrenaline, and serotonin (5-HT) in the frontal cortex of freely-moving rats by (-)-pindolol alone and in association with 5-HT reuptake inhibitors: comparative roles of beta-adrenergic, 5-HT1A, and 5-HT1B receptors. Neuro-psychopharmacology. 1999;21:268–284.
628. Skinner MH, Kuan HY, Pan A, et al. Duloxetine is both an inhibitor and a substrate of cytochrome P4502D6 in healthy volunteers. Clin Pharmacol Ther. 2003;73:170–177.
629. Cooper B, Hester T, Maxwell R. Behavioral and biochemical effects of the antidepressant bupropion (Wellbutrin): evidence of selective blockade of dopamine uptake in vivo. J Pharmacol Exp Ther. 1980;215:127–134.
630. Ferris R, Maxwell R, Cooper B, et al. Neurochemical and neuropharmacological investigations into the mechanisms of action and bupropion hydrochloride—a new atypical antidepressant agent. In: Costa E, Racogoni B, eds. Typical and Atypical Antidepressants: Molecular Mechanisms. New York, NY: Raven Press; 1982.
631. Frewer L, Lader M. The effects of nefazodone, imipramine, and placebo, alone and combined with alcohol in normal subjects. Int Clin Psychopharmacol. 1993;8:13–20.
632. Changes to labeling for Desyrel (trazodone hydrochloride) tablets. Princeton, NJ: Bristol-Myers Squibb Company; 2004.
633. Frazer A. Antidepressants. J Clin Psychiatry. 1997;58:9–25.
634. Benazzi F. Serotonin syndrome with mirtazapine—fluoxetine combination [Letter]. Int J Geriatr Psychiatry. 1998;13:493–496.
635. McCabe B. Dietary tyramine and other pressor amines in MAOI regimens: a review. J Am Diet Assoc. 1986;76:1059–1064.
636. Richard IH, Kurlan R, Tanner C, et al. Serotonin syndrome and the combined use of deprenyl and an antidepressant in Parkinson's disease. Neurology. 1997;48:1070–1077.
637. Ramin SM, Little BB, Gilstrap LC. Psychotropics in pregnancy. In: Gilstrap LC, Little BB, eds. Drugs and Pregnancy. New York, NY: Elsevier; 1992: 154–174.
638. Goldberg HL. Psychotropic drugs in pregnancy and lactation. Int J Psychiatry Med. 1994:24:129–147.


> Table of Contents > Chapter 8 - Treatment with Electroconvulsive Therapy and Other Device-Based Therapies
Chapter 8
Treatment with Electroconvulsive Therapy and Other Device-Based Therapies
Device-based therapies have had a long and dubious history in the treatment of mental disorders. Clearly, electroconvulsive therapy (ECT) has stood the test of time but has also been plagued by problems in terms of misuse, underuse, a complicated and expensive administration process, cognitive adverse effects, and a negative public image. Even so, ECT remains the most effective treatment for some of the most severely ill, medication-refractory, or medication-intolerant patients, often proving to be lifesaving (1).
Still, the development of effective, safer, and relatively cost-effective treatments is essential. In this light, although ECT continues to be the gold standard of device-based therapies, other approaches such as bright light (BL) therapy, transcranial magnetic stimulation, vagus nerve stimulation, and deep brain stimulation are engendering increased interest (1,2,3,4,5).
Electroconvulsive Therapy
ECT is the most effective treatment for more severe depressive disorders, often characterized by melancholic and/or psychotic features. Although primarily used for an acute episode, ECT may also be a useful maintenance strategy for patients with frequent relapses despite adequate pharmacotherapy.
The use of electrical stimulation to induce therapeutic seizures is the safest and most efficient form of convulsive therapy (e.g., as compared with pharmacoconvulsive therapy). In 1938, Cerletti and Bini (6) were the first to attempt this approach, and until the introduction of effective pharmacotherapy, ECT remained the primary treatment for more severe mood and psychotic episodes. Since then, however, this therapy has been relegated to a secondary role, usually attempted after trials with standard psychotropics (e.g., antidepressants, antipsychotics, lithium, and other mood stabilizers, often in multiple combinations) have proved inadequate or poorly tolerated.
Uneasiness concerning the passage of electricity through the human brain to induce seizures (a phenomenon otherwise considered pathological) has contributed to the controversy surrounding this treatment. Thus, despite the lack of supporting documentation, some groups have continued to raise concerns about irreversible memory loss and possible brain damage after ECT (7,8,9). Furthermore, during its zenith, ECT was used in a wide range of cases now deemed inappropriate. Reports in the United States and the United Kingdom found that training was often inadequate and that a large proportion of facilities administered ECT improperly (10,11,12,13). Kramer (13) and the American Psychiatric Association (APA) task force on ECT (14) have presented outlines for teaching ECT that attempt to address deficits in training programs. Prudic et al. (15) also noted that remission rates with ECT in community settings are substantially lower than in clinical trials. They hypothesize that residual symptoms are often unrecognized
P.318

and underscore the need to treat until optimal improvement is obtained with ECT. Partly as a result of these factors, strident antipsychiatry forces have attempted to eliminate or severely curtail its use. For example, legislative restrictions were attempted in Berkeley, California, in the early 1980s and in Texas in the early 1990s. There is also data indicating racial disparity in the use of ECT, possibly due in part to physician bias in treatment decisions (16). In contrast, the attitudes of professionals regarding the use of ECT are more favorable as their levels of knowledge and experience increase (17,18).
Figure 8-1 outlines the role for ECT and possibly for other device-based interventions in the overall treatment strategy we propose throughout this book. We also believe that ECT should be considered as a first-line treatment in patients with a previous good response to ECT and in those who have been nonresponsive to or intolerant of standard pharmacotherapy in the past. Furthermore, for patients who present as a high risk (e.g., acute suicidality or rapid physical deterioration), this treatment may be lifesaving (19). Finally, in patients who express a preference for this efficient, rapidly acting, relatively short-term treatment, ECT may be an appropriate first-line therapy. For example, two reports found that when compared with pharmacotherapy, ECT significantly shortened hospital length of stay, as well as overall cost, for patients with a major depressive disorder (MDD) (20,21).
Mechanism of Action
ECT produces improvement in:
  • Mood
  • Sleep
  • Appetite, with associated weight gain
  • Sexual drive
  • Interest in the environment
Generally, theories on the mechanism of action of ECT in humans have paralleled those posited for effective mood-stabilizing pharmacotherapy, for example:
  • Effect on various neurotransmitters
  • Antikindling effect
  • Anticonvulsant effect
  • Diencephalic stimulation
  • Resolution of hemispheric dysfunction
  • Neurotrophic effects
In humans, one focus has been on pretreatment and posttreatment changes in platelets, lymphocytes, and amine metabolites in the body fluids of depressed patients (22). Although direct studies of the central nervous system (CNS) have not been possible, magnetic resonance spectroscopy allows for the noninvasive study of neurochemical changes in the human brain associated with depression and recovery, including investigations of the mechanism of action of ECT (23).
Signal transduction via guanosine triphosphate-binding proteins (G-proteins) has been investigated because of the role these compounds play in transmitting extracellular signals initiated at the receptor level to a variety of intracellular effectors. Abnormalities in G-protein expression or function have been implicated in various medical and neuropsychiatric disorders, and several psychotropics are known to affect G-protein activity (24). Given their ubiquitous role in neuronal function, it is plausible that G-proteins are involved in psychiatric disorders (e.g., major depression). Existing treatments and potential novel, site-specific drugs that target these proteins may help clarify pathophysiology, as well as the mechanism of action of various drug and device-based therapies. In this context, studies have shown that G-proteins (inhibitory and stimulatory) in mononuclear leukocytes and platelets are decreased in depression and increased in bipolar disorder (25,26,27). Furthermore, ECT has been shown to normalize G-protein function in both conditions (28). This normalization precedes and predicts improvement in depressed patients receiving ECT. One possibility is that ECT may stabilize dysregulated intracellular signaling, which explains why it is effective for both mania and depression. Of note, lithium and antidepressants have also been found to normalize G-protein functions (29,30) (see Chapters 7 and 10).
Neurotransmitter Theory
The amine hypothesis of depressive mood disorders postulates a critical disruption in one or more neurotransmitters [e.g., norepinephrine (NE) or serotonin (5-HT)], culminating in a dysregulation of their activity and leading to characteristic behavioral and vegetative symptoms. Electroshock (ECS) in animals increases NE, serotonin, and dopamine (DA) synthesis in the CNS. It induces downregulation of postsynaptic β1- and β2-receptors in peripheral tissue (e.g., platelets) but, interestingly and
P.319

differently from selective serotonin reuptake inhibitors (SSRIs), tricyclic antidepressants (TCAs), and monoamine oxidase inhibitors (MAOIs), appears to upregulate 5-HT2 postsynaptic receptors (31,32). Results from both animal and human studies have been inconsistent, with potential confounds including:
  • The use of brain tissue in animals versus peripheral tissues in humans, as well as the differential effects of ECS in animals versus ECT in humans, respectively
  • A predominance of NE β1-receptors in the CNS and of NE β2-receptors in peripheral tissues
    • P.320

  • Findings of receptor activity differences in normal young animals, with their own species-specific biochemistry and physiology, which cannot be easily generalized to baseline and posttreatment differences in normal humans or depressed patients
Figure 8-1 The role of electroconvulsive therapy (ECT) and possibly of other device-based therapies in the treatment of psychiatric disorders. (Adapted from Dowd SM, Janicak PG. How effective and safe is rTMS? Current Psychiatry. 2003;2:59–66.)
A further elaboration on these theories considers the modulating interactions among several neurotransmitter systems (e.g., the permissive hypothesis, the cholinergic-adrenergic balance hypothesis). Other neurotransmitters implicated include DA, γ-aminobutyric acid (GABA), and endogenous opiates, all of which subserve many of the vegetative functions disrupted in depressive states. One intriguing example is the connection postulated among DA, GABA, and major depression, in part based on the efficacy of ECT in Parkinson's disease (see Chapter 7) (33,34).
Neuroendocrine Theory
The neuroendocrine theory considers the effects of various ligands on their receptors located in the diencephalic and mesiotemporal areas. Cell clusters in the hypothalamus coordinate the normal regulation of the vegetative functions of sleep, appetite, and sexual drive, which are typically disrupted in severe depression. In addition, the limbic area modulates many aspects of behavior and mood that are characteristically disturbed in affective disorders.
Fink and Nemeroff (35) postulated the existence of a neuropeptide, “antidepressin,” that is released by diencephalic stimulation and enhances hypothalamic and perhaps limbic, function. Repeated ECT-induced seizures and the resultant increased levels of acetylcholine may promote the production of this putative peptide. In support of their theory, these authors discuss several lines of evidence. Using the analogy of the insulin–diabetes model, they note that:
  • ECT enhances the production and release of several neuropeptides (including insulin), some of which have demonstrated transient antidepressant effects (e.g., thyrotropin-releasing hormone)
  • Vegetative (e.g., appetite, sleep, sexual drive) and neuroendocrine (e.g., hypercortisolism) dysregulation, characteristic of severe depression and mediated by centrencephalic structures, are improved by ECT
  • ECT-induced increases in the permeability of the blood–brain barrier facilitate the distribution of neuropeptides throughout the CNS
Neurophysiological Theory
Alterations in neurophysiological activity are subserved by many of the neurotransmitters discussed earlier in this section, as well as in “Mechanism of Action” in Chapter 7. After repeated seizures spaced over a given period of time (usually 2 to 3 times per week over a 3- to 5-week period), there is an increase in CBF (primarily the result of increased systemic circulation) and an acute and sustained increase in cerebral metabolism. One of the most characteristic changes is a slowing in the electroencephalographic (EEG) pattern over a series of ECT treatments, associated with increased acetylcholine activity. Increases in amplitude and decreases in frequency appear to affect thalamocortical and diencephalic structures, which may modulate recently acquired behavior, such as psychosis or melancholic features.
EEG interictal changes are characterized by a desynchronized resting configuration, leading to high-amplitude synchronized patterns and symmetric bursts of activity characteristic of centrencephalic seizures. With successive treatments there is progressive slowing in the mean frequency and increases in the mean amplitude of activity, both of which seem to be necessary but not sufficient for an antidepressant effect. Within 2 to 8 weeks after a course of ECT, the EEG returns to regular rhythmic α-wave activity, comparable with baseline recordings.
ECT-induced changes in sleep architecture include decreased rapid eye movement (REM) sleep, increased stage 4 sleep, and increased total sleep time. For example, some of the authors looked at the effects of ECT on sleep architecture in a preliminary trial of five depressed patients who underwent serial sleep studies during their course of treatment. We found that all patients improved clinically and that there was a parallel in a normalizing of all sleep parameters (e.g., total sleep time, sleep efficiency), except for REM latency. Interestingly, REM latency initially became even shorter but then normalized by the end of the course of ECT (36). Although preliminary, we speculate that the unexpected initial decrease in REM latency might serve as a predictor of final outcome. In this context, Grunhaus et al. (37)
P.321

found that sleep-onset REM periods after ECT predicted a poorer response.
The “anticonvulsant” hypothesis has been developed to explain the efficacy of ECT, as well as that of certain anticonvulsants. Thus, agents such as carbamazepine (CBZ) and valproate (VPA) have several effects on seizure activity, including:
  • Increasing the seizure threshold (ST)
  • Decreasing the overall duration of a seizure episode
  • Diminishing neurometabolic response to an episode
  • Decreasing the phenomenon of amygdaloid kindling
Interestingly, ECT induces similar effects (see Chapter 10, “Mechanism of Action”). Thus, although a given ECT treatment elicits seizure activity, the net outcome is an antiseizure effect over a course of therapy. This may be related to:
  • Enhanced GABA-ergic transmission
  • Decreased cerebral blood flow (CBF) and cerebral metabolic rate (CMR)
  • Increase in neuropeptide Y (NPY) and somatostatinlike activity (38)
ECS is also known to diminish the phenomenon of amygdaloid kindling in animal models (39). Similarities between such neuroelectrical, stress-induced phenomena and the longitudinal course of some bipolar disorders have been noted and serve as a heuristic, nonhomologous model for understanding the development of certain mood disorders (40).
Finally, Small et al. and Milstein et al. (41,42) have promulgated the concept of hemispheric equilibration, which attributes efficacy to the apparent ability of ECT to restore the relative balance between right and left brain functions.
Neurotrophic Theory
ECS, ECT, and antidepressants have all demonstrated impact on intracellular signaling mechanisms that contribute to:
  • Alteration in neuroplasticity
  • Neurotrophic effects
  • Neurogenesis
For example, ECS in rodents can increase the growth of neurons in the hippocampus, a phenomenon which may subserve its therapeutic effects in humans and possibly reverse changes secondary to stress and steroids (43). Further, ECS can produce synaptic reorganization possibly mediated by brain-derived neurotrophic factor (BDNF) and its receptor (tyrosine kinase receptor B), which are increased in the hippocampus and dentate gyrus (44).
Indications and Contraindications
As noted earlier, although it is often used as a treatment of last resort, there are situations in which ECT may be used as a first-line intervention. The APA task force report on ECT discusses four such specific groups of patients:
  • Patients who are at high risk for suicidal behavior (19)
  • Patients who are rapidly deteriorating, either physically or psychologically, or both
  • Patients who have a prior history of good response to ECT or a poor history of response to pharmacotherapy
  • Patients who prefer to receive this treatment rather than undergo lengthy, and possibly unsuccessful, trials of medications with their associated adverse effects (14,45)
Psychotic Depression
To the APA task force report list we would add delusional (or psychotic) depression (see also Chapters 6 and 7). Whereas some have suggested that pre-ECT nonresponse to adequate pharmacotherapy is a powerful factor for predicting nonresponse to ECT (46), others have argued for its superiority over antidepressants (alone or in combination with antipsychotics) for prior drug-nonresponsive nonpsychotic or psychotic depressions (47,48). Support for this latter position comes from the discussion by Schatzberg and Rothschild (49), who separate this condition from other depressive disorders, in part because of its differential responsivity to various treatments.
One consistent finding has been that patients with psychotic depression treated with antidepressant monotherapy or even the combination of an antidepressant plus an antipsychotic have a lower response rate than those depressed patients without psychotic symptoms (50). By contrast, Petrides et al. (51) found that bilateral
P.322

ECT produced earlier and higher remission rates in psychotic depressed patients than in those with nonpsychotic depression. Although evidence supports an improved response when these patients undergo treatment with ECT, this apparent superiority may be related to a selection bias (52). Thus, it may be that patients with psychotic depression are more likely to receive ECT earlier in their course of illness and therefore the extent of their true drug resistance is unknown.
The relapse rate for psychotic versus nonpsychotic depression after a successful course of ECT has also been considered. Birkenhäger et al. (53) found that relapse rates at 6 and 12 months post-ECT were significantly lower in those who initially presented with psychotic depression. In another study, geriatric patients who had responded to either ECT or medication treatment were then followed longitudinally (54). Those who had initially presented with psychotic features and responded to drug treatment subsequently demonstrated a substantially higher rate of relapse than their nonpsychotic counterparts, with maintenance TCA monotherapy having limited efficacy. The overall response rate to ECT in this group of psychotic patients, however, was 88.2% (i.e., 15 of 17), which compared favorably with the 50% response rate reported for pharmacological treatment (55). In another report on this same subject group, the response rate after 6 weeks of pharmacological treatment was only 25% versus 88.2% for patients undergoing ECT, suggesting a significant benefit in terms of rapidity of onset as well (54).
In summary, ECT may have differential efficacy in the psychotic versus nonpsychotic depressive subgroups, both in terms of acute response and propensity for relapse. In addition, although evidence supports superior outcomes in geriatric patients, rate and extent of recovery are not clear when comparing ECT with pharmacological treatment in this age group (1,56).
Other Indications and Contraindications
In addition to depression, other indications for ECT include:
  • Mania (especially manic delirium)
  • Schizophrenia (especially with positive symptoms)
  • Catatonia associated with major mood disorders, schizophrenia, or organic mood disorders (e.g., systemic lupus erythematosus) (57)
  • Mood disturbances secondary to an underlying organic process
Paradoxically, ECT is equally useful in both the acute manic and depressive phases of bipolar disorder, constituting the most effective bimodal therapy presently available. For example, in their literature review, Mukherjee et al. (58) found that ECT was associated with marked clinical improvement or remission in 80% of patients undergoing treatment for an acute manic episode. This is not the case for lithium, VPA, or CBZ, which, at best, have relatively weak acute antidepressant effects. Drug therapies may also induce a switch from a depressed to a manic phase, whereas ECT can control both phases of the illness.
In schizophrenia, ECT, as with antipsychotic agents, is most effective in the acutely ill patient with a more recent onset of illness. Catatonia, withdrawn type, characterized by immobility and an inability to interact or maintain one's basic needs (at times posing a life-threatening situation), can dramatically resolve with ECT.
Other disorders for which ECT has been reported to be helpful include:
  • Organic mental disorders
  • Intractable seizures
  • Parkinson's disease
  • Hypopituitarism
  • Neuroleptic malignant syndrome (NMS)
In particular, the use of ECT during or shortly after an episode of NMS has come under scrutiny in the case report literature. A major concern has been reported fatalities associated with its use for this problem. Davis et al. (59) reviewed the world's literature, identifying approximately 1,000 NMS episodes in 755 patients. Using mortality rate as the major outcome variable, they compared patients who received nonspecific supportive treatment, specific drug treatment (i.e., DA agonists or dantrolene) plus supportive measures, or ECT. There was a 21% mortality rate in the nonspecific-treated group as compared with a 9.7% mortality rate in the specific drug-treated group and a 10.7% mortality rate in the ECT-treated group. Furthermore, the ECT patients who died or experienced severe adverse effects were continuing to receive concomitant
P.323

high-potency antipsychotics. An analysis of the case-control data indicated that ECT was clinically effective while resulting in a similar mortality rate to that with specific drug therapies and approximately half that seen with supportive treatments. Although the specific drug-supportive therapy difference was statistically significant, the sample size in the ECT group was too small (i.e., 28) to reach statistical significance.
Case Example
A 31-year-old man presented with unremitting psychotic symptoms and depressive periods marked by agitation and attempts at self-mutilation and physical assaults. He had been hospitalized for the past 5 years, except for a few months when he was treated as an outpatient. Previous treatment with chlorpromazine, thioridazine, loxapine, lithium, amitriptyline, and diazepam was unsuccessful. Before treatment with ECT, he was being given 120 mg per day of fluphenazine, and he continued to experience command auditory hallucinations to injure himself, persecutory and religious delusions, and increased depression and agitation. During this period, the patient bit through his lip, lacerated his scrotum, and inflicted bite wounds on his hands. The oral antipsychotic was then stopped, and the patient received 15 unilateral nondominant (UND) ECT treatments, resulting in a resolution of his agitation and self-destructive behavior. Oral fluphenazine was then resumed and switched to the decanoate form (4.0 mL every 2 weeks). The patient was placed in a work-related day program, and approximately 1 year later was doing well without rehospitalization.
The APA task force report on ECT supports the concept of differing levels of relative contraindications and no longer lists “absolute” restrictions for the use of ECT (14). In particular, the APA cautions that the following conditions may be associated with increased risk of morbidity and warrant special attention:
  • Space-occupying supratentorial cerebral lesions
  • A recent history of myocardial infarction and associated instability (<3 months)
  • Recent intracerebral bleeds
  • Bleeding or unstable aneurysm or arteriovenous malformations
  • Retinal detachment
  • Pheochromocytoma
  • American Society of Anesthesiologists classification risk level of 4 or 5
Thus, when considering ECT in patients with any of these systemic conditions, a careful review of the risk-to-benefit ratio must always be conducted in conjunction with consultation from the appropriate specialists. There is also evidence that unipolar depressed patients with comorbid borderline personality disorder (BPD) have a poorer response to ECT than those without a personality disorder or other Axis I disorder (60).
Efficacy
Acute Treatment
ECT is superior in efficacy when compared with placebo, sham ECT, and active drug therapy. Upon the introduction of effective pharmacotherapy for severe depression, the relative efficacy of drug versus ECT was often studied. Our review of the relevant literature led to an extrapolation of the data from selected studies (primarily class I or II designs) for a quantitative analysis of the efficacy of ECT versus other treatments for an acute depressive episode (61). The comparisons with ECT included simulated (or sham) ECT (62,63,64,65,66,67), placebo (68,69,70,71), TCAs (69,70,71,72,73,74), and MAOIs (68,69,70,71). We also compared the relative efficacy of the bilateral (BILAT) versus the UND forms of administration (47,75,76,77,78,79,80,81,82,83,84,85,86). A meta-analysis was computed on the data across all studies that met our a priori inclusion criteria (Tables 8-1, 8-2, 8-3, 8-4, 8-5, 8-6).
The overall efficacy of ECT was 78%, which is significantly superior to that of TCAs, whose overall efficacy was 64%, as well as to placebo, simulated ECT, and the MAOIs, whose overall response rates ranged from 28% to 38%. This difference was particularly striking because many patients in the ECT-treated groups had failed previous
P.324

drug trials. The adequacy of some of these, however, was questionable. Furthermore, in contrast to other reports, our analysis did not find a significant difference favoring BILAT over UND ECT (i.e., only a 7% overall difference). Of note, subsequent data indicated that high energy (250% to 500% of threshold) UND ECT approached efficacy rates achieved with BILAT ECT (87).
Table 8-1 Efficacy of real ECT in comparison with simulated ECT
 | Real ECT |  | Simulated ECT |  |
Study | R | NR | R | NR | Chi Square | p Value
Ulett G, et al. (1956) | 28 | 14 | 15 | 27 | 6.86 | 0.01
Brill N, et al. (1959) | 12 | 6 | 2 | 7 | 3.13 | 0.08
Harris J and Robin A (1960) | 2 | 2 | 0 | 4 | 0.67 | 0.41
Fahy P, et al. (1963) | 12 | 5 | 8 | 9 | 1.09 | .30
Lambourn J and Gill D (1978) | 8 | 8 | 8 | 8 | 0.13 | .72
West E (1981) | 11 | 0 | 1 | 10 | 14.85 | 0.0001
Chi square for statistical method of combination = 22 Composite p value = 3.5 × 10-6 Estimated difference between real ECT and simulated ECT = 33% ECT, electroconvulsive therapy; R, responder; NR, nonresponder. Adapted from Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985;142(3):297–302, with permission.
Table 8-2 Efficacy of ECT in comparison with placebo
 | ECT |  | Placebo |  |
Study | R | NR | R | NR | Chi Square | p Value
Kiloh L, et al. (1960) | 24 | 3 | 3 | 25 | 30.56 | <0.001
Greenblatt M, et al. (1962, 1964) | 65 | 5 | 43 | 24 | 15.19 | <0.001
Shepherd M (1965) | 49 | 14 | 23 | 37 | 18.10 | <0.001
Chi square for statistical method of combination = 62 Composite p value = 4 × 10-5 Estimated difference between ECT and placebo = 42% ECT, electroconvulsive therapy; R, responder; NR, nonresponder. Adapted from Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985;142(3):297–302, with permission.
Table 8-3 Efficacy of ECT in comparison with TCAS
 | ECT |  | TCAs |  |
Study | R | NR | R | NR | Chi Square | p Value
Bruce E, et al. (1960) | 21 | 1 | 16 | 10 | 5.96 | 0.01
Robin A and Harris J (1962) | 12 | 3 | 3 | 12 | 8.53 | 0.004
Greenblatt M, et al. (1962, 1964) | 65 | 5 | 71 | 28 | 10.36 | 0.001
Fahy P, et al. (1963) | 12 | 5 | 10 | 6 | 0.015 | 0.90
Wilson I, et al. (1963) | 10 | 0 | 10 | 0 | 0.0002 | 0.99
Shepherd M (1965) | 49 | 14 | 42 | 19 | 0.84 | 0.36
Chi square for statistical method of combination = 22 Composite p value = 3 × 10-6 Estimated difference between ECT and TCAs = 19% ECT, electroconvulsive therapy; TCA, tricyclic antidepressant; R, responder; NR, nonresponder. Adapted from Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985;142(3):297–302, with permission.
Table 8-4 Efficacy of ECT in comparison with MAOIS
 | ECT |  | MAOIs |  |
Study | R | NR | R | NR | Chi Square | p Value
Harris J and Robin A (1960) | 2 | 2 | 0 | 4 | 0.67 | 0.41
Kiloh L et al. (1960) | 24 | 3 | 14 | 12 | 6.38 | 0.01
Greenblatt M et al. (1962, 1964) | 65 | 5 | 30 | 42 | 39.7 | <0.001
Shepherd M (1965) | 49 | 14 | 19 | 41 | 24.6 | <0.001
Chi square for statistical method of combination = 75 Composite p value = 5 × 10-18 Estimated difference between ECT and MAOIs = 46 ECT, electroconvulsive therapy; MAOI, monoamine oxidase inhibitor; R, responder; NR, nonresponder. Adapted from Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985;142(3):297–302, with permission.
Maintenance Treatment
Just as drug-treated patients require maintenance management after an adequate response for an acute episode, so do acute ECT responders. Unlike with drug-responsive patients, however, maintenance management with ECT is a more complex matter, given that most patients received
P.325

ECT because of a poor response to or an intolerance of pharmacotherapy. Alternative maintenance strategies to consider in this group include:
  • Antidepressants that have demonstrated at least partial benefit in the past
  • Lithium or lithium–antidepressant combinations, both in bipolar and unipolar disorders
  • Combined antidepressant plus antipsychotic (e.g., olanzapine plus fluoxetine for bipolar depression)
  • Possibly second generation antipsychotic monotherapy
  • Anticonvulsants, such as lamotrigine, VPA, or CBZ, with or without other mood stabilizers
  • Maintenance ECT, possibly combined with a mood stabilizer, antidepressant, or antipsychotic
  • Possibly vagus nerve stimulation (VNS) or transcranial magnetic stimulation (TMS)
Table 8-5 Efficacy of bilateral ECT in comparison with unilateral nondominant ECT
 | Bilateral |  | Unilateral Nondominant |  | Individual Chi Square with Yates' Correction | Individual p Value
Study | R | NR | R | NR
Cannicott S (1962) | 18 | 2 | 27 | 3 | 0.231 | 0.75
Strain J, et al. (1968) | 29 | 17 | 33 | 17 | 0.008 | 0.90
Halliday A, et al. (1968) | 17 | 1 | 13 | 5 | 1.800 | 0.25
Zinkin S and Birtchnell J (1968) | 13 | 7 | 18 | 6 | 0.154 | 0.75
Abrams R and DeVito R (1969) | 9 | 2 | 8 | 2 | 0.203 | 0.75
d'Elia G (1970) | 21 | 8 | 23 | 7 | 0.006 | 0.90
Fleminger J, et al. (1970) | 10 | 2 | 7 | 5 | 1.810 | 0.35
Sand-Stromgren L (1973) | 37 | 11 | 39 | 13 | 0.000 | 0.95
Fraser R and Glass I (1980) | 14 | 1 | 10 | 2 | 0.042 | 0.90
Janicak P, et al. (1989) | 11 | 2 | 15 | 5 | 0.050 | 0.82
Heshe J, et al. (1978) | 24 | 0 | 20 | 7 | 5.189 | 0.025
Sackeim H, et al. (1987) | 19 | 8 | 7 | 18 | 7.704 | 0.006
TOTAL N | 222 | 61 | 220 | 90 |
Chi square for statistical method of combination Mantel-Haenszel = 4.87 Woolf-Haldens = 2.88 Composite p value Mantel-Haenszel = 0.03 Woolf-Haldens = NS Estimated difference between bilateral ECT and UND ECT = 7% ECT, electroconvulsive therapy; R, responder; NR, nonresponder; N, number; NS, not significant; UND, unilateral nondominant. Adapted from Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985;142(3):297–302, with permission.
The Consortium on Research with ECT (CORE) is presently conducting a multicenter trial in acute ECT responders to determine the relative efficacy of continuation ECT versus maintenance drug therapy (51,88). Until their
P.326

final results are published, however, few systematic controlled data exist. Thus, we rely on open investigations that support the potential value of maintenance ECT after an acute episode has remitted. This usually consists of a tapering schedule of single outpatient treatments, starting with a session every 1 to 2 weeks, and then reducing the frequency based on the patient's response. Although compliance may also be an issue with this strategy (i.e., patients are often reluctant to return as an outpatient for treatments), reports document its efficacy and safety in an otherwise chronic, relapsing depressed group (89,90). Adding a sense of urgency to this issue are reports that patients who responded poorly to adequate pre-ECT pharmacotherapy may also respond poorly to ECT itself or post-ECT drug maintenance (46,91). This phenomenon, however, is not supported by other reports (92).
Table 8-6 Statistical overview of studies comparing unilateral nondominant ECT with bilateral ECT
 | Number of Studies | Number of Patients | Mantel-Haenszel |  | Woolf-Haldens |  | Estimated Difference: BILAT > UND
 |  |  | Chi Square | p Value | Chi Square | p Value
Studies finding no difference | 10 | 490 | 0.31 | NS | 0.25 | NS | 2%
Studies finding BILAT > UND ECT | 2 | 103 | 14.2 | 0.0002 | 11.7 | 0.0006 | 32%
Total results | 12 | 593 | 4.87 | 0.03 | 2.88 | NS | 7%
ECT, electroconvulsive therapy; BILAT, bilateral; UND, unilateral nondominant; NS, not significant. Adapted from Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985;142(3):297–302, with permission.
What is clear is that without some form of effective maintenance treatment, the relapse rate is substantial (i.e., greater than 50% within the first 12 months after acute remission). Thus, prospective trials are needed to address questions such as which factors predict the likelihood of a good response to maintenance medication versus maintenance ECT and which combination strategies are best to prevent relapse after a successful acute ECT trial (1).
Special Populations
The Pregnant Patient
Certain factors slightly increase the risk of complications when ECT is administered to pregnant women. Miller (93) has summarized the modifications in technique that can usually address these issues as follows:
  • Raising gastric pH before the procedure with a nonparticulate antacid such as sodium citrate because gastric emptying is prolonged in pregnancy
  • Intubating after the first trimester with a small cuffed endotracheal tube and using a small laryngoscope and a laryngoscope blade to reduce the risk of bleeding from attempted intubation
  • Elevating of the patient's right hip and displacing the uterus to the left to reduce the likelihood of aortocaval compression during the later stages of pregnancy to prevent reduction in fetal circulation
  • Pretreating with intravenous hydration without glucose to avoid osmotic diuresis
  • Avoiding hyperventilation because this may hinder oxygen unloading from maternal to fetal hemoglobin
The author also notes that ECT may be helpful in female bipolar patients who want to plan a pregnancy and discontinue mood stabilizers to minimize risks to the fetus. In addition, ECT can be remarkably effective in cases of postpartum depression and psychosis. Indeed, given the importance of that phase of child care, it can be argued that the most rapidly effective strategy is the preferred strategy. In a related issue, Walker and Swartz (94) considered the use of ECT in high-risk pregnancies, concluding that with additional precautions (e.g., monitoring of maternal and fetal well-being) such patients can safely benefit from this therapy and significant medical and obstetric complications need not
P.327

prevent its use. One example is the report of a 27-year-old pregnant patient in whom NMS developed while she was on haloperidol. Although the syndrome did not respond to dantrolene, ECT was instituted at 29 weeks, and the patient's condition improved (1,95).
The Child or Adolescent Patient
In a review, Rey and Walter (96) found no controlled trials on the use of ECT in patients 18 years of age or younger. There were 396 patients identified, 63% of whom constituted single-case reports. The data indicated the following improvement rates in this age group:
  • 63% for depression
  • 80% for mania
  • 42% for schizophrenia
  • 80% for catatonia
These response rates parallel the reports for older age groups. Further, one small (n = 10) trial found no measurable cognitive impairment at long-term follow-up in adolescents who received ECT for a severe mood disorder (97). Unfortunately, however, many child psychiatrists lack both knowledge and experience in this area. ECT is not part of the curriculum for most fellowships in child and adolescent psychiatry, and this topic is not even discussed in some comprehensive textbooks of child psychiatry (96,98). As a result, ECT is a treatment of last resort, if used at all, for almost all patients in this age group.
The Elderly Patient
ECT continues to be used at a higher frequency in geriatric versus younger patients. This difference in usage probably reflects the decreased efficacy of medications seen in older patients, a lower tolerance to drug side effects, and the higher incidence of medical disorders in this age group (1). The CORE data also indicate that the highest remission rates are seen in unipolar depressed patients aged 65 years or older (88).
Although ECT is a relatively expensive form of treatment, one study in elderly depressed patients who responded to an acute course demonstrated that maintenance ECT reduced the overall cost of medical care and the relapse rate as compared with patients on maintenance medication after ECT (99). The reduced costs were evident at the 12-month follow-up, primarily through decreased hospital use. In addition, this strategy was also associated with improvements in functional status and cognition.
The Bipolar Patient
Daly et al. (100) have found that bipolar I and II depressed patients responded as well as, had a more rapid onset of improvement than, and required fewer treatments than unipolar depressed patients. Another trial found that patients with bipolar mixed episodes demonstrated significantly greater decreases in their Montgomery-Åsberg Depression Rating Scale scores, and a greater proportion of these patients responded to treatment than those with bipolar depressed episodes (101). The manic phase of bipolar disorder is also responsive to ECT, with a comprehensive review of this topic reporting an overall efficacy rate of 80% (58). For patients who were selected because of drug treatment resistance, the rate of response was still approximately 58%, and for patients who did not respond specifically to lithium, the response rate was 69% (102,103). Because the ST may be lower in manic patients, the difference in efficacy between BILAT and UND electrode placement may not be as great as for patients with major depression (104,105,106). Finally, ECT may be particularly useful in older patients, who have decreased physiological reserves and/or medical comorbidity, in whom a prolonged episode of mania can be life threatening and the rapidity of response to mood-stabilizing drugs insufficient (1).
Administration of Electroconvulsive Therapy
A number of improvements in the administration of ECT have enhanced its efficacy and minimized some of the more troublesome adverse effects. These improvements include:
  • Advances in anesthetic techniques
  • Selected stimulus electrode placement (e.g., high-energy UND versus BILAT)
  • Change from sinusoidal to brief-pulse inducing currents
  • A better understanding of the role played by the electrical stimulus itself and the degree to which ST is surpassed
  • Improved assessment for the adequacy of seizure activity
P.328

Pre-ECT Workup
The standard pre-ECT workup should include:
  • A complete physical and neurological examination
  • Routine hematological indices (e.g., complete blood count) and serum electrolytes
  • Review of cardiac status and electrocardiogram
  • Simple tests of cognitive function
If deemed necessary, radiographs (anteroposterior and lateral) to rule out spinal or other skeletal problems may be appropriate. If such X-ray studies are done before ECT, they should be repeated after ECT to document any changes that may have occurred.
Informed consent must be obtained before the administration of ECT. Often, the same severity of illness that necessitates the use of ECT also impairs a patient's capacity to consent. When the patient is unable to give adequate informed consent, the clinician and the patient's family can attempt to obtain partial conservatorship from the court allowing a family member to give substituted permission (see also Chapter 3, “Informed Consent”).
Anesthesia
Anesthetic techniques that have minimized adverse effects include the use of muscle relaxants and, more recently, nerve stimulators to assess adequacy of relaxation; the introduction of very rapid acting, short-duration anesthetic agents; and the use of atropinic agents to minimize the cardiovascular response to a combination of a seizure and anesthesia (107). In addition, 100% oxygenation (adequacy monitored by a pulse oximeter) with positive pressure ventilation can minimize related cardiac events and memory disruption.
The standard induction process used during ECT includes:
  • Anticholinergic agents (e.g., atropine or glycopyrrolate)
  • Anesthetic agents (e.g., propofol, etomidate)
  • Muscle relaxants (e.g., succinylcholine)
  • β-Blockers (when indicated) to control blood pressure and heart rate changes (e.g., esmolol or labetalol) (108)
Anesthetic Agents
With the removal of methohexital from the market, alternative agents that may facilitate the effectiveness of ECT and enhance safety have been employed.
Etomidate may be especially useful for geriatric patients with high STs. For example, one study reported a significant increase in seizure duration when patients were switched from methohexital to this agent (i.e., in four patients the mean seizure duration increased from 25 to 61.8 seconds) (109). Other studies, however, have not found a difference between these two agents (110,111). Thus, etomidate can be considered when adequate seizure duration is not obtained. Disadvantages of etomidate include:
  • Delayed cognitive recovery
  • Suppression of adrenocortical function for 8 hours
  • Pain on infusion (1,112)
Although the use of ketamine for anesthesia induction when seizure duration is insufficient has also been recommended, recent studies did not find this agent to be helpful (113). Disadvantages of ketamine include:
  • Increased recovery time
  • Induction of seizures in epileptic patients
  • Increase in hypertensive response after seizure induction
Propofol may be an alternative to methohexital, particularly for those with prolonged seizures, gastrointestinal symptoms (114,115), or more significant cognitive problems. Remifentanil (100 µg intravenously) may also be administered with propofol. This combination can decrease the acute hemodynamic effects of ECT without decreasing seizure duration, prolonging recovery time, or producing additional adverse effects (116).
Other agents that have been studied include:
  • Althesin
  • Propanidid
  • Fentanyl with droperidol (1,112)
Caffeine
Use of caffeine has also been recommended to lower the threshold in patients who do not experience an adequate seizure (117,118). One report, however, found that caffeine appeared to produce neuronal damage in rats receiving ECS (119). Because adenosine may have neuroprotective effects, one postulated mechanism is the ability of methylxanthines (e.g., caffeine,
P.329

theophylline) to block adenosine receptors. On a positive note, studies have not found a difference in cognitive disruption between patients receiving ECT with or without caffeine (120). Although the implications of the animal data for humans are not clear and because shorter seizures may be effective in some patients, a conservative approach would be to augment with caffeine only when seizure duration is less than 20 seconds and response is inadequate (14). Alternatively, it may be appropriate to switch to BILAT electrode placement when UND electrode stimulation produces inadequate seizure duration (even at maximal stimulus intensity) and response is insufficient (110,111).
Electrode Placement, Energy Levels, and Treatment Frequency
In a seminal paper, Sackeim et al. (121) found a significant relationship between stimulus electrode placement, energy delivered, and efficacy (Table 8-7). Patients were randomly assigned to either BILAT or UND ECT. In addition, each group received either low-energy stimuli (i.e., sufficient to just surpass the ST) or high-energy stimuli (i.e., 2.5 times the energy needed to surpass the ST). The response rates, which varied dramatically even though all patients experienced generalized seizures of adequate duration, were:
  • 17% for UND, low energy
  • 43% for UND, high energy
  • 65% for BT, low energy
  • 63% for BT, high energy
Furthermore, 12 of 15 patients who had not responded to low-dose UND stimulation had an 80% response rate when crossed over to high-energy BILAT stimulation. The rate of response was also faster in patients given high-energy treatments with either UND or BILAT electrode placement. Finally, approximately 1.5 more treatments were required in the low-energy versus high-energy groups (regardless of electrode placement) to obtain similar reductions in baseline depression rating scores (1).
Table 8-7 Bilateral versus unilateral nondominant ECT
BILAT ECT UND ECT
  • Less affected by ST
  • Less critical to determine ST
  • High- and low-energy stimuli lead to best response rates
  • Produces substantially more cognitive disruption, regardless of stimulus energy
  • BZDs have less impact on efficacy
  • May be more difficult to surpass ST
  • Critical to determine ST
  • Low-energy stimulus leads to poorest response
  • Produces less cognitive disruption, regardless of rate stimulus energy
  • BZDs may significantly diminish efficacy
ECT, electroconvulsive therapy; BILAT, bilateral; UND, universal nondominant; ST, seizure threshold; BZD, benzodiazepine.
From Beedle D, Krasuski J, Janicak PG. Advances in somatic therapies: electroconvulsive therapy, repetitive transcranial magnetic stimulation, and bright light therapy. In: Janicak PG, Davis JM, Preskorn SH, Ayd FJ, eds. Principles and Practice of Psychopharmacotherapy. 2nd ed update, vol. 2. Baltimore, Md: Williams & Wilkins; 1998, with permission.
Although BILAT treatments resulted in 3 times more retrograde amnesia about personal information compared with low-energy or high-energy UND treatments, it was electrode placement that significantly affected memory, with only a modest effect caused by stimulus intensity. Of note, after 2 months there were no differences in negative cognitive effects among the various groups (1).
The authors conclude that BILAT stimulus electrode placement is affected less by energy level or ST than UND placement. As a result, the efficacy of UND treatments is reduced when stimuli are at or slightly above threshold, even when seizures are of adequate duration and generalization. Thus, determining the ST before the first treatment is critical for maximizing the efficacy of UND electrode placement. High-energy levels (up to 500% greater than ST) for UND placement are associated with comparable therapeutic effects when compared with BILAT ECT at 150% greater than ST but produced less severe and persistent cognitive disruption (87). Determining the threshold may be useful for patients receiving BILAT electrode placement as well because it may permit significantly lower dosing strategies and possibly lessen short-term cognitive changes (1).
A potential confounding issue is that patients received benzodiazepines (BZDs) during their
P.330

course of ECT. In the Sackeim study (121), patients could receive up to 3 mg of lorazepam daily during the treatment course. The mean dose of lorazepam was 1.0 (±1.0) mg per day and use was similar among the four groups. In this context, a retrospective study by Jha and Stein (122) compared depressed patients receiving ECT plus BZDs with depressed patients receiving ECT without BZDs. Patients were matched for age, sex, diagnosis, and laterality of ECT. Although 80% of patients improved with ECT, those who received BZDs with UND ECT showed a significantly poorer response (p = 0.03) and needed a longer hospital stay (p = 0.02). This effect was not seen for patients receiving BILAT ECT plus BZDs. Of interest, for patients who did not receive BZDs, there was no difference between BILAT and UND treatments in this study. Others have also raised concerns about the use of BZDs with ECT, usually with a UND stimulus (123,124). In our study, when UND and BILAT treatments were compared directly and BZDs avoided, the response rate was not significantly different (86).
Our recommendation would be to avoid BZDs, especially for patients who are receiving UND ECT. When significant tolerance, withdrawal problems, or use of long-acting BZDs prevents medication discontinuance before starting ECT treatments, use of BILAT stimulus would be preferable.
The stimulus energy required to surpass the ST varies considerably among patients and cannot be estimated solely on the basis of age or gender (125). Some psychiatrists use a fixed high-stimulus dose for all patients (126). Others propose a “half-age” strategy for estimating adequate BILAT stimulation (127). Although high-energy BILAT treatments clearly maximize the likelihood of response, they also clearly maximize the negative short-term cognitive effects of ECT. Because it is not necessary for all patients to receive high-energy BILAT stimuli to respond, UND may be appropriate for certain patients if treatments are applied at adequate stimulus dosing (128). It is also possible that ineffective UND treatments expose patients to the risk of being labeled as ECT nonresponders, making it less likely they will be offered another course for future episodes. Thus, the cognitive risks of BILAT treatments must be balanced against the morbidity and mortality associated with a potentially less effective trial with UND ECT (1).
In this context, we would endorse the strategy of determining the ST just before the first treatment. For patients who have a low threshold, the UND technique can be undertaken with stimuli of at least 2.5 times the determined ST level. For patients who require high energy to surpass the threshold, it may be difficult to provide an adequate stimulus, primarily because of the limitations in the available ECT devices (129). In this situation, we believe the more prudent course is to start with BILAT treatments. Furthermore, because ST typically increases as treatments progress, some advocate changing patients from UND to BILAT stimulus, especially if the rate of improvement with successive treatments is less than optimal (14,130). With this approach, one may partially attenuate the cognitive disruption while still achieving maximal efficacy (1).
Attempts to attenuate the memory dysfunction seen with BILAT ECT have led to studies of alternate bilateral electrode placements. For example, asymmetrical bilateral (ABL), right frontotemporal, left frontal stimulus, or bifrontal electrode placements have been reported to produce the same degree of efficacy while inducing fewer cognitive side effects (131,132).
Given the high probability of response to ECT and the potential for adverse interactions with concomitant psychotropics, we prefer to stop all medications during a course of ECT and resume drugs as indicated at or near completion of treatments. One exception may be the use of low doses of first- or second-generation antipsychotics (FGAs or SGAS; e.g., haloperidol 2 to 5 mg/day; risperidone 1 to 2 mg/day) to control a treatment-induced acute organic syndrome or to enhance the overall benefit in certain psychotic conditions (133). Several case reports have also indicated that the addition of SGAs may produce a better outcome in some difficult-to-treat cases (134,135,136,137,138). In this context, agents such as clozapine, risperidone, or olanzapine may enhance the antidepressant or mood-stabilizing effects of ECT.
Treatment Frequency
ECT administered 3 times per week is the conventional inpatient strategy in the United States, whereas twice per week is more common in Europe (139). Although a 3-times-per-week schedule diminishes the length of time to response, it may also increase cognitive side
P.331

effects (140). Studies have shown that treatments given twice per week are also effective, and even a rate of once per week can be efficacious. But response may be significantly delayed and the outcome less favorable in comparison with a 2- or 3-times-per-week schedule (141). Thus, we recommend initiating treatments at a frequency of 3 times per week until significant improvement occurs or cognitive effects become problematic. In the latter case, we would then suggest decreasing the frequency of treatments (1,14).
An important related issue is the ideal frequency of maintenance ECT treatments (e.g., weekly, biweekly, monthly). One common clinical strategy is to taper the frequency of treatments as clinically indicated. From a practical perspective, a monthly or bimonthly schedule would be desirable in terms of cost, convenience, risk, and side effects. Unfortunately, few data presently exist to guide clinicians as to the best interval between maintenance treatments, and this determination remains an empirical process with each patient.
Acute Mania
A second issue is the relative benefit of BILAT versus UND ECT for the treatment of acute mania. Milstein et al. (142) reported on the initial outcome of an ongoing controlled trial comparing ECT with lithium for acute mania, noting that the UND ECT patients did not respond. At that point, the design was changed, and all subsequent patients assigned to the ECT group were given the BILAT administration. Final results of this study indicate that the BILAT ECT group tended to demonstrate greater improvement in comparison with the lithium group over an 8-week period (see Chapter 10, “Alternative Treatment Strategies: Electroconvulsive Therapy”) (143). Although these data support the preferential use of BILAT over UND ECT in the treatment of acute mania, this recommendation is not accepted by all. For example, Mukherjee and Sackeim (105) reported no difference in efficacy with either method. Because these patients often constitute an acute emergency, starting with BILAT ECT may maximize the chances for a rapid resolution of the manic episode.
Electrical Stimulus
Studies exploring various components of the electrical stimulus have also led to further advances. The most recent ECT machines deliver a constant-current, brief-pulse, low-energy stimulus, in contrast to earlier devices, which used a constant-voltage, sine wave, high-energy stimulation. These newer devices require only about one third of the energy to elicit a grand mal seizure, thus leading to a decrease in current density, a critical factor that may contribute to cognitive disturbances. With the use of the brief-pulse device and UND electrode placement, there may be an increased risk for suboptimal seizure activity, including missed, abortive, or inadequate seizures. Conversely, there is the possibility of prolonged seizure activity when the threshold is maximally surpassed. Such events, defined as a continuous seizure longer than 180 seconds, can usually be aborted with diazepam (2.5 to 5.0 mg intravenously) or midazolam (5 to 10 mg intramuscularly).
The best outcome may be achieved using a constant-current device with a brief-pulse stimulus sufficient to at least moderately surpass the ST, especially when using the UND placement. As noted earlier, we would consider high-energy stimulation (250% to 500% of ST) and would avoid the use of BZDs because they may diminish the efficacy of UND ECT (122). This procedure typically results in 5 to 40 joules (J) of energy being delivered. For comparison, the amount of electricity used for cardiac defibrillation or cardioversion is typically in the range of 200 to 400 J.
In this context, gender differences may be an important factor, particularly because women have a greater incidence of depression. Generally, women have lower STs than men. Further differences in lateralization of brain function may produce differences in cognitive side effects, particularly fewer side effects with UND ECT in women (144).
Seizure Activity
The optimal seizure duration appears to be in the range of 25 to 80 seconds for a given treatment. In addition to a delivery of energy to at least moderately surpass the ST, a number of techniques may be used to achieve an adequate seizure, including:
  • Sufficient hydration
  • Preinduction hyperventilation
  • Avoidance of concomitant drugs with anticonvulsant activity
    • P.332

  • Enhancement with intravenous caffeine sodium benzoate (500 to 2,000 mg) given 5 to 10 minutes before the seizure induction
Adequate monitoring of seizure activity includes the use of single- or multiple-lead recordings on the EEG and/or the unmodified limb technique. The latter is achieved by applying a blood pressure cuff to an arm or a leg and inflating it above systolic levels after the anesthetic agent is administered but before the muscle relaxant is given. One then observes an unmodified seizure in this limb and counts the seconds to determine the length of a seizure episode. To ensure a generalized seizure, the ipsilateral limb should be used when applying the UND electrode placement.
Complications
Complications of ECT can be grouped under three major categories:
  • Cognitive
  • Cardiovascular
  • Other effects
Cognitive Disturbances
Short-term adverse cognitive effects, which may be more severe with bilateral electrode placement, could delay or preclude an adequate trial with ECT. Memory loss is greater and more persistent for impersonal issues such as world events than for personal knowledge, affects recollection of recent more than remote events, and impacts recall of less salient events more profoundly (145). Strategies to circumvent this problem include:
  • Increasing time between treatments (e.g., from thrice to twice or once per week)
  • Switching from BILAT to UND electrode placement
  • Adding low doses of either a high-potency FGA or SGA to manage organic delirium (e.g., haloperidol, 1 to 2 mg per day; risperidone, 0.5 to 1 mg per day)
  • Altering stimulus intensity, duration, waveform, or path of current
Adjunctive medications with potential memory-sparing effects have also been studied and are discussed in a review by Prudic et al. (146). Those agents with the most promising results include:
  • Opioid antagonists (e.g., naloxone)
  • Nootropic agents (e.g., piracetam)
  • Thyroid hormone
For example, low levels of thyroxine (T4) have been found in patients with significant confusion and memory problems after ECT. Furthermore, consistent with data from animal studies, 50 µg of triiodothyronine (T3) given before ECT diminished amnestic effects and accelerated the antidepressant effect of ECT (147).
In addition to its anesthetic effects, ketamine has also demonstrated potential as a memory-sparing agent. In a recent study, rats subjected to repeated ECS developed severe deficits in learning mediated by hippocampal functioning. This effect may be influenced by long-term potentiation of hippocampal neurons during seizure activity, both spontaneous and secondary to ECS, and resolves over a 40-day period after ECS. Ketamine is a noncompetitive N-methyl-D-aspartate (NMDA) receptor-associated channel blocker that can prevent this effect if given immediately before seizure induction (see also disadvantages discussed previously) (1,148,149).
Although short-term memory disruptions are less pronounced with UND administration, studies that have tested patients' memory performance several weeks to months after either BILAT or UND administration generally find little difference in residual deficits with either method (86). Limited data addressing the issues of efficacy and cognitive disruption with unilateral dominant (UD) versus UND or BILAT ECT and asymmetrical or bifrontal versus bitemporal bilateral ECT do not allow for definitive recommendations at this time. The authors prefer to begin with UND ECT (using the temporal–occipital or d'Elia technique) at 250% to 500% of ST if there are no mitigating factors, as noted earlier (14). If after three to five treatments the rate of response is not adequate, we then switch to bitemporal bilateral administration.
Memory disturbances typically include anterograde amnesia (i.e., the inability to recall newly learned material) and retrograde amnesia (i.e., the inability to recall previously learned material). Both types can present as deficits in either the dominant or nondominant cerebral hemispheres (i.e., verbal and nonverbal anterograde and retrograde amnesia). Some patients also complain of loss of autobiographical memories (145). It is often difficult, however, to sort
P.333

out the relative contributions to memory disturbances from the induced seizures, the anesthesia, or the depressive illness itself.
The retrograde amnesia is temporally graded, in that as one goes back in time from the initiation of a course of treatments the memory disturbance diminishes, and beyond 2 years, few or no deficits are evident. As an individual's memory recovers, the ability to recall events returns in the reverse fashion, with those memories closest to the initiation of ECT returning last. Some recall for isolated incidents shortly before or during the course of ECT may be lost permanently because they were probably never properly stored. This can also be a complication of anesthesia.
Another important aspect to this question is the cognitive dysfunction associated with severe depression. Much of the effect on memory is focused on events occurring during the illness and the period of treatment. Thus, many depressed patients may suffer from severe memory disturbances before their course of ECT and paradoxically appear to improve over a course of treatment. Thus, improvement in the attention and concentration disruption often associated with severe depression is so significant, it may override the organic amnesia induced by the course of seizures.
Those who receive BILAT ECT tend to have more complaints about their memory subsequent to their course of treatment, perhaps representing an increased sensitivity to any type of memory lapse as a result of the greater initial disruption associated with this method. It may also represent a type of amnesia for which existing assessment scales are insufficiently sensitive. Overall, sustained memory deficits are uncommon, rarely disabling, and outweighed by the benefits of treatment.
Cardiovascular Disturbances
Arrhythmias and, in extreme situations, arrest may occur, usually secondary to the combination of seizure activity and anesthetic agent(s) (150). Transient elevations in blood pressure and heart rate occur with seizures, probably as a result of increased sympathetic stimulation that leads to increases in NE levels. Hypertension or increased pretreatment heart rate are strongly predictive of peak postictal change in both heart rate and blood pressure (14). Increased parasympathetic stimulation decreases the heart rate as a result of inhibition of the sinoatrial node. Stimulation of the adrenal cortex leads to increased plasma corticosteroids and stimulation of the adrenal medulla, which may also contribute to increases in blood pressure and heart rate.
Other Effects
The mortality rate per course of ECT treatments is in the range of 1 per 10,000 or 0.01%. This risk is less than the overall morbidity and mortality rate (i.e., 3 to 9 per 10,000) seen in severely depressed patients who go untreated or receive inadequate medication trials and is less than the anesthetic risk for labor and delivery during childbirth.
Data from the 1993 Healthcare Cost and Utilization Project (HCUP) indicate that no patients in the sample receiving ECT died during hospitalization versus 30 (0.14%) who did not receive ECT (p <0.0001) (21). Legislation in Texas requires the mandatory reporting of mortality data associated with ECT, allowing for a unique opportunity to study a large population who have received this treatment. Reid et al. (106) reviewed all reports of ECT in Texas from September 1993 through April 1995, representing a total of 15,240 treatments. Of the patients, 88.1% were white, and 70.3% were women. Older patients received more ECT than younger patients, and only five patients were younger than 18 years of age. Although no deaths occurred during ongoing ECT administration, there were eight deaths within 14 days of an ECT treatment, most occurring in patients with pre-existing serious medical problems. Four of the eight deaths occurred in patients aged 45 to 65 years, and the other deaths occurred in patients older than 65 years. All were Caucasian, and five were women. Two patients were receiving multiple treatments during the same anesthesia. Causes of death included:
  • Suicide: No data were provided regarding whether the two patients who committed suicide were ECT responders or how many treatments they had received
  • Accident: One patient died as a passenger in a motor vehicle accident
  • Myocardial infarction: Two of the three patients who died were known to have heart disease
  • Pulmonary embolism: Approximately 12 hours after an ECT treatment, a patient became
    P.334

    hypotensive and later died of a suspected pulmonary embolism
  • Infection: One patient refused treatment for an infection that was unrelated to ECT
Some patients experience prolonged seizures, defined as a duration greater than 120 to 180 seconds. These patients require continued oxygenation, control of ventilation, and an intravenous bolus of diazepam (2.5 to 5 mg) to abort the seizure.
Patients may complain of headaches, muscle aches, and nausea associated with an individual treatment. Many also report anticipatory anxiety or fearfulness before receiving a treatment. This may require management with anxiolytics, but type and dose must be chosen carefully to avoid increasing the ST, thus undermining the adequacy of therapy.
Rarely, prolonged apnea may occur in those susceptible because of an inability to adequately metabolize succinylcholine (i.e., increased pseudocholinesterase levels). This condition requires continued positive pressure ventilation until the patient begins spontaneous respiration.
Conclusion
Because ECT can be highly and rapidly effective, it is often counterproductive to encourage repeated, unsuccessful pharmacological trials if patients are willing to undergo this therapy (151). However, general psychiatrists who do not use ECT in their clinical practice are more likely to use multiple medication trials before referral for ECT. The relative safety of ECT and its ease of administration argue against its use as a subspecialty skill. Indeed, we believe it should be regarded as a necessary skill for any general psychiatrist who works with more severely ill patients. In public sector facilities, where ECT is often unavailable and staff members do not have ongoing experience with its beneficial effects, the rate of referral is predictably low, and this treatment is underused (106). Thus, training should expose all psychiatry residents to the technical aspects of ECT and provide the opportunity to observe the procedure and successful response of patients to help minimize any bias [see earlier comments regarding use in younger patients (14)].
An analysis of data from the 1993 HCUP, consisting of 6.5 million computerized medical records in 913 community hospitals across 17 states, found that ECT use was greater in older patients, Caucasians, those who were privately insured, and those who lived in more affluent areas (21). In 1993, an estimated 249,600 patients were discharged from general hospitals with a principal diagnosis of a depressive disorder. Of these patients:
  • 9.4% received ECT
  • 3.2% with the diagnosis of major depression, single episode, received ECT
  • 5.5% with the diagnosis of major depression, single episode with psychotic features, received ECT
  • 11.8% with the diagnosis of major depression, recurrent with psychotic features, received ECT
  • 0.6% with the diagnosis of dysthymia received ECT
  • 0.17% 18 years of age or younger received ECT
ECT use also varied widely by geographic region. For example, patients in the north central states (Minnesota, Iowa, North Dakota, South Dakota, Nebraska, and Kansas) were approximately 4 times more likely to receive ECT than patients in the mountain states (Montana, Idaho, Wyoming, Colorado, New Mexico, Arizona, Utah, and Nevada). These differences are supported by data from the APA's professional activities survey, which show that rates varied from 0.4 to 81.2 patients per 10,000 population in the 202 metropolitan areas in which ECT use was reported (152). Of note, no ECT use was reported in 115 metropolitan areas. In addition, an analysis of these data found that less than 8% of all psychiatrists in the United States provide ECT (153). Finally, depressed patients in private nonprofit hospitals were significantly more likely to receive ECT compared with patients in private for-profit hospitals.
In summary, when properly administered, ECT is an effective treatment for the most severe mood and psychotic disorders encountered in clinical practice, especially those warranting hospital care. Its efficacy is even more striking given the fact that ≥50% of those successfully treated have previously been nonresponsive to one or more adequate courses of medication. Although primarily used for severe depression, it is also an effective antimanic therapy and may be lifesaving in catatonic states. ECT has also been used successfully to treat special populations, other psychotic disorders, and various organic conditions, such as NMS and Parkinson's disease.
P.335

Other Device-Based and Somatic Therapies
Psychiatry, as well as medicine in general, has had many potential “therapies” promoted with much enthusiasm, only to eventually see them fall by the wayside. Although ECT has withstood both the test of time and rigorous methodological scrutiny, the same cannot be said for other somatic approaches. We feel, however, that sufficient evidence exists to warrant a discussion of the potential clinical utility of BL phototherapy, sleep deprivation, transcranial magnetic stimulation, vagus nerve stimulation, and deep brain stimulation.
Bright Light Phototherapy
Animals exhibit a number of seasonal rhythms (e.g., body weight, hibernation, reproduction, and migration), with most species using the change in daylight length (i.e., photoperiod) to time seasonal events. Light has a dual role, both entraining a circadian photosensitivity rhythm and producing a photoperiodic response (e.g., gonadal growth). There is evidence that such seasonal changes are mediated by the ability of light to suppress melatonin activity. Furthermore, Lewy et al. (154) have found that sufficiently BL (1,000 to 2,000 lux) can suppress melatonin in humans, implying that circadian (and probably annual rhythms) in humans are regulated by light just as in other mammals. The suprachiasmatic nuclei of the hypothalamus appears to function as a “master clock,” coordinating a variety of circadian variables such as sleep and temperature and circadian oscillators such as melatonin, cortisol, and thyroid-stimulating hormone (155). Extensive basic knowledge about the effects of light on seasonal rhythms in animals, in addition to the discovery that light therapy suppresses melatonin in humans, spawned a number of experiments to test the antidepressant properties of BL, primarily for seasonal affective disorder (SAD).
Mechanism of Action
Three major hypotheses have been advanced to explain the effects of light therapy:
  • The melatonin hypothesis
  • The circadian rhythm phase shift hypothesis
  • The circadian rhythm amplitude hypothesis
The melatonin hypothesis postulates that winter depression is triggered by alterations in nocturnal melatonin secretion, which acts as a chemical signal of darkness. Thus, by giving light therapy before dawn or after dusk, the light period can be prolonged, and secretion of melatonin can be diminished. Evidence that atenolol, which suppresses melatonin secretion, was not an effective therapy for SAD weakens this particular hypothesis (156).
The leading theory is the circadian rhythm phase shift hypothesis. Fall-onset seasonal affective disorder (FOSAD) is said to develop when the normal circadian rhythm phases are delayed relative to sleep because dawn comes later. Since morning light advances (whereas evening light delays) the phase position of circadian rhythms, light therapy early in the day should theoretically improve winter depression. Indeed, there is some supportive evidence for this approach; however, benefit from evening light therapy has been noted as well (157). Lewy et al. (158) have hypothesized an energizing effect to explain this phenomenon.
Human nonretinal phototransduction has been demonstrated in a study of phase shifts, providing evidence that circadian rhythms can also be adjusted by light applied to certain areas of the skin in humans (159). In this report, a 3-hour pulse of light was presented to the popliteal region. Body core temperature was monitored and saliva samples were collected for melatonin assay in a subset of subjects who were blind to active versus sham light stimulus. The application of light induced both phase delay and phase advance in the core nadir of body temperature and the onset of the endogenous melatonin rhythm. The basis for this effect is unclear, although one possible mechanism may involve alterations in the heme molecule in red blood cells (e.g., humoral phototransduction). In this context, light is known to stimulate heme-based enzymes to form reactive gases and to cause release of nitric oxide (NO) and carbon monoxide (CO) from heme moieties, both of which may serve as novel neurotransmitters (160). BL is also well known to facilitate the breakdown of unconjugated bilirubin (1,161).
Whether nonretinal phototransduction can be used as an effective treatment for patients with depression or SAD is not known. If so, it would make dosing more convenient because it could possibly occur while patients are asleep.
P.336

In addition, this observation opens the possibility of multiple pathways that may affect the biological response to environmental pacemakers such as the light–dark cycle (1).
The circadian rhythm amplitude hypothesis postulates that FOSAD is caused by a reduction in the amplitude of various rhythms, which are increased by light therapy. There is evidence that amplitudes of certain rhythms are abnormally low in depression, particularly in FOSAD. This hypothesis has yet to be tested under experimental conditions.
Serotonin potentiation also has been postulated as a possible mechanism, given that tryptophan depletion may reverse the antidepressant effects of light therapy (162).
Also of interest is the report by Anderson et al. (163) that found a reduction in the urinary output of NE and its metabolites in nine female SAD patients treated with light therapy. They concluded that the results were compatible with changes seen after antidepressant drug therapy and recommended controlled trials to confirm this preliminary finding.
Therapeutic Factors
In an attempt to shed light on the critical therapeutic components of phototherapy, investigators have also evaluated several aspects, including:
  • Intensity
  • Duration
  • Timing
  • Spectral qualities
  • Anatomical route of administration
Studies of light intensity have established that BL treatment (i.e., 2,500 lux) is superior to dim light (i.e., ≤300 lux), and Terman (164) has shown that 10,000 lux was superior to the standard of 2,500 lux. Duration of exposure to light also appears to be an important factor and may be inversely related to the intensity such that a half hour of 10,000 lux exposure may be as effective as 2 hours at 2,500 lux (165). The timing of treatments has been thought to be important for the beneficial effect. Thus, morning treatments appeared to be relatively more effective than evening treatments, especially in patients with hypersomnia versus those with terminal insomnia (166,167). Furthermore, some patients seem to respond only to morning therapy (168). In contrast, other investigators have not found the timing of light therapy to influence therapeutic outcome (156). The consideration of spectral quality is important because there is a potential for toxicity with long-term use of ultraviolet (UV) light. Results of preliminary studies have been mixed, with some indicating UV light was not necessary and others showing it was useful for a specific subset of depressive symptoms. This issue clearly requires further investigation to avoid, if possible, any long-term potential eye or skin complications (169). Almost all studies have used eye exposure, but only one study, Wehr et al. (170), indicates that this route of administration was significantly more effective than skin exposure.
In reviewing the literature, Wehr and Rosenthal (171) summarized the findings for optimal phototherapy of FOSAD as follows:
  • Exposure to eyes of diffuse visible light
  • A light intensity of at least 2,500 lux
  • Initial treatment duration of at least 2 hours
  • Daily treatment throughout the period of risk
  • Preferably morning treatment
In addition, certain clinical symptoms may be more predictive of response to light therapy. For example, Terman et al. (172) found that depressed responders were characterized by more atypical symptoms such as:
  • Hypersomnia
  • Afternoon or evening slump
  • Reverse diurnal variation (worse in the evenings)
  • Carbohydrate craving
Overall, the ratio of atypical to classic symptoms of depression, rather than severity per se, was the best predictor of a positive response to BL therapy.
Acute Therapy
Mood Disorders
In modern times, the first scientific report on the benefit of phototherapy for FOSAD was authored by Marx (173) in 1946. Rosenthal et al. (174) reviewed the data from over 30 controlled trials and concluded that BL was a rapid and effective treatment for FOSAD, usually achieving statistically significant differences from control treatments. One caveat is that, although dim light controls are technically acceptable, some patients who have read about SAD in the lay
P.337

press may know they are receiving a placebo dose of light.
More recently, two large controlled trials have found light therapy superior to placebo for winter depression (175,176). Preliminary evidence has also been published for its benefits in other conditions, including:
  • Winter blues (177)
  • Nonseasonal depression (178)
  • Delayed or advanced sleep phase disorders (179)
  • Premenstrual depression (180)
  • Antepartum depression (181)
  • Bipolar depression (182)
A related technique is dawn simulation, in which a low-intensity light gradually increases in strength before an individual awakes (183). It is more convenient than BL therapy, and Avery et al. (184) found dawn simulation to produce greater response and remission rates compared to placebo or BL therapy.
A meta-analysis recently assessed the efficacy of BL therapy for mood disorders (185). Only 13% of trials identified by the authors met the predetermined criteria for methodological rigor. Of those:
  • Eight studies demonstrated a significant reduction in depression with BL therapy in SAD
  • Five studies found dawn simulation effective for SAD
  • Three studies found BL therapy effective for nonseasonal depression
While there is also evidence for BL therapy as an effective adjunct to antidepressant therapy for nonseasonal depression, this meta-analysis did not find BL therapy effective in five studies that met their inclusion criteria.
Although limited, the data on drug therapy (with or without light therapy) indicate that TCAs may also benefit SAD, with agents such as imipramine reported to be comparable with phototherapy. One of the major drawbacks has been their unacceptable adverse effects. The latest generation of antidepressants such as SSRIs, venlafaxine, mirtazapine, bupropion, and duloxetine have become the drugs of preference, primarily because of their less troublesome side effect profiles (186, 187; see also Chapter 7). Case report data also indicate a benefit from the BZD alprazolam and the MAOI tranylcypromine (188, 189). The combination treatment of an antidepressant plus phototherapy may produce additive or synergistic beneficial effects in patients who cannot tolerate adequate doses or who derive only partial benefit from either therapy alone (190). It is unclear, however, whether this potential benefit extends to patients with nonseasonal mood disorders.
Levitt et al. (191) found that augmentation with BLs resulted in substantial improvement in seven of ten patients who met Research Diagnostic Criteria (RDC) for recurrent nonpsychotic treatment-resistant major depression. All had been given adequate trials with antidepressants or had relapsed after a successful course of drug therapy. Whereas five of these patients reported exacerbations of their depression in the winter months, none had experienced remissions during the summer.
Deltito et al. (192) studied a group of 17 non-SAD depressed patients to test the hypothesis that bipolar spectrum depressed patients might preferentially respond to light therapy. They randomly assigned patients to either 400 or 2,500 lux of phototherapy (2 hours per day for 7 days) and noted that the unipolar depressed group realized an overall mild improvement, consistent with the previous literature. Somewhat surprisingly, however, the bipolar spectrum depressed patients improved dramatically on both 400 and 2,500 lux of light therapy. The authors were unsure why low-intensity light also produced a beneficial effect but speculated that the use of the light visor in this study may have been an important factor. It is also possible that these patients might have been particularly sensitive to light exposure. They concluded that light therapy may be a safe and effective treatment for non-SAD-related bipolar depressed patients. These findings were reaffirmed by Kripke et al. (193), who treated 51 unipolar or bipolar depressed patients randomly assigned to either light therapy (2,000 to 3,000 lux) or dim, red light placebo. During a 1-week treatment trial, the light therapy group showed a significantly greater improvement on global depression scores. Other reports indicate a possible role for light therapy in rapid-cycling bipolar patients (194,195). Those with classic, endogenous, or melancholic depression, however, have not improved as much with light therapy (196).
Other Disorders
BL has been most studied as a treatment for SAD and perhaps subsyndromal SAD (i.e., mild winter
P.338

depression) than for other types of depression (177,197). As noted earlier, however, preliminary evidence indicates that phototherapy may benefit such varied conditions as:
  • Jet lag
  • Delayed sleep syndrome
  • Chronobiological disorders in shift workers
For example, Lewy and Sack (198) reported on the beneficial effects of light therapy for circadian phase disorders. They recommend BL (1 to 2 hours at 2,500 lux) be given 1 hour before bedtime in those with a phase advancement and immediately upon awakening in those who are phase delayed. Furthermore, in attempting to help patients who are blind, they report that melatonin (0.5 mg orally) can also produce beneficial phase shifts but must be administered in the opposite manner to BL for phase-advanced or phase-delayed conditions.
Maintenance and Prophylactic Therapy
There are virtually no controlled data addressing maintenance and prophylactic therapy for the treatment of SAD.
Adverse Effects
Some of the most common complaints in patients exposed to BL therapy include:
  • Eyestrain
  • Headache
  • Insomnia
  • Irritability
Both BL therapy and dawn simulation have also been associated with hypomania, which usually resolves with discontinuation of treatments. Of greater concern are some case reports of suicidal ideation with evening light exposure (199). In general, adverse effects seem more likely to occur when the light source is close to the eyes, as with head-mounted visor units. Damage from UV and blue light exposure on ocular structures has not been borne out (200).
Conclusion
BL phototherapy and possibly dawn simulation may be relatively safe and effective alternatives to medication, primarily for SAD (201). They may also have an additive or synergistic effect when used in combination with antidepressants for SAD. Their beneficial effect for other, nonseasonal, depressive disorders is less clear. One major difficulty with BL therapy is the inconvenience (i.e., sitting in front of a bank of lights for extended periods daily), but preliminary experience with portable light visors and dawn simulation may diminish this problem (202,203).
Sleep Deprivation Therapy
There is a good rationale for associating sleep disturbances with the pathophysiology of mood disorders. Many depressed patients experience marked sleep disruption, usually insomnia, but also hypersomnia and aberrant REM activity (e.g., earlier onset, increased density). Bipolar patients often convert to mania in the early morning hours (i.e., 2 to 3 AM), whereas many depressed patients feel worse in the morning, implicating a rhythmic disturbance. In this context, a striking clinical observation was that sleep deprivation produced a brief (e.g., about 24 hours) antidepressant effect (204). This phenomenon has been supported by subsequent studies with varying degrees of experimental control, as well as a substantial amount of uncontrolled evidence.
Thus, sleep deprivation may be an alternative somatic approach that holds promise for the treatment of certain depressive disorders and may aid in elucidating the biological basis of mood disorders (205,206). Further, preliminary evidence indicates a role for sleep deprivation when used concomitantly or consecutively with antidepressants or BL therapy (207).
Efficacy
In 1990, Wu and Bunney (208) cited 61 open reports encompassing more than 1,700 patients. Of those given the diagnosis of endogenous depression, 67% demonstrated improvement after sleep deprivation. Of those who were not on medication, 83% relapsed after only one night of sleep, compared with 59% of those on medication. These authors also reported several patients in whom a brief nap induced a relapse. Wu and Bunney argue persuasively for the depressogenic property of sleep and how wakefulness may rapidly counteract this effect, albeit temporarily. They further postulate the possible existence of a
P.339

depressive substance that is released by sleep but metabolized during the waking period, using diurnal variation in mood as evidence for this position.
Vogel et al. (209) reported that selective disruption of REM sleep, without interrupting slow-wave sleep, produced a gradual but sustained antidepressant effect.
Reports of hypomania or mania after sleep deprivation led Wehr et al. (210) to hypothesize that sleep reduction may precipitate a manic phase in bipolar patients. Since most effective antidepressant therapies have been reported to precipitate a manic episode, this observation possibly strengthens the evidence for a commonality between sleep deprivation and antidepressants.
Wu et al. (211) have also reported on the results of a positron emission tomography (PET) scan study of 15 depressed patients and 15 normal controls after a night of normal sleep and a night with sleep deprivation. The authors found evidence for overactive limbic system metabolism in a subset of depressed patients after sleep deprivation, who subsequently experienced reduced activity in this area, as well as a lessening of their depression.
Leibenluft and Wehr (212) critically reviewed the literature on the clinical application of sleep deprivation for depressive disorders, focusing on six areas: potentiation of antidepressant response; hastening the onset of response to antidepressants or mood stabilizers; preventing recurrence of mood cycling; as an alternative to antidepressants; as a diagnostic probe; and as a predictor of antidepressant or ECT response. These authors concluded that the use of sleep deprivation is counterintuitive (given that sleep disturbances typically accompany depression), that the literature to support its utility is largely uncontrolled, and that the transient and unpredictable response to this approach limits its value for most unmedicated depressed patients. They do, however, suggest that existing evidence supports the use of this modality as follows:
  • As a possible potentiation strategy in partial drug responders
  • As a technique to hasten drug response
  • In the treatment of premenstrual dysphoric disorder (PMDD)
  • In differentiating depressive pseudodementia from primary degenerative dementia with secondary depression
Transcranial Magnetic Stimulation
A substantial proportion of depressed patients does not tolerate or respond to existing drug or device-based treatments. TMS is emerging as a possible alternative to ECT and/or drug therapies for certain neuropsychiatric disorders (2,4,213,214,215,216).
The potential therapeutic effect of TMS has primarily focused on depression, with encouraging preliminary results. Advantages include efficient and cost-effective administration on an outpatient basis and, in contrast to ECT, no anesthesia, seizure induction, or significant cognitive effects (217). Known side effects of TMS are usually benign and include discomfort at the stimulation site, muscle twitching during stimulation, and headache. Rarely, however, treatment-related seizures may occur (218). The following are important questions to resolve regarding TMS:
  • What is the true efficacy of TMS for depression and possibly other neuropsychiatric conditions?
  • What are the optimal treatment parameters?
  • Where would TMS fit into a therapeutic algo-rithm for depression?
In addition, the development of optimal research designs with appropriate blinding is necessary to adequately assess acute and maintenance efficacy, as well as the potential for adverse effects (219,220). Studies of TMS as a treatment for depression have also addressed issues such as coil location and configuration, stimulus frequency, and intensity. Varying parameters and number of treatments, however, make it difficult to compare these studies. Table 8-8 summarizes the most commonly considered parameters (221).
Coil Location and Configuration
Most studies in depression have shown that stimulation applied over the left dorsolateral prefrontal cortex is effective (222,223,224,225,226,227). Other locations at which stimulation may produce an antidepressant effect include the vertex and right prefrontal cortex (221,222,223,224,225,226,227,228,229,230,231,232). For example, some data indicate that low-frequency (LF) -repetitive TMS (-rTMS) given over the right dorsolateral prefrontal cortex (DLPFC) may be as effective as high-frequency (HF) -rTMS given over the left
P.340

DLPFC. The sequenced combination of left HF-rTMS and right LF-rTMS has also been studied (233). In addition, coil size and configuration (usually circular or figure eight) have differed in these studies and represent a potential problem in generalizing results across studies.
Table 8-8 Transcranial magnetic stimulation: critical parameters
Parameter | Comment
Motor threshold (MT) | Lowest intensity over primary motor cortex to produce contraction of the first dorsal interosseous (FDI) or abductor pollicis brevis (APB) muscle; visual or electromyographically monitored
Stimulus coil location | Most common Left dorsolateral prefrontal cortex (DLPFC) Less common Right DLPFC Vertex
Stimulus coil configuration | Figure eight or circular shape
Stimulus pulse(s) or train
Intensity | 80%–120% of MT
Frequency | ≤1–20 (CPS or Hz)
Duration | 1 ms
Interpulse interval | 50–100 ms
Stimulus train duration | 3–6 s
Intertrain interval | 20–60 s
From Janicak PG, Krasuski J, Beedle D, et al. Transcranial magnetic stimulation for neuropsychiatric disorders. Psychiatr Times. February 1999;56–62.
Stimulus Frequency
Preclinical work and neuroimaging suggest potential frequency-dependent effects of rTMS. Thus, higher frequencies may increase while lower frequencies may decrease brain metabolism (234). Clinically, repetitive, high frequency stimulation (i.e., >1-20 Hz or HF-rTMS) and repetitive, low frequency stimulation (i.e., ≤1 Hz or LF-rTMS) have been used.
Stimulus Intensity
Stimulus intensity is determined in relationship to each individual's motor threshold (MT), with most studies stimulating at 80% to 120% of this threshold. A review by George et al. (235) found that studies using stimulation pulses of lower intensities (e.g., 80% of MT) demonstrated only modest antidepressant effects, whereas higher intensities (e.g., 110% of MT) produced greater efficacy. Intensities greater than 120% of MT are generally avoided because of the possibility of an increased seizure risk.
Real Versus Sham Transcranial Magnetic Stimulation
A persisting methodological issue has been the lack of a satisfactory sham method (219). Sham techniques have included holding the coil perpendicular or at a 45-degree angle from the scalp surface or an “active” sham (i.e., lower frequencies). These methods, however, do not address the placebo response to a dramatically (i.e., coil over the scalp) administered “treatment” according to many researchers. Better placebo methods and designs are therefore needed to clarify the effect of real TMS. Recently, Neuronetics (Malvern, Pa.) has developed a sham coil, which mimics the active coil but delivers only minimal (3%) stimulation due to a shielding mechanism. With these caveats in mind, several studies found real TMS significantly better than sham TMS (224,225,226,228,236). Padberg et al. (237) and Loo et al. (238), however, could not demonstrate a difference between real and sham TMS.
Transcranial Magnetic Stimulation for Treatment-Resistant Depression
Investigators have also assessed the efficacy of TMS in patients with drug treatment–resistant depression, albeit variably defined (222,223,224, 226,232,239,240,241). The generally positive results are noteworthy considering the more difficult-to-treat patients involved and clearly warrant further study. These results are also consistent with the preliminary encouraging findings in studies comparing TMS to ECT for more severely ill, often drug-resistant patients.
Transcranial Magnetic Stimulation as Augmentation to Antidepressants
Augmentation with TMS in partially responsive depressed patients has also been investigated. In one study of 24 MDD patients, Conca et al. (240) compared an antidepressant plus LF-rTMS (<0.17 Hz, 1.9 Tesla, 10 sessions) with an antidepressant only. Using the Hamilton Depression Rating Scale (HDRS) as the primary outcome measure, the
P.341

authors reported that the combined treatment was superior to antidepressant monotherapy. Another trial in 30 Chinese patients with medication-resistant depression found add-on rTMS (5 Hz or 20 Hz) superior to a sham procedure (i.e., response rates of 60% vs. 10%) (243).
If TMS is found to be beneficial as an augmentation strategy, an important issue is how pharmacotherapy, ECT, and TMS may complement each other in the treatment of depression. In this context, questions include whether TMS can:
  • Accelerate the onset of response
  • Be an adjunctive strategy for treatment-resistant depression
  • Substitute for pharmacotherapy or ECT, for at least some patients
  • Complement psychotherapies (cognitive and interpersonal) in mild to moderate depressive episodes
A related issue is that many psychotropics are known to lower the ST. Therefore, increased care is warranted when these agents are used in conjunction with TMS. In this context, Turnier-Shea et al. (244) reviewed their experience with 82 patients on various medication combinations who also received a total of 986 TMS treatments. There were no seizures reported, and the authors suggest that the concomitant use of some antidepressants and TMS should not be prohibited. Here, LF-rTMS may be preferable to HF-rTMS given that most reports of seizures involved the latter approach and because LF-rTMS may induce neuronal inhibition rather than excitation (218,234). Imaging and EEG data in combination with clinical studies should provide more information about the effectiveness and safety of different frequencies.
Transcranial Magnetic Stimulation Versus Electroconvulsive Therapy
Although there are many potential methodological confounds, a crucial indicator of how TMS might be positioned in a depression treatment algorithm is its true efficacy, as well as relative efficacy, in comparison with ECT. In this context, several reports suggest that TMS may be comparable to ECT for at least certain subgroups of depressed patients (214,245,246,247,248,249).
Grunhaus et al. (245) randomly assigned 40 patients with MDD to either TMS or right UND ECT. TMS parameters were stimulation of the left DLPFC at 90% MT at 10 Hz for 2 seconds (n = 8) or 6 seconds (n = 12) for a total of 20 trains per session and up to 20 sessions. In the ECT group, eight patients were switched to BILAT ECT as a result of insufficient response. The authors concluded that ECT was more effective than TMS, especially for patients with MDD and psychosis. In nonpsychotic MDD, however, the therapeutic effects of TMS were similar to those of ECT. We note that antipsychotics and/or antidepressants apparently were used in the psychotic depressed group receiving ECT but not the group receiving TMS. A second controlled trial by this group found comparable efficacy for both UND ECT and TMS in nonpsychotic depressed patients (246).
Pridmore et al. (247) also reported similar response rates in 32 patients with a major depressive episode who were randomized to either TMS (n = 16) or UND ECT (n = 16). They concluded that patients receiving TMS experienced comparable improvement in their baseline HDRS scores as compared to ECT (i.e., 55.6% versus 66.4%, respectively). This group also found that TMS may also play a role as a combination strategy with ECT to reduce the total number of ECT treatments while achieving similar efficacy but causing fewer adverse effects (248).
Janicak et al. (214) reported the results of a preliminary trial of HF-rTMS versus BILAT ECT in more severely depressed patients. The design initially allowed for a direct comparison of these therapies in a randomized, prospective, parallel design. In addition, a crossover phase evaluated the alternate therapy in the event of nonresponse to the initial treatment assignment. Rescue medications (e.g., anxiolytics, sedatives) were provided as needed and kept to a minimum. TMS parameters included stimulation with a figure eight coil over the left DLPFC at 110% MT, using a frequency of 10 Hz for 5 seconds with a 30-second intertrain interval. One thousand stimulations were given per session for up to 20 sessions. Twenty-nine patients (19 men, 10 women) between the ages of 18 and 66 years with a Diagnostic and Statistical Manual of Mental Disorders, 4th ed (DSM-IV), primary diagnosis of either unipolar or bipolar depressive episode completed the preliminary trial. Overall, improvement based on the decrease from baseline HDRS scores indicated that TMS was comparable to ECT.
Recently, McLoughlin et al. (249) published in abstract form the results of their TMS–ECT comparison trial in 30 subjects with MDD. They concluded that the two approaches produced comparable reductions in depression scores based on the 17-item HDRS and Beck Depression
P.342

Inventory (BDI). Subjects were allowed to continue their prior medications during this trial.
While there is very limited data, Dannon et al. (250) found that relapse rates were similar in TMS and ECT responders over a 6-month period.
Table 8-9 summarizes the results of the five published TMS-ECT acute comparison trials.
While the existing body of evidence indicates therapeutic benefit for depression with TMS, adequately designed and powered multicenter trials are needed to affirm its clinical value. In this context, as of this writing, the results of an acute, 6-week, sham-controlled, international, multicenter trial involving over 300 subjects are being analyzed. A positive result may quickly lead to U.S. Food and Drug Administration (FDA) approval of the Neuronetics 2100 Stimulator for treatment-resistant depression in the United States. Canada and Israel have already approved other TMS devices for the treatment of depression.
Table 8-9 Summary of TMS versus ECT studies
Author/Year | Patients/Design | Parameters | Comments
Grunhaus/2000 (242) | 40 MDD Random assignment UND ECT or rTMS (8 patients switched to BILAT ECT) HDRS | Left DLPFC 10 Hz 90% MT 2-s trains (n = 8) 6-s trains (n = 12) Intertrain intervals not reported 20 trains/session Up to 20sessions | rTMS = ECT in nonpsychotic MDD ECT > rTMS in psychotic MDDa Based on HDRS % change
Pridmore/2000 (244) | 32 MDD Random assignment UND ECT or rTMS HDRS, BDI, VAS | Left DLPFC 20 Hz 100% MT 2-s trains 28-s intertrain intervals 30–35 trains/session Mean no 12 (± 3.4) sessions | rTMS = ECT Based on HDRS %change, remissionrates
Janicak/2002 (214) | 31 MDD Random assignment, with crossover option for nonresponders rTMS or BILAT ECT HDRS | Left DLPFC 10 Hz 110% MT 5-s trains 30-s intertrain intervals 20 trains/session Mean no 14 (± 3.4) sessions | rTMS = ECT Based on HDRS % change, a priori definition of response Minimal rescue medications
Grunhaus/2003 (243) | 40 nonpsychotic MDD Random assignment rTMS or UND ECT (7 patients switched to BILAT ECT) HDRS, GAF | Left DLPFC 10 Hz 90% MT 30-s intertrain intervals 20 trains/session Up to 6-s trains 20 sessions | rTMS = ECT Based on HDRS % change, GAF ≥60
McLoughlin/2004 (246) | 30 MDD Random assignment rTMS or BILAT ECT HDRS (17-item), BDI-II (Raters blind) | Left DLPFC 10 Hz 110% MT 5-s trains 55-s intertrain intervals 20 trains per session Up to 15 sessions | rTMS = ECT Based on HDRS % change Patients continued on medications
aPsychotic patients in ECT group were on medication. TMS, transcranial magnetic stimulation; ECT, electroconvulsive therapy; MDD, major depressive disorder; UND, unilateral nondominant; rTMS, repetitive transcranial magnetic stimulation; BILAT, bilateral; HDRS, Hamilton Depression Rating Scale; DLPFC, dorsolateral prefrontal cortex; MT, motor threshold; BDI, Beck Depression Inventory; GAF, global assessment of functioning; VAS, visual analog scale for pain. Adapted from Janicak PG, Dowd SM, Strong MJ, et al. The potential role of repetitive transcranial magnetic stimulation in treating severe depression. Psychiatr Ann. 2005;35:138–145.
P.343

Conclusion
Preliminary results from case reports, case series, and open and increasingly better controlled trials have found TMS to be effective in the treatment of depression. TMS, antidepressants, and ECS appear to induce similar effects in animal behavioral models of depression and changes in brain neurochemical activity. These include changes in the forced swim test, increase in ST, and effects on β-noradrenergic receptor downregulation. Whereas seizures appear unnecessary to achieve clinical benefit with TMS, it is still unclear what aspects are beneficial. As noted earlier, although this modality is associated with some complications (e.g., headaches and, rarely, an inadvertent seizure) relative to ECT and perhaps even pharmacotherapy under certain situations, it appears to be quite safe. Future studies of major depression should explore TMS-related issues such as the following:
  • The relative efficacy and safety of LF-rTMS versus HF-rTMS
  • TMS as a possible induction of early response
  • TMS as a possible adjunct to pharmacotherapy, ECT, or psychotherapy
  • TMS as a pre-ECT strategy in selected patients
  • TMS as a maintenance strategy
Other issues for further study include the possibility of using magnetic rather than electrical stimulation to induce seizures for therapeutic purposes and using TMS as a probe to clarify brain structural and functional relationships in various neuropsychiatric conditions.
Vagus Nerve Stimulation
The vagus nerve (VN) terminates in the nucleus of the solitary tract with subsequent widespread projections. The left VN has about 80% afferent sensory activity that carries information to the solitary nucleus of the medulla, which has fibers that project to the median raphe nucleus and locus coeruleus (3). There are several lines of evidence that support the potential efficacy of VN stimulation (VNS) for depression, including (251):
  • Mood effects of VNS in epileptic patients even when seizures are not controlled
  • Neuroimaging data indicating that VNS alters metabolism in the limbic system
  • Possible mood-regulating effects of some anticonvulsants
  • Alteration of monoamine activity in animals and humans
VNS is delivered by the NeuroCybernetic Prosthesis system (Cyberonics, Inc., Houston, Tex.), which was approved by the FDA in 1997 for the management of refractory, partial-onset seizures. A 1- to 2-hour surgical procedure is required to implant the device, which is similar to a cardiac pacemaker in the left chest wall with wires extending to the left VN. This takes place in an outpatient setting and is usually performed by a neurosurgeon. The cost of implantation is approximately $25,000. Var-ious stimulation parameters (e.g., intensity, frequency, pulse width) are adjusted for the optimal effect (252, 253; see Table 8-10). A trained clinician can adjust these parameters with a computer and handheld wand. The device can be temporarily inactivated with a magnet if a patient experiences discomfort.
Based on the results of recently concluded trials, the FDA has approved VNS for treatment-resistant depression.
Acute Therapy
Rush et al. (254,255) published the results of an earlier multicenter open trial using VNS in 60 nonpsychotic, depressed (unipolar or bipolar), treatment-resistant patients. This 10-week trial of VNS produced a 30.5%, 37.3%, and 34% reduction in baseline HDRS, Clinical Global Impression, and Montgomery-Ashberg Depression Rating Scale scores, respectively. Subjects with a history of low to moderate treatment resistance benefited most. Fifty-five percent (33 out of 60) experienced voice alteration or hoarseness, which was generally mild and related to output current intensity.
A larger, acute, double-blind, sham-controlled trial of adjunctive VNS in 235 treatment-resistant subjects with nonpsychotic MDD or bipolar depression did not find a difference between the real and sham VNS groups on the primary outcome measure (i.e., HDRS-24) at 10 weeks (256). Response rates based on the Inventory of Depressive Symptomatology-Self
P.344

Report (IDS-SR30), however, were significantly higher with real versus sham VNS (17% versus 7.3%; p = 0.03). Further, VNS was well tolerated with only 1% discontinuing due to AEs.
Table 8-10 Vagus nerve stimulation parameters
Frequency | 20–30 Hz
Intensity | 0.25 mA (0.25–3.0 mA)
Pulse width | 250–500 µs
Duty cycle | 30 seconds on/5 minutes off
From Rado J, Janicak PG. Vagus nerve stimulation: surgical option for treatment-resistant depression. Current Psychiatry. 2005;4(9):78–82.
The results of a follow-up, open, 9-month VNS trial indicated ongoing symptom improvement, enhanced functional status, and a significant increase in remission rates (15% versus 27% at 1 year) (257,258). This indicated increasing benefits with longer exposure to VNS, however, medication changes also occurred during this time period. In addition, a comparison of treatment as usual (TAU) only versus VNS plus TAU found the combination group experienced a greater antidepressant effect (i.e., response rates were 27% VNS plus TAU versus 13% for TAU only; p = 0.01) (259). This was, however, a nonrandomized design. At 2 years, response rates remained the same (i.e., 42% versus 44% at 1 year), but remission rates had dropped slightly (i.e., 22% versus 27% at 1 year) (260).
Some of the more common acute and long-term stimulation-related adverse effects and the percent of subjects experiencing them include:
  • Voice alteration or hoarseness (54%)
  • Pain at the incision site (30%, usually resolved in 1 to 2 weeks)
  • Headache (22%)
  • Neck pain (13%)
  • Coughing (6%)
  • Dyspnea (16%)
  • Dysphagia, dyspepsia, nausea (13%)
  • Pharyngitis (5%)
  • Infection (1%)
  • Nerve damage (1%)
In summary, mixed results from acute trials and more positive results from longer-term studies have supported the efficacy of VNS for treatment-resistant depressed patients for up to 2 years. Per the FDA, patients appropriate for this procedure should have a diagnosis of TRD (chronic or recurrent) and be presently experiencing an episode unresponsive to four or more adequate antidepressant treatments. While the evidence to support the efficacy of VNS is not robust, the severity of the disease, its consequences, the lack of viable alternatives, and an acceptable safety and tolerability profile, ultimately led to FDA approval, albeit not without controversy. Thus, broader experience in larger populations will determine the potential benefit of VNS for TRD.
Deep Brain Stimulation
Deep brain stimulation (DBS) involves the direct stimulation of specific areas of the CNS. It presently has FDA approval for treatment of movement disorders such as tremor and Parkinson's disease (261,262). A major benefit of DBS as compared to standard neurosurgical ablation is its reversibility. This procedure involves several steps:
  • A brain lead (1.27 mm in diameter) is stereotactically implanted onto specific brain targets
  • The stimulator leads are connected by a wire to pulse generators, usually placed in the chest
  • Parameters such as frequency (2 to 185 Hz), intensity (0 to 10.5 volts), and pulse width (60 to 450 µs) are programmable
  • Stimulators can also be programmed to vary in several respects (e.g., continuous versus intermittent stimulation)
While its mechanism of action is unknown, high frequency (≥100 Hz) DBS can inhibit transmission by:
  • Depolarization blockade
  • Synaptic fatigue
  • “Neural jamming”
Adverse effects involve the surgical procedure (e.g., seizure, bleeding, infection); the device (e.g., lead breakage, malfunctioning); or the stimulation itself (e.g., paresthesias, muscle contractions, mood changes).
Refractory obsessive–compulsive disorder (OCD) has been studied for possible benefit from DBS. In a small sample of four severely-ill, treatment-refractory OCD patients, Nuttin et al. (263) demonstrated potential benefit with stimulation of the anterior limb of the internal capsule. Presently the National Institute of Mental Health (NIMH) is funding a multicenter pilot study of DBS in treatment-refractory OCD. Another recent report found that stimulation of the subthalamic nucleus in Parkinson's disease seemed to have antidepressant effects (264), raising the possibility of DBS for refractory depression. Case reports also indicate that stimulation of the ventral caudate nucleus may benefit both depressive and obsessive-compulsive symptoms (265,266). Finally, DBS of the subgenual region (BA25) was reported to produce striking and sustained improvement in 4/6 TRD subjects (267).
P.345

Conclusion
Device-based therapeutics for depression and other neuropsychiatric disorders are experiencing a renaissance. While ECT has remained the foundation of this approach, several alternatives have recently emerged. The potential benefits are enormous, given the sheer number of depressed patients who are insufficiently responsive to or intolerant of existing therapies. Thus, if the promise of strategies such as BL phototherapy, VNS, TMS, and DBS is realized, we may be entering a new era of treatment for some of our most difficult patients.
References
1. Beedle D, Krasuski J, Janicak PG. Advances in somatic therapies: electroconvulsive therapy, repetitive transcranial magnetic stimulation, and bright light therapy. In: Janicak PG, Davis JM, Preskorn SH, Ayd FA Jr, eds. Principles and Practice of Psychopharmacotherapy. 2nd ed update. Vol 2. Baltimore, Md: Williams & Wilkins; 1998.
2. Janicak PG, Dowd SM, Strong MJ, et al. The potential role of repetitive transcranial magnetic stimulation in treating severe depression. Psychiatr Ann. 2005;35:138–145.
3. Rado J, Janicak PG. Vagus nerve stimulation: surgical option for treatment-resistant depression. Current Psychiatry 2005;4(9):78–82.
4. Dowd S, Strong MJ, Martis B, et al. Is repetitive transcranial magnetic stimulation an alternative to ECT for the treatment of depression? Contemporary Psychiatry. 2002;1(7):1–10.
5. Schlaepfer TE, ed. Brain stimulation methods in the treatment of affective disorder. CNS Spectrums. 2003;8:466-540.
6. Bini L. Experimental researches on epileptic attacks induced by electric current. Am J Psychiatry. 1938; 94(May Suppl):172–174.
7. Weiner R. Does electroconvulsive therapy cause brain damage? Behav Brain Sci. 1984;7:1–48.
8. Coffey CE, Weiner RD, Djang WT, et al. Brain anatomic effects of electroconvulsive therapy: a prospective magnetic resonance imaging study. Arch Gen Psychiatry. 1991;48:1013–1021.
9. Devanand DP. Does electroconvulsive therapy damage brain cells? Semin Neurol. 1995;15:351–357.
10. Pippard J, Ellam L. ECT in Great Britain, 1980: A Report to the Royal College of Psychiatrists. London, England: Gaskell; 1981.
11. Pippard J. Audit of electroconvulsive treatment in two National Health Service regions. Br J Psychiatry. 1992;160:621–637.
12. Duffett R, Lelliott P. Auditing electroconvulsive therapy: the third cycle. Br J Psychiatry. 1998; 172:401–405.
13. Kramer BA. A teaching guide for electroconvulsive therapy. Compr Psychiatry. 1999;40:327–331.
14. American Psychiatric Association. The Practice of Electroconvulsive Therapy: Recommendations for Treatment, Training, and Privileging. 2nd ed. Washington, DC: American Psychiatric Press; 2001.
15. Prudic J, Olfson M, Marcus SC, et al. Effectiveness of electroconvulsive therapy in community settings. Biol Psychiatry. 2004;55:301–312.
16. Breakey WR, Dunn GJ. Racial disparity in the use of ECT for affective disorders. Am J Psychiatry. 2004;161:1635–1641.
17. Janicak PG, Mask J, Trimakas KA, et al. ECT: an assessment of mental health professionals' knowledge and attitudes. J Clin Psychiatry. 1985;46:262–266.
18. Benbow SM. Medical students and ECT: their knowledge and attitudes. Convuls Ther. 1990; 6:32–37.
19. Kellner CH, Fink M, Knapp R, et al. Relief of expressed suicidal intent by ECT: a consortium for research in ECT study. Am J Psychiatry. 2005; 162:977–982.
20. Markowitz J, Brown R, Sweeney J, et al. Reduced length and cost of hospital stay for major depression in patients treated with ECT. Am J Psychiatry. 1987;144:1025–1029.
21. Olfson M, Marcus S, Sackeim HA, et al. Use of ECT for the inpatient treatment of recurrent major depression. Am J Psychiatry. 1998;155:22–29.
22. Leonard BE. Antidepressants: current concepts of mode of action. Encephale. 1991;17:127–131.
23. Soares JC, Krishnan KR, Keshavan MS. Nuclear magnetic resonance spectroscopy: new insights into the pathophysiology of mood disorders. Depression. 1996;4:14–30.
24. Manji HK. G-proteins: implications for psychiatry. Am J Psychiatry. 1992;149:746–760.
25. Avissar S, Nechamkin Y, Roitman G, et al. Reduced G-protein functions and immunoreactive levels in mononuclear leukocytes of patients with depression. Am J Psychiatry. 1997;154:211–217.
26. Young LT, Li PP, Kamble A, et al. Mononuclear leukocyte levels of G-proteins in depressed patients with bipolar disorder or major depressive disorder. Am J Psychiatry. 1994;151:594–596.
27. Mitchell PB, Manji HK, Chen G, et al. High levels of Gs alpha in platelets of euthymic patients with bipolar affective disorder. Am J Psychiatry. 1997; 154:218–223.
28. Avissar S, Nechamkin Y, Roitman G, et al. Dynamics of ECT normalization of low G protein function and immunoreactivity in mononuclear leukocytes of patients with major depression. Am J Psychiatry. 1998;155:666–671.
29. Garcia Seviella JA, Walzer C, Busquets X, et al. Density of guanine nucleotide-binding proteins in platelets of patients with major depression: increased abundance of the G alpha subunit and downregulation by antidepressant drug treatment. Biol Psychiatry. 1997;42:704–712.
P.346

30. Li PP, Young LT, Tom YK, et al. Effects of chronic lithium and carbamazepine treatment on G-protein subunit expression in rat cerebral cortex. Biol Psychiatry. 1993;34:162–170.
31. Pandey GN, Heinz WJ, Brown BD, et al. Electrocon-vulsive shock treatment decreases beta-adrenergic receptor sensitivity in rat brain. Nature. 1979;280:234.
32. Pandey GN, Pandey SC, Isaac L, et al. Effect of electroconvulsive shock on 5HT2 and α1-adrenoceptors and phosphoinositide signalling system in rat brain [Molecular Pharmacology section]. Eur J Pharmacol. 1992;226:303–310.
33. Faber R, Trumble MR. Electroconvulsive therapy in Parkinson's disease and other movement disorders. Movement Disord. 1991;6:293–303.
34. Moellentine C, Rummans T, Ahlskog JE, et al. Effectiveness of ECT in patients with parkinsonism. J Neuropsychiatry Clin Neurosci. 1998;10:187–193.
35. Fink M, Nemeroff C. A neuroendocrine view of ECT. Convuls Ther. 1989;5:296–304.
36. Lahmeyer HW, Janicak PG, Easton M, et al. ECT's effect on sleep in major depression. Sleep Research. 1989;18:346.
37. Grunhaus L, Shipley JE, Eiser A, et al. Sleep-onset rapid eye movement after electroconvulsive therapy is more frequent in patients who respond less well to electroconvulsive therapy. Biol Psychiatry. 1997; 42:191–200.
38. Mathi AA, Rudorfer MV, Stanfors C, et al. Effects of ECT on somatostatin, neuropeptide Y, endo-thelin, and neurokinin A concentrations in CSF of depressed patients. Depression. 1996;3: 250–256.
39. Post RM, Ballenger JC, Uhde TW, et al. Efficacy of carbamazepine in manic-depressive illness: implications for underlying mechanisms. In: Post RM, Ballenger JC, eds. Neurobiology of Mood Disorders. Baltimore, Md: Williams & Wilkins; 1984: 777–816.
40. Post RM, Weiss SRB. Endogenous biochemical abnormalities in affective illness: therapeutic versus pathogenic. Biol Psychiatry. 1992;32:469–484.
41. Milstein V, Small JG, Miller MJ, et al. Mechanisms of action of ECT: schizophrenia and schizoaffective disorder. Biol Psychiatry. 1990;27:1282–1292.
42. Small JG, Milstein V, Miller MS, et al. Clinical, neuropsychological and EEG evidence for mechanisms of action of ECT. Convuls Ther. 1988;4:280–291.
43. Lisanby S, Morales O, Payne N, et al. New developments in electroconvulsive therapy and magnetic seizure therapy. CNS Spectrums. 2003;8:529–536.
44. Duman RS, Malberg J, Thome J. Neural plasticity to stress and antidepressant treatment. Biol Psychiatry. 1999;46:1181–1191.
45. Roose SP, Nobler M. ECT and onset of action. J Clin Psychiatry. 2001;62(Suppl 4):24–26.
46. Prudic J, Haskett RF, Mulsant B, et al. Resistance to antidepressant medications and short-term clinical response to ECT. Am J Psychiatry. 1996; 153:985–992.
47. Janicak PG, Easton MS, Comaty JE, et al. Efficacy of ECT in psychotic and nonpsychotic depression. Convuls Ther. 1989;5:314–320.
48. Pande AC, Grunhaus LJ, Hachett RF, et al. ECT in delusional and non-delusional depressive disorder. J Affect Disord. 1990;19:215–219.
49. Schatzberg AF, Rothschild AJ. Psychotic (delusional) major depression: should it be included as a distinct syndrome in DSM-IV? Am J Psychiatry. 1992;149:733–745.
50. Kocsis J, Croghan JL, Katz MM, et al. Response to treatment with antidepressants of patients with severe or moderate nonpsychotic depression and of patients with psychotic depression. Am J Psychiatry. 1990;147:621–624.
51. Petrides G, Fink M, Husain MM, et al. ECT remission rates in psychotic versus nonpsychotic depressed patients: a report from CORE. J ECT. 2001;17:244–253.
52. Coryell W. The treatment of psychotic depression. J Clin Psychiatry. 1998;59(Suppl):22–27.
53. Birkenhäger TK, Renes J-W, Pluijims EM. One-year follow-up after successful ECT: a naturalistic study in depressed inpatients. J Clin Psychiatry. 2004; 65:87–91.
54. Flint AJ, Rifat SL. Two year outcome of psychotic depression in late life. Am J Psychiatry. 1998;155: 178–183.
55. Flint AJ, Rifat SL. The treatment of psychotic depression in later life: a comparison of pharmacotherapy and ECT. Int J Geriatr Psychiatry. 1998;13:23–28.
56. Philbert RA, Richards L, Lynch CF, et al. Effect of ECT on mortality and clinical outcome in geriatric unipolar depression. J Clin Psychiatry. 1995;56: 390–394.
57. Fink M. In: Trimble M, Cummings J, eds. Catatonia Contemporary Behavioral Neurology. Oxford, England: Butterworth-Heineman, 1997:289–309.
58. Mukherjee S, Sackeim HA, Schnur DB. Electroconvulsive therapy of acute manic episodes: a review of 50 years' experience. Am J Psychiatry. 1994;151:169–176.
59. Davis JM, Janicak PG, Sakkas P, et al. ECT in the treatment of NMS. Convuls Ther. 1991;7: 111–120.
60. Feske U, Mulsant BH, Pilkonis PA, et al. Clinical outcome of ECT in patients with major depression and comorbid borderline personality disorder. Am J Psychiatry. 2004;161:2073–2080.
61. Janicak PG, Davis JM, Gibbons RD, et al. Efficacy of ECT: a meta-analysis. Am J Psychiatry. 1985; 142:297–302.
62. Ulett GA, Smith K, Gleser GC. Evaluation of convulsive and subconvulsive shock therapies utilizing a control group. Am J Psychiatry. 1956; 112:795–802.
63. Brill NQ, Crumpton E, Eiduson S, et al. Relative effectiveness of various components of ECT. Arch Neurol Psychiatry. 1959;81:627–635.
P.347

64. Harris JA, Robin AA. A controlled trial of phenelzine in depressive reactions. J Ment Sci. 1960;106:1432–1437.
65. Fahy P, Imlah N, Harrington J. A controlled comparison of ECT, imipramine and thiopentone sleep in depression. J Neuropsychiatry. 1963;4: 310–314.
66. Lambourn J, Gill D. A controlled comparison of simulated and real ECT. Br J Psychiatry. 1978; 133:514–519.
67. West ED. Electric convulsion therapy in depression: a double blind controlled trial. BMJ. 1981;1: 355–357.
68. Kiloh LG, Child JP, Latner GA. A controlled trial of iproniazid in the treatment of endogenous depression. J Ment Sci. 1960;106:1139–1144.
69. Greenblatt M, Grosser GH, Wechsler H. A comparative study of selected antidepressant medications and EST? Am J Psychiatry. 1962;119:144–153.
70. Greenblatt M, Grosser GH, Wechsler H. Differential response of hospitalized depressed patients to somatic therapy. Am J Psychiatry. 1964;120: 935–943.
71. Shepherd M. Clinical trial of the treatment of depressive illness. BMJ. 1965;1:881–886.
72. Bruce EM, Crone N, Fitzpatrick G, et al. A comparative trial of ECT and Tofranil. Am J Psychiatry. 1960;117:76.
73. Robin AA, Harris JA. A controlled comparison of imipramine and electroplexy. J Ment Sci. 1962;108: 217–219.
74. Wilson IC, Vernon JT, Guin T, et al. A controlled study of treatments of depression. J Neuropsychiatry. 1963;4:331–337.
75. Cannicott SM. Unilateral electroconvulsive therapy. Postgrad Med. 1962;38:451–459.
76. Strain JJ, Brunschwig L, Duffy JP, et al. Comparison of therapeutic effects and memory changes with bilateral and unilateral ECT. Am J Psychiatry. 1968;125:294–304.
77. Zinkin S, Birtchnell J. Unilateral ECT: its effects on memory and its therapeutic efficacy. Br J Psychiatry. 1968;114:973–988.
78. Halliday AM, Davison K, Browne MW, et al. A comparison of the effects on depression and memory of bilateral ECT and unilateral ECT to the dominant and non-dominant hemispheres. Br J Psychiatry. 1968;114:997–1012.
79. Abrams R, DeVito R. Clinical efficacy of unilateral ECT. Dis Nerv Syst. 1969;30:262–263.
80. d'Elia G. Comparison of electroconvulsive therapy with unilateral and bilateral stimulation. II. Therapeutic efficiency in endogenous depression. Acta Psychiatr Scand Suppl. 1970;215:30–43.
81. Fleminger JJ, Horne DJ, Nair NPV, et al. Differential effects of unilateral and bilateral ECT. Am J Psychiatry. 1970;127:430–436.
82. Stromgren LS. Unilateral versus bilateral electroconvulsive therapy. Investigations into the therapeutic effect in endogenous depression. Acta Psychiatr Scand Suppl. 1973;240:8–65.
83. Heshe J, Roder E, Theilgaard A. Unilateral and bilateral ECT: a psychiatric and psychological study of therapeutic effect and side effects. Acta Psychiatr Scand Suppl. 1978;275:4–181.
84. Fraser RM, Glass IB. Unilateral and bilateral ECT in elderly patients. Acta Psychiatr Scand. 1980;62: 13–31.
85. Sackeim HA, Decina P, Kanzler M, et al. Effects of electrode placement on the efficacy of titrated, low-dose ECT. Am J Psychiatry. 1987;144:1449–1455.
86. Janicak PG, Sharma RP, Israni TH, et al. Effects of UND versus BL-ECT on memory and depression: a preliminary report. Psychopharmacol Bull. 1991; 27:353–357.
87. Sackeim HA, Prudic J, Devanand DP, et al. A prospective, randomized, double-blind comparison of bilateral and right unilateral electroconvulsive therapy at different stimulus intensities. Arch Gen Psychiatry. 2000;57:425–434.
88. O'Connor MK, Knapp R, Husain M, et al. The influence of age on the response of major depression to electroconvulsive therapy: a CORE report. Am J Geriatr Psychiatry. 2001;9:382–390.
89. Clarke TB, Coffey EC, Hoffman GW, et al. Continuation therapy for depression using outpatient ECT. Convuls Ther. 1989;5:330–337.
90. Thienhaus OS, Margletta S, Bennett JA. A study of the clinical efficacy of maintenance ECT. J Clin Psychiatry. 1990;51:141–144.
91. Sackeim H, Prudic J, Devanand DP, et al. The impact of medication resistance and continuation pharmacotherapy on relapse following response to ECT in major depression. J Clin Psychopharmacol. 1990;10:96–104.
92. van den Broek WW, de Lely A, Mulder PG, et al. Effect of antidepressant medication resistance on short-term response to electroconvulsive therapy. J Clin Psychopharmacol. 2004;24:400–403.
93. Miller LJ. Use of electroconvulsive therapy during pregnancy. Hosp Community Psychiatry. 1994;45: 444–450.
94. Walker R, Swartz CM. Electroconvulsive therapy during high-risk pregnancy. Gen Hosp Psychiatry. 1994;16:348–353.
95. Verwiel JM, Heinis C, Verwey B. Successful electroconvulsive therapy in a pregnant woman with neuroleptic malignant syndrome. Ned Tijdschr Geneeskd. 1994;138:196–199.
96. Rey JM, Walter G. Half a century of ECT use in young people. Am J Psychiatry. 1997;54:595–602.
97. Cohen D, Taieb O, Flament M, et al. Absence of cognitive impairment at long-term follow-up in adolescents treated with ECT for severe mood disorder. Am J Psychiatry. 2000;157:460–462.
98. Walter G, Rey JM, Starling J. Experience, knowledge and attitudes of child psychiatrists regarding electroconvulsive therapy in the young. Aust NZ J Psychiatry. 1997;31:676–681.
99. McDonald WM, Phillips VL, Figiel GS, et al. Cost-effective maintenance treatment of resistance geriatric depression. Psychiatr Ann. 1998;28:47–52.
P.348

100. Daly JJ, Prudic J, Devanand DP, et al. ECT in bipolar and unipolar depression: differences in speed of response. Bipolar Disord. 2001;3:95–104.
101. Ciapparelli A, Dell'Osso L, Tundo A, et al. Electroconvulsive therapy in medication-nonresponsive patients with mixed mania and bipolar depression. J Clin Psychiatry. 2001;62:552–555.
102. Alexander RC, Salomon M, Ionesca-Pioggia M, et al. Convulsive therapy in the treatment of mania: McLean Hospital. Convuls Ther. 1988;4: 115–125.
103. Stromgren LS. Electroconvulsive therapy in Aarhus, Denmark, in 1984: its application in nondepressive disorders. Convuls Ther. 1989;5:227–243.
104. Mukherjee S. Mechanism of the antimanic effects of electroconvulsive therapy. Convuls Ther. 1989;5: 227–243.
105. Mukherjee S, Sackeim HA. Unilateral ECT in the treatment of manic episodes. Convuls Ther. 1988; 4:74–80.
106. Reid WH, Keller S, Leatherman M, et al. ECT in Texas: 19 months of mandatory reporting. J Clin Psychiatry. 1998;59:8–13.
107. Folk JW, Kellner CH, Beale MD, et al. Anesthesia for electroconvulsive therapy: a review. J ECT. 2000;16:157–170.
108. Swartz CM. Anesthesia for ECT. Convuls Ther. 1993;9:301–316.
109. Ilivicky H, Caroff SN, Simone AF. Etomidate during ECT for elderly seizure-resistant patients. Am J Psychiatry. 1995;152:957–958.
110. Gran L, Bergsholm P, Bleie H. Seizure duration in unilateral electroconvulsive therapy. A comparison of the anesthetic agents etomidate and Althesin with methotrexate. Acta Psychiatr Scand. 1984; 69:472–483.
111. Kovac AL, Pardo M. A comparison between etomidate and methohexital for anesthesia in ECT. Convuls Ther. 1992;8:118–125.
112. Bergsholm P, Swartz CM. Anesthesia in electroconvulsive therapy and alternatives to barbiturates. Psychiatr Ann. 1996;26:709–712.
113. Rasmussen KG, Jarvis MR, Zorumski CF. Ketamine anesthesia in electroconvulsive therapy. Convuls Ther. 1996;12:217–223.
114. Bailine SH, Petrides G, Doft M, et al. Indications for the use of propofol in electroconvulsive therapy. J ECT. 2003;19:129–132.
115. Butterfield NN, Graf P, Macleod BA, et al. Propofol reduces cognitive impairment after electroconvulsive therapy. J ECT. 2004;20:3–9.
116. Recart A, Rawal S, White PF, et al. The effect of remifentanil on seizure duration and acute hemodynamic responses to electroconvulsive therapy. Anesth Analg. 2003;96:1047–1050.
117. Kelsey MC, Grossberg GT. Safety and efficacy of caffeine-augmented ECT in elderly depressives: a retrospective study. J Geriatr Psychiatry Neurol. 1995;8:168–172.
118. Calev A, Fink M, Petrides G, et al. Caffeine pretreatment enhances clinical efficacy and reduces cognitive effects of electroconvulsive therapy. Convuls Ther. 1993;9:95–100.
119. Enns M, Peeling J, Sutherland GR. Hippocampal neurons are damaged by caffeine-augmented electroshock seizures. Biol Psychiatry. 1996;40: 642–647.
120. Shapira B, Lerer B, Gilboa D, et al. Facilitation of ECT by caffeine pretreatment. Am J Psychiatry. 1987;144:1199–1202.
121. Sackeim HA, Prudic J, Devanand DP, et al. Effects of stimulus intensity and electrode placement on efficacy and cognitive effects of electroconvulsive therapy. N Engl J Med. 1993;328:839–846.
122. Jha A, Stein G. Decreased efficacy of combined benzodiazepines and unilateral ECT in treatment of depression. Acta Psychiatr Scand. 1996;94:101–104.
123. Pettinati HM, Stephens SM, Willis KM, et al. Evidence for less improvement in depression in patients taking benzodiazepines during unilateral ECT. Am J Psychiatry. 1990;147:1029–1035.
124. Greenberg RM, Pettinati HM. Benzodiazepines and electroconvulsive therapy. Convuls Ther. 1993;9: 262–273.
125. Shapira B, Lidsky D, Gorfine M, et al. Electroconvulsive therapy and resistant depression: clinical implication of seizure threshold. J Clin Psychiatry. 1996;57:32–38.
126. Farah A, McCall WV. Electroconvulsive therapy stimulus dosing: a survey of contemporary practices. Convuls Ther. 1993;9:90–94.
127. Petrides G, Fink M. The half age stimulation strategy for ECT dosing. Convuls Ther. 1996;12: 138–146.
128. Tew JD, Mulsant BH, Haskett RF, et al. A randomized comparison of high-charge right unilateral electroconvulsive therapy and bilateral electroconvulsive therapy in older depressed patients who failed to respond to 5 to 8 moderate-charge right unilateral treatments. J Clin Psychiatry. 2002;63:1102–1105.
129. Lisanby SH, Devanand DP, Nobler MS, et al. Exceptionally high seizure threshold: ECT device limitations. Convuls Ther. 1996;12:156–164.
130. Price TR, McAllister TW. Response of depressed patients to sequential unilateral nondominant brief-pulse and bilateral sinusoidal ECT. J Clin Psychiatry. 1986;47:182–186.
131. Swartz CM. Asymmetric bilateral right frontotemporal left frontal stimulus electrode placement. Neuropsychobiology. 1994;29:174–178.
132. Bailine SH, Rifkin A, Kayne E, et al. Comparison of bifrontal and bitemporal ECT for major depression. Am J Psychiatry. 2000;157:121–123.
133. Abraham KR, Kulhara P. The efficacy of ECT in the treatment of schizophrenia: a comparative study. Br J Psychiatry. 1987;151:152–155.
134. Zarate CA, Tohen M, Baldassarini R. Clozapine in severe mood disorders. J Clin Psychiatry. 1995;56: 411–417.
135. Frankenburg FR, Suppes T, McLean PE. Combined clozapine and electroconvulsive therapy. Convuls Ther. 1993;9:176–180.
136. Farah A, Beale MD, Kellner CH. Risperidone and ECT combination therapy: a case series. Convuls Ther. 1995;11:280–282.
P.349

137. Jacobsen FM. Risperidone in the treatment of affective illness and obsessive-compulsive disorder. J Clin Psychiatry. 1995;56:423–429.
138. Masiar SJ, Johns CA. ECT following clozapine. Br J Psychiatry. 1991;158:135–136.
139. Lerer B, Shapira B, Calev A, et al. Antidepressant and cognitive effects of twice versus three times weekly ECT. Am J Psychiatry. 1995;152:564–570.
140. Shapira B, Tubi N, Draxler H, et al. Cost and benefit in the choice of ECT schedule: twice a week versus three times a week ECT. Br J Psychiatry. 1998;172: 44–48.
141. Kellner CH, Monroe RR Jr, Pritchett J, et al. Weekly ECT in geriatric depression. Convuls Ther. 1992;8: 245–252.
142. Milstein V, Small JG, Klapper MH, et al. Unilateral versus bilateral ECT in the treatment of mania. Convuls Ther. 1987;3:1–9.
143. Small JG, Klapper MH, Kellams JJ, et al. ECT compared with lithium in the management of manic states. Arch Gen Psychiatry. 1988;45:727–732.
144. Lawson JS. Gender issues in electroconvulsive therapy. Psychiatr Ann. 1996;26:717–720.
145. Lisanby SH, Maddox JH, Prudic J, et al. The effects of electroconvulsive therapy on memory of autobiographical and public events. Arch Gen Psychiatry. 2000;57:581–590.
146. Prudic JA, Sackeim HA, Spicknall K. Potential pharmacologic agents for the cognitive effects of electroconvulsive therapy. Psychiatr Ann. 1998;28:40–46.
147. Stern RA, Nevels CT, Shelhorse ME, et al. Antidepressant and memory effects of combined thyroid hormone treatment and electroconvulsive therapy: preliminary findings. Biol Psychiatry. 1991;30:623–627.
148. Reid IC, Stewart CA. Seizures, memory and synaptic plasticity. Seizure. 1997;6:351–359.
149. Stewart CA, Reid IC. Ketamine prevents ECS-induced synaptic enhancement in rat hippocampus. Neurosci Lett. 1994;178:11–14.
150. Prudic J, Sackeim HA, Decina P, et al. Acute effects of ECT on cardiovascular functioning: relations to patient and treatment variables. Acta Psychiatr Scand. 1987;75:344–351.
151. Husain MM, Rush AJ, Fink M, et al. Speed of response and remission in major depressive disorder with acute electroconvulsive therapy (ECT): A Consortium for Research in ECT (CORE) report. J Clin Psychiatry. 2004;65:485–491.
152. Herman RC, Dorwart RA, Hoover CW, et al. Variation in ECT use in the United States. Am J Psychiatry. 1998;152:869–875.
153. Herman RC, Ettner SL, Dorwart RA, et al. Characteristics of psychiatrists who perform ECT. Am J Psychiatry. 1998;155:889–894.
154. Lewy AJ, Sack RL, Miller S, et al. Antidepressant and circadian phase-shifting effects of light. Science. 1987;235:352–354.
155. Avery DH. The proper use of light therapy. Dir Psychiatry. 1999;19:379–398.
156. Rosenthal NE, Jacobsen FM, Sack DA, et al. Atenolol in seasonal affective disorder: a test of the melatonin hypothesis. Am J Psychiatry. 1988;145: 52–56.
157. Meesters Y, Jansen JHC, Bursma DGM, et al. Light therapy for seasonal affective disorder: the effects of timing. Br J Psychiatry. 1995;166:607–612.
158. Lewy AJ, Sack RL, Singer CM, et al. Winter depression and the phase shift hypothesis for bright light's therapeutic effect: history, theory, and experimental evidence. J Biol Rhythms. 1988; 3:121–134.
159. Campbell S, Murphy P. Extraocular circadian phototransduction in humans. Science. 1998;279:396–398.
160. Snyder SH, Ferris CD. Novel neurotransmitters and their neuropsychiatric relevance. Am J Psychiatry. 2000;157:1738–1751.
161. Oren DA, Terman M. Tweaking the human circadian clock with light. Science. 1998;279:333–334.
162. Lam RW, Zis AP, Grewal A, et al. Effects of rapid tryptophan depletion in patients with seasonal affective disorder in remission after light therapy. Arch Gen Psychiatry. 1996;53:41–44.
163. Anderson JL, Vasile RG, Mooney JJ, et al. Changes in norepinephrine output following light therapy for fall/winter seasonal depression. Biol Psychiatry. 1992;32:700–704.
164. Terman M. On the question of mechanism in phototherapy: considerations of clinical efficacy and epidemiology. J Biol Rhythms. 1988;3:155–172.
165. Rosenthal NE. Diagnosis and treatment of seasonal affective disorder [Clinical Conference]. JAMA. 1993;270:2717–2720.
166. Lewy A, Bauer V, Cutler N, et al. Morning vs evening light treatment of patients with winter depression. Arch Gen Psychiatry. 1998;55: 890–896.
167. Terman JS, Terman M, Lo ES, et al. Circadian time of morning light administration and therapeutic response in winter depression. Arch Gen Psychiatry. 2001;58:69–75.
168. Lam RW, Buchanan A, Mador JA, et al. Hypersomnia and morning light therapy for winter depression. Biol Psychiatry. 1992;31:1062–1064.
169. Remé CE, Terman M. Does light therapy present an ocular hazard? [Letter]Am J Psychiatry. 1992;149: 1762–1763.
170. Wehr TA, Skwerer RG, Jacobsen FM, et al. Eye versus skin phototherapy of seasonal affective disorder. Am J Psychiatry. 1987;144:753–757.
171. Wehr TA, Rosenthal NE. Seasonality and affective illness. Am J Psychiatry. 1989;146:829–839.
172. Terman M, Assiera L, Terman JS, et al. Predictors of response and nonresponse to light treatment for winter depression. Am J Psychiatry. 1996;153: 1423–1429.
173. Marx H. “Hypophysäre Insuffizienz” bei Lichtmangel. Klin Wochenschr. 1946;24/25:18–21.
174. Rosenthal NE, Sack DA, Skwerer RG, et al. Phototherapy for seasonal affective disorder. J Biol Rhythms. 1988;3:101–120.
175. Eastman C, Young M, Fogg L, et al. Bright light treatment of winter depression: a placebo-controlled trial. Arch Gen Psychiatry. 1998;55:883–889.
P.350

176. Terman M, Terman JS, Ross DC. A controlled trial of timed bright light and negative air ionization for treatment of winter depression [see comments]. Arch Gen Psychiatry. 1998;55:875–882.
177. Leppämäki SJ, Partonen TT, Hurme J, et al. Randomized trial of the efficacy of bright-light exposure and aerobic exercise on depressive symptoms and serum lipids. J Clin Psychiatry. 2002; 63:316–321.
178. Kripke DF. Light treatment for nonseasonal major depression: are we ready? In: Lam RW, ed. Seasonal Affective Disorder and Beyond: Light Treatment for SAD and Non-SAD Conditions, 1st ed. Washington, DC: American Psychiatric Press; 1998:159–172.
179. Boulos Z. Bright light treatment for jet lag and shift work. In: Lam RW, ed. Seasonal Affective Disorder and Beyond: Light Treatment for SAD and Non-SAD Conditions, 1st ed. Washington, DC: American Psychiatric Press; 1998:253–287.
180. Parry BL. Light therapy of premenstrual depression. In: Lam RW, ed. Seasonal Affective Disorder and Beyond: Light Treatment for SAD and Non-SAD Conditions, 1st ed. Washington, DC: American Psychiatric Press; 1998:173–191.
181. Oren DA, Wisner KL, Spinelli M, et al. An open trial of morning light therapy for treatment of antepartum depression. Am J Psychiatry. 2002; 159:666–669.
182. Bauer MS. Summertime bright-light treatment of bipolar major depressive episodes. Biol Psychiatry. 1993;33:663–665.
183. Terman M, Schlager JS, Fairhurst S, et al. Dawn and dusk simulation as a therapeutic intervention. Biol Psychiatry. 1989;25:966–970.
184. Avery DH, Eder DN, Bolte MA, et al. Dawn simulation and bright light in the treatment of SAD:A controlled study. Biol Psychiatry. 2001;50: 205–216.
185. Golden RN, Gaynes BN, Ekstrom RD, et al. The efficacy of light therapy in the treatment of mood disorders: a review and meta-analysis of the evidence. Am J Psychiatry. 2005;162:656–662.
186. Benedetti F, Colombo C, Pontiggia A, et al. Morning light treatment hastens the antidepressant effect of citalopram: a placebo-controlled trial. J Clin Psychiatry. 2003;64:648–653.
187. Lam RW, Gorman CP, Michalon M, et al. Multicenter, placebo-controlled study of fluoxetine in seasonal affective disorder. Am J Psychiatry. 1995;152:1765–1770.
188. Teicher MH, Glod CA. Seasonal affective dis-order: rapid resolution by low-dose alprazolam. Psychopharmacol Bull. 1990;26:197–202.
189. Dilsaver SC, Jaeckle RS. Winter depression responds to tranylcypromine. American College of Neuropsychopharmacology Abstracts 23rd Annual Meeting, San Juan, Puerto Rico: 1984;199.
190. Kripke DF. Light treatment for nonseasonal depression: speed, efficacy, and combined treatment. J Affect Disord. 1998;49:109–117.
191. Levitt AJ, Joffe RT, Kennedy SH. Bright light aug-mentation in antidepressant nonresponders. J Clin Psychiatry. 1991;52:336–337.
192. Deltito J, Moline M, Pollak C, et al. Effects of phototherapy on nonseasonal unipolar and bipolar depressive spectrum disorders. J Affect Disord. 1991;23:231–237.
193. Kripke DF, Mullaney DJ, Klauber MR, et al. Controlled trial of bright light for nonseasonal major depressive disorders. Biol Psychiatry. 1992;31:119–134.
194. Leibenluft E, Turner E, Feldman-Naim S, et al. Light therapy in patients with rapid cycling bipolar disorder: preliminary results. Psychopharmacol Bull. 1995;31:705–710.
195. Kusumi I, Ohmori T, Kohsaka M, et al. Chronobiological approach for treatment-resistant rapid cycling affective disorders. Biol Psychiatry. 1995;37:553–559.
196. Terman M, Amira I, Terman JS, et al. Predictors of response and nonresponse to light treatment for depression. Am J Psychiatry. 1996;153:1423–1429.
197. Kasper S, Roger SLB, Yancey A, et al. Phototherapy in individuals with and without subsyndromal SAD. Arch Gen Psychiatry. 1989;46:837–844.
198. Lewy AJ, Sack RL. Chronobiologic treatments for circadian phase disorders. Abstracts of the American College of Neuropsychopharmacology Annual Meeting, San Juan, Puerto Rico: December 1992;8.
199. Reme C, Reinboth J, Clausen M, et al. Light damage revisited: converging evidence, diverging views? Graefes Arch Clin Exp Ophthalmol. 1996;234:2–11.
200. Gallin PF, Terman M, Reme CE, et al. Ophthalmologic examination of patients with seasonal affective disorder, before and after bright light therapy. Am J Ophthalmol. 1995;119:202–210.
201. Labbate LA, Lafer B, Thibault A, et al. Side effects induced by bright light treatment for seasonal affective disorder. J Clin Psychiatry. 1994;55:189–191.
202. Avery DH, Bolte MA, Dager SR, et al. Dawn simulation treatment of winter depression: a controlled study. Am J Psychiatry. 1993;150:113–117.
203. Avery DH, Bolte MP, Wolfson JK, et al. Dawn simulation compared with a dim red signal in the treatment of winter depression. Biol Psychiatry. 1994;36:181–188.
204. Pflug B, Tolle R. Disturbances of the 24-hour rhythm in endogenous depression and the treatment of endogenous depression by sleep deprivation. Int Pharmacopsychiatry. 1971;6:187–196.
205. Wirz-Justice A, Van den Hoofdakker RH. Sleep deprivation in depression: what do we know, where do we go? Biol Psychiatry. 1999;46:445–453.
206. Holsboer-Trachsler E, Seifritz E. Sleep in depression and sleep deprivation: A brief conceptual review. World J Biol Psychiatry. 2000;1:180–186.
207. Praschak-Rieder N, Willeit M, Neumeister A, et al. Therapeutic sleep deprivation and phototherapy [article in German]. Wien Med Wochenschr. 1999;149:520–524.
208. Wu JC, Bunney WE. The biological basis of an antidepressant response to sleep deprivation and relapse: review and hypothesis. Am J Psychiatry. 1990;147:14–21.
P.351

209. Vogel GW, Vogel F, McAbee RS, et al. Improvement of depression by REM sleep deprivation. Arch Gen Psychiatry. 1980;37:247–253.
210. Wehr TA, Sach DA, Rosenthal NE. Sleep reduction as a final common pathway in the genesis of mania. Am J Psychiatry. 1987;144:201–204.
211. Wu JC, Gillin JC, Buchsbaum MS, et al. Effect of sleep deprivation on brain metabolism of depressed patients. Am J Psychiatry. 1992;149:538–543.
212. Leibenluft E, Wehr TA. Is sleep deprivation useful in the treatment of depression? Am J Psychiatry. 1992;149:159–168.
213. Dowd SM, Janicak PG. How effective and safe is rTMS? Current Psychiatry. 2003;2:59–66.
214. Janicak PG, Dowd SM, Martis B, et al. Repetitive transcranial magnetic stimulation versus electroconvulsive therapy for major depression: Preliminary results of a randomized trial. Biol Psychiatry. 2002;51:659–667.
215. Cohen H, Kaplan Z, Kotler M, et al. Repetitive transcranial magnetic stimulation of the right dorsolateral prefrontal cortex in posttraumatic stress disorder: a double-blind, placebo-controlled study. Am J Psychiatry. 2004;161:515–524.
216. Khurshid K, Janicak PG. Transcranial magnetic stimulation for the treatment of neuropsychiatric disorders other than depression. Psychiatr Ann. 2005;35:146–158.
217. Martis B, Carson V, Sharma RP, et al. Neurocognitive effects of repetitive transcranial magnetic stimulation in severe major depression. Clin Neurophysiology. 2003;114:1125–1132.
218. Wassermann EM. Risk and safety of repetitive transcranial magnetic stimulation: report and suggested guidelines from the International Workshop on the Safety of Repetitive Trans-cranial Magnetic Stimulation, June 5–7, 1996. Electroencephalogr Clin Neurophysiol. 1998; 108:1–16.
219. Loo CK, Taylor JL, Gandevia SC, et al. Transcranial magnetic stimulation (TMS) in controlled treatment studies: are some “sham” forms active? Biol Psychiatry. 2000;47:325–331.
220. Demitrack MA. Examining the safety and effectiveness of transcranial magnetic stimulation for depression. Study methodology and clinical trial design present challenges for researchers. Psychiatr Ann. 2005;35:120–128.
221. Janicak PG, Krasuski J, Beedle D, et al. Transcranial magnetic stimulation for neuropsychiatric disorders. Psychiatr Times. February 1999;56–62.
222. Figiel G, Epstein C, McDonald W, et al. The use of rapid-rate transcranial magnetic stimulation (rTMS) in refractory depressed patients. J Neuropsychiatry Clin Neurosci. 1998;10:20–25.
223. Greer RA. Repetitive transcranial magnetic stimulation of the L-DLPC in depressed patients. New-research abstracts, APA Annual Meeting. Toronto, Canada, 1998;NR301:149.
224. Nahas Z, Speer A, Molloy M, et al. Frequency and intensity in the antidepressant effect of left prefrontal rTMS. Biol Psychiatry. 1998;43:94S.
225. George MS, Wassermann E, Kimbrell T, et al. Mood improvement following daily left temporal repetitive transcranial magnetic stimulation in patients with depression: a placebo-controlled crossover trial. Am J Psychiatry. 1997;154:1752–1756.
226. Pascual-Leone A, Rubio B, Pallardo F, et al. Rapid-rate transcranial magnetic stimulation of left dorsolateral prefrontal cortex in drug resistant depression. Lancet. 1996;348:233–237.
227. George MS, Wassermann E, Williams W, et al. Daily repetitive transcranial magnetic stimulation (rTMS) improves mood in depression. Neuroreport. 1995;6: 1853–1856.
228. Klein E, Kreinin I, Chistyakov A, et al. Therapeutic efficacy of right prefrontal slow repetitive transcranial magnetic stimulation in major depression: a double-blind controlled study. Arch Gen Psychiatry. 1999;56:315–320.
229. Catala MD, Rubio B, Pascual-Leone A. Lateralized effect of rapid-rate transcranial magnetic stimulation of the dorsolateral prefrontal cortex on depression. Neurology. 1996;46:S28.005.
230. Feinsod M, Krenin B, Chistyakov A, et al. Preliminary evidence for a beneficial effect of low-frequency rTMS in patients with MDD and schizophrenia. Depression Anxiety. 1998;7:65–68.
231. Kolbinger H, Hoflich G, Hufnagel A, et al. Transcranial magnetic stimulation (TMS) in the treatment of major depression—a pilot study. Hum Psychopharmacol. 1995;10:305–310.
232. Hoflich G, Kasper S, Ruhrmann S, et al. Application of transcranial magnetic stimulation in treatment of drug resistant major depression—a report of two cases. Hum Psychopharmacol. 1993;8:361–365.
233. Fitzgerald PB, Benitez J, de Castella A, et al. A randomized, controlled trial of sequential bilateral repetitive transcranial magnetic stimulation for treatment-resistant depression. Am J Psychiatry. 2006;163:88-94.
234. Post RM, Kimbrell TA, McCann UD, et al. Repetitive transcranial magnetic stimulation as a neuropsychiatric tool: present status and future potential. J ECT. 1999;15:39–59.
235. George MS, Nahas Z, Speer A, et al. How does TMS improve depression? Current hints about the role of intensity, frequency, location and dose. Biol Psychiatry. 1998;43:76S.
236. Kimbrell TA, Little JT, Dunn RT, et al. Frequency dependence of antidepressant response to left prefrontal repetitive transcranial magnetic stimulation (rTMS) as a function of baseline cerebral glucose metabolism. Biol Psychiatry. 1999;46:1603–1613.
237. Padberg F, Haag C, Zwanger P, et al. Repetitive transcranial magnetic stimulation (rTMS) in pharmacotherapy-refractory major depression: comparative study of fast, slow and sham rTMS. Psychiatry Res. 1999;88:163–171.
P.352

238. Loo CK, Mitchell PB, Sachdev PS, et al. Double-blind controlled investigation of transcranial magnetic stimulation in major depression. Am J Psychiatry. 1999;156:946–948.
239. Avery DH, Holtzheimer PE, Fawaz W, et al. A controlled study of repetitive transcranial magnetic stimulation in medication-resistant major depression. Biol Psychiatry. 2006;59:187–194.
240. Berman RM, Narasimhan M, Sanacora G, et al. A randomized clinical trial of repetitive transcranial magnetic stimulation in the treatment of major depression. Biol Psychiatry. 2000;47:332–337.
241. Avery D. Repetitive transcranial magnetic stimulation in the treatment of medication-resistant depression: preliminary data. J Nerv Ment Dis. 1999;187:114–117.
242. Conca A, Koppi S, Konig P, et al. Transcranial magnetic stimulation: a novel antidepressive strategy? Neuropsychobiology. 1996;34:204–207.
243. Su T-P, Huang C-C, Wei I-H. Add-on rTMS for medication-resistant depression: a randomized, double-blind, sham-controlled trial in Chinese patients. J Clin Psychiatry 2005;66:930–937.
244. Turnier-Shea Y, Rybak M, Reid P, et al. Update on psychotropic medication used concurrently with transcranial magnetic stimulation. German J Psychiatry. 1999;2:46–59.
245. Grunhaus L, Dannon PN, Schreiber S, et al. Repetitive transcranial magnetic stimulation is as effective as electroconvulsive therapy in the treatment of nondelusional major depressive disorder: an open study. Biol Psychiatry. 2000;47:314–324.
246. Grunhaus L, Schreiber S, Dolberg OT, et al. A randomized controlled comparison of electroconvulsive therapy and repetitive transcranial magnetic stimulation in severe and resistant nonpsychotic major depression. Biol Psychiatry. 2003;53: 324–331.
247. Pridmore S, Bruno R, Turnier-Shea Y, et al. Comparison of unlimited numbers of rapid transcranial magnetic stimulation (rTMS) and ECT treatment sessions in major depressive episode. Int J Neuropsychopharmacol. 2000;3:129–134.
248. Pridmore S. Substitution of rapid transcranial magnetic stimulation treatments for electroconvulsive therapy treatments in a course of electroconvulsive therapy. Depress Anxiety. 2000;12:118–123.
249. McLoughlin DM, Mogg A, Eranti S, et al. ECT versus TMS for the treatment for depression: contrasting efficacy and side effects. Presented at: International Society for Transcranial Stimulation Annual Meeting. New York, NY, May 2, 2004.
250. Dannon P, Schreiber S, Dolberg O, et al. Three- and six-month outcome following courses of either ECT or rTMS in a population of severely depressed individuals: preliminary report. Biol Psychiatry. 2002;51:687–690.
251. George MS, Sackeim HA, Rush AJ, et al. Vagus nerve stimulation: a new tool for brain research and therapy. Biol Psychiatry. 2000;47:287–295.
252. Mu Q, Bohning DE, Nahas Z, et al. Acute vagus nerve stimulation using different pulse widths produced varying brain effects. Biol Psychiatry. 2004;55:816–825.
253. Rado J, Janicak PG. Vagus nerve stimulation: surgical option for treatment-resistant depression. Current Psychiatry 2005;4(9):78–82.
254. Rush AJ, George MS, Sackeim HA, et al. Vagus nerve stimulation (VNS) for treatment-resistant depressions: a multicenter study. Biol Psychiatry. 2000;47:276–286.
255. Sackeim HA, Rush AJ, George MS, et al. Vagus nerve stimulation (VNS™) for treatment-resistant depression: efficacy, side effects, and predictors of outcome. Neuropsychopharmacol. 2001;25:713–728.
256. Rush AJ, Marangell LB, Sackeim HA, et al. Vagus nerve stimulation for treatment-resistant depression: a randomized, controlled acute phase trial. Biol Psychiatry 2005;58:347–354.
257. Marangell LB, Rush AJ, George MS, et al. Vagus nerve stimulation (VNS) for major depressive episodes: one year outcomes. Biol Psychiatry. 2002;51:280–287.
258. Rush AJ, Sackeim HA, Marangell LB, et al. Effects of 12 months of vagus nerve stimulation in treatment-resistant depression: a naturalistic study. Biol Psychiatry 2005;58:355–363.
259. George MS, Rush AJ, Marangell LB, et al. A one-year comparison of vagus nerve stimulation with treatment as usual for treatment-resistant depression. Biol Psychiatry 2005;58:364–373.
260. Nahas Z, Marangell LB, Husain MM, et al. Two-year outcome of vagus nerve stimulation (VNS) for treatment of major depressive episodes. J Clin Psychiatry 2005;66:1097–1104.
261. Greenberg BD, Rezai AR. Mechanisms and the current state of deep brain stimulation in neuropsychiatry. CNS Spectrums. 2003;8:522–526.
262. Deep-brain stimulation of the subthalamic nucleus or the pars interna of the globus pallidus in Parkinson's disease. The Deep-Brain Stimulation for Parkinson's Disease Study Group. N Engl J Med. 2001;345: 956–963.
263. Nuttin B, Bosyns P, Demeulemeester H, et al. Electrical stimulation in anterior limbs of internal capsules in patients with obsessive-compulsive disorder. Lancet. 1999;354:1526.
264. Schneider F, Habel U, Volkmann J, et al. Deep brain stimulation of the subthalamic nucleus enhances emotional processing in Parkinson disease. Arch Gen Psychiatry. 2003;60:296–302.
265. Aouizerate B, Martin-Guehl C, Cuny E, et al. Deep brain stimulation for OCD and major depression. Am J Psychiatry 2005;162(11):2192.
266. Aouizerate B, Cuny E, Martin-Guehl C, et al. Deep brain stimulation of the ventral caudate nucleus in the treatment of obsessive-compulsive disorder and major depression. Case report. J Neurosurg 2004; 101(4):574–575.
267. Mayberg HS, Lozano AM, MCNeely HE, et al. Deep brain stimulation for treatment-resistant depression. Neuron. 2005;3;45(5):651-660.


> Table of Contents > Chapter 9 - Indications for Mood Stabilizers
Chapter 9
Indications for Mood Stabilizers
Bipolar Disorder
Bipolar disorder (manic–depressive illness) represents one of the most dramatic presentations in all of medicine and simultaneously poses one of the more difficult therapeutic challenges. Its core characteristic is mania or hypomania, alternating irregularly or intermingling with episodes of depression; however, a small group may only experience recurrent manic episodes (i.e., unipolar mania) (1).
The estimated risk of developing a bipolar disorder is 0.5% to 1%, and the incidence of new cases per year is in the range of 0.01% for men and 0.01% to 0.03% for women (2). The lifetime prevalence has been estimated to be 1.2% to 1.6% in the United States. Bipolar spectrum can be conceived of as a continuum of more to less severe clinical presentations:
  • Bipolar I
  • Bipolar II
  • Cyclothymic disorder
  • Bipolar disorders not otherwise specified (e.g., subsyndromal or subclinical mood disorders)
If this model is embraced, it is estimated that the prevalence may be in the 3% to 5% range (3).
Onset usually occurs by the third decade of life, but the disorder can develop later (4). Recent information indicates that it may be more prevalent in adolescents and children than previously believed (5). In this age group episode duration is often longer; symptoms may be more chronic; and the illness may be difficult to distinguish from schizophrenia because psychosis often complicates early-onset bipolar disorder (5,6,7). Further, very early- or early-onset bipolar disorder may be associated with (8,9):
  • Greater rates of comorbid anxiety disorder and substance abuse
  • More recurrences
  • Shorter periods of euthymia
  • Greater likelihood of suicide attempts and violence
Because the disorder consists of both manic and depressive episodes, as well as an intermingling of these mood states, it presents an organizational problem for any text. This problem occurs partly because the depressive phase may present in a manner similar to a unipolar depressive disorder and partly because discussion of its treatment is complicated. Further, bipolar patients often first present with one or more depressive episodes before experiencing a manic or mixed episode. Thus, initial depressive episodes in a young adult do not necessarily dictate the diagnosis of unipolar disorder, especially in those with a family history of bipolarity. We emphasize that the management of bipolar disorder requires a different approach than that of unipolar disorder, and its successful treatment, including the prevention of either phase, is best accomplished through the use of mood stabilizers.
Although the emphasis in this chapter is on the manic phase, we underscore that understanding the interplay between the manic and depressive phases is integral to understanding bipolar disorder. Thus, depression may:
  • Precede an episode of hypomania or mania
  • Intermingle with hypomanic or manic symptoms during an acute exacerbation (e.g., mixed episodes)
  • Succeed a hypomanic or manic phase
  • Occur as distinct episodes, which can vary in severity, in an intermittent and irregularly alternating pattern with hypomanic or manic episodes
  • Exist in a more chronic subsyndromal form
P.354

Further, most bipolar patients will spend the majority of their illness with depressive symptoms. Thus, while mania or hypomania is the defining characteristic of this condition, depression and its associated higher risk of suicide must be adequately addressed (10). This issue is further complicated by the focus on treatment of the manic phase, with much less information available on how to properly treat depressive symptoms in the context of bipolar disorder.
These circumstances have important implications for management because drug treatment of the depressive phase may precipitate a manic episode, accelerate the frequency of cycles, produce rapid cycling (i.e., ≥4 cycles in 12 months), or produce a more virulent course of the illness. Therefore, if bipolar disorder is known or suspected, patients are best managed acutely, as well as for maintenance/prophylaxis, with a mood stabilizer. An antidepressant may be added to the primary mood stabilizer, but only when necessary.
Another important consideration is the high comorbidity associated with bipolar disorder, including:
  • Substance abuse or dependence
  • Attention deficit hyperactivity disorder (ADHD)
  • Anxiety disorders
  • Conduct or oppositional defiant disorders
Symptoms associated with these disorders can often overlap with manic, hypomanic, or depressive features; mimic these features; exacerbate them; and/or attenuate response to therapeutic interventions. For example, Wilens et al. (11) found that the majority of adults with ADHD also suffer from bipolar disorder (usually type II). Further, they have the typical symptoms of each condition, which suggests a higher comorbidity and increased difficulty in distinguishing each condition clinically. Such comorbidity, coupled with the common misdiagnosis of bipolar disorder (usually as unipolar depression), makes it easy to understand why accurate diagnosis and appropriate treatment intervention may be delayed for several years (12).
In this chapter, we focus on mania, hypomania, and mixed episodes as the defining characteristics of the disorder, but we also discuss depressive symptoms when appropriate. Because bipolar patients are often misdiagnosed with unipolar depression, they should be appropriately screened for symptoms of mania, hypomania, or a positive family history. The Mood Disorder Questionnaire (MDQ) is a screening tool that can aid appropriate diagnosis (13). The MDQ consists of 13 questions that require a yes/no response, one question regarding co-occurrence of symptoms, and one regarding severity of functional impairment. A positive MDQ requires:
  • 7 symptoms
  • Co-occurrence of ≥2 symptoms during the same period
  • Moderate or severe impairment in work, family, monetary, or legal areas
While a positive screen does not confirm the diagnosis, it should prompt a full evaluation for possible bipolar disorder.
Bipolar Mania
The essential feature of mania is a distinct period of an elevated, expansive, or irritable mood accompanied by several other symptoms (14). Mania is not synonymous with euphoria or elation but is a syndrome that can occur in a wide variety of disorders and involves aberrations in mood, behavior, and thinking. Other clinical manifestations are (15):
  • Hyperactivity
  • Pressure of speech
  • Flight of ideas
  • Inflated self-esteem
  • Decreased need for sleep
  • Distractibility
  • Excessive involvement in activities that have a high potential for painful consequences
The estimated average length of an untreated acute episode is 4 to 13 months, with a range from as brief as 1 day to as long as several years (16).
Hypomania is a less severe form of its manic counterpart, typically without many of the consequences experienced during an acute, full-blown episode. Subtle indicators of hypomania may include:
  • Increased productivity
  • Heightened perceptions
  • Symptom overlap and fluctuation
  • Altered view of spouse, friends, others
P.355

Some have postulated a continuum from mild cognitive, perceptual, and behavioral disorganization to more severe presentations, ranging from hypomania to acute mania to manic delirium, occasionally culminating in a chronic manic state. Carlson and Goodwin (17) described the various stages of mania using this model and presented important differential diagnostic considerations at each stage (Table 9-1). This model may help to characterize the severity of an episode, as well as to guide the level of treatment intervention.
Primary Symptoms of Mania
The elevated mood may be initially experienced as feeling unusually good, happy, or cheerful and later as euphoric or elated. It often has an expansive quality, characterized by indiscriminate involvement with people and the environment. In this early period, manic patients can be playful and unaware of their changing mood, which is often recognized as excessive by those who know them well. In more severe episodes, thinking may develop into delusional notions about one's own power and self-importance.
Although an elevated mood is the prototypical symptom, the predominant disturbance may be irritability, which is most evident when the individual's goal-directed behavior is thwarted. Indeed, the clinical picture can change suddenly, with the euphoric mood quickly replaced by irritability and anger. Because these patients are acutely sensitive to criticism, they often become contentious and easily angered, even by seemingly harmless remarks. Verbal abuse is common, with physical violence occurring less commonly.
Table 9-1 Stages of mania
Stages | Differential Diagnosis
Hypomania | Idealized norm
Energetic | Substance abuse
Extroverted | Borderline disorder
Assertive | ADHD
 | General medical condition
Mania | Schizophrenia
Euphoric-grandiose | Substance abuse
Paranoid | Metabolic derangement
Irritable | ADHD
Hyperactive | General medical condition
Psychotic mania | Schizophrenia
Paranoid | Substance abuse
Delusional | Metabolic derangement
Confused | General medical condition
ADHD, attention deficit hyperactivity disorder. Adapted from Carlson GA, Goodwin FK. The stages of mania: a longitudinal analysis of the manic episode. Arch Gen Psychiatry. 1973;28:228.
Goodwin and Jamison (16) summarized the incidence of typical mood symptoms during a manic phase from 14 studies that included 751 patients as follows:
  • Irritability (80%)
  • Depression (72%)
  • Euphoria (71%)
  • Lability (69%)
  • Expansiveness (60%)
We note that depressive symptoms occurred in about 70% of these patients, again underscoring the common presence of depression and interplay between the two mood states in bipolar disorder.
Psychomotor acceleration often accompanies the mood disturbance and is manifested by increased sociability, including efforts to renew old acquaintances, quick changes from one activity to another, and/or inappropriate increase in sexual activity. Because of inflated self-esteem, unwarranted optimism, and poor judgment, patients may engage in buying sprees, reckless driving, or foolish business investments. Such behavior may have a disorganized, flamboyant, or even bizarre quality (e.g., wearing brightly colored or strange garments or excessive, distasteful makeup). Many patients, however, can demonstrate a marked tendency to neglect themselves.
Speech can be loud, rapid, and often difficult to interrupt, often punctuated by jokes, puns, word play, rhymes, and witty, risqué, or droll irrelevancies. Euphoria often leads to speaking with a theatrical or dramatic flair. As the activity level increases, associations may loosen, and speech can become totally incoherent, virtually indistinguishable from an acute schizophrenic exacerbation. When mood is predominantly irritable, verbalizations can include complaints, hostile comments, and angry tirades.
Goodwin and Jamison (16) calculated the incidence of behavioral symptoms per episode and found the following:
  • Rapid speech (98%)
  • Overtalkativeness (89%)
    • P.356

  • Hyperactivity (87%)
  • Reduced sleep (81%)
  • Hypersexuality (57%)
  • Overspending (55%)
Although reduced sleep is often an early prodromal symptom, patients are usually brought for evaluation and treatment when their behaviors create the potential for more severe consequences (e.g., self-injurious behavior, atypical sexual behavior, significant financial indiscretions).
Associated Symptoms of Mania
Flight of ideas is an almost continuous flow of accelerated speech with abrupt changes from one topic to another, at times so pronounced that it becomes incomprehensible. These ideas are usually based on understandable associations, distracting stimuli, or plays on words.
Distractibility is common and is characterized by rapid changes in speech or activity resulting from a tendency to respond to irrelevant external stimuli, such as background noises or objects.
Inflated self-esteem may range from uncritical self-confidence to marked grandiosity, often reaching delusional proportions. Patients may give advice on matters for which they are untrained or about which they have no special knowledge. Despite having average talents, they may unrealistically boast of extraordinary abilities (e.g., that they can compose music, write poetry, publish books, or design new inventions).
Lability of affect is characterized by rapid shifts from euphoria to anger or depression. Depressive symptoms (e.g., tearfulness, suicidal threats, insomnia) may last moments; hours; or, more rarely, days, occasionally intermingled with or rapidly alternating with mania (e.g., mixed episode or dysphoric mania).
A decreased need for sleep is a common prodromal sign and is characterized by early awakening (sometimes by several hours); a significant reduction in total sleep time; and, when severe, several sleepless days with no apparent fatigue.
Psychotic symptoms, such as delusions and hallucinations, may be present in more severe episodes in both manic and depressed phases and are often (but not always) mood congruent. The delusions seen in mania often have a religious, sexual, or persecutory theme. Grandiose delusions can lead to convictions about a special relationship with God or some well-known figure from the political, religious, or entertainment world. Persecutory delusions may be based on the idea that the individual is singled out because of some special relationship or attribute (18). Hallucinations may be auditory or visual (e.g., seeing or hearing God) and are usually consistent with the patient's mood (17).
Secondary effects of bipolar disorder can include:
  • Frequent job changes, moves, marriages, and divorces
  • Bankruptcy
  • Hypersexuality
  • Altered self-concept (e.g., grandiosity, low self-esteem)
Criteria for an Acute Manic Episode
In the United States, the Research Diagnostic Criteria (RDC; 19) and the Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR; 20) both provide clear inclusion and exclusion criteria for a current episode (Table 9-2). Evaluation of past episodes can be made using the Schedule for Affective Disorders and Schizophrenia-Lifetime Version (SADS-L; 21) or the Structured Clinical Interview for DSM (22). In other countries, the Present State Exam (PSE; 23) can reliably distinguish mania from other disorders. Table 9-3 reviews the various types of primary bipolar disorder as categorized by Klerman (24) and their related DSM-IV-TR diagnoses.
Bipolar Depression
Recent analyses of data from the National Institute of Mental Health (NIMH) Collaborative Depression Study indicate that depression may be the most common mood problem in bipolar I disorder, with bipolar II patients spending about half of their time depressed (versus only 1.3% of their time hypomanic; 10,25). In this context, depression characterized by mood lability, changes in energy and activity levels, and daydreaming are highly predictive of eventually meeting the criteria for bipolar II disorder (26).
As noted earlier, this phase of the illness presents in a similar manner to and is often misdiagnosed as unipolar depression. Primary symptoms, associated symptoms, and DSM-IV-TR criteria for
P.357

P.358

major depression are discussed in Chapter 6. Potential clinical indicators that may help to distinguish bipolar from unipolar depression include (27):
  • Family history of bipolar disorder
  • Earlier age of onset
  • Higher number of depressive episodes
  • History of postpartum depression
  • Reverse neurovegetative symptoms (e.g., hypersomnia, weight gain, or no weight loss)
Table 9-2 Comparison of DSM-IV-TR and RDC criteria for mania
DSM-IV-TRa (2000) | RDC, 3rd Ed. (1989 Update)
A. | Distinct period of elevated/irritable expansive mood lasting 1 week unless hospitalized | A. | Distinct period of elevated or expansive irritable mood
B. At least 3 of the following for elevated or expansive mood, 4 for irritable mood:
  1. Inflated self-esteem/grandiosity
  2. Decreased need for sleep
  3. More talkative or pressure of speech
  4. Flight of ideas or racing thoughts
  5. Distractibility
  6. Increased goal-directed activity/agitation
  7. Excessive involvement in pleasurable activities
 B. At least 3 of the following for elevated or expansive mood, 4 for irritable mood:
  1. More active than usual
  2. More talkative or pressure of speech
  3. Flight of ideas or racing thoughts
  4. Inflated self-esteem/grandiosity
  5. Decreased need for sleep
  6. Distractibility
  7. Excessive involvement in activities
C. Marked impairment in social/occupational functioning or hospitalization C. At least 1 of the following:
  1. Meaningful conversation not possible
  2. Serious impairment with family at home, at school, at work, or socially
  3. Hospitalization (in the absence of 1 or 2)
D. | Not due to direct physiological effect of a substance or general medical condition | D. | Duration of manic features at least 1 week
E. None of the following is present:
  1. Delusions of thought control, insertion, withdrawal, broadcasting
  2. Nonaffective hallucinations throughout the day or intermittently for 1 week
  3. Auditory hallucinations commenting on person's thoughts/actions or 2 or more voices conversing with each other
  4. Had delusions/hallucinations for 1 week in absence of manic/depressive symptoms
  5. Had marked thought disorder with either blunted/inappropriate affect, delusions/hallucinations, or grossly disorganized behavior for at least 1 week in absence of manic symptoms
DSM-IV-TR, Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision; RDC, Research Diagnostic Criteria.
aDSM-IV-TR also distinguishes between psychotic features that are mood congruent or mood incongruent.
Adapted from Altman E, Janicak PG, Davis JM. Mania, clinical manifestations and assessment. In: Howells JG, ed. Modern Perspectives in the Psychiatry of Affective Disorders. New York, NY: Brunner/Mazel, 1989;292–302.
Table 9-3 Primary bipolar disorders
Types | Defining Characteristics | DSM-IV-TR Diagnosis
Bipolar I | Mania and depression | Bipolar I disorder
Bipolar II | Hypomania and depression | Bipolar II disorder
Bipolar III | Cyclothymic personality | Cyclothymic disorder
Bipolar IV | Hypomania or mania precipitated by antidepressant drugs | Substance-induced mood disorder
Bipolar V | Familial history of bipolar disorder | Major depressive disorder
Bipolar VI | Mania without depression | Mood disorder, NOS
DSM-IV-TR, Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision; NOS, not otherwise specified. Adapted from Klerman G. The classification of bipolar disorders. Psychiatr Ann. 1987;17:13–17.
Further complicating diagnosis is underreporting of manic/hypomanic symptoms when a patient presents with depression. Thus, the use of collateral sources and the MDQ can be crucial in making the appropriate diagnosis.
Paralleling the continuum of severity in the manic phase, depression can range from nonpsychotic to psychotic, to delirious, to depressive stupor. While mixed episodes occur when hypomanic/manic and full depressive syndromes occur together, they can be mistaken for an agitated depression in the context of bipolar disorder (28).
Suicide
The suicide rate for bipolar disorder is estimated to be about 10%, or 30 times, that of the general population. In untreated patients, it may be as high as 20% (29,30). Patients are at greater risk during a depressive, mixed, or psychotic episode of the disorder. Unfortunately, completed suicide commonly occurs early in the course of illness before a definitive diagnosis is made. Other important correlates include early age of onset, a high number of depressive episodes, history of antidepressant-induced mania, concurrent alcohol or substance abuse, and past suicide behavior and hopelessness (31,32,33,34).
Bipolar Types
Bipolar I disorder is characterized by a history of one or more manic episodes and one or more mixed or major depressive episodes. This category can be further subclassified as either manic, hypomanic, mixed, or depressed in presentation.
Bipolar II disorder is defined by the presence or history of at least one hypomanic episode and at least one major depressive episode, but never a full manic or mixed episode. Several recent family studies have indicated that in the U.S. population there may be an increased risk for mania among relatives of bipolar II patients. More importantly, the highest morbid risk for bipolar II illness may occur in relatives of bipolar II rather than bipolar I or unipolar patients, suggesting that this illness breeds true in some families (35). Coryell (36) supports this position, stating that the illness appears to be phenomenologically stable over time and across generations, despite its poor diagnostic reliability.
Rapid cyclers represent a more severe, treatment-resistant subgroup characterized by a minimum of four episodes (hypomanic, manic, depressive, or mixed) within a 12-month period (37). A reanalysis of data from the NIMH Collaborative Depression Study indicates that rapid-cycling bipolar patients may experience substantial morbidity from depression and are at high risk for serious suicide attempts (38). Earlier age of onset, having a bipolar II disorder, and female gender may predispose patients to a rapid-cycling course of illness and affect response to treatment (39,40,41). Bauer et al. (42) assessed hypothyroidism as a risk factor and found that, of 30 rapid-cycling patients, 23% had grade I hypothyroidism, 27% grade II, and 10% grade III. Although approximately 63% of this cohort was taking lithium carbonate or carbamazepine, the percentage of grade I hypothyroidism was significantly greater among rapid cyclers than that reported in studies of unselected patients on long-term lithium treatment. Their findings indicate that hypothyroidism in bipolar disorder may be a risk factor for the development of rapid cycling and lends support to the hypothesis that a relative central thyroid hormonal deficiency predisposes to this course. Therefore, close attention to the early symptoms and signs of thyroid dysregulation should be a routine aspect of any evaluation.
Dysphoric mania (not listed in the DSM-IV-TR) is characterized by “feeling out of synch” and is associated with complaints of malaise and a greater emphasis on feelings during the depressive rather than manic state. Post et al. (43) found that a high proportion of manic patients (46%) presented with marked to moderate dysphoria, as well as anger and anxiety. They also noted a positive correlation between dysphoric mania and rapid cycling. A substantial number of these episodes were
P.359

correlated with two measures of severity: the peak intensity of an episode and a greater need for hospitalization, especially in female patients. Cerebrospinal fluid norepinephrine concentrations were positively correlated with ratings of anger, depression, and anxiety during an episode. This elevation was also seen in other diagnostic conditions where anxiety was a major component.
Case Example
A 29-year-old woman presented for consultation on referral from a psychiatrist who had seen her in psychodynamically oriented psychotherapy for approximately 10 years. The primary difficulty was intermittent interpersonal strife with fellow workers and supervisors. Thus, although quite competent, she had switched positions often because of these difficulties. Her history indicated that she had never experienced a full depressive, hypomanic, or manic episode, but that these problems seemed to coincide with intermittent periods of irritability. As a result, she was placed on a trial of lithium, with therapeutic blood levels. Within several weeks of treatment initiation, her difficulties with fellow coworkers and supervisors ceased, and during 1 year of follow-up, she did not have a recurrence of these problems.
Mixed manic states can be characterized as the simultaneous presence of both a depressive and a manic episode, meeting full criteria for both mood syndromes (except for duration) nearly every day for at least 1 week. This may be a relatively common occurrence, as noted earlier in the data of Goodwin and Jamison (16; i.e., 71% present with euphoria and 72% with depression), as well as others (44). Krasuski and Janicak (45,46) reviewed various models to explain the interaction between mania or hypomania and depression and noted that aggression and anxiety may be important components, in addition to dysphoria, in defining mixed states.
Cyclothymic disorder is a milder version of the classic bipolar disorder, characterized by a chronic course (i.e., 2 years or more), with swings between mild depressive and hypomanic symptoms that never reach the severity of a full manic or depressive episode. An interesting hypothesis raised by Akiskal (47) is the concept of subclinical or subsyndromal mood disorders. These conditions are often missed in cross-sectional diagnoses and are characterized by milder bipolar symptoms, often with abrupt biphasic shifts, at times precipitated by the introduction of an antidepressant. These patients have very stormy interpersonal relationships, are often misdiagnosed as having Axis II characterological disorders, and are recommended for long-term psychotherapy, which is usually ineffective. If these patients are properly diagnosed and managed with mood stabilizers, however, significant improvement in their overall functioning may be achieved.
Differential Diagnosis of Bipolar Disorder
Bipolar disorder can be divided into primary and secondary types, with the latter developing as a consequence of various medical conditions or substances that can alter brain function or structure. This categorization underscores the view of mania and depression as syndromes subsequent to various pathophysiologies.
It is important to consider explanatory precipitants in a patient with no prior history of a mood disorder. Clearly, the diagnosis of bipolar disorder should not be made if the syndrome can be explained by known organic factors, which vary widely and can include:
  • Stroke
  • Neoplasms
  • Epilepsy
  • Infections [e.g., human immunodeficiency virus (HIV)]
  • Metabolic and endocrine disturbances
  • Substance abuse
P.360

Therefore, a careful medical evaluation is critical and appropriate referral for consultation mandatory if an underlying organic process is suspected.
Complicated mania is an elaboration on the theme of the secondary type and is defined as “the presence of antecedent or coexisting nonaffective psychiatric disorders and/or serious medical disorders” (48). These patients can be grouped into psychiatric or medical clusters. The psychiatric cluster patients have had fewer prior psychiatric hospitalizations, an earlier onset of illness, and a history of prior suicide attempts. This contrasts with the medical cluster, which has a later age of onset, no prior history of suicide attempts, more organic features, and more deaths during the follow-up period.
Black et al. (48), in a retrospective, chart review, case-control study of 57 manic patients assigned to one of four treatment groups (electroconvulsive therapy, adequate or inadequate lithium therapy, or neither treatment), found that complicated manics responded poorly in comparison with their uncomplicated counterparts. These authors concluded that adequate treatment was associated with recovery in the latter group, but the outcome was less clear for the complicated manics. Although there are always drawbacks to any chart review study and the small number of patients per treatment group, it does suggest consideration of alternative strategies for this subgroup (see also “Alternative Treatment Strategies” in Chapter 10).
Because the coexistence of substance and/or alcohol abuse disorders is much higher in bipolar patients than in the general population, their importance as comorbid factors has become increasingly recognized (49,50). Thus, it becomes necessary to decide whether the following are true:
  • An episode of mania or depression is drug or alcohol induced
  • Concurrent drug or alcohol use is an attempt to self-medicate
  • Such activity is unrelated to the present exacerbation
Further, concurrent substance abuse may:
  • Complicate interpretation of the presenting symptoms
  • Undermine the beneficial effects of treatment
  • Adversely affect the long-term course
Finally, as noted earlier, comorbid substance abuse, particularly with bipolar male patients, is a strong predictor of suicide-related lethality. It is critically important to recognize these complicating disorders and aggressively intervene with appropriate clinical strategies. Referral to Alcoholics Anonymous (AA), Narcotics Anonymous (NA), and other related counseling support programs, as well as the use of naltrexone or acamprosate in the appropriate patients, may also help to diminish the risk of serious morbidity and improve overall functioning (51; see also “The Alcoholic Patient” in Chapter 16).
Schizophrenia-related disorders, such as schizophreniform disorder, can closely mimic an acute exacerbation of mania. Attention to premorbid personal and family history may help differentiate them from mood disorders. A definitive diagnosis may not be possible, however, until the course of the illness is followed for a period of time. Clinical clues include the propensity of bipolar patients (in contrast to schizophrenics) to demonstrate pressured speech, flight of ideas, grandiosity, and overinclusive thinking. Hallucinations are less common than delusions in both mania and depression, with delusions normally taking on the qualities of expansivity, hyperreligiosity, or grandiosity. Delusions are also relatively less fixed than in schizophrenia.
Schizoaffective disorder, characterized by concurrent symptoms of both schizophrenia and full criteria for a mood disorder can also pose a difficult diagnostic dilemma. Other criteria include a period of psychosis (at least 2 weeks) in the absence of significant mood symptoms, and mood symptoms should be present for a substantial proportion of an episode. Schizoaffective probands often have family members with both affective and schizophrenic disorders.
One family study indicated that the schizoaffective–bipolar type tended to aggregate with classic bipolar disorder, while the schizoaffective–depressive type seemed to be more closely related to schizophrenia (52).
Although the DSM-IV-TR distinguishes between psychotic features that are mood congruent or mood incongruent, the usefulness of this distinction remains controversial. Pope and Lipinski (53) found that schizophrenic symptoms were present in 20% to 50% of manic patients and that many of the delusions were
P.361

mood incongruent (e.g., delusions of persecution, catatonic symptoms, formal thought disorder, and auditory hallucinations not consistent with the mood state). In addition, Schneiderian first-rank symptoms, once thought to be pathognomonic of schizophrenia, have been reported in a significant proportion of manic cases (54).
Unfortunately, young bipolar patients who present with psychotic symptoms are often misdiagnosed as schizophrenic. To distinguish these conditions clinically, Pavuluri et al. (6) reviewed and summarized the literature and listed various features of pediatric schizophrenia and pediatric bipolar disorder (see Table 9-4).
Other differential considerations include ADHD, conduct disorder, oppositional defiant disorder, and more severe characterological (or Axis II) disturbances. For example, several of the criteria for borderline personality disorder in the DSM-IV-TR overlap with symptoms for hypomania, including:
  • Impulsivity
  • Affective instability
  • Inappropriate anger or irritability
  • Unstable interpersonal relationships
Some patients initially diagnosed as having borderline disorder and followed longitudinally will develop periodic exacerbations in their interpersonal relationships. At times, they may even be reclassified as having either a classic bipolar disorder, a subsyndromal variant, or an atypical presentation. Peselow et al. (55) studied 66 bipolar outpatients and found that hypomania may exacerbate maladaptive personality traits, which may improve with treatment; however, 50% continued to demonstrate at least one personality disorder, suggesting a high degree of comorbidity between bipolar illness and maladaptive personality traits or disorders. Co-occurrence of personality disorders has also been associated with poorer outcome after discharge from the hospital for an acute manic episode (56).
Table 9-4 Differentiating features of pediatric schizophrenia and bipolar disorder
Features | Pediatric Schizophrenia | Pediatric Bipolar Disorder
Delusions | Mood incongruent | Mood congruent
Grandiose delusions | 11% | 50%
Hallucinations | 80% | 23%
Thought disorder | Loosening of associations | Pressure of speech
Nonpsychotic | 7% | 25%
Mood symptoms | Depression in prodromal and residual phases | Prominent irritability, elated mood, depression, and mixed
Family history | Less homotypic | More homotypic
Chronic impairment | >90% | 25%–40%
Episodic | Not episodic | Adolescent-onset bipolar disorder: 20%–50% Prepubertal and early-adolescent-onset bipolar disorder: 0%–16%
Adapted from Pavuluri MN, Janicak PG, Naylor MW, et al. Early recognition and differentiation of pediatric schizophrenia and bipolar disorder. In: Flaherty LT, ed. Adolescent Psychiatry: Developmental and Clinical Studies. Vol. 27. Hillsdale, NJ: The Analytic Press; 2003:129.
Conversely, patients may also display certain interpersonal styles that fluctuate with the course of their illness. For example, Janowsky et al. (57) demonstrated that manic patients have a characteristic interactional style that clearly distinguishes them from schizoaffective and schizophrenic patients. Using their Manic Interpersonal Interaction Scale (MIIS) to assess changes in interpersonal style, the authors found manic patients more likely to:
  • Evoke anger from treating personnel
  • Project responsibility onto others
  • Attempt to divide treatment personnel through manipulative behavior
  • Test limits
  • Exploit or attack others' vulnerabilities
In Table 9-5, scores on each item are presented during the manic phase and again after recovery with lithium therapy. Janowsky et al. (57) concluded that such behaviors are not attributable to premorbid personality but rather are characteristic of a manic episode as classic symptom changes (e.g., euphoria, flight of ideas, overtalkativeness, and grandiosity).
P.362

Further, the pattern of interpersonal interactions occurred only when a patient was in a manic phase and improved with lithium therapy.
Table 9-5 Mean item and total Manic Interpersonal Interaction Scale (MIIS) scores before and after clinical remission
Item | Acutely III | Remitted | Significancea
Testing of limits | 8 | 1 | p <0.0001
Projection of responsibility | 5 | 1 | p <0.02
Sensitivity to others' soft spots | 5 | 1 | p <0.01
Attempts to divide staff | 2 | 1 | p <0.02
Flattering behavior | 3 | 1 | p <0.002
Ability to evoke anger | 6 | 1 | p <0.002
MIIS total score | 29 | 6 | p < 0.002
MIIS, Manic Interpersonal Interaction Scale. aFrom paired Student's t test, one-tailed (n = 5; all numbers are rounded). Adapted from Janowsky DS, El-Yousef M, Davis JM. Interpersonal maneuvers of manic patients. Am J Psychiatry. 1974;131:250–254.
Course of Illness
Onset
Longitudinal observations indicate that, early in the course of the illness, various phases (i.e., depressive, hypomanic, manic) are often associated with identifiable external stressors. Over time, however, patients may begin to show spontaneous fluctuations in mood, as well as increased frequency and severity of episodes.
Methods for accurately assessing the longitudinal course of mood disorders were first described by Meyer in 1951 (58). More recently, Post et al. (59) have encouraged retrospective and prospective historical graphing as an invaluable guide to the progression of the disorder and its response to therapy. They recommend grading episodes by three levels of severity:
  • Nonfunctional, indicating severe depression or mania
  • Moderate severity, reflecting impairment in work or social function
  • Mild severity, indicating no impairment but the presence of recognized mood or behavioral alterations
The chart should also include important life events, mood, and behavior, as well as medications or other treatments. Such methods can help the clinician:
  • Supply data for proper diagnosis
  • Plot psychological stressors
  • Formulate treatment recommendations
  • Monitor the effect of psychological and pharmacological interventions
Using this approach, Post et al. (60) reported on 258 patients who entered the Stanley Foundation Bipolar Network and had 1 year of prospective daily clinician ratings using the NIMH Life Chart Method. Patients received naturalistic treatment, averaging 4.1 psychotropics during this 1-year period. Of note, mean time depressed (33.2% of the year) was 3 times greater than mean time manic (10.8%). A personal or family history of substance abuse, 10 or more previous depressed episodes, and limited occupational functioning predicted the poorest outcomes (61). They concluded that targeting the depressive phase is an important priority.
Another group identified 3,059 subjects screened for bipolar I or II disorder using the MDQ (62). They were then administered the Sheehan Disability Scale and Social Adjustment Scale–Self Report. Comorbid illness information was also obtained for a 3-month period in 2001. Those who were positive for bipolar disorder based on the MDQ had significantly more difficulties with work performance, social/leisure activities, and social/family interactions.
Such data indicates that interepisodic functioning is substantially compromised and that depression and substance abuse play a significant role in the ongoing disability associated with bipolar disorder. The high rate of alcohol and substance abuse (nearly 60% in some reports) is a major comorbidity and also predicts a more severe course in bipolar patients (63).
Gender differences in the age of onset of bipolar disorder were evaluated by Sibisi (64), who used the annual U.K. Inpatient Statistics from the Mental Health Inquiry. The cumulative inception rate was nearly equal for men and women, indicating that the liability is similar between the genders. Results such as these imply that the observed excess of middle-aged, bipolar women may be attributable to life experiences, a greater willingness to seek treatment, or other demographic factors.
P.363

Recovery Phase
It appears that a number of complications await the recovering bipolar patient. For example, Lucas et al. (65) reported on a retrospective linear discriminant analysis of 100 manic episodes (1981 to 1985) during the recovery phase and found that the incidence of subsequent depression was 30% in the first month. Many episodes were transient, however, and did not necessarily require treatment. This phenomenon could be successfully predicted in 81% of cases in which there was a premorbid history of cyclothymia with either a personal or a family history of depression. The highly significant association between family history and postmanic depression again supports the hypothesis of a genetic basis for bipolar disorder.
Tohen et al. (66) prospectively followed for 2 to 4 years 166 bipolar patients hospitalized for their first episode of mania. While 98% achieved syndromal recovery (50% by 5.4 weeks), 28% remained symptomatic, and only 43% achieved functional recovery.
Keller et al. (67,68) reported the recovery rate in 155 bipolar I patients in an uncontrolled, naturalistic follow-up study. Patients were in the community and received different types of treatment after their index episode. They defined recovery as being either asymptomatic or manifesting only one or two symptoms of minimal severity for 8 consecutive weeks. The different types of index episode (i.e., purely manic, purely depressed, mixed or cycling) afforded significantly different rates of recovery such that by 8 weeks 61% of the purely manic patients had recovered, compared with 44% of the pure depressives and only 33% of the mixed or cycling patients (p = 0.05). With a median follow-up of 1.5 years, these authors estimated that the probability of remaining ill for pure manics was about 7%, compared with 32% in patients who had mixed or cycling symptoms at the index episode. Pure depressed bipolar patients fell somewhere in the middle, with about a 22% probability of remaining ill. Keller et al. (68) concluded that subtyping of episodes may be useful in terms of classifying the longitudinal course of bipolar disorders.
Other predictors of delayed recovery by subtype included:
  • Purely manic—A long duration of the index manic episode, few previous major affective episodes, and the admitting research center
  • Purely depressed—Longer previous episodes and earlier nonaffective psychiatric disorders
  • Mixed or cycling—The presence of psychosis and endogenous features
These investigators were also surprised to find that 75% of the nonrecovered patients had been treated with sustained high levels of drug and/or somatic therapies and concluded that mixed or cycling patients have a more pernicious course and require more effective therapies (68). In addition, investigators found that to achieve earlier remission, clinicians should begin aggressive treatment in the initial symptomatic stages because the purely manic and depressed groups also had severe episodes despite adequate treatment (see Chapter 10 for further discussion).
Long-Term Course and Prognosis
Although biological and genetic factors are undoubtedly important, they may not explain all the variance in the course and prognosis of a bipolar disorder. Results from studies of life events and long-term course are mixed. Ellicott et al. (69), in a 2-year prospective longitudinal design, studied the effect of life stress on course of illness in 61 stable bipolar I or II outpatients. Using survival analysis, they found a significant association (i.e., 4.53 times higher risk in patients with the highest levels of stress) between life event and relapse or recurrence. Further, this observation was not explained by other potential moderating variables such as levels of medication or treatment compliance. Improvements in their design over earlier studies, which found no association between life events and episodes of illness, included:
  • A sufficient period of time
  • Prospective, systematic methods appropriate for assessing symptoms and life stresses
  • Careful attention to the appropriateness of medication and compliance
  • The use of sophisticated statistical models to evaluate the association between probability of relapse and life events
These results affirm the important impact of psychosocial factors on the course of a presumed biologically based but multifactorial disorder in which a variety of forces may play a role. Indeed, stressful life events may even alter the biology of a mood disorder. Clinically they
P.364

imply that careful attention to and reduction of stressful life events may help to attenuate or prevent subsequent episodes.
Role of Psychotic Symptoms
Blumenthal et al. (70) reported that psychotic features in both unipolar and bipolar disorders were indicative of an earlier age of onset and first hospitalization in comparison with their nonpsychotic counterparts. Age of onset for the first episode was found to be earlier in the bipolar group regardless of psychotic categorization. Furthermore, the authors hypothesize that delusional depressions may be related to bipolar disorder, given a higher prevalence of the latter in relatives, and postulate a predictive relationship between psychoticism and bipolarity.
Once a mood disorder complicated by psychosis is confirmed, there are significant implications for recovery and functional return. For example, Tohen et al. (71) studied 219 patients with first-episode affective disorders with psychosis. Of these patients, 159 were diagnosed with bipolar manic (74.2%) or mixed (25.8%) episodes. While syndromal recovery was achieved in 97.5% by 2 years, functional recovery occurred in only 37.6% during this period. The authors concluded that the prognosis in first-episode psychotic affective disorders was much poorer than generally believed.
Goldberg et al. (72) reported the results of a 15-year prospective study in 74 patients initially hospitalized with a diagnosis of unipolar depression. Their goal was to assess the risk of subsequent mania or hypomania. They observed that those with psychotic features at the index depression episode were significantly more likely to develop mania or hypomania at follow-up than those without psychotic features.
Rosen et al. (73) administered a structured interview based on the SADS to 89 bipolar I patients to compare psychotic and nonpsychotic manic patients on a number of clinical outcome and demographic variables (i.e., age, age at first treatment, and duration of illness). Overall, the psychotic manic group had a significantly poorer outcome in terms of social functioning.
Harrow et al. (74) studied the longitudinal course of thought disorder in 34 manic patients, comparing them with 30 schizophrenic patients, 30 nonpsychotic patients, and 34 normal control subjects. During the acute hospitalization, both manic and schizophrenic patients demonstrated severe thought disorder, which was still evident at 1-year follow-up in both the schizophrenic patients and a subsample of manics, although significantly reduced in both groups. Although they found less thought pathology at follow-up for both disorders, the trend favored manic patients, who had a more stable reduction in symptoms. In a subsequent naturalistic follow-up study, Harrow et al. (75) noted that psychosis did not predict a poorer overall outcome when compared with patients without psychosis at the index admission.
Coryell et al. (76) also conducted a longitudinal study in patients with psychotic manic syndromes. Fourteen patients with schizoaffective mania and 56 with psychotic mania completed a 5-year study. Mean time for recovery from the index episode for the former group was 58.6 weeks, compared with only 36.2 weeks for the latter group. Schizoaffective manics also relapsed more quickly than the psychotic group, with respective means of 44.5 versus 61.8 weeks; the differences, however, for the two groups did not persist into the second episode. Schizoaffective patients experienced more cumulative morbidity during follow-up, with the mean cumulative inpatient time double that for the psychotic manics. Mean scores on the Global Assessment Scale (GAS) were significantly worse for the schizoaffective patients, who were 4 times as likely to have sustained psychotic outcomes. Those with chronic subtypes of schizoaffective mania were admitted 5 times as often as their nonchronic counterparts and had lower GAS scores, more persistent delusions, and greater impairment in interpersonal relationships.
When combining patients from this and an earlier study, Coryell et al. (77) found that the following baseline variables significantly and independently predicted a sustained delusional outcome:
  • A longer duration of the episode
  • Temporal dissociation between psychotic features and affective syndromes
  • Impaired adolescent friendship patterns
Subsyndromal Affective Symptoms
Fichtner et al. (78) followed 38 unipolar, 27 bipolar, 35 schizophrenic, and 27 other psychiatric patients for 4 years after hospital discharge, as
P.365

well as 153 normal control subjects, to assess cyclothymic mood swings and psychosocial adjustment. Patients were significantly more cyclothymic at follow-up than normal control subjects, and those who demonstrated mood swings tended to have poorer posthospital outcomes than their noncycling counterparts. Although the authors commented that the presence of mood instability might reflect a greater vulnerability to persistent psychopathology, they could not distinguish significant differences among the diagnostic groups. Monitoring for an increase in affective lability or reactivity may be useful in managing major mood disorders, as well as for predicting impending exacerbations in nonaffective psychotic disorders.
Mortality Risk
Tohen et al. (79) investigated outcome by means of a 4-year follow-up study of 75 bipolar patients who had recovered from an episode of mania and found the mortality risk during this period to be 4%. They noted that predictors of an unfavorable outcome included the following:
  • Poor occupational status before the index episode
  • A history of previous episodes
  • A history of alcoholism
  • Psychotic features
  • Symptoms of depression during the index manic episode (mixed mania)
  • Male gender
  • Interepisode affective symptoms (perhaps a reflection of incomplete remission) at 6-month follow-up
Interventions that may improve the prognosis include referrals for vocational testing and training, substance- and alcohol-abuse counseling, and aggressive management of depressive symptoms as they occur.
Conclusion
It is important to emphasize that bipolar disorder has symptoms that can overlap those of other illnesses, including unipolar depressive, organic mood, schizoaffective, schizophrenia, and schizophreniform disorders. Depression plays a major role, which has significant implications for diagnosis, treatment, and prognosis. The diagnosis of bipolar disorder can usually be made using existing inclusion and exclusion criteria, as well as distinctive personal and family histories. As our concept of what constitutes this disorder evolves, elaboration and refinement should help improve diagnosis, as well as assessment of response to present and future treatments. Studies of the longitudinal course should clarify its clinical presentation, as well as psychosocial factors that can alert the clinician to early, aggressive interventions to minimize the impact of this disorder.
To underscore the importance of adequate treatment, we note that it is estimated that one of every four or five untreated or inadequately treated patients commits suicide during the course of the illness, particularly during depressed or mixed episodes. Further, an increase in deaths secondary to accidents or intercurrent illnesses contributes to the greater mortality rate seen in this disorder in comparison with the general population (80). Unfortunately, recent epidemiological studies have indicated that only one third of bipolar patients are in active treatment despite the availability of effective therapies.
References
1. Solomon D, Leon AC, Endicott J, et al. Unipolar mania over the course of a 20-year follow-up study. Am J Psychiatry. 2003;160:2049–2051.
2. Weissman M, Boyd J. The epidemiology of affective disorders: rate and risk factor. Psychiatry Update. 1983;2:406–426.
3. Akiskal HS, Bourgeois ML, Angst J, et al. Re-evaluating the prevalence of and diagnostic composition within the broad clinical spectrum of bipolar disorders. J Affect Disord. 2000;59(Suppl 1):S5–S30.
4. Bellivier F, Golmard JL, Rietschel M, et al. Age at onset in bipolar I affective disorder: further evidence for three subgroups. Am J Psychiatry. 2003;160:999–1001.
5. Pavuluri MN, Naylor MW, Janicak PG. Recognition and treatment of pediatric bipolar disorder. Contemporary Psychiatry. 2002;1(1):1–10.
6. Pavuluri MN, Janicak PG, Naylor MW, et al. Early recognition and differentiation of pediatric schizophrenia and bipolar disorder. In: Flaherty LT, ed. Adolescent Psychiatry: Developmental and Clinical Studies. Vol. 27. Hillsdale, NJ: The Analytic Press; 2003:129.
P.366

7. Geller B, Tillman R, Craney JL, et al. Four-year prospective outcome and natural history of mania in children with a prepubertal and early adolescent bipolar disorder phenotype. Arch Gen Psychiatry. 2004;61:459–467.
8. Perlis RH, Miyahara S, Marangell LB, et al. Long-term implications of early onset in bipolar disorder: data from the first 1000 participants in the systematic treatment enhancement program for bipolar disorder (STEP-BD). Biol Psychiatry. 2004;55:875–881.
9. Baethge C, Baldessarini RJ, Khalsa HM, et al. Substance abuse in first-episode bipolar I disorder: indications for early intervention. Am J Psychiatry. 2005;162:1008–1010.
10. Judd LL, Akiskal HS, Schettler PJ, et al. The long-term natural history of the weekly symptomatic status of bipolar I disorder. Arch Gen Psychiatry. 2002;59:530–537.
11. Wilens TE, Biederman J, Wozniak J, et al. Can adults with attention-deficit/hyperactivity disorder be distinguished from those with comorbid bipolar disorder? Findings from a sample of clinically referred adults. Biol Psychiatry. 2003;54:1–8.
12. Hirschfeld RM, Lewis L, Vornik LA. Perceptions and impact of bipolar disorder: how far have we really come? Results of the national depressive and manic-depressive association 2000 survey of individuals with bipolar disorder. J Clin Psychiatry. 2003;64: 161–174.
13. Hirschfeld RM, Williams JB, Spitzer RL, et al. Development and validation of a screening instrument for bipolar spectrum disorder: the Mood Disorder Questionnaire. Am J Psychiatry. 2000;157:1873–1875.
14. Altman E, Janicak PG, Davis JM. Mania, clinical manifestations and assessment. In: Howells JG, ed. Modern Perspectives in the Psychiatry of Mood Disorders. New York, NY: Brunner/Mazel; 1989:292–302.
15. Tyrer S, Shopsin B. Symptoms and assessment of mania. In: Paykel ES, ed. Handbook of Affective Disorders. New York, NY: Guilford Press; 1982:2–23.
16. Goodwin FK, Jamison KR. Manic-Depressive Illness. New York, NY: Oxford University Press; 1990.
17. Carlson GA, Goodwin FK. The stages of mania: a longitudinal analysis of the manic episode. Arch Gen Psychiatry. 1973;28:221–228.
18. Taylor MA, Abrams R. Acute mania. Clinical and genetic study of responders and nonresponders to treatments. Arch Gen Psychiatry. 1975;32:863–865.
19. Spitzer RL, Endicott J, Robins E. Use of the Research Diagnostic Criteria and the Schedule for Affective Disorders and Schizophrenia to study affective disorders. Am J Psychiatry. 1979;136:52–56. [Revised 1989.]
20. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed., revised. Washington, DC: American Psychiatric Association; 2000.
21. Endicott J, Spitzer RL. A diagnostic interview: the Schedule for Affective Disorders and Schizophrenia. Arch Gen Psychiatry. 1978;35:837–844. [Revised 1989.]
22. Spitzer RL, Williams JBW, Gibbon M, et al. The Structured Clinical Interview for DSM-III-R (SCID). I: history, rationale and description. Arch Gen Psychiatry. 1992;49:624–629.
23. Wing JK, Cooper JE, Sartorius N. Description and classification of psychiatric symptoms. Cambridge, UK: Cambridge University Press; 1974.
24. Klerman G. The classification of bipolar disorders. Psychiatr Ann. 1987;17:13–17.
25. Judd LL, Akiskal HS, Schettler PJ, et al. A prospective investigation of the natural history of the long-term weekly symptomatic status of bipolar II disorder. Arch Gen Psychiatry. 2003;60:261–269.
26. Bowden CL. Strategies to reduce misdiagnosis of bipolar depression. Psychiatr Serv. 2001;52:51–55.
27. Akiskal HS, Maser JD, Zeller PJ. Switching from ‘unipolar’ to bipolar II. An 11-year prospective study of clinical and temperamental predictors in 559 patients. Arch Gen Psychiatry. 1995;52:114–123.
28. Maj M, Pirozzi R, Magliano L, et al. Agitated depression in bipolar I disorder: prevalence, phenomenology, and outcome. Am J Psychiatry. 2003;160:2134–2140.
29. Oquendo MA, Waternaux C, Brodsky B, et al. Suicidal behavior in bipolar mood disorder: clinical characteristics of attempters and nonattempters. J Affect Disord. 2000;59:107–117.
30. Jamison KR. Suicide and bipolar disorder. J Clin Psychiatry. 2000;61(Suppl 9):47–51.
31. Goldberg JF, Garno JL, Portera L, et al. Correlates of suicidal ideation in dysphoric mania. J Affect Disord. 1999;56:75–81.
32. Leverich GS, Altshuler LL, Frye MA, et al. Factors associated with suicide attempts in 648 patients with bipolar disorder in the Stanley Foundation Bipolar Network. J Clin Psychiatry. 2003;64:506–515.
33. Slama F, Bellivier F, Henry C, et al. Bipolar patients with suicidal behavior: toward the identification of a clinical subgroup. J Clin Psychiatry. 2004;65:1035–1039.
34. Hawton K, Sutton L, Haw C, et al. Suicide and attempted suicide in bipolar disorder: a systematic review of risk factors. J Clin Psychiatry. 2005;66: 693–704.
35. Dunner EL. Stability of bipolar II affective disorder as a diagnostic entity. Psychiatr Ann. 1987;17:18–20.
36. Coryell W. Outcome and family studies of bipolar II depression. Psychiatr Ann. 1987;17:28–31.
37. Dunner DL, Vijayalakshmy P, Fieve RR. Rapid cycling in manic depressive patients. Compr Psychiatry. 1977;18:561–566.
38. Coryell W, Solomon D, Turvey C, et al. The long-term course of rapid-cycling bipolar disorder. Arch Gen Psychiatry. 2003;60:914–920.
39. Fujiwara Y, Honda T, Tanaka Y, et al. Comparison of early- and late-onset rapid cycling affective disorders: clinical course and response to pharmacotherapy. J Clin Psychopharmacol. 1998;18:282–288.
P.367

40. Tondo L, Baldessarini RJ. Rapid cycling in women and men with bipolar manic-depressive disorders. Am J Psychiatry. 1998;155:1434–1436.
41. Kupka RW, Luckenbaugh DA, Post RM, et al. Rapid and non-rapid cycling bipolar disorder: a meta-analysis of clinical studies. J Clin Psychiatry. 2003;64:1483–1494.
42. Bauer MS, Whybrow PC, Winokur A. Rapid cycling bipolar affective disorder. I. Association with grade I hypothyroidism. Arch Gen Psychiatry. 1990;47:427–432.
43. Post RM, Rubinow DR, Uhde TW, et al. Dysphoric mania: clinical and biological correlates. Arch Gen Psychiatry. 1989;46:353–358.
44. Cassidy F, Carroll BJ. The clinical epidemiology of pure and mixed manic episodes. Bipolar Disord. 2001;3:35–40.
45. Krasuski JS, Janicak PG. Mixed states: current and alternate diagnostic models. Psychiatr Ann. 1994;24:371–379.
46. Krasuski JS, Janicak PG. Mixed states: issues of terminology and conceptualization. Psychiatr Ann. 1994;24:269–277.
47. Akiskal HS. The milder spectrum of bipolar disorders: diagnostic, characterologic and pharmacologic aspects. Psychiatr Ann. 1987;17:32–37.
48. Black DW, Winokur G, Bell S, et al. Complicated mania: comorbidity and immediate outcome in the treatment of mania. Arch Gen Psychiatry. 1988;45: 232–236.
49. Regier DA, Farmer ME, Rae DS, et al. Comorbidity of mental disorders with alcohol and other drug abuse. Results from the epidemiologic catchment area (ECA) study. JAMA. 1990;264:2511–2518.
50. Weiss RD, Greenfield SF, Najavits LM, et al. Medication compliance among patients with bipolar disorder and substance abuse disorder. J Clin Psychiatry. 1998;59:172–174.
51. Weiss RD, Ostacher MJ, Otto MW, et al. Does recovery from substance use disorder matter in patients with bipolar disorder? J Clin Psychiatry. 2005;66:730–735.
52. Mendlewicz J, Linkowski P, Wilmotte J. Relationship between schizoaffective illness and affective disorders or schizophrenia. J Affect Disord. 1980;2:289–302.
53. Pope HG Jr, Lipinski JF Jr. Diagnosis of schizophrenia and manic-depressive illness: a reassessment of the specificity of ‘schizophrenic’ symptoms in the light of current research. Arch Gen Psychiatry. 1978;35:811–828.
54. Carpenter WT Jr, Strauss JS, Muleh S. Are there pathognomonic symptoms in schizophrenia? An empiric investigation of Schneider's first-rank symptoms. Arch Gen Psychiatry. 1973;28:847–852.
55. Peselow ED, Sanfilipo MP, Fieve RR. Relationship between hypomania and personality disorders before and after successful treatment. Am J Psychiatry. 1995;152:232–238.
56. Dunayevich E, Sax KW, Keck PE Jr, et al. Twelve-month outcome in bipolar patients with and without personality disorders. J Clin Psychiatry. 2000;61: 134–139.
57. Janowsky DS, el-Yousef M, Davis JM. Interpersonal maneuvers of manic patients. Am J Psychiatry. 1974;131:250–255.
58. Meyer A. The life chart and the obligation of specifying positive data in psychopathological diagnosis. In: Winters E, ed. The Collected Papers of Adolph Meyer. Vol. 3: Medical Teachings. Baltimore, Md: Johns Hopkins University Press; 1951;52–56.
59. Post RM, Roy-Byrne PP, Uhde TW. Graphic representation of the life course of illness in patients with affective disorder. Am J Psychiatry. 1988;145:844–848.
60. Post RM, Denicoff KD, Leverich GS, et al. Morbidity in 258 bipolar outpatients followed for 1 year with daily prospective ratings on the NIMH life chart method. J Clin Psychiatry. 2003;64:680–690.
61. Nolen WA, Luckenbaugh DA, Altshuler LL, et al. Correlates of 1-year prospective outcome in bipolar disorder: results from the Stanley Foundation Bipolar Network. Am J Psychiatry. 2004;161:1447–1454.
62. Calabrese JR, Hirschfeld RM, Reed M, et al. Impact of bipolar disorder on a U.S. community sample. J Clin Psychiatry. 2003;64:425–432.
63. Cassidy F, Ahearn EP, Carroll BJ. Substance abuse in bipolar disorder. Bipolar Disord. 2001;3:181–188.
64. Sibisi CDT. Sex differences in the age of onset of bipolar affective illness. Br J Psychiatry. 1990; 156:842–845.
65. Lucas CP, Rigby JC, Lucas SB. The occurrence of depression following mania: a method of predicting vulnerable cases. Br J Psychiatry. 1989;154:705–708.
66. Tohen M, Zarate CA Jr, Hennen J, et al. The McLean-Harvard First-Episode Mania Study: prediction of recovery and first recurrence. Am J Psychiatry. 2003;160:2099–2107.
67. Keller MB. The course of manic-depressive illness. J Clin Psychiatry. 1988;49(Suppl):4–7.
68. Keller MB, Lavori PW, Coryell W, et al. Differential outcome of pure manic, mixed/cycling, and pure depressive episodes in patients with bipolar illness. JAMA. 1986;255:3138–3142.
69. Ellicott A, Hammen C, Gitlin M, et al. Life events and the course of bipolar disorder. Am J Psychiatry. 1990;147:1194–1198.
70. Blumenthal RL, Egeland JA, Sharpe L, et al. Age of onset in bipolar and unipolar illness with and without delusions or hallucinations. Compr Psychiatry. 1987;28:547–554.
71. Tohen M, Hennen J, Zarate CM Jr, et al. Two-year syndromal and functional recovery in 219 cases of first-episode major affective disorder with psychotic features. Am J Psychiatry. 2000;157:220–228.
72. Goldberg JF, Harrow M, Whiteside JE. Risk for bipolar illness in patients initially hospitalized for unipolar depression. Am J Psychiatry. 2001;158:1265–1270.
73. Rosen LN, Rosenthal NE, Dunner DL, et al. Social outcome compared in psychotic and nonpsychotic bipolar I patients. J Nerv Ment Dis. 1983;171:272–275.
P.368

74. Harrow M, Grossman LS, Silverstein ML, et al. A longitudinal study of thought disorder in manic patients. Arch Gen Psychiatry. 1986;43:781–785.
75. Harrow M, Goldberg JF, Grossman LS, et al. Outcome in manic disorders: a naturalistic follow-up study. Arch Gen Psychiatry. 1990;47:665–671.
76. Coryell W, Keller M, Lavori P, et al. Affective syndromes, psychotic features, and prognosis. II. Mania. Arch Gen Psychiatry. 1990;47:658–662.
77. Coryell W, Keller M, Lavori P, et al. Affective syndromes, psychotic features, and prognosis. I. Depression. Arch Gen Psychiatry. 1990;47:651–657.
78. Fichtner CG, Grossman LS, Harrow M, et al. Cyclothymic mood swings in the course of affective disorders and schizophrenia. Am J Psychiatry. 1989;146:1149–1154.
79. Tohen M, Waternaux CM, Tsuang M. Outcome in mania. Arch Gen Psychiatry. 1990;47:1106–1111.
80. Kupfer DJ. The increasing medical burden in bipolar disorder. JAMA. 2005;293:2528–2530.


> Table of Contents > Chapter 10 - Treatment with Mood Stabilizers
Chapter 10
Treatment with Mood Stabilizers
Lithium has been used since the mid-19th century for such varied disorders as gout, diabetes, and rheumatism. With the seminal reports of Cade (1) and Schou et al. (2) almost a century later, it emerged as the standard of treatment for bipolar disorder. John Cade, an Australian physician, serendipitously discovered the antimanic properties of this monovalent cation when he injected lithium urate into guinea pigs. Mistaking toxicity for sedation in the animals, he then used it successfully in an open trial with manic patients (3). Mogens Schou, following up on Cade's report, was the first European to employ lithium in a series of trials using increasing degrees of methodological rigor (4,5,6,7). The term normothymic was proposed by Schou to describe the action of lithium against both phases of a bipolar disorder, as well as its ability to prevent recurrences of unipolar depressive disorder (4).
In another serendipitous finding, Cade noted that the first patient treated with lithium relapsed when medication was withdrawn (3). From this, he inferred that lithium may also be effective for maintenance treatment. Baastrup, Schou's colleague, carried out the first definitive study of its prophylactic properties (5,6,7). The ability of lithium to decrease the rate of recurrence in both unipolar and bipolar disorders was then confirmed in a series of studies by Hartigan and Baastrup (6,7,8).
Unfortunately, just as lithium had been toxic when used as a salt substitute in cardiac patients, it also caused problems when used for mania. Indeed, until its safe use was mastered, Cade is said to have banned lithium in his own hospital, regarding it as too dangerous for use in humans.
Lithium was reintroduced in the United States by Gershon in the late 1960s, and since then has remained a standard therapy for bipolar disorder (9). There has been a growing recognition, however, that a significant proportion of patients does not sufficiently benefit from or cannot tolerate lithium. This has led to the re-examination and clarification of alternative monotherapy and copharmacy strategies (10).
One strategy has been the use of anticonvulsants as mood stabilizers. This includes agents such as valproate (VPA), lamotrigine (LTG), carbamazepine (CBZ), and perhaps other anticonvulsants (e.g., oxcarbazepine, levetiracetam, zonisamide). It is of interest that some of these treatments also have a history dating back to the 1960s. For example, the first empirical investigation of CBZ was performed by Dehing in 1968 (11). While studying the behavioral effects of this anticonvulsant in epileptic patients, he noted that it had antiaggressive properties. Interestingly, lithium may also have antiaggressive properties, but its antimanic effect was discovered first. The reverse is true for CBZ, which subsequently was used for the treatment of mania by investigators in Japan (12,13). As Schou in Europe and Gershon in the United States are credited with the introduction of lithium, Ballenger and Post (14) similarly deserve credit for introducing CBZ to the United States.
VPA was first used as a mood stabilizer by Lambert et al. (15) in 1966. Their favorable experience in a heterogeneous population of psychiatric patients was followed by several open and controlled trials in the United States and elsewhere. The success of this agent has spawned a series of trials with other anticonvulsants, some of which have also received U.S. Food and Drug Administration (FDA) approval (i.e., LTG maintenance treatment of bipolar disorder and the extended release formulation of CBZ for acute mania).
P.370

Another emerging strategy is the use of second-generation antipsychotics (SGAs) for mood stabilization (16,17). Thus, a series of class I, similarly designed, controlled trials found that olanzapine (OLZ), risperidone (RISP), quetiapine (QTP), aripiprazole (ARIP), and ziprasidone (ZPD) possess antimanic effects. There are also data indicating that these agents may benefit bipolar depression (e.g., OLZ plus fluoxetine; QTP monotherapy) and decrease relapse rates in bipolar patients (e.g., OLZ, ARIP). These properties appear to be separate from their antipsychotic effects, indicating that they may also qualify as mood stabilizers.
In summary, although lithium revolutionized the treatment of bipolar disorder, its narrow therapeutic index, numerous adverse effects, and relative ineffectiveness in a large proportion of bipolar patients has led to an expanding number of alternative approaches, including:
  • Anticonvulsants (e.g., VPA, LTG, CBZ)
  • SGAs
  • Device-based therapies (e.g., electroconvulsive therapy [ECT]; possibly vagus nerve stimulation [VNS], transcranial magnetic stimulation [TMS], bright light therapy [BLT])
  • Calcium channel antagonists (CCAs; e.g., verapamil, nimodipine)
  • Cholinomimetics (e.g., donepezil, lecithin)
  • Other experimental agents (e.g., omega-3 fatty acids, tamoxifen) (18,19)
Table 10-1 lists the drugs that are presently approved by the FDA for the management of various phases of bipolar disorder.
Table 10-1 Mood stabilizers for treatment of bipolar disorder
Class/Trade Name | Generic Name (Indication) | Dosage (Average Range, Orally, per day)
Cation
Lithonate, others | Lithium (A, M) | 600–2,700 mg
Anticonvulsants
Depakote | Divalproex (A) | 750–2,500 mg
Lamictal | Lamotrigine (M) | 50–400 mg
Equetro | Carbamazepine (A) | 400–1600 mg
Antipsychotics
Thorazine | Chlorpromazine (A) | 300–900 mg
Zyprexa | Olanzapine (A, M, ADJ) | 10–20 mg
Risperdal | Risperidone (A, ADJ) | 2–6 mg
Seroquel | Quetiapine (A, ADJ) | 300–800 mg
Abilify | Aripiprazole (A, M) | 10–30 mg
Geodon | Ziprasidone (A) | 80–160 mg
Antipsychotic plus Antidepressant
Symbyax | OLZ/FLU (A-D) | 6 or 12 mg (OLZ) 25 or 50 mg (FLU)
A, acute mania; M, maintenance therapy; ADJ, adjunct; A-D, acute depression; OLZ, olanzapine; FLU, fluoxetine.
Pharmacodynamics
In the mid-1960s, Schildkraut (20) and Bunney and Davis (21) independently developed the monoamine hypothesis of mood disorders. Subsequently, a great wealth of data has been generated to test this theory (see also Chapter 7). Because the early development of psychotropic agents was based on the concept that altering norepinephrine (NE) or serotonin (5-HT) activity could benefit both depression and mania, it is not surprising that the action of these drugs would support the original concept. It is also recognized that receptor changes modulated by alteration in genetic expression are slower to occur, are more sustained, and may be more consistent with the time course of mood changes. Models to further clarify the underlying pathophysiology of bipolar disorder have also incorporated such factors as genetic vulnerability and cyclicity (22,23).
As we have already noted, the history of psychiatry contains numerous preliminary findings of biological abnormalities attributed to a given diagnostic entity. Unfortunately, the great majority have not been replicated. More recently, technology has been developed to record blood flow, biological activity, and structural and cellular changes through functional magnetic resonance imaging (fMRI), positron emission tomography (PET), single photon emission computerized tomography (SPECT), and magnetic resonance spectroscopy, as well as through molecular and
P.371

genetic studies. All of these have the potential to better “localize” pathophysiological processes.
Neurotransmitter and Related Hypotheses
Although the therapeutic mechanisms of various mood stabilizers are unknown, studies have concentrated on:
  • The classic neurotransmitters [e.g., NE, dopamine (DA) 5-HT, acetylcholine (ACh)] implicated in affective disturbances
  • Cellular processes involving the classic ligand–receptor interaction and beyond (e.g., G-proteins, second messenger systems)
  • Subsequent intracellular events [e.g., protein kinase C (PKC) activity, neurotrophic effects]
  • The modulating interactive processes among various neurotransmitter systems, neurohormones, and genetic influences
  • The role of circadian rhythms
Mood stabilizers have been shown to interact with several neurotransmitters, including the catecholaminergic, indolaminergic, cholinergic, γ-aminobutyric acid, and glutamatergic systems. Although the data are conflicting, it appears that mood stabilizers affect the pre- and postneuronal receptors, the postreceptor activity of these neurotransmitters, and a variety of other intracellular targets. Still, the exact mechanisms by which they relate to the biological substrates subserving mood disorders remain unclear.
Catecholamine
Early research at the Illinois State Psychiatric Institute found that treatment with lithium decreased the β-adrenergic receptor number, consistent with the noradrenergic downregulation hypothesis but difficult to reconcile with a complementary theory of mania (24). Lithium can also block DA receptor supersensitivity, consistent with the postulate that mania is associated with an increased sensitivity of catecholamine receptors.
Lithium has antithyroid effects, including blocking the release of thyroid hormones, which potentiate β-noradrenergic receptor sensitivity. This has led to the speculation that excessive thyroid activity may contribute to mania in susceptible patients and that the antimanic effect of lithium is, at least in part, due to its antithyroid action (25). In this context, CBZ can also impede thyroid function.
Another approach has been the investigation of agents such as the antihypertensive agent clonidine, which stimulates α2-noradrenergic, presynaptic receptors, setting into motion a short-loop, negative-feedback process. This culminates in a shutdown of tyrosine hydroxylase, the rate-limiting enzyme for the production of the catecholamines, slowing their synthesis and release. Further, this drug acts in a rapid fashion and is highly specific for the locus ceruleus, the central nervous system (CNS) location with the richest concentration of NE-containing neurons. As a result, it rapidly and effectively shuts down NE production.
Indolamine
Lithium facilitates 5-HT, perhaps by increasing tryptophan uptake, enhancing its release through activity at presynaptic autoreceptors, and/or by increasing activity at postsynaptic receptors. Some data, however, bring into question the long-term effect of lithium on 5-HT enhancement when studied in patients, as opposed to healthy control subjects (26). Pandey et al. (27) have also found an increase in the density of platelet 5-HT2A receptors in bipolar and schizoaffective subjects on lithium. Further study is required to reconcile this phenomenon with the therapeutic mechanism of lithium and determine whether this is a trait or state marker. Like lithium, clonazepam can increase 5-HT synthesis and cerebrospinal fluid (CSF) levels of its major metabolite, 5-hydroxyindoleacetic acid. Other agents known to enhance 5-HT activity by different mechanisms have also shown initial promise as potential antimanic treatments (e.g., L-tryptophan, a 5-HT precursor).
Choline
Lithium has been shown to increase red blood cell (RBC) levels of choline, but the significance of this finding is yet to be determined (28). This activity is consistent with the cholinergic–adrenergic balance hypothesis of mood disorders, which promulgates a lack of cholinergic relative to noradrenergic activity in the manic state and the reverse in the depressed phase (29). For example, a single intravenous dose of physostigmine
P.372

was observed to switch a manic state to depression for about 1 hour (29). These findings have led to the administration of drugs with cholinomimetic effects to treat acute mania. In support of this hypothesis, a pilot study by Burt et al. found the anticholinesterase inhibitor donepezil effective in 9/11 treatment-resistant bipolar patients (30). A subsequent placebo-controlled trial, however, did not find this agent helpful as an adjunct in treatment-resistant BPD (31).
γ-Aminobutyric Acid
γ-Aminobutyric acid (GABA) is a major CNS inhibitory neurotransmitter that can attenuate catecholaminergic systems. VPA, CBZ, gabapentin, topiramate, zonisamide, and lithium have all been reported to enhance GABA activity through various mechanisms (32,33).
Glutamate
Agents that act in part through the glutamatergic system also have been found effective for bipolar disorder. For example, LTG may modulate mood through blockade of Na+ voltage gated channels, which in turn modulate the glutamate (GLU) system (34,35).
Intraneuronal Effects
The interactions of lithium with second messenger systems, particularly the phosphoinositide cycle, may deplete free inositol and alter intracellular calcium mobilization (i.e., inositol depletion hypothesis; 36). Antagonists such as verapamil decrease calcium channel activity, diminishing intracellular Ca++ concentrations. Guanine nucleotide-binding proteins (G-proteins), adenylyl cyclase, PKC, and glycogen synthase kinase-3 (GSK-3) are components of signal transduction pathways that may be affected by mood stabilizers such as lithium and VPA (37). The effect of lithium on CNS gene expression regulation may also play an important role in long-term mood stability (38,39,40).
Membrane and Cation Hypothesis
Electrolyte disturbances have been extensively studied, with disruptions in calcium and sodium activity the most consistently reported aberrations in mood disorders. In a series of studies, Dubovsky et al. (41) measured intracellular calcium ion concentrations in bipolar manic and depressed patients. They found decreases in mean concentrations in four bipolar manic and five bipolar depressed patients, in comparison to seven normothymic subjects without personal or first-degree relative histories of psychiatric disorders. Their findings were consistent with a diffuse abnormality in the mechanisms modulating intracellular calcium homeostasis. Further, the presence of this phenomenon in both platelets and lymphocytes lends credence to a disruption in the cell membrane, the G-protein, or other mechanisms involved in the homeostasis of intracellular calcium ion concentrations. This may also support an extension of their findings from peripheral to neuronal tissue.
Calcium antagonists (e.g., verapamil, nimodipine) can also block DA, 5-HT, and endorphin activity; alter sodium activity via a sodium–calcium counterexchange; and act as anticonvulsants. Any or all of these actions could be involved in their putative antimanic effects (42).
Cellular ionic transport mechanisms have been another line of investigation into amine neurotransmitter and neuroendocrine function in affective disturbances. Lithium and the calcium antagonists block the influx of Ca++, as well as alter intracellular calcium mobilization, thus dampening neuroelectrical activity and enhancing stabilization of neuronal membranes. Meltzer (43) postulated a specific macromolecular complex composed of at least the sodium, potassium, and calcium pumps; the related ion channels; and ankyrin, which may be abnormally constituted in bipolar illness. Further elucidation of this hypothesis might help identify a specific membrane fault in bipolar disorder, as well as more specific pharmacotherapies. For example, omega-3 fatty acids could possibly regulate mood stabilization in bipolar patients by inhibiting signal transduction mechanisms in neuronal membranes (18).
Neuroanatomical and Neurophysiological Hypotheses
Before the development of brain imaging techniques, neuroanatomical correlates were primarily
P.373

related to structural lesions of the CNS. Despite the fact that abnormalities have been found in both schizophrenia and affective illness, interest in the neuropathology of mood disorders has not been as intense as that for schizophrenia.
Jeste et al. (44) reviewed the neuroanatomical studies of major mood disorders, noting that several found no difference in abnormalities between schizophrenic and mood disorders. Swayze et al. (45), using magnetic resonance imaging (MRI), found a nonsignificant trend for ventricular enlargement in bipolar men, whereas bipolar women did not differ significantly from normal control subjects. Using MRI, Dupont et al. (46) have reported on subcortical abnormalities (i.e., white matter hyperintensities) in some bipolar patients.
Early on, one of the more consistent findings was an apparent association between secondary mania and right frontal–temporal or left parietal–occipital lesions. Such data were also consistent with neuropsychological studies pointing to a right frontal lobe disturbance in these syndromes. Bearden et al. (47) speculate that frontal and subcortical hypometabolism may underlie bipolar disorder. More recently, Lyoo et al. (48) reported gray matter density decrease in the left prefrontal cortex and right inferior frontal and precentral gyri using voxel-based morphometry. Dager et al. (49) quantified regional brain metabolism in 32 drug-free bipolar subjects using two-dimensional proton echo planar spectroscopy. They found evidence of altered cellular energy metabolism, suggesting a redox shift toward glycolysis. This could represent compromised mitochondrial metabolism that may benefit from the potential neuroprotective actions of lithium. These findings are further supported by a study that found a significant decrease in nuclear messenger RNA coding for mitochondrial proteins in the hippocampus of bipolar subjects versus subjects with schizophrenia (50). These results suggest multiple pathophysiological origins for structural brain abnormalities underlying bipolar disorder. If confirmed and not simply due to epiphenomena such as drug treatment, substance abuse, or associated medical conditions (e.g., hypertension), these findings can serve as an important way to differentiate the neuroanatomical and neurophysiological mechanisms subserving bipolar disorder.
Central electrophysiological measures are also partially supportive, in that evoked response and computer-assisted electroencephalogram (EEG) mapping indicate bipolar-unipolar differences, with right-sided abnormalities more common in bipolar patients. Further, P300 topographical differences and sensorimotor gating deficits have been reported in schizophrenia and other psychotic episodes, including acute psychotic mania (51,52).
The efficacy of ECT for mania is intriguing, vis-à-vis the anticonvulsant mood stabilizing strategy, because this therapy has many of the same antiseizure effects as VPA, LTG, and CBZ. Thus, over a course of ECT, the seizure threshold is usually raised, the duration of a given seizure episode decreases, neurometabolic response to a neurometabolic given seizure episode is diminished, and the phenomenon of amygdaloid kindling is attenuated. Kindling occurs in animals that are exposed to repeated subthreshold electrical stimuli and eventually develop spontaneous seizures. This is particularly interesting in that kindling in the mesolimbic structures has been analogized to the course of some bipolar disorders. Post et al. (53), for example, have noted similarities between the increasing intensity of response to subthreshold stimulations and eventual spontaneous seizure activity and the natural course of certain bipolar patients whose illness progressively worsens, culminating in increasing vulnerability to more frequent, non–stress-induced episodes (e.g., behavioral sensitization). In this context, Post and Weiss (54) have argued for differing pharmacosensitivity as a function of the stage of illness. By implication, different treatments (e.g., lithium, antipsychotics, anticonvulsants) may interrupt the natural course of the illness at different phases, favorably altering its progression. Ghaemi et al. (55) have postulated that interactions among second messengers, gene regulation, and synthesis of long-acting trophic factors in the context of kindling may explain how, over time, environmental stress coupled with genetic vulnerability can lead to bipolar disorder.
Biological Rhythms Hypothesis
Chronobiological factors are important to consider, given the cyclic pattern of disturbances in bipolar disorders. Goodwin and Jamison (56) have noted that the suprachiasmatic nuclei of the
P.374

hypothalamus serve as the endogenous pacemaker, temporally ordering various CNS functions. Further, they postulate that the organizing function of this “biological clock” may be dysregulated in bipolar disorder. Studies are hampered, however, by a dearth of longitudinal data and the masking of internal and external oscillator-driven rhythms that can alter rhythmic phase or amplitude.
In the context of this hypothesis, one of the most consistent findings is the sleep disturbance that often precedes and may even trigger a manic phase (57). Studies on circadian rhythms have demonstrated that many aspects of the sleep cycle are phase advanced in mania (i.e., occur earlier than normal), and often these patterns resemble the free-running rhythms seen in normal individuals who are removed from all time cues. In addition, there is a blunting of amplitude and a doubling of the sleep–wake cycle up to 48 hours. Lithium is known to delay the sleep–wake cycle and often slows such free-running rhythms, which in turn are partly modulated by neurotransmitters such as NE, 5-HT, and ACh. Further, manipulation of the sleep–wake cycle may prevent a manic episode or be used to treat the depressive phase (e.g., sleep deprivation therapy; see also Chapter 8).
Seasonal variation is another chronobiological rhythm that is manifested by increases in depression and suicide in spring (with smaller peaks in autumn), as opposed to mania, which increases in the summer months. These observations have led to preliminary studies on the alteration of both light and temperature as potential therapies for the two seasonal patterns of affective disturbance. The phenomenon of seasonal variation is discussed in “Seasonal Affective Disorders” in Chapter 6 and “Bright Light Phototherapy” in Chapter 8.
Neuroendocrine Hypothesis
Dinan et al. (58) found a significant blunting of desipramine-induced growth hormone stimulation in seven drug-free bipolar patients when compared with seven control subjects and suggested that this phenomenon was consistent with a downregulation of α2-noradrenergic receptors. Linkowski et al. (59) found elevations in nocturnal cortisol levels and an early nadir of the circadian variation. Another study using the dexamethasone suppression test (DST) reported that changes in cortisol activity may be state dependent (60). Watson and Young (61) reviewed evidence for hypothalamic-pituitary-adrenocortical axis dysfunction and concluded that:
  • It is present in many bipolar patients, even when stable
  • Early life stressors and genetic predisposition are important factors
  • Corticotropin-releasing hormone hyperdrive, arginine/vasopressin dysregulation, and glucocorticoid receptor dysfunction are all implicated
  • Agents targeting this axis hold promise
Similar phenomena have been reported for major depression and might provide an important marker to identify the susceptibility of patients to clinically relevant mood fluctuations.
Lithium has several effects on the endocrine system. For example, it can interfere with the synthesis and the release of testosterone, leading to an increase in luteinizing hormone levels. The thyroid system has been most implicated in neuroendocrine theories of the antimanic effects of lithium. In particular, thyroid hormones can potentiate β-NE activity, and the ability of lithium to block their release may subserve its mood-stabilizing properties (i.e., the thyroid–catecholamine receptor hypothesis; 62). Data also implicate latent hypothalamic-pituitary-thyroid (HPT) system hypofunction and the antithyroid effects of lithium in the development of rapid cycling (63).
Immunological Hypothesis
This line of investigation is based on evidence for a close interaction between the immune system and the CNS. For example, immunological abnormalities have been reported in relation to psychological stress in patients with psychiatric disorders such as major depression. Kronfol and House (64) studied different immune variables in manic versus schizophrenic patients and normal control subjects. In general, they found no significant differences for most measures. Results of the mitogen stimulation assays, however, revealed significant reductions in lymphocyte responsivity to the mitogens phytohemagglutin-P and concanavalin-A in bipolar patients when compared with schizophrenic patients and normal control subjects. These authors speculate that this may represent an impairment in cell-mediated immune response because the mitogens in question stimulate mostly T cells. Potential confounds to the study include its small sample size and the effects of ongoing psychotropic
P.375

drug treatment. Tsai et al. (65) reported that cell-mediated immunity activation in manic patients appeared to occur through a specific state-dependent immune response.
Genetic Hypothesis
Consistent with the dominant mode of transmission, it appears that first-degree relatives of bipolar patients have a 15% to 35% morbid risk for developing an affective disturbance. Concordance rates for mood disorders in twin studies demonstrate a strikingly higher incidence in monozygotic versus dizygotic twins (Table 10-2; 66). Both bipolar and unipolar disorders occur more often in families with a history of this illness. Therefore, these two variants of affective disease appear to breed true. In addition, bipolar patients seem to have a greater genetic loading for mood disorder than their unipolar counterparts (67). Thus, the rate of this illness in relatives of bipolar probands is 4 to 10 times greater than in relatives of unipolar probands. Furthermore, even though a large proportion of bipolar proband relatives develop only unipolar symptoms, unipolar proband relatives develop predominantly unipolar symptoms.
Other disorders reported to be co-transmitted with bipolar and, to a lesser extent, unipolar disorders, include:
  • Schizoaffective disorder
  • Cyclothymic personality
  • Hypomania (without depression)
Another approach has been the study of RBC/plasma lithium concentration, which is an expression of the relationship between intracellular and extracellular levels. The lithium–sodium countertransport (an exchange diffusion process) mechanism is located in the cell membrane and determines the relative concentration of these ions (68). Thus, an abnormality in this transport function could represent a heritable marker of susceptibility for the development of bipolar disorder (69). Clinical studies of lithium administration find that the RBC/plasma lithium ratio varies from 0.15 to 0.60 (average = 0.30) and remains constant for individuals, independent of change in symptoms (70). There is also evidence that bipolar patients have a higher mean ratio than the normal population or those with other psychiatric diagnoses, and that a greater proportion of their first-degree relatives have this elevation (71).
Table 10-2 Concordance (+) and discordance (-) of mood disorder in twin pairs
8 studies | Monozygotic |  | Dizygotic
 | (+) | (-) | (+) | (-)
Total | 103 (62%) | 63 (38%) | 55 (18%) | 258 (82%)
χ2 = 98.7; p <0.0001 (Mantel-Haenszel). From Davis JM, Noll KM, Sharma R. Differential diagnosis and treatment of mania. In: Swann AC, ed. Mania: New Research Treatment. Washington, DC: American Psychiatric Press, 1986:1–58, with permission.
Linkage analysis studies are particularly useful in resolving issues regarding the myriad clinical presentations, while contributing to an increased understanding of the basis for vulnerability to various mood disorders. Many studies, however, have not unequivocally established a genetic heritability for bipolar illness. For example, linkage to the genetic markers of color blindness, which is associated with a region of the X chromosome, was reported in some but not all pedigrees (72). The association of bipolar disorder to chromosome 11 suggested to occur in the Amish pedigree did not replicate with a larger sample (73). A fascinating corollary to the chromosome 11 story is the nearby location of genes involved in tyrosine hydroxylase production, as well as a muscarinic cholinergic receptor gene. Recent genetic linkage data have confirmed bipolar susceptibility loci in multiple regions (i.e., polygenic inheritance of the human genome), including 4p 16, 12q 24, 13q 31, 18p 11.2, 18q 22, 22q 11, and Xq 26 (74,75,76,77,78). Of interest, linkage studies indicate an overlap at loci 8p 22, 10p 14, 18p 11, and 22q 11 for susceptibility to both bipolar disorder and schizophrenia, suggesting shared genetic vulnerability and perhaps less distinction between these two disorders than our present diagnostic system indicates (79,80). Further, Faraone et al. (81) has also linked three regions (12p, 14q, 15q) with the age of onset of bipolar disorder.
Another approach is to identify gene polymorphisms that may predict responsivity or proclivity
P.376

for adverse effects to specific therapies. For example, Mundo et al. (82) conducted a preliminary trial in 27 bipolar I or II subjects with at least one manic or hypomanic, serotonergic antidepressant-induced episode. They were compared with 29 matched bipolar I or II subjects who did not experience mania/hypomania when exposed to a serotonergic antidepressant. The group who experienced a mood switch had an excess of the short allele of the serotonin transporter (5-HTT) gene compared with those who did not. If replicated, this polymorphism could help predict response to medication in bipolar patients.
Conclusion
Whether any or all of these factors relate to the efficacy of mood stabilizers is still uncertain, but the final common pathway may well be modulation of neurotransmitter and neuroreceptor-mediated signal transduction processes that affect neuroplasticity (i.e., how the brain perceives, adapts to, and responds to stimuli; 83). What is not clear is how these drugs alter neuronal function or interactions, ultimately leading to their normothymic effects. A further complication stems from the combined antimanic and antidepressant properties of at least some of these therapies (e.g., ECT, lithium, QTP), suggesting that opposite clinical effects may be mediated by biochemical changes in different directions based on varying states within the CNS. Table 10-3 summarizes various mechanisms of action for existing and putative mood stabilizers. It depicts the multiplicity of effects and overlap among agents, providing both the complexity of their actions and possible future targets for drug therapy.
Table 10-3 Mechanisms of action of existing and putative mood stabilizers
 | Cation | Anticonvulsants |  |  |  | Second-Generation Antipsychotics
 | Lithium | VPA | CBZ | LTG | TOP | CLZ | RISP | OLZ | QTP | ZPD | ARIP
Neurotransmitters
NE | √(↓) |  | √(↓) |  |  |  |  |  |  |  |
DA | √(↑) | √(↑) | √(↑) |  |  | √ | √ | √ | √ | √ | √a
5-HT | √(↑) |  |  | √(↑) |  | √ | √ | √ | √ | √ | √
GABA | √(↑) | √(↑) | √(↑) | √(?) | √ |  |  |  |  |  |
GLU |  |  |  | √(↓) | √ |  |  |  |  |  |
ACh | √(↑) |  |  |  |  | √ |  | √ |  |  |
Signal transduction
G-protein | √(↓) |  |  |  |  |  |  |  |  |  |
Inositol | √(↓) | √(↓) | √(↓) |  |  |  |  |  |  |  |
cGMP | √(↓) |  | √(↓) |  |  |  |  |  |  |  |
PKC (α, ε)-marks | √(↓) | √(↓) |  |  |  |  |  |  |  |  |
GSK-3β | √(↓) |  |  |  |  |  |  |  |  |  |
AP-1 (fos, jun) DNA binding | √(↑) |  | √(↑) |  |  |  |  |  |  |  |
Ion channels
Ca++ | √ | √ | √ | √ |  |  |  |  |  |  |
Na2+ |  | √ | √ | √ | √ |  |  |  |  |  |
Cl+ |  |  |  |  | √ |  |  |  |  |  |
K+ |  | √ | √ | √ |  |  |  |  |  |  |
Other
Thyroid | √(↓) |  | √(↓) |  |  |  |  |  |  |  |
Circadian rhythms | √ |  |  |  |  |  |  |  |  |  |
Carbonic anhydrase inhibition |  |  |  | √ | √ |  |  |  |  |  |
Neurotropic/neuroprotective (e.g., BDNF) | √(?) | √(?) |  | √(?) |  |  |  |  |  |  |
VPA, valproate; CBZ, carbamazepine; LTG, lamotrigine; GBN, gabapentin; TOP, topiramate; CLZ, clozapine; RISP, risperidone; OLZ, olanzapine; QTP, quetiapine; ZPD, ziprasidone; ARIP, aripiprazole; NE, norepinephrine; DA, dopamine; GABA, γ-aminobutyric acid; GLU, glutamate; ACh, acetylcholine; PLC, llll; cGMP, cyclic guanosine monophosphate; PKC, protein kinase C; GKC, glycogen synthase kinase; AP, apoprotein; BDNF, brain derived neurotrophic factor; (↓), decrease; (↑), increase. aPartial DA2 agonist.
P.377

Pharmacokinetics
Table 10-4 lists the pharmacokinetic properties of the more commonly used mood stabilizers, while Chapter 5 discusses the pharmacokinetic properties of SGAs. The relevance of their pharmacokinetic differences is discussed in the section on each agent.
Management of Bipolar Disorder
Bipolar disorder, particularly acute mania, can be one of the most dramatic presentations in all of medicine, posing a diagnostic and therapeutic challenge for even the most skilled clinician (84). Although 3 million persons in the United States are presently being treated for this disorder, it is estimated that many more go undiagnosed, misdiagnosed, and inadequately managed.
Unfortunately, this condition is also characterized by relapses and recurrence. For example, within 1 year of recovery, one half will have experienced symptoms of hypomania, mania, or depression (85). Factors that may place patients at greater risk for relapse or recurrence include:
  • Number of previous episodes
  • Clinical presentation (e.g., mixed states)
  • Comorbid personality disorder (e.g., borderline, narcissistic, histrionic)
  • Substance or alcohol abuse
Although we will focus on the evidence for various pharmacological and device-based interventions of this disorder, we emphasize that without a well-conceived psychosocial rehabilitation strategy the ultimate outcome is usually compromised. Thus, optimal treatment may require:
  • Primary mood stabilizers (such as lithium, VPA, CBZ, LTG, SGAs), antianxiety agents, or antidepressants
  • A variety of combination drug strategies
  • ECT; VNS; TMS; BLT
  • Aggressive psychosocial therapies (e.g., family therapy, group therapy, cognitive behavioral therapy [CBT], and various rehabilitation programs; 86,87)
Analogous to the recent progress in antidepressant and antipsychotic drug therapy development, the pharmacotherapy of bipolar disorder is also experiencing major advances. Studies of the efficacy of mood stabilizers for bipolar disorder focus on:
  • Treatment of an acute exacerbation of mania or depression
  • Prevention of relapse after an acute episode has been controlled
  • Prevention of future episodes
  • Attenuation of suicidal behavior
We reviewed the existing literature, emphasizing the class I controlled trials comparing these agents with either placebo or standard comparator treatments for acute, maintenance, and prophylactic purposes.
Table 10-4 Pharmacokinetic properties of primary mood stabilizers
Pharmacokinetic property | Mood stabilizer
 | Lithium | Valproate | Lamotrigine | Carbamazepine
Time to reach peak concentration | 1–12 hours | 3–5 hours | 1–4 hours | 1–5 hours
Metabolism | Renal excretion | Hepatic oxidation and conjugation | Hepatic glucuronidation; renal excretion | Hepatic microsomal oxidation (P450 2D6)
Half-life | 20–27 hours | 6–16 hours | 24 hours | 15–30 hours initial; 10–15 hours maintenance
Time to reach steady state | 4–7 days | 1–3 days | 3–15 days | 2–4 days initial; 4–5 days after dosage change
Protein binding | 0 | 90%–95% | 55% | 70%–80%
Therapeutic range | 0.8–1.5 mEq/L | 45–150 µg/mL (putative) | 2–20 µg/mL (unknown for bipolar disorder) | 4–15 µg/mL (putative)
P.378

Management of an Acute Manic Episode
Lithium
For over 50 years, lithium has been the standard drug therapy for bipolar disorder, primarily because of the quantity and the quality of evidence supporting its role as an effective maintenance and prophylactic treatment, particularly in preventing mania (88,89). Prophylactic efficacy is a very important consideration given the recurrent nature of this disorder. Thus, clinicians must choose the optimal strategy for acute treatment with the realization that most patients will need to continue drug therapy indefinitely. In addition, there is support for the longer-term beneficial impact of lithium on the suicide rate in bipolar patients (90,91). The authors of these reports note that the lower suicide risk associated with lithium treatment may be due to:
  • Its mood stabilizing properties
  • A lower suicide risk per se in patients who remain in treatment
  • A specific antisuicidal effect
During the depressive phase, patients often receive an antidepressant. This may further complicate their management, however, because antidepressant monotherapy can propel patients into a manic episode, cycle acceleration, a rapid cycling course, or a more treatment-resistant phase of their illness (91). In this context, lithium may be used in the depressive phase as a monotherapy, to augment antidepressants, or in combination with anticonvulsants (VPA, CBZ, LTG) or SGAs for more treatment-resistant courses. The strategy of employing lithium alone or in combination with an antidepressant may minimize the risk for mood destabilization (see also Chapter 7).
Lithium Versus Placebo or Other Psychotropics
Lithium Versus Placebo
Schou et al. (2), in a now classic study, charted the natural history of several bipolar patients and found that the introduction of lithium induced remissions, dramatically altering the course of the disorder. While some patients were also assigned to placebo, the data were not presented systematically and therefore could not be included in our meta-analysis. Bunney et al. (93) reported on a patient treated with lithium or placebo in a longitudinal ABA design who failed to respond to placebo, improved when switched to lithium, and then relapsed when lithium was discontinued. A subsequent report by Goodwin et al. (94) described two additional cases with an unequivocal response to lithium, four others with a probable response, one with an equivocal response, and three who deteriorated on lithium; however, there was no control group. Although not as definitive as the class I or II study designs, these naturalistic reports strongly support the efficacy of lithium (see “Evaluation of Drug Study Designs” in Chapter 3).
Subsequent trials included 107 patients evaluated in prospective, random-assignment, double-blind designs and found lithium superior to placebo for the treatment of a manic episode (95–97; Table 10-5). Maggs (95) conducted a double-blind, random-assignment, placebo-controlled, parallel trial of lithium without concomitant medications. While he found lithium clearly superior to placebo, he probably underestimated the true drug–placebo difference because he did not include the placebo nonresponding dropouts, nor did he include data that could be used in our meta-analysis. Stokes et al. (96) also conducted a 10-day, double-blind, placebo-controlled, random-assignment trial of lithium using only a modest amount of adjunctive antipsychotics. He crossed over nonresponders every subsequent 10-day period to the opposite arm, for a total of four switches, and found lithium superior to placebo throughout the study. Again, he may have underestimated the true drug–placebo difference, however, because a period of 10 days is often insufficient to achieve full benefit with lithium and some patients did receive neuroleptics. In 1976, Stokes et al. (97) used the same crossover design, this time assigning patients to high or low doses of lithium. Combining the data from his two studies, he was able to demonstrate a dose (and plasma level)–response relationship to remission.
Bowden et al. (98) conducted a class I, placebo-controlled, multicenter study of the divalproex sodium (DVPX) formulation of VPA. A lithium arm was also included, significantly
P.379

increasing the number of lithium-treated patients evaluated under placebo-controlled conditions (i.e., 110 patients: 74 on placebo, 36 on lithium). Marked improvement, defined as at least a 50% reduction in the manic syndrome subscale score derived from the Schedule for Affective Disorders and Schizophrenia-Change (SADS-C), occurred in 49% of the lithium group versus 25% of the placebo group (p <0.025).
Table 10-5 Lithium versus placebo for acute mania
Number of Subjects | Responders (%) |  |
 | Lithium (%) | Placebo (%) | Difference (%) | χ2 | p value
107 | 54 | 31 | 23 | 6.0 | 0.01
Lithium Versus First-Generation Antipsychotics
First-generation antipsychotics (FGAs) were the treatment of choice for acute mania before the reintroduction of lithium. Clinical experience has shown that in some cases these agents may be the only effective therapy, as well as the only practical (i.e., sufficiently long-acting) treatment, in noncompliant or pharmacokinetically idiosyncratic patients. For example, Cookson et al. (99), in a random-assignment design, found that 10 of 12 manic patients responded to pimozide and 11 of 12 patients to chlorpromazine (CPZ). This is consistent with the observation of Post et al. (100) who, after a placebo lead-in period, found the time course of improvement with pimozide (n = 8) to be similar to that with lithium (n = 8) or a phenothiazine (n = 9). Because pimozide is a more specific D2 antagonist than CPZ, this outcome provides further support for a beneficial role with D2 receptor blockers in the treatment of mania.
Rifkin et al. (99) compared three doses of haloperidol (HPDL) for up to 6 weeks as the only treatment in 47 acutely manic patients. They found that 72% of subjects responded, excluding dropouts (most occurring in the first 2 weeks and evenly distributed across all groups). Furthermore, 10, 30, or 80 mg per day of HPDL were equi-effective (i.e., survival analysis showed no difference among the three dosing regimens). This is particularly noteworthy and parallels recent findings that lower doses of HPDL to treat schizophrenic and schizoaffective patients are often as effective as moderate to high doses (102).
Lithium has been systematically compared with FGAs for the management of acute mania. Most believe it produces a better qualitative response, but this observation is difficult to substantiate with controlled studies. A patient once analogized this difference to an automobile engine racing out of control, describing the effect of antipsychotics as similar to applying the brakes, while lithium is similar to adjusting the carburetor (103).
Lithium primarily benefits bipolar disorder and is relatively ineffective for schizophrenia, particularly the more chronic subtypes. Given the narrow spectrum of efficacy of lithium, the inclusion of groups such as patients with schizoaffective disorder and schizophrenia in studies comparing lithium with antipsychotics may have biased the results against it. Also, because antipsychotics usually have a faster onset of action, a design that allows patients to drop out early may underestimate the relative efficacy of lithium. For example, Prien et al. (104) studied 255 Veterans Administration (VA) patients diagnosed as bipolar, manic, or schizoaffective and assigned them to lithium or CPZ. These investigators subdivided patients into highly versus mildly agitated categories based on the Inpatient Multidimensional Psychiatric Scale, which describes highly agitated patients as “exhibiting overactivity, restlessness, and/or accelerated body movement.” Also, patients were categorized by the Brief Psychiatric Rating Scale (BPRS) for baseline levels of excitement, uncooperativeness, grandiosity, mannerisms, tension, and conceptual disorganization. Twenty-two percent of the lithium-treated and 14% of the CPZ-treated patients dropped out, leaving approximately 60 in each of the four groups: highly active, lithium- or CPZ-treated and mildly active, lithium- or CPZ-treated. They found substantially more dropouts in the highly active group receiving lithium, usually due to poor response or
P.380

uncooperativeness, but the differences between the preratings and postratings for all four groups were similar. An analysis of covariance found that the outcome for lithium completers did not differ from that for CPZ completers. An endpoint analysis, however, found CPZ superior to lithium in the highly active group on such measures as conceptual disorganization, psychoticism, grandiosity, and suspiciousness. There were no significant differences between the two drugs in the mildly active group. When schizoaffective patients and many of the severely disturbed patients who did not receive lithium for a sufficient duration were included, the antipsychotics were found to be superior.
Garfinkel et al. (105) compared HPDL, lithium, and their combination for the treatment of mania. Initially, there were seven patients in each group. By day 15, three in the lithium group, two in the HPDL group, and one in the combined drug group had dropped out. The two HPDL groups improved slightly more than the lithium monotherapy group; however, considering the small sample and the high dropout rate, we would speculate that these patients were highly disturbed and could not be managed on lithium alone for a sufficient period.
Braden et al. (106) did a study similar to that of Prien et al. (104) in primarily schizophrenic or schizoaffective patients, but the sample also included some affectively ill cases (i.e., 21% met Feighner criteria for mood disorder). Of the 43 patients on lithium, 15 dropped out because they did not improve, worsened, or were unmanageable or confused. By comparison, only one of 35 treated with CPZ dropped out in the first 10 days. CPZ produced better results in the overactive group, whereas the drugs were comparable in the less active group. As with the VA study, the poor results with lithium in the overactive group may have been an artifact of insufficient duration due to the high dropout rate or because of the inclusion of patients with a core schizophrenic illness.
Table 10-6 Lithium versus first-generation antipsychotics for acute mania
 | Lithium |  | First-Generation Antipsychotics
 | Responders | Nonresponders | Responders | Nonresponders
Total | 64 (89%) | 10 (11%) | 38 (54%) | 33 (46%)
χ2 (Mantel-Haenszel) = 13.1; df = 1, p = 0.0003. Adapted from Janicak PG, Newman RH, Davis JM, Advances in the treatment of mania and related disorders: a reappraisal. Psychiatr Ann. 1992;22(2):94.
Johnstone et al. (107) performed a random-assignment, double-blind trial comparing pimozide, lithium, a combination of these two, and placebo in 120 patients with a variety of psychotic disorders (e.g., psychotic mania, psychotic depression, schizoaffective disorder, schizophreniform disorder, schizophrenia). Patients were classified as having an elevated or depressed mood or no consistent change in mood. Pimozide had a robust effect on positive symptoms across all categories (i.e., elevated mood, depressed mood, and no mood change), whereas lithium only had a modest beneficial effect (p = 0.07) in affectively disordered patients with an elevated mood. Again, heterogeneity in the diagnostic categories tempers interpretation of these results.
Table 10-6 summarizes the results from four of the five best designed, albeit small, trials comparing lithium with an FGA in classic manic patients (108,109,110,111,112). These studies presented their data in a way that allowed for inclusion in a meta-analysis. Each study was well controlled, had a double-blind design, and found lithium superior to an FGA. The meta-analysis of the combined studies demonstrated this difference to be highly statistically significant.
Lithium Versus Anticonvulsants
A number of trials have also compared lithium to various anticonvulsant mood stabilizers such as VPA, CBZ, and LTG (98,113,114). The results are discussed in more detail in the sections on these specific agents. In general, lithium has been found to be comparable, but some data support better efficacy with agents such as VPA and CBZ in certain subgroups (e.g., mixed states, rapid cyclers) and better prophylaxis with LTG to prevent depressive relapses. It is not clear,
P.381

however, whether these agents have the same impact on suicide as lithium.
Lithium Versus Second-Generation Antipsychotics
Some trials with SGAs for bipolar mania have included lithium as a standard comparator and generally found this class of agents to have antimanic effects similar to lithium. Other trials have also combined SGAs with lithium or VPA and reported further improvement in bipolar patients only partially responsive to these mood stabilizers (115). These results indicate a mood stabilizing effect for this generation of antipsychotics that differs from its earlier counterparts. They will be discussed in more detail in the section on SGAs.
Lithium plus Other Psychotropics
From the perspective of clinical trial methodology, concurrent medications can create a dilemma for the investigator by complicating the interpretation of results. Intermediate rescue medications are often required, however, because mood stabilizers are relatively slow in their onset of action. Further, if rescue medications are avoided, this usually introduces the confound of dropouts before the experimental drug can be fully effective. When feasible, a reasonable compromise is the use of modest amounts of a benzodiazepine (BZD), such as lorazepam, only when necessary for a limited time (e.g., 7 to 10 days) into the active phase of treatment. This can reduce the number of nonresponding, highly agitated patients who may otherwise drop out of treatment, and in a trial of several weeks, the initial lorazepam effect should have dissipated by the final assessments.
Several studies have combined lithium with other treatments such as FGAs, SGAs, BZDs, anticonvulsants, and thyroid supplementation. Generally, in partial responders, the addition of these medications has been beneficial and well tolerated.
Lithium plus Antipsychotics
Many acute manic patients present in a very explosive, belligerent, and agitated manner, and waiting several days to weeks to gain control of an episode is not feasible. Thus, antipsychotics are often required in the earliest phases of treatment, particularly with moderate to severe exacerbations, which are often associated with psychotic features. In addition, many patients require maintenance antipsychotics to prevent frequent relapses. These agents are usually initiated in conjunction with lithium because of their more rapid impact, then are carefully tapered and discontinued when possible after the full effect of lithium is realized.
Unfortunately, manic patients may be exposed to higher than necessary acute antipsychotic doses, perhaps because of the explosivity often associated with an exacerbation. Baldessarini et al. (116) conducted an epidemiological survey in the Boston area and found that dosing schedules of higher potency FGAs (e.g., HPDL, fluphenazine) were 3 to 5 times greater than the CPZ dose equivalents of lower potency FGAs (e.g., CPZ, thioridazine). This was consistent across a number of different diagnostic categories, including affectively disordered patients. They postulated that the different (and at least perceived as more benign) adverse effect profile of the higher-potency drugs encouraged aggressive increases in dosage to control severe, acute psychotic exacerbations.
Addressing this issue in hospitalized acutely manic patients, Janicak et al. (117) conducted a 2-week study of lithium plus random assignment to equivalent doses of CPZ or thiothixene. The dose–equivalent ratio used was 5 mg of thiothixene to 100 mg of CPZ (i.e., 1:20). During the waking hours, patients' antipsychotic doses were titrated on a 2-hour basis so that response and adverse effects to the prior dose were the determinants for administering or holding the next dose. The aim was to compare the efficacy, side effect profiles, and optimal dose required for either antipsychotic. By the end of the 2-week trial, the mean dose in the thiothixene-treated group was 36 mg, and the mean dose of CPZ was 480 mg (i.e., a ratio of 1:13). These amounts fell in the low to mid range of the dose–response curve previously reported. Second, the overall improvement was statistically significant for the entire sample when baseline values were compared with day 14, and response did not differ between the two antipsychotic groups. Finally, because relatively lower doses were used, adverse effect profiles, although typical and in the expected direction [i.e., slightly more extrapyramidal symptoms (EPS) for those patients receiving thiothixene and slightly more
P.382

sedation and hypotension in those receiving CPZ], allowed for optimal and tolerable dosing regimens. The blood levels of lithium by the end of week 1 (i.e., approximately 1.0 mEq/L) were adequate and almost identical for both groups. No other concomitant medications were used. We concluded that relatively low to moderate doses of either a high- or low-potency FGA were sufficient to control acutely manic patients with associated psychotic features, and at these doses, adverse effects remained in the tolerable range.
Unfortunately, two retrospective chart reviews at the Connecticut Mental Health Center found that a substantial number of manic patients started on an antipsychotic while hospitalized were still on these agents 6 months after discharge and that chronic FGA treatment was common in their outpatient bipolar group (118,119). These authors concluded that antipsychotic adjuncts to lithium should be reconsidered often and reduced or discontinued whenever possible.
SGAs have now emerged as the preferred antipsychotics. Their expanding role as both monotherapy and as augmentation to classic mood stabilizers for bipolar disorder are discussed in a subsequent section.
Lithium plus Benzodiazepines
The use of adjunctive antianxiety agents for acutely manic patients may avoid the need for concomitant antipsychotics or at least minimize their total amount (120). The literature is generally anecdotal and parallels a similar literature of adjunctive lorazepam use in treating acute psychosis, but there have been some controlled trials (see “Management of Acute Psychosis” in Chapter 5). The most commonly studied drugs have been lorazepam and clonazepam, due to their rapidity of onset and duration of action. In addition, lorazepam can be administered intramuscularly with adequate absorption, in contrast to other BZDs. Alprazolam and diazepam have also been studied.
The major benefit of BZDs may be in diminishing some of the secondary symptoms of an acute exacerbation (e.g., insomnia, agitation, panic, and other general anxiety symptoms) that are not necessarily rapidly and specifically affected by lithium or antipsychotics. With this approach, exposure to antipsychotics may be precluded in some situations and kept to a minimum in others, thus avoiding the potential for more serious antipsychotic-induced adverse effects. Additionally, given the high comorbidity of acute bipolar mania with alcohol abuse or dependence, concurrent withdrawal symptoms may also be managed with short-term BZD administration. Relative contraindications to the use of BZDs concern patients with a history of:
  • Paradoxical response to BZDs (i.e., behavioral disinhibition)
  • Known sensitivity to these agents
  • Acute narrow angle glaucoma
  • Pregnancy
Lorazepam. Lenox et al. (121) found lorazepam and HPDL comparable in efficacy when used as adjuncts to lithium in a double-blind study of 20 acutely manic patients. Another report comparing lorazepam with clonazepam found a better outcome with lorazepam, using mean doses of 12 to 13 mg (122).
Clonazepam. Clonazepam is marketed primarily for petit mal variant, myoclonic, and akinetic seizures. It also has had wide psychiatric application, including the treatment of acute mania or other agitated psychotic conditions, usually in combination with lithium or antipsychotics. The literature on the efficacy of clonazepam for acute mania is based on the work of Chouinard et al. (123), who compared this agent with placebo or standard treatments for acute mania. As noted earlier, however, another group from Montreal found that comparable doses of lorazepam were more effective than clonazepam for acute mania (122).
Typical doses of clonazepam have been in the range of 2 to 16 mg per day given on a once- or twice-per-day schedule due to its longer half-life. A major advantage of this anticonvulsant is its relative lack of adverse effects and freedom from laboratory monitoring in comparison with CBZ and VPA. Clonazepam may be useful when combined with lithium or CBZ, perhaps supplanting the need for antipsychotics. In this sense, it can be viewed as a behavioral suppressor, rather than a true mood stabilizer (124).
Lithium plus Anticonvulsants
There is limited data to support the combination of two mood stabilizers (e.g., lithium plus VPA) and at times even three (e.g., lithium plus VPA
P.383

and CBZ) in partially but insufficiently responsive patients, as well as for more effective prophylactic therapy (125,126). The question is whether the second or third agent produced the benefit or if it was an additive effect from the combination. After a reasonable period of stabilization, we would recommend a very slow tapering of the original agent(s) to determine whether the latest mood stabilizer alone would be sufficient to maintain the beneficial effects. Further, since there is a risk for additive adverse effects, the starting doses of the add-on agents should be low and slowly titrated up, if necessary.
Lithium plus Thyroid Supplementation
Treatment-resistant and rapid-cycling bipolar patients may have an increased occurrence of thyroid dysfunction. Further, some patients suffer from subclinical hypothyroidism and improve with the addition of thyroid supplementation. In this context, several case reports involving this population found that high doses of the thyroid hormone levothyroxine sodium (T4) were clinically beneficial (127,128). In support, Kusalic (129) found that 6 of 10 rapid cyclers had hypothyroidism, based on their thyrotropin-releasing hormone stimulation tests. Further, the average number of mood episodes per year decreased by more than 75% (i.e., from 9.7 to 2.2) after thyroxine was added to the treatment regimen.
Bauer and Whybrow (130) entered 11 rapid-cycling, treatment-refractory patients into an open trial of high-dose levothyroxine sodium, which was added to their previously stabilized medication regimen. The dosage of the levothyroxine was increased by 0.05 to 0.1 mg per day every 1 to 2 weeks, as tolerated, until symptoms improved or adverse effects prevented further increases. Scores on both the depressive and the manic symptom rating scales decreased significantly compared with baseline scores. These data indicate that levothyroxine, used in doses sufficient to produce supranormal circulating hormone levels, may induce remission of both depressive and manic symptoms in an otherwise refractory group of bipolar patients. These results were complemented by a subsequent report, suggesting that rapid-cycling treatment nonresponders may benefit from the addition of levothyroxine (131). Since these were open case reports with small sample sizes, the preliminary positive results need confirmation in controlled trials.
Summary
Although lithium monotherapy of sufficient duration may be the treatment of choice in classic milder presentations of mania, adjunctive antipsychotics (especially SGAs) may be preferable in conditions such as mania with psychosis and/or schizoaffective disorder, given their faster onset of effect and broader spectrum of activity (see “Alternative Treatment Strategies” later in this chapter). Combination strategies with other psychotropics are commonly used but less well studied.
Administration of Lithium
Lithium is a monovalent cation that is excreted through the kidneys. It is an alkali metal in group IA and shares many properties with similar elements, such as sodium and potassium. As a compound, it is rapidly absorbed and reaches peak blood levels in approximately 1 to 3 hours (6 to 8 hours with sustained release preparations), with absorption being completed in approximately 8 hours. Unlike other psychotropics, it is not protein bound, and steady state levels are usually achieved after 4 to 6 days on a fixed dose (132). The efficacy of lithium has been established within a well-defined therapeutic plasma level range for optimal benefit and minimal adverse or toxic reactions. Lithium preparations include lithium carbonate; sustained-release preparations; and the liquid form, lithium citrate. The sustained-release preparations allow for a more gradual absorption of the drug, leading to blunted peak plasma levels. Because lithium has a slow onset of action, it can take days to weeks, and occasionally longer, to obtain an optimal clinical response. Thus, it is important to avoid premature abandonment in those who are simply slower to respond.
As part of the standard prelithium workup, a thorough medical evaluation should be completed. Table 10-7 lists the various laboratory tests recommended to assess overall physical status, especially renal, thyroid, hematological, and cardiac function, before initiation of treatment (see also Chapter 1). In particular, the renal and the thyroid systems require a baseline assessment and periodic re-evaluation with ongoing lithium therapy.
Table 10-7 Laboratory evaluation during lithium treatment
Before Initiation of Treatment
Renal function testing
General screening—serum creatinine; BUN; urinalysis
If further testing required:
24-hour urine volume
Creatinine clearance
Test of renal concentrating ability
Thyroid function
T3, T3RU, and T4
TSH
Cardiac
ECG (if elderly or at risk for heart disease)
General (if indicated)
CBC and differential
Serum electrolytes
General chemistries
During Treatment
Renal function
Urinalysis; BUN (every 6–12 months)
Serum creatinine (every 6–12 months when clinically indicated)
Test of renal concentrating ability (when clinically indicated)
Thyroid function
TSH (every 6–12 months)
Repeat full battery with elevated TSH and/or clinical signs/symptoms
BUN, blood urea nitrogen; TSH, thyroid-stimulating hormone; ECG, electrocardiogram; CBC, complete blood count.
P.384

Because lithium has a half-life of approximately 24 hours and it takes four to five half-lives to achieve steady state at a fixed dose, plasma levels should be obtained every 5 days until an adequate therapeutic concentration is achieved or adverse effects preclude further increases. Attempts to develop dose prediction formulae to obtain therapeutic concentrations more rapidly have been promising, but they have not enjoyed widespread use. While premature monitoring may lead to higher than necessary dosing, more frequent measuring of levels may be warranted in patients with known sensitivity to lithium or if unexpected adverse reactions occur. Once the initial treatment has begun, we recommend blood levels in the range of 0.8 to 1.2 mEq/L for optimal efficacy. Some patients who do not benefit from these levels may respond at slightly higher concentrations (e.g., 1.3 to 1.5 mEq/L). Conversely, a small proportion of patients who are unable to tolerate levels in the lower end of the usual therapeutic range may acclimate to and benefit from concentrations as low as 0.3 to 0.7 mEq/L. Blood samples for lithium levels should be drawn 10 to 12 hours after the last dose to measure the concentration at its trough. Lithium saliva and RBC concentrations have also been promoted as more accessible or more accurate measures, respectively, but have not gained general acceptance.
Typical starting doses of lithium are 300 mg to 900 mg per day. The dose can vary from a low of 300 mg per day to as high as 3,000 mg per day, with the typical range between 900 and 1,800 mg per day. An individual's age, renal function, and general physical condition are important associated determining factors for the ideal dose. Initially, dosing schedules were on a 3- or 4-times-a-day basis, but subsequent data indicated that once- or twice-a-day regimens may enhance compliance and minimize certain adverse effects, without compromising efficacy.
Whenever possible, the ideal is to treat with a single mood stabilizer, such as lithium, because of its specificity for bipolar disorder and to minimize adverse effects. This is particularly true in mild to moderately severe episodes. In addition, if the patient can benefit from monotherapy during the acute episode, this would support its benefit for maintenance and prophylactic purposes. Further, monotherapy improves compliance, diminishes the chance for potentially significant drug adverse effects or interactions, and reduces cost. Unfortunately, most bipolar patients will
P.385

require combination drug strategies to achieve optimal benefit.
The narrow therapeutic index and numerous side effects of lithium, however, can limit its usefulness, especially in the context of long-term therapy. Indeed, 75% of patients on this agent will experience adverse effects, usually involving the renal, gastrointestinal, thyroid, and/or neurological systems (133). Due to the significant proportion of patients who are nonresponders, insufficiently responsive, or intolerant to its adverse effects and given the alarmingly high suicide rate for untreated or inadequately treated bipolar patients, the need for other effective therapies is clear.
Valproate
Reports on the benefit of VPA for mood disorders date back to the mid-1960s. Lambert et al. (15) first investigated VPA in a series of clinical trials including a wide variety of patients. Twelve subsequent open-design studies, representing 297 acutely ill patients, found an overall moderate to marked response rate to VPA of 56%. A number of methodological problems complicate the interpretation of these results, however, including that most patients were studied under nonblind conditions. VPA was often used in combination with other psychotropics, plasma concentrations were usually not monitored, and formal diagnostic criteria derived from standard clinical ratings were typically not used. In the early European experience, much of the interest focused on maintenance therapy of manic–depressive disease, with patients stabilized on VPA or valpromide for up to 10 years using the drug alone or in conjunction with other psychotropics. Some investigations employed the drug in acute mania as well, usually in combination with antipsychotics, and reported that VPA was beneficial, often allowing for substantial reductions in the antipsychotic dose (134).
Preliminary trials indicate that VPA may also be useful in the management of other psychiatric conditions, such as:
  • Panic disorder (135)
  • Posttraumatic stress disorder (136)
  • Personality disorder with aggression (137)
  • Dementia with agitation (138)
  • Schizophrenia (as an augmentation strategy; 139,140)
The DVPX formulation was the first drug since lithium to be approved and labeled by the FDA for the treatment of bipolar disorder, acute manic phase. This agent may also benefit some of the more lithium-resistant subtypes described earlier (see also Chapter 9). It does not appear to be as beneficial for the depressive phase of this illness. DVPX is contraindicated in patients with significant hepatic or pancreatic disease, during pregnancy, and in those with a known hypersensitivity to this agent. This agent should also be used with caution in younger women due to the possible increased risk of polycystic ovarian syndrome.
Valproate Versus Placebo or Other Psychotropics
Valproate Versus Placebo
While early studies suggested that this agent was effective for acute mania, compelling clinical data have now confirmed these findings.
Two class I studies examined the efficacy of the DVPX formulation in comparison with placebo for acute mania. First, Pope et al. (141) treated 36 previously lithium-resistant (i.e., nonresponsive and/or nontolerant) patients for 3 weeks with DVPX or placebo in a random-assignment, double-blind design. DVPX was significantly more effective than placebo, with 12 of 17 patients responding to this agent, versus only 6 of 19 to placebo. An early high plasma level of DVPX (i.e., days 2 to 6) was found to predict response, whereas rapid cycling, predominant euphoria or dysphoria, family history of mood disorder, increased manic severity, and EEG abnormalities did not predict response (142).
Second, Bowden et al. (98) have provided the strongest evidence for the efficacy of DVPX in acute mania from a multicenter study of 179 patients comparing this agent with placebo, with lithium as an active control. The methodology incorporated a double-blind, random-assignment, parallel design. Marked improvement of manic symptoms occurred in:
  • 48% of the DVPX group (n = 69)
  • 49% of the lithium group (n = 36)
  • 25% of the placebo group (n = 74)
Thus, both drug-treated groups experienced significantly greater benefit than that achieved with placebo (p = 0.004 for DVPX; p = 0.025 for
P.386

lithium). DVPX-treated patients demonstrated significantly greater improvement in elevated mood, decreased need for sleep, excessive activity, and motor hyperactivity compared with placebo-treated patients, whereas lithium-treated patients showed greater improvement in excessive activity and motor hyperactivity when compared with those on placebo. Notably, DVPX was similarly effective in manic patients with or without a rapid-cycling course, and response to this agent was equivalent in those who were previously responsive or nonresponsive to lithium. Supplemental chloral hydrate or lorazepam were used in the first 10 days; otherwise, there were no additional rescue medications. The definitive assessment of most patients occurred in the second and the third weeks when no adjunctive medication was used. Finally, only the lithium group had a significantly higher dropout rate due to adverse effects in comparison with those in the placebo group.
We performed a meta-analysis on these two placebo-controlled trials of DVPX using the Mantel-Haenszel method for dichotomous data and the Hedges and Olkin method for continuous data (Table 10-8). Of the 175 patients evaluated, 84 were on DVPX and 91 were on placebo. As a cutoff response, we used a decrease of 7 or more points on the Mania Rating Scale (MRS). Sixty-five percent of the DVPX patients improved, compared to 32% on placebo (χ2 = 18.3; p = 0.00002). Using the continuous method, the probability that DVPX is statistically superior to placebo is 0.0004. Here the cumulative effect size is 0.55 (CI = 0.25 to 0.86). The results of the two studies are consistent with each other, and both meta-analysis methods demonstrate a large drug–placebo difference.
Other reports have also suggested that this agent may be helpful in subgroups often resistant to lithium. Calabrese et al. (143), for example, in a prospective longitudinal naturalistic open design, examined 101 VPA-treated rapid-cycling bipolar patients and found that predictors of good antimanic response included decreasing or stable episode frequencies and nonpsychotic episodes. Papatheodorou et al. (144), in a preliminary open trial of six bipolar adolescents treated with DVPX, found that five had marked improvement and one had some improvement. Deltito et al. (145) found that open treatment with DVPX monotherapy or as copharmacy was associated with marked improvement in psychopathology in a group of 31 adolescents (aged 13 to 18) suffering from mixed-presentation bipolar disorder (n = 16), major depression (n = 7), mania (n = 4), or psychosis not otherwise specified (n = 4). Other open-trial reports indicate that this agent may be effective and well tolerated in elderly patients, those with concurrent substance or alcohol abuse, and those with organic mood disorders (146,147,148).
Table 10-8 Divalproex versus placebo for acute maniaa
 | Percent Responders
Study | Number | Divalproex | Placebo | Difference
Pope et al., 1991 | 36 | 71 | 29 | 42
Bowden et al., 1994 | 139 | 64 | 32 | 32
Total | 175 | 65 | 32 | 33
aχ2 = 18.3; df = 1; p = 0.00002.
Valproate Versus Lithium
The previously discussed Bowden et al. (98) study found the DVPX formulation to be similar in efficacy to lithium, which was used as an active comparator in this placebo-controlled study. Freeman et al. (113) conducted a 3-week, double-blind, parallel-group comparison of VPA and lithium for acute mania. Both drugs demonstrated clinically significant efficacy (i.e., 9 of 14 responded to DVPX and 12 of 13 to lithium), and there was no difference in the need for rescue medications (i.e., lorazepam or chloral hydrate) between the two treatment groups. Response to VPA was associated with high pretreatment depression scores.
Valproate Versus Second-Generation Antipsychotics
Two class I, controlled trials compared this agent to OLZ. The results are discussed in the section on SGAs.
P.387

Valproate plus Other Psychotropics
Valproate plus Antipsychotics
Muller-Oerlinghausen et al. (149) compared an FGA alone with the combination of VPA plus FGA in a 3-week prospective, double-blind, placebo-controlled, multicenter study. A total of 136 acutely manic patients received a fixed dose of 20 mg/kg per day of VPA or placebo, in addition to an antipsychotic. They found that the mean dose of antipsychotic (in HPDL equivalents) declined during the study in those subjects who were also receiving VPA. Based on a 50% reduction in the baseline Young Mania Rating Scale (YMRS), 70% on combination therapy versus 46% on antipsychotic alone achieved this level of improvement (p = 0.005). Adverse events (AEs) did not differ significantly between the two groups. The authors concluded that, in comparison with an antipsychotic alone, the combination treatment:
  • Allowed for lower amounts of FGA
  • Produced a more rapid remission of symptoms
  • Produced a significantly greater improvement in symptoms
Several trials have now considered the combination of various SGAs with VPA, and these are discussed in the SGA section.
Administration of Valproate
VPA is available in various formulations, including DVPX (a compound composed of sodium VPA and valproic acid); dipropylacetic acid; and a closely related form, valpromide or dipropylacetamide. Due to its rapid absorption, blood levels peak 1 to 4 hours after oral administration, and the half-life ranges from 6 to 16 hours. It is metabolized primarily through the liver and is eliminated in the urine. VPA is highly protein bound and usually does not saturate binding sites at serum levels below 45 to 50 µg/mL. Thus, this level would be the expected minimal threshold for its psychotropic effects.
The most commonly used formulation of VPA is DVPX, which is usually started at 750 to 1,000 mg per day. Doses are titrated up every few days to achieve plasma levels in the 50 to 125 µg/mL range or until side effects prohibit further increases (150). Wassef et al. (151) have recently reported that higher doses may be needed, particularly with the extended release formulation. For most patients, an adequate trial typically requires total doses ranging from 1,000 to 2,500 mg per day.
DVPX may also be safely administered using a loading dose strategy (152,153). For example, Keck et al. (152) found that 20 mg/kg led to therapeutic plasma levels within 5 days. This is important, given evidence that the antimanic activity of DVPX is more likely to occur after achieving adequate serum concentrations. In this study, patients tolerated 20 mg/kg per day in divided doses for 5 days, with rapid onset of antimanic response. With increasing pressure to limit the length of hospital stays, such an accelerated response rate could represent a significant advantage. Preliminary reports with intravenous VPA administration have generated conflicting results (154,155).
Case Example
A 34-year-old man was hospitalized on CBZ, CPZ, lithium, and lorazepam for an acute exacerbation of mania. Despite a history of rapid cycling, he responded to an initial trial of lithium, thiothixene, and lorazepam but then relapsed. Increasing the thiothixene (up to 120 mg/day) was unsuccessful and poorly tolerated. The patient then improved on a regimen of loxapine (up to 250 mg/day) and clonazepam (up to 20 mg/day), but doses of each had to be reduced because of intolerable adverse effects (i.e., excessive sedation, drooling, pseudoparkinsonism), and he suffered another relapse. He again received CPZ (up to 900 mg/day) and DVPX (plasma level stabilized at 80 µg/mL), while the clonazepam was tapered slowly and discontinued. He gradually became euthymic and was able to leave the hospital after a 4-month stay, stabilized solely on CPZ (600 mg/day) and DVPX (1,250 mg/day).
P.388

Carbamazepine
The primary psychiatric application of CBZ has been for bipolar disorder, based on the initial work of two Japanese groups in the early 1970s (12,13). Interestingly, CBZ has a chemical structure resembling imipramine and was originally synthesized as a possible antidepressant agent. The FDA has recently approved an extended release formulation of CBZ for treatment of acute bipolar mania.
Our qualitative and quantitative analyses of the efficacy of CBZ in acute mania, as well as for maintenance therapy, find it to be comparable to lithium, VPA, LTG, or SGAs. Reviews of the literature comparing CBZ with placebo, lithium, or various antipsychotics for acute mania find a response rate approaching 70% (156). The spectrum of efficacy of CBZ appears to be similar to that of lithium; however, as noted earlier, it may be superior to lithium in mixed or dysphoric mania, rapid cyclers, and more severe episodes.
The first controlled empirical study of the effects of CBZ on behavior was done by Dehing (11), who described its behavioral effects in epileptic patients. He reported that it made them more active and communicative, less egocentric and stubborn; improved dysphoria, emotional lability, aggressiveness, and outbursts of rage; and had a positive effect on apathy, depression, anxiety, and hypochondriasis. He then studied its effects in a mostly nonepileptic, chronic psychiatric population that suffered from such varied disorders as dementia, psychosis, mental deficiency, and psychopathy, but not from bipolar disorder. In a double-blind random-assignment design he treated most of these patients for 1 month with placebo or CBZ. He continued the investigation after the double-blind phase on patients initially assigned to placebo and added others to the trial, for a total of 58 patients. Those receiving CBZ showed a marked improvement in contrast to those on placebo, but there were two patients on CBZ who developed either a slight or a marked aggravation of their disorder.
Dehing (11) qualitatively identified aggressiveness and outbursts of rage as the symptoms most helped by CBZ. It is of interest that, in addition to their mood-stabilizing effects, there is evidence that VPA and lithium also exert an antiaggressive effect (157). This raises the question of whether these agents act at a more fundamental level than the specific disorder being treated. Thus, like anti-inflammatory agents, they may benefit various disorders that share phenomenological and pathophysiological similarities.
Carbamazepine Versus Placebo
Post and Uhde (158) studied nine manic patients using an ABA design. In our judgment, three patients had a good response to CBZ and relapsed when switched to placebo; one had an equivocal response but relapsed when CBZ was discontinued; one responded to CBZ but failed to relapse on placebo; and three neither demonstrated a clear-cut response to CBZ nor relapsed when administered placebo later. To some degree the placebo lead-in period in the ABA design controls for the placebo effect, but with no true control group, we cannot be sure improvement was due to cycling, spontaneous remission, nonspecific effects of hospitalization, or an unrecognized carryover medication effect.
Goncalves and Stoll (159) studied six patients on CBZ and six on placebo; however, substantial amounts of antipsychotic augmentation were used. Virtually every placebo patient had some additional HPDL, and two of three also received other supplemental antipsychotics. In the CBZ group, four of six received supplemental HPDL, with none needing other antipsychotics. Despite the greater use of antipsychotics in the placebo group, the CBZ group was found statistically superior. Because significant amounts of concomitant antipsychotics were used, it is hard to draw any firm conclusion, but the outcome could be suggestive of the need for antipsychotic supplementation when CBZ is used.
Two large, multicenter, parallel group, placebo-controlled, randomized trials (i.e., Class I) with beaded extended-release CBZ (ERC-CBZ) have recently been published (160,161). In the first trial, manic or mixed episode bipolar I subjects were assigned to active drug (n = 101) or placebo (n = 103) for 3 weeks. All subjects were hospitalized for at least 7 days. The mean final dose of ERC-CBZ was 756 (±413) mg per day. Based on the primary outcome measure (i.e., YMRS), beginning with the second week active treatment was significantly better than placebo (p = 0.032) based on a last observation carried forward (LOCF) analysis. At study end, 42% on ERC-CBZ and 22% on placebo met criteria for response (i.e., ≥50% decreased in baseline YMRS). Dizziness, nausea, and somnolence were more frequent with active treatment versus placebo.
P.389

The second trial involved 293 subjects in a design similar to the first study. Sixty percent completed the 3-week trial, with a significantly greater number of placebo subjects discontinuing due to lack of efficacy (p = 0.001). As in the previous trial, ERC-CBZ was significantly better than placebo after 1 week based on mean YMRS improvement scores (p = 0.05). Adverse effects were similar to the first trial. In addition, active drug subjects had a significant increase in total cholesterol levels.
The results of these two studies led to an FDA-approved indication for acute bipolar mania.
Carbamazepine Versus Lithium
Other relevant evidence for CBZ comes from studies comparing it with standard treatments. Lerer et al. (162) compared CBZ with lithium without concomitant medication. Fourteen patients were randomly assigned to lithium and 14 to CBZ. Lithium appeared superior, with 11 patients improving, in contrast to only 4 patients improving with CBZ. A second study, Small et al. (114), found CBZ and lithium comparable in efficacy in a group of 52 hospitalized, treatment-refractory manic patients. This was a double-blind randomized design that followed patients during both the acute phase (i.e., 8 weeks) and the maintenance phase (up to 2 years). There was a trend favoring the lithium group on the survival analysis (p <0.14).
Carbamazepine Versus Antipsychotics
Because there is evidence that lithium is superior to FGAs in acute episodes of classic mania, it is relevant to review the data comparing CBZ with antipsychotics. Four studies investigate acute mania (two with random-assignment, double-blind conditions and no concomitant drugs; 163,164,165,166). Although the two class I studies found no statistical difference between CBZ and CPZ, one found a trend favoring CBZ and the other CPZ. When a meta-analysis was done combining these two studies, the pooled data show the relative outcomes to be virtually equal. The effect size is 0.05 and the Z score 0.2, indicating that the two nonsignificant trends virtually cancel each other out. We note that the four well-controlled studies comparing lithium with antipsychotics found lithium significantly superior.
Carbamazepine plus Other Psychotropics
Okuma et al. (166) added CBZ to the previous treatment of 107 affective, 54 schizophrenic, and 26 schizoaffective patients. Improvement was 73%, 56%, and 62%, respectively. In an open design, Nolen (167) added CBZ to lithium (and, when necessary, an antipsychotic and/or antidepressant) in a small group of treatment-resistant manic patients, who then showed further improvement. Kramlinger and Post (168) added lithium to CBZ in seven patients with varying degrees of mania, noting that six improved and one worsened. Because there was no control group, we do not know whether the patients would have shown similar improvement had the CBZ alone been continued for a longer period of time. Indeed, one responder had been on CBZ 2 weeks, and another for 3 weeks, but the other four responders had been on treatment about 1 month, which is sufficient time for the effects of CBZ to peak. Thus, although the data are suggestive that lithium may augment the effects of CBZ, the absence of a control group and the small sample size do not allow for a definitive conclusion.
Carbamazepine plus Antipsychotics Versus Antipsychotics Alone
Klein et al. (169) augmented HPDL with CBZ in a group of newly admitted, highly destructive psychotic patients (affectively disordered or schizophrenic) and found that 19 of 23 CBZ-augmented patients improved, in contrast to 11 of 20 of the placebo-augmented patients. Mueller and Stoll (170) and Goncalves and Stoll (159), using random-assignment, double-blind designs in small samples of six to ten patients per group, found that the addition of CBZ to HPDL also produced some increased benefit over the antipsychotic alone. Specifically, Mueller and Stoll (170) found less supplemental medication was needed when CBZ was added, and Goncalves and Stoll (159) found CBZ superior to placebo supplementation of HPDL.
Antipsychotics plus Carbamazepine or Lithium
Lenzi et al. (171) compared patients randomly assigned to lithium or CBZ augmented by CPZ. During the first week, every patient required CPZ; in the second week, 14 of 15 patients
P.390

required it; and in the third week, 11 of 15 patients in each group required it. The therapeutic result of the CPZ–CBZ combination was equal to the CPZ–lithium combination, and the only difference was that patients on CBZ required less CPZ in the first week. Lusznat et al. (172) also found the CBZ–antipsychotic combination equal to the lithium–antipsychotic combination. In studies in which most but not all patients receive two active drugs, the design clouds the effectiveness of the drug alone versus an augmentation strategy. When every patient receives a basic drug that is then supplemented with another, one can more readily determine whether the augmenting drug is helpful. All must receive the basic drug in a constant dose, however.
Case Example
A 23-year-old woman with a long history of bipolar disorder resistant to lithium monotherapy and characterized by mixed episodes and rapid cycling was hospitalized in a manic phase. She was on lithium, CBZ, and trifluoperazine, with a therapeutic lithium level but a CBZ level of only 5 µg/mL. The patient underwent a washout, during which she deteriorated, and was then placed on DVPX. Because of increasing confusion, nausea, and vomiting at therapeutic levels, she was switched back to CBZ plus low-dose trifluoperazine. She had minimal response to CBZ blood levels in the range of 6 to 10 µg/mL, but when levels were titrated up to a range of 12 to 14 µg/mL, she demonstrated marked stabilization in mood, with minimal adverse effects. When the antipsychotic was discontinued, the patient continued to do well and was discharged to outpatient follow-up.
Administration of Carbamazepine
CBZ is indicated for the management of temporal lobe epilepsy and paroxysmal pain disorders. Its anticonvulsant actions are apparently associated with the ability to reduce postsynaptic responses and to block posttetanic potentiation. The initial half-life ranges from 25 to 65 hours, but due to the ability of CBZ to induce its own metabolism (i.e., autometabolism), this may be reduced to 12 to 17 hours after several weeks of treatment.
The routine pretreatment workup includes assessment of baseline hematological and hepatic functions because these two organ systems may be adversely affected by CBZ. Once baseline medical status has been established, typical starting doses are 400 to 600 mg per day, given in divided doses. Increments of 200 mg per day can be given every 3 to 5 days until adverse effects preclude higher dosing or desired clinical response is reached. Less aggressive titration and even dose reduction may be required early in the treatment until the patient develops tolerance to its adverse effects. In terms of adequate blood levels, 4 to 12 µg/mL is considered the accepted therapeutic range for CBZ when used as an anticonvulsant, but the ideal blood level of CBZ as an antimanic is unknown. Preliminary data, however, find a relationship with CSF levels of the principal epoxide metabolite of CBZ and clinical response. Therefore, it is desirable to titrate the dose based on clinical response and adverse effects rather than rigidly relying on plasma levels. As we discuss later, therapeutic drug monitoring (TDM) of CBZ, especially during the first several weeks of therapy, is crucial due to the phenomenon of autometabolism and the potential for clinically significant drug interactions.
Whereas the sequence is strongly suggestive of a beneficial effect with higher CBZ levels, we cannot rule out the possibility of a spontaneous improvement due to her history of rapid cycling.
Second-Generation Antipsychotics
As a class, the SGAs have demonstrated mood stabilizing properties separate and distinct from
P.391

their antipsychotic effects (173,174). Their lower incidence of EPS (and probably tardive dyskinesia) in comparison to FGAs also increased interest in developing these agents for mood disorders. Their pharmacokinetic properties are discussed in Chapter 5.
Early reports found clozapine to benefit some previously refractory, mood disordered patients (e.g., bipolar, schizoaffective) who improved rapidly and significantly on this agent (175,176). Further, many patients were able to sustain their early gains in psychosocial functioning over a 3- to 5-year period. Subsequently, several trials have confirmed the efficacy of other SGAs as monotherapy or augmentation therapy for acute mania, as well as for more severe psychotic and/or refractory mood disorders (16, 17; Table 10-9). Based on this evidence, the FDA has approved OLZ, RISP, QTP, ZPD, and ARIP for treatment of acute mania. Further, OLZ and ARIP are currently approved for maintenance treatment; OLZ, RISP, and QTP as adjuncts to classic mood stabiliers; and the combination of OLZ plus fluoxetine for acute bipolar depression (177,178,179,180,181,182,183,184,185,186,187,188,189,190,191,192,193,194,195,196,197,198,199,200,201,202).
Table 10-9 Second-generation antipsychotics for treatment of acute mania
The role of these agents, either as primary or adjunctive treatments for various mood disorders, has yet to be fully explored. Theories regarding their mechanism of action have included the differential effects of clozapine on DA receptor subtypes (e.g., increased activity at the D4 receptors,
P.392

P.393

P.394

which exist in high density in the limbic system) and the greater 5-HT2 to D2 antagonism of most SGAs in comparison with FGAs (203).
In this context, Swerdlow (204) writes that subcortical DA dysfunction contributes to the symptoms of mood disorders, particularly increased or decreased goal-directed behaviors and perceived changes in reinforcement. Still, the author comments that it is not enough to view such pathology in the context of too little or too much subcortical DA. Thus, given the complex motor, cognitive, and affective disturbances in depression, the role of subcortical DA dysfunction and antidepressant action should be viewed within the context of an integrated cortico-striato-pallidothalamic circuitry.
Regarding the 5-HT system, Keck et al. (205) cite several lines of evidence to support that the thymolytic effects of clozapine (and perhaps other agents with similar properties) are mediated by the antagonism of 5-HT2 receptors, including:
  • These receptors have been implicated in the action of standard antidepressants
  • Most, but not all, platelet radioligand studies in medication-free patients with major depressive disorder have found a significant increase
    P.395

    in the number of binding sites of this receptor compared with control subjects
  • Radioligand binding studies of the postmortem brains of patients with major depressive disorder who did not receive antidepressants showed significant increases in the number of these receptors compared with both patients who had received antidepressants and normal control subjects
In summary, the authors believe these lines of evidence support the hypersensitive–postsynaptic, serotonergic receptor theory first proposed by Aprison et al. (206).
Clozapine plus Other Psychotropics
Open Trials
Owen et al. (207) conducted an open-label, compassionate use clozapine treatment protocol in 37 chronically psychotic patients (25 schizophrenia, 12 schizoaffective). Clozapine produced a highly significant improvement in psychopathology as measured by the BPRS. Interestingly, schizoaffective patients had significantly lower total scores than their schizophrenic counterparts at the final rating.
McElroy et al. (208) surveyed the response of 85 consecutive patients, including 14 bipolar patients with psychotic features, who received clozapine for 6 weeks. The response rates of the schizoaffective patients (both bipolar and depressed subtypes), as well as those with bipolar disorders with psychotic features, were excellent (i.e., almost 90%) and substantially better than the response rate for the pure schizophrenic group (i.e., 46%).
Four clozapine open, monotherapy trials found a substantial mood stabilizing effect for this agent in bipolar or schizoaffective manic or mixed patients (209,210,211,212). Case series reports also found this agent helpful as an adjunct for treatment-resistant rapid-cycling patients (213,214).
Suppes et al. (175) successfully treated seven treatment-refractory, psychotic, dysphoric manic patients with clozapine in a prospective, randomized open trial. They reported that during a 3-year to 5-year follow-up, most of these patients sustained substantial gains in psychosocial function and that the six who remained on this agent were not rehospitalized. Subsequently, these same authors reported on three rapid-cycling, nonpsychotic, bipolar patients who also benefited from clozapine, leading the authors to opine that this drug may have mood-stabilizing properties separate from its antipsychotic effects (176).
Another report suggests that the combination of clozapine plus VPA may result in greater efficacy and was well tolerated in most patients (215). In this context, we would avoid using clozapine plus CBZ due to the possibility of further decreases in white blood cell (WBC) counts, as well as clozapine plus a BZD because this combination has been reported to cause respiratory compromise (216).
Olanzapine Versus Placebo or Other Psychotropics
Olanzapine Versus Placebo
Tohen et al. (177,178) have published the results of two double-blind, placebo-controlled trials of OLZ for the treatment of acute mania (see Tables 10-9 and 10-10).
The first study was 3 weeks in duration and included 139 patients hospitalized for an acute bipolar manic or mixed episode (177). The starting dose of OLZ was 10 mg per day, and the mean dose was 14.9 mg per day. Active drug treatment produced a statistically greater average improvement than placebo on the YMRS scores whether psychosis was present or not. Further, 49% of the OLZ-treated group (n = 70) met the a priori criteria for response (i.e., a ≥50% reduction from baseline YMRS score) versus only 24% of the placebo-treated group (n = 69).
The second study was similar in design. It involved 115 patients, used a higher starting dose of OLZ (i.e., 15 mg/day, mean dose of 16.4 mg/day), used less rescue medication, and had a 4-week treatment duration. The outcome was similar as well. OLZ was found statistically superior to placebo for core manic symptoms, as well as for depression or for those with a mixed episode (178,217).
Combining these two studies, there is a total of 251 patients with a 56% response rate to OLZ versus a 33% response rate to placebo (see Table 10-10). Both studies found OLZ to be superior to placebo and also replicated each other in that the degree of superiority was the same. Sedation and weight gain occurred to a significantly greater degree in the OLZ-versus the placebo-treated group; however, there was no difference in EPS occurrence between the groups.
Table 10-10 Second-generation antipsychotics versus placebo for acute mania
 |  | Responders (%) |  | Difference (%)
Study | N | Olanzapine | Placebo |
Tohen et al., 1999 | 136 | 49% | 24% | 25%
Tohen et al., 2000 | 115 | 65% | 43% | 22%
Total | 251 | 56% | 33% | 23%
Study | N | Risperidone | Placebo |
Hirschfeld et al., 2004 | 243 | 43% | 24% | 19%
Khanna et al., 2005 | 203 | 73% | 36% | 37%
Smulevich et al., 2005 | 294 | 48% | 33% | 15%
Total | 740 | 54% | 31% | 23%
Study | N | Quetiapine | Placebo |
Brecher et al., 2003 | 302 | 61% | 39% | 22%
Bowden et al., 2005 | 302 | 53% | 27% | 26%
Total | 604 | 57% | 33% | 24%
Study | N | Ziprasidone | Placebo |
Keck et al., 2003 (2:1 ratio; MRS not YMRS) | 210 | 50% | 35% | 15%
Potkin et al., 2004 (2:1 ratio; MRS not YMRS) | 202 | 46% | 29% | 17%
Total | 412 | 48% | 32% | 16%
Study | N | Aripiprazole | Placebo |
Keck et al., 2003 | 248 | 40% | 19% | 21%
Sachs et al., 2006 | 268 | 53% | 32% | 21%
Total | 516 | 46% | 26% | 21%
P.396

Olanzapine Versus Divalproex
Tohen et al. (179) also conducted a 3-week, randomized, double-blind trial comparing OLZ (5 to 20 mg/day) to DVPX (500 to 2500 mg/day) for an acute manic or mixed episode (see Table 10-9). The primary outcome variable was baseline to endpoint improvement in the mean total YMRS score. Response (≥50% reduction in YMRS score) and remission (endpoint YMRS ≤12) rates were:
  • Responders: 54.4% of OLZ-treated versus 42.3% of DVPX-treated patients
  • Remitters: 47.2% of OLZ-treated versus 34.1% of DVPX-treated patients
The decrease in Hamilton Depression Rating Scale (HDRS) scores and completion rates for the 3-week study were similar in the two treatment groups. OLZ produced a significantly greater mean improvement compared with DVPX. Significantly more weight gain, dry mouth, increased appetite, and somnolence were reported with OLZ, while more cases of nausea were reported with DVPX.
Zajecka et al. (180) also compared the efficacy, safety, and tolerability of DVPX to OLZ in a multicenter, randomized, 12-week, double-blind, parallel group involving 120 bipolar manic subjects (n = 63, DVPX; n = 57, OLZ; see Table 10-9). The mean maximum dose of DVPX was 2,115 mg per day and of OLZ, 15 mg per day. The mean MRS score changes from baseline to day 21 were –14.8 for VPA and –17.2 for OLZ (p = ns). A significantly greater proportion of OLZ-treated subjects experienced somnolence, weight gain, edema, rhinitis, and slurred speech. One death occurred during the study on OLZ due to diabetic ketoacidosis. This study found no significant difference in efficacy between groups and reported that VPA was associated with a more favorable AE profile. The different outcome in the second trial may be due to:
  • A more aggressive loading dose of DVPX with higher plasma levels overall
  • Lower mean dose of OLZ
  • A longer duration of treatment
  • Smaller sample size
Olanzapine Versus Lithium
Berk et al. (181) compared OLZ to lithium in 30 acute manic patients in a randomized 4-week, double-blind, controlled design (see Table 10-9). There were no significant outcome differences
P.397

between the two groups on any of the primary outcome measures:
  • The BPRS (lithium 28.2; OLZ 28.0; p = 0.44)
  • The Clinical Global Impression-Improvement (CGI-I; lithium 2.75, OLZ 2.36; p = 0.163)
  • The MRS (lithium 13.2, OLZ 10.2; p = 0.32)
OLZ, however, was significantly superior to lithium on the Clinical Global Impression-Severity (CGI-S) scale at week 4 (lithium 2.83, OLZ 2.29; p = 0.03).
Olanzapine Versus First-Generation Antipsychotics
Shi et al. (182) conducted a treatment trial for acute mania in 453 subjects (see Table 10-9). This was a 6-week, double-blind, randomized, controlled study comparing OLZ (5 to 20 mg/day; n = 234) to HPDL (3 to 15 mg/day; n = 219), followed by a 6-week continuation phase. Symptomatic remission rates were similar for OLZ- and HPDL-treated patients at weeks 6 and 12. At week 6, however, significant changes in five dimensions of the Medical Outcomes Study 36-Item Short Form Health Survey favored OLZ over HPDL. At the end of week 12, OLZ also produced significantly greater improvement than HPDL in favorable Health-Related Quality of Life (HRQOL) changes, work activities, impairment, and household activities, and on the Streamlined Longitudinal Interview Clinical Evaluation from the Longitudinal Interval Follow-up Evaluation (SLICE/LIFE) activities impairment scores.
Parenteral Olanzapine Versus Parenteral Placebo or Lorazepam
Meehan et al. (183) randomly assigned 201 agitated, manic patients to receive one to three acute parenteral injections of OLZ (10 mg, first two injections; 5 mg, third injection), lorazepam (2 mg, first two injections; 1 mg, third injection), or placebo (placebo, first two injections; OLZ, 10 mg, third injection) within a 24-hour period (see Table 10-9). Twenty-four hours after the first injection, OLZ was statistically superior to placebo in reducing agitation in patients with acute mania. No significant differences among the groups were observed in safety measures, including treatment-emergent EPS, acute dystonia, or QTc interval changes.
Olanzapine plus Standard Mood Stabilizers
Tohen et al. (184) conducted an 8-week, double-blind, randomized, placebo-controlled trial of OLZ augmentation of standard mood stabilizers in 344 nonresponding subjects with a manic or mixed episode (see Table 10-9). OLZ produced a statistically superior improvement when compared with placebo augmentation (p = 0.003). Sixty-eight percent of OLZ-treated patients and 45% of placebo-treated patients achieved at least a 50% decrease from their baseline YMRS score. OLZ produced improvements in subjects with and without psychotic features. Weight gain and sedation occurred more often with OLZ.
Risperidone Versus Placebo or Other Psychotropics
Risperidone Versus Placebo
Hirschfeld et al. (185) conducted a multicenter trial comparing the efficacy and tolerability of RISP (mean modal dose = 4.1 mg/day) to placebo for acute mania (see Tables 10-9 and 10-10). Subjects (n = 259) were assigned to receive placebo (n = 125) or RISP (n = 134). Improvements in baseline YMRS scores were significantly greater in the RISP versus the placebo group. Significant differences in change scores were seen as early as 3 days, as well as weeks l, 2, and 3. Mean improvements in CGI-S scores were also significantly greater on RISP versus placebo. Somnolence and EPS were greater in the RISP versus placebo group. Further, a 9-week open label extension trial with RISP found significant and clinically meaningful improvement in overall functioning based on Global Assessment Scale (GAS) scores (218).
Khanna et al. (186) reported the results of a second multicenter, randomized, double-blind, placebo-controlled trial conducted in India (see Tables 10-9 and 10-10). Subjects (n = 290) experiencing an acute manic or mixed episode received a mean modal dose of 5.6 mg per day of RISP. Of the 290 subjects, 146 were assigned to RISP and 144 to placebo. Significantly greater improvements in baseline YMRS scores were seen in those receiving RISP versus placebo. EPS were reported more often with RISP.
Smulevich et al. (187) conducted a double-blind, placebo-controlled trial for acute bipolar
P.398

mania. Subjects were randomly assigned to RISP (4.2 ± 1.7 mg/day; n = 154), HPDL (8.0 ± 3.6 mg/day; n = 144), or placebo (n = 140). At 3 weeks, change scores on the YMRS were significantly greater for RISP versus placebo (p <0.001), with no difference between RISP and HPDL. Further improvement occurred during the next 9 weeks with active drug treatments. EPS was more frequent with HPDL versus placebo. The authors reported initial benefit with RISP that was maintained for an additional 9 weeks.
Risperidone Versus Lithium and Haloperidol
Segal et al. (188) studied 45 inpatients with bipolar mania in a 28-day, randomized, controlled, double-blind trial of RISP (6 mg/day), HPDL (10 mg/day), or lithium (800 to 1,200 mg/day; see Table 10-9). All three groups showed similar improvement on BPRS, MRS, Global Assessment of Functioning (GAF) and CGI scores at day 28. The EPS of RISP and HPDL were not significantly different.
Janicak et al. (219) reported the results of a double-blind, randomized trial of RISP versus HPDL for control of both psychotic and mood symptoms in 62 patients with schizoaffective disorder (bipolar or depressed subtype; see Table 10-9). The authors observed that, in comparison with HPDL, RISP:
  • Was equally effective in decreasing manic and psychotic symptoms
  • Did not worsen mania or switch bipolar depressed or mixed subtypes into mania
  • Was more effective for significant depression
  • Caused fewer EPS
  • Was better tolerated overall
Risperidone plus Other Psychotropics
Risperidone, Haloperidol, or Placebo plus Mood Stabilizers
Sachs et al. (189) assessed the efficacy and safety of RISP or HPDL as adjunct to lithium or VPA (see Table 10-9). Subjects (n = 156) with a manic or mixed episode entered the 3-week randomized, double-blind, placebo-controlled trial. They received lithium or VPA plus placebo, RISP, or HPDL. Mean modal doses were 3.8 mg per day [standard deviation (SD) = 1.8] of RISP and 6.2 mg per day (SD = 2.9) of HPDL. Significantly greater reductions in baseline YMRS scores occurred in the RISP and HPDL groups compared to placebo. EPS Rating Scale total scores at endpoint were significantly higher in the HPDL versus placebo group. Eight percent, 17%, and 38% of subjects on placebo, RISP, and HPDL, respectively, received antiparkinsonian medications.
Risperidone plus Standard Mood Stabilizers
Yatham et al. (190) studied bipolar subjects taking a mood stabilizer who were randomized to 3 weeks adjunctive treatment with RISP (n = 75) or placebo (n = 76; see Table 10-9). The median dose of RISP was 4 mg per day. Baseline YMRS scores improved rapidly with significantly greater reductions at week 1 in the RISP versus the placebo group. Overall, YMRS scores decreased by 14.5 on RISP and 10.3 points on placebo. The incidence of AEs was similar in both groups with the exception of more EPS in the RISP group.
Quetiapine
Quetiapine Versus Placebo
A 12-week, double-blind, placebo-controlled, international trial compared QTP to placebo with HPDL as the active comparator in 302 subjects (191; see Tables 10-9 and 10-10). QTP and HPDL were statistically superior to placebo at day 21 (the primary time point for efficacy assessment) on mean baseline YMRS change scores. This difference persisted until day 84. Overall, withdrawal due to AEs with QTP was similar to placebo.
A second trial (n = 302) was similar in design and outcome but used lithium as the active comparator (190; see Tables 10-9 and 10-10). Based on response status in these two trials, the recommended dose range for QTP for acute mania is 400 to 800 mg per day, and the target dose appears to be about 600 mg per day (220).
Quetiapine plus Standard Mood Stabilizers
DelBello et al. (193) conducted a 6-week, randomized, double-blind, placebo-controlled trial comparing QTP [titrated to 450 mg/day (n = 15)]
P.399

or placebo (n = 15) in combination with VPA for acute mania in 30 manic or mixed bipolar I adolescents (see Table 10-10). The VPA plus QTP group demonstrated a significantly greater reduction in baseline YMRS scores than the VPA plus placebo group. Moreover, YMRS response rates were significantly greater in the VPA plus QTP group than in the placebo group (i.e., 87% versus 53%; p = 0.05). No significant group differences in safety measures were noted.
Sachs et al. (194) and Yatham et al. (195) evaluated the efficacy and safety of QTP plus lithium or VPA in bipolar I inpatients with a manic episode. In two separate trials, subjects were randomly assigned to 3 weeks of treatment with a mood stabilizer plus placebo (n = 205) or QTP (n = 197; see Table 10-10). The mood stabilizer was titrated to therapeutic levels (lithium 0.7 to 1.0 mEq/L; DVPX 50 to 100 µg/mL); QTP was titrated to a mean final dose of 580 mg per day in responders. QTP plus mood stabilizer produced a significantly greater reduction in baseline YMRS compared with placebo plus mood stabilizer. Further, significantly more QTP-treated patients achieved a ≥50% reduction in YMRS scores at final assessment. The most common adverse effects (≥10%) noted in the QTP-treated subjects were somnolence, dry mouth, asthenia, and postural hypotension, but the rate of discontinuation due to AEs was similar in each group.
Ziprasidone
Ziprasidone Versus Placebo
Keck et al. (196) studied 210 bipolar I patients with a manic or mixed episode who were randomly assigned in a 2:1 ratio to 3 weeks of double-blind treatment with ZPD (40 to 80 mg twice daily) or placebo (see Tables 10-9 and 10-10). Efficacy was assessed with the Schedule for Affective Disorders and Schizophrenia, Change Version (which contains the MRS), PANSS, CGI-S, CGI-I, and GAF. ZPD produced a rapid, sustained improvement relative to baseline and placebo on all primary and most secondary efficacy measures. Further, it was well tolerated with a low rate of EPS.
A second, placebo-controlled trial by Potkin et al. (197) (see Tables 10-9 and 10-10) was also a 3-week trial with a design similar to the Keck et al. (196) report. Subjects (n = 202) were bipolar I manic and mixed. Significantly greater improvement was observed in the ZPD group by day 2 of the study and persisted for the entire 3 weeks. ZPD was well tolerated.
Data are also available addressing the efficacy of parenteral ZPD for agitation in acute manic or mixed episodes in 61 bipolar or schizoaffective bipolar type subjects (198; see Table 10-9). A 20-mg dose was found to be more effective than a 2-mg dose, while a 10-mg dose showed inconsistent results. ZPD was well tolerated in all doses.
Aripiprazole
Aripiprazole Versus Placebo
Keck et al. (199) compared the efficacy and safety of ARIP in a 3-week, multicenter, double-blind, placebo-controlled study in which 262 manic patients were randomized to ARIP (30 mg) or placebo (see Tables 10-9 and 10-10). At endpoint, ARIP produced statistically significant improvement in baseline YMRS total scores (–8.15 versus –3.35; p <0.01) compared to placebo. The response rate was also significantly higher in the ARIP than the placebo group (i.e., 40% versus 19%; p <0.0l). Discontinuations due to AEs did not differ between the ARIP and placebo groups.
A second placebo-controlled trial had similar response rates to 15 or 30 mg per day of ARIP, but the placebo response rate was also very high. Active treatment did not separate statistically from placebo (202; see Tables 10-9 and 10-10).
A third placebo-controlled trial generated results similar to the first study, with response rates of 53% for ARIP versus 32% for placebo (200; see Tables 10-9 and 10-10).
Aripiprazole Versus an FGA
A fourth controlled trial, 12 weeks in duration, compared ARIP to HPDL and found the two agents to be comparable in YMRS change scores. ARIP, however, was superior in terms of response rates and tolerability (201; see Table 10-10).
Summary
The acute antimanic benefits of SGAs appear to be a class effect, with each agent demonstrating highly significant and comparable superiority in
P.400

comparison to placebo (see Tables 10-9 and 10-10). When used as monotherapy for acute mania, effective doses of SGAs were generally in the higher end of the recommended range for schizophrenia. These agents also demonstrate at least comparable efficacy to standard mood stabilizers and appear to augment the effects of agents such as lithium or VPA. Data to support their role in the depressed phase and in maintenance strategies are discussed in the next section.
Treatment Strategy for Acute Mania
Patients presenting with mild to moderate manic or mixed symptoms should first have an adequate trial of lithium, with plasma level ranges of 0.8 to 1.2 mEq/L, or VPA, with blood level ranges of 80 to 125 µg/mL, if tolerated. Adjunctive BZDs or parenteral SGAs may be beneficial if:
  • The presentation is complicated by continued marked agitation, insomnia, and anxiety
  • The patient may also be experiencing alcohol or other drug withdrawal symptoms
  • There is concern about adverse effects from higher doses of antipsychotics
The discontinuation of concurrent antidepressants and/or the use of supplemental thyroid agents in appropriate patients may benefit those who are treatment resistant, preventing cycle acceleration or reversing thyroid deficiency. Rarely, antidepressant withdrawal has been reported to induce mania (221).
Short-term aggressive dosing with BZDs may preclude the need for antipsychotics and/or alleviate alcohol or drug withdrawal symptoms. Thus, lorazepam (1 to 2 mg) given every 2 to 4 hours, with doses of up to 12 mg per day, has shown promise; alternatively, clonazepam may also be used.
Antipsychotics may be warranted if patients:
  • Demonstrate psychotic symptoms
  • Suffer from severe agitation
  • Are diagnosed schizoaffective, bipolar type
  • Remain refractory
  • Are only partially responsive to the primary mood stabilizer
In fact, with moderate to severe episodes, a mood stabilizer alone is usually insufficient. Initial treatment often requires a concurrent antipsychotic, preferably an SGA. In these situations, we advocate using an initial lower-dose schedule (e.g., RISP 1 to 4 mg/day; OLZ 2.5 to 10 mg/day; 222). If standard mood stabilizers are ineffective or not tolerated, evidence indicates that SGA monotherapy is usually effective at slightly higher doses (e.g., ARIP 30 mg/day; QTP 600 mg/day). In this context, RISP microspheres (initially augmented with oral RISP for the first 3 weeks) may also be considered in noncompliant patients or in those with pharmacokinetic issues that preclude adequate absorption by the oral route.
VPA or CBZ should be considered as the initial mood stabilizer if:
  • Past treatment attempts with lithium were unsuccessful
  • Patients demonstrate a history of rapid cycling
  • There are symptoms of mixed or dysphoric mania
  • An organic mood syndrome is suspected
  • Medical problems, such as psoriasis, preclude the use of lithium
These agents may be used with or without lithium, BZDs, or antipsychotics.
Various combinations of mood stabilizers and antipsychotics may also be considered, always in a stepwise strategy. Although clozapine may be combined with lithium and/or VPA, we caution against the combined use of clozapine plus CBZ, given the propensity of the former to induce agranulocytosis and the ability of the latter to suppress bone marrow production.
Given an inadequate drug response or in patients with manic delirium who pose an immediate risk to themselves or others, we would consider ECT. Bilateral stimulus electrode placement may be more effective than unilateral placement. Finally, the combined use of ECT plus an antipsychotic may benefit the most treatment-resistant patient and has not been reported to induce serious AEs (223,224,225,226).
Figure 10-1 depicts the recommended treatment strategy for acute mania (10). Our approach is consistent with other published guidelines and algorithms (227,228).
Management of an Acute Depressive Episode
While the treatment of bipolar depression is more complicated than that of unipolar depression or acute mania, there are much fewer data
P.401

P.402

from controlled trials to guide the clinician. This is particularly problematic given the growing recognition that depression (including subsyndromal levels) is more prevalent than mania/hypomania and contributes more to the morbidity and mortality associated with bipolar disorder (229). Approaches for acute and maintenance treatment of depression include:
  • Monotherapy with a mood stabilizer such as:
    • Lithium
    • LTG
    • SGAs
      • OLZ
      • QTP
  • Combination therapy
    • Two or more mood stabilizers
    • Mood stabilizer plus antidepressant, anxiolytic, or SGA
    • SGA plus antidepressant (e.g., OLZ plus fluoxetine)
  • Device-based therapies
    • ECT
    • BLT
    • VNS (230)
    • TMS (231)
  • Sleep deprivation (232)
  • Psychotherapy plus medication
    • Psychoeducation (233)
    • Family-focused treatment (234)
    • CBT (235)
Figure 10-1 Strategy for the treatment of acute mania.
With mild to moderate depression, a trial with a mood stabilizer such as lithium may be sufficient and avoid exposing patients to the potential destabilizing effects of an antidepressant (236). If tolerated, levels >0.8 mEq/L should be achieved to maximize efficacy.
LTG has been assessed for acute antidepressant effects in bipolar depression. Calabrese et al. (237) compared LTG to placebo in a 7-week, double-blind trial of bipolar I acutely depressed subjects. Patients were randomized to LTG (50 mg/day; n = 66); LTG (200 mg/day; n = 63); or placebo (n = 66). Based on the HDRS-17 and MADRS change scores, 200 mg of LTG was superior to placebo by week 3 (p = 0.05). LTG did not induce switching into mania and, except for headache, was similar to placebo in terms of adverse effects. By contrast, two other placebo-controlled trials failed to differentiate LTG from placebo. In a 7-week, double-blind comparison of LTG versus OLZ–fluoxetine combination (OFC) in 410 bipolar depressed patients found OFC to be significantly better than LTG in terms of efficacy and overall AEs (238,239,240). The maintenance prophylaxis section discusses the two 18-month relapse trials that led to an FDA-approved indication for LTG as a maintenance therapy to prevent relapse, particularly into depression. In patients unable to benefit from a mood stabilizer alone, combining mood stabilizers (e.g., lithium plus LTG) may improve response (241,242).
Alternatively, an antidepressant (e.g., paroxetine, bupropion) may need to be added to the primary mood stabilizer(s). A meta-analysis of 12 randomized trials with 1,088 subjects indicated that antidepressants (usually combined with a mood stabilizer or SGA) were more effective than placebo (243). Further, the overall switch rates to mania did not differ between drug and placebo. The rate of switching, however, was higher for tricyclics (i.e., 10%) versus other antidepressants (i.e., 3.2%).
In this context, Nemeroff et al. (244) found that the addition of paroxetine (n = 35) or imipramine (n = 39) to lithium was superior to placebo (n = 43) plus lithium for acute bipolar depression based on change scores on the HDRS and CGI-I scales. Further analysis, however, found that the addition of an antidepressant was only beneficial in those subjects with lithium levels ≤0.8 mEq/L. Thus, it may be possible to achieve the same benefit with lithium monotherapy if levels >0.8 mEq/L can be tolerated. Alternate mood stabilizers such as CBZ or VPA in combination with an antidepressant may also be helpful in those insufficiently responsive to previous treatment approaches. BZDs may benefit associated anxiety or agitation.
In more severe episodes (including those with psychotic symptoms), an antipsychotic (preferably an SGA) may be appropriate for those unresponsive to the mood stabilizers described earlier. Recent data also indicate that SGA monotherapy with agents such as OLZ or QTP is significantly better than placebo for acute bipolar depression. Table 10-11 summarizes the results of controlled and open trials with SGAs for bipolar depression.
OFC is the only treatment presently approved by the FDA for acute bipolar depression (see Table 10-11). Tohen et al. (246) conducted an 8-week, randomized, double-blind trial among patients with bipolar I depression. Patients were assigned to:
P.403

P.404

  • OLZ monotherapy (5 to 20 mg/day; n = 370)
  • OLZ (6 or 12 mg/day) plus fluoxetine (25 or 50 mg/day; n = 86)
  • Placebo (n = 377)
Table 10-11 Second-generation antipsychotics for treatment of bipolar depression
Type of Study | Author (Year) | Sample | Results | Comments
Olanzapine
OLZ vs. PLAC Post hoc analysis Randomized DB–PC Monotherapy 3 weeks | Baker et al. (2003; 245) | N = 68 | HDRS scores decreased 11.45 on OLZ vs. 6.83 on placebo Core mood subscale showed no difference | Patients had moderate to severe dysphoric mania (HDRS ≥20) Effectiveness seen 1 week after initiation of treatment
OLZ or OFC vs. PLAC Randomized DB 8 weeks—acute phase; 6 weeks—open-label | Tohen et al. (2003; 246) | N = 833 | Based on MADRS change scores, OFC and OLZ significantly superior to placebo; and OFC > OLZ Remission at endpoint 56.3% OFC 40.5% OLZ 29.1% placebo | Previously had not responded to ECT or had only temporary improvement
Risperidone
RISP plus MS Open label Add on to MS and maybe AD | Ghaemi et al. (1997; 247) | N = 2 (part of a larger study of 14 patients) | CGI-I showed patients with depression were “much improved” | Mean duration of study was 6.4 weeks Average dose was 2.8 mg/d; Unclear if the depressed patients were on paroxetine
RISP Open-label Mostly add on 6 months | Vieta et al. (2001; 248) | N = 33 (part of a larger study) Bipolar depressed and schizoaffective bipolar depressed | HDRS scores decreased significantly from baseline by 6 weeks across the different diagnostic categories (including manic, hypomanic, mixed episodes) | Mean dose = 3.9 mg/d EPS and weight gain most common side effects
RISP vs. paroxetine vs. combination Randomized DB Add on to MS 12 weeks | Shelton et al. (2004; 249) | N = 30 BPI, II Depressed | At week 8, a trend toward significance on BDI in favor of the combination vs. paroxetine alone Combination showed a more stable response No difference in other measures | Assessments included MADRS, HDRS, BDI, CGI-I Dose ranges: RISP (1–4 mg/d) Paroxetine (10–40 mg/d)
Quetiapine
QTP vs. PLAC Randomized DB-PC 300 or 600 mg 8 weeks | Calabrese et al. (2005; 250) | N = 542 Outpatients BP I, II | ≥50% MADRS decrease 58% on QTP vs. 36% on placebo 53% on QTP vs. 28% on placebo achieved remission | QTP = placebo for treatment-emergent mania
RISP vs. QTP Open-label Add on 4 months | Sajatovic et al. (2002; 251) | N = 103 (part of a larger study) Psychotic BPI | HDRS decrease of 50.4% in QTP group and 33.2% in RISP group | Study had 729 patients, with HDRS decreases favoring QTP group Mean dose of QTP 318mg/d; RISP 4.4 mg/d Lower incidence of EPS in QTP group
OLZ, olanzapine; PLAC, placebo; DB, double-blind study; PC, placebo-controlled study; HDRS, Hamilton Depression Rating Scale; OFC, olanzapine-fluoxetine combination; MADRS, Montgomery-Asberg Depression Rating Scale; ECT, electroconvulsive therapy; RISP, risperidone; MS, mood stabilizer; AD, antidepressant; CGI-I, Clinical Global Impression–Improvement; EPS, extrapyramidal symptoms; BDI, Beck Depression Inventory; QTP, quetiapine; BPD, bipolar. Adapted from Baslet G, Nour H, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part II: Depression. Janicak PG, Pavuluri M, eds. Contemporary Psychiatry. November 2003;2(8):1–8.
Both active treatment groups separated significantly from placebo by week 1 (p = 0.001). Further, OFC was significantly superior to OLZ monotherapy (p = 0.02) from weeks 4 through 8. Induction of mania did not differ significantly among the three groups. Sedation, appetite and weight increase, dry mouth, and asthenia were greater in the two active treatment arms versus placebo.
Calabrese et al. (250) recently reported data from a large, placebo-controlled study that compared QTP monotherapy to placebo for acute bipolar I or II depression (n = 542; see Table 10-11). Outpatients were randomized to QTP (300 mg; n = 181), QTP (600 mg; n = 180), or placebo (n = 181) for an 8-week trial. Of those on either dose of QTP, 53% achieved remission (defined as final MADRS score of ≤12) versus 28% on placebo. Further, the mean change scores were significantly better for both rapid cycling and nonrapid cycling subjects in comparison to placebo. The percentage of patients who developed treatment-emergent mania did not differ between those on QTP versus those on placebo. Indeed, effect size separating QTP from placebo in the bipolar I subjects was 1.09, larger than those for OFC (7.5 mg/40mg) in the Tohen et al. (246) trial (i.e., 0.68).
In those patients who are in immediate danger or do not benefit from or cannot tolerate pharmacotherapy, ECT should be considered. Recent preliminary data also indicate a possible benefit with VNS or TMS, and possibly sleep deprivation to accelerate onset of response.
Figure 10-2 depicts the recommended treatment strategy for acute bipolar depression (123). Our approach is consistent with recently published guidelines and algorithms (227,228).
Maintenance/Prophylaxis
The overwhelming majority of patients who have a mood episode will have one or more recurrences. Further, there is a growing recognition that depression is the primary mood state in bipolar patients, may present in a chronic low-grade fashion, and substantially impairs quality of life. Distinct episodes are also disruptive and life threatening, and they often have a progressive deteriorating effect on the patient's capacity to cope with daily activities. Therefore, it is of critical importance that we develop effective and safe, long-term treatments. The ideal agent would benefit the manic and the depressed phases as an acute, maintenance, and prophylactic therapy. Unfortunately, this is not the case for any existing agents. As with other phases of bipolar disorder, psychotherapy (e.g., CBT) and psychoeducation may be important factors in preventing recurrence (252,253).
Longitudinal Course
Bipolar patients treated under typical clinical conditions may have a more difficult posthospital course than has been generally appreciated. For example, Schou et al. (254) studied the time course of relapse in both bipolar and unipolar patients in a controlled trial. The plot of the natural log of the relapse rate versus time takes the form of a straight line, indicating an exponential distribution. In other words, the rate of relapse as a proportion of unrelapsed patients is fairly constant over time. Because approximately 15% receiving placebo relapsed each month (i.e., the rate constant for relapse = 0.15), the “half-life” of untreated remitted patients is approximately 4.5 months. Generalizing from the population studied, this figure gives an indication of what would happen to those not treated. Although the number of relapses is modest during the first few weeks, the cumulative number is impressive several months to years later. The authors also compared the relapse rate of patients in their double-blind clinical trial with those in their naturalistic open study and found a similar rate.
Unfortunately, treatment noncompliance may be as high as 50% in the first year of treatment, posing a serious public health issue (255). Sensitivity to somatic adverse effects (especially memory problems, impaired coordination, weight gain, and tremor), unrealistic expectations leading to secondary depression, cognitive and psychological adverse effects on long-term lithium treatment without relapse, positive reaction to early euphoria and/or hypomania, and severity of illness all may play a role. Further, dual diagnosis disorders (i.e., bipolar plus substance or alcohol
P.405

P.406

abuse) are common and may contribute to more frequent exacerbations (256).
Figure 10-2 Strategy for the treatment of acute bipolar depression.
The correlates of attitudes toward lithium compliance in bipolar patients were studied by Cochran and Gitlin (257). This questionnaire study was part of a larger design looking at factors in lithium prophylaxis. The questionnaire packets were sent to 146 patients, 48 of whom were ultimately included in the analysis. This study evaluated the usefulness of Ajzen and Fishbein's “Theory of Reasoned Action” to explain the relationships among lithium-related beliefs and attitudes, normative beliefs, behavioral intentions, and self-reported compliance with treatment. According to the model, lithium patients' normative beliefs (i.e., beliefs that other relevant people such as family, friends, personal psychiatrist, and lithium experts want the patient to take lithium) predict their subjective norms, which amount to their level of expectation that others want them to take lithium. Subsequently, both the subjective norm and the evaluative behavioral attitudes (i.e., positive nature of treatment) were predictive of the patients' reported intent to take lithium. This, in turn, was predictive of concurrent self-reported compliance with the medication regimen. These results underscore the importance of the patient–physician relationship in lithium compliance.
Even when patients adhere to their treatment regimen, their long-term course may be problematic. For example, Mander (258) reported on 2,745 bipolar patients initially admitted because of an episode of mania or depression and found that lithium did not reduce the readmission rate within 3 months of discharge. As a result, he proposed that its full prophylactic effect may not occur until 6 to 12 months after the start of treatment and that it should be reserved for long-term prophylaxis in those who have had a number of severe episodes in a defined period.
Harrow et al. (259) followed 73 bipolar and 66 unipolar patients in a longitudinal naturalistic design for 1.7 years after hospital discharge. Bipolar patients generally had poorer outcomes than their depressive counterparts, with more than 40% demonstrating a manic syndrome during follow-up. Surprisingly, bipolar patients complying with lithium maintenance fared no better than those who did not. The authors opine that using the “management trial” model (i.e., assessing treatment under routine clinical conditions) as opposed to the “exploratory trial” model (i.e., optimal controlled research conditions) reveals a less positive outcome for these patients. Further, they found that lithium prophylaxis was far less effective than the 70% to 80% response rate reported in earlier trials. They conclude that a significant proportion of bipolar patients may suffer from a severe, recurrent, and pernicious disorder. Shortcomings in their design, such as inadequate monitoring of drug compliance or blood levels, however, limit the interpretability of their results.
Another way of assessing the long-term course is to monitor functional as well as symptomatic disability. In a subsequent report, Goldberg et al. (260) followed unipolar depressed and bipolar patients for up to 4.5 years. Although outcome for both groups improved over time, up to 60% of classic bipolar patients still experienced poor adjustment in one or more areas of functioning. Dion et al. (261) followed 67 classic bipolar or atypical bipolar patients in a prospective 6-month follow-up study after discharge from the hospital. Of the original 67, 44 were interviewed at 6 months, and about one third of the sample was found to be clearly disabled functionally, despite dramatic drops in their average symptom ratings on the BPRS, MRS, and HDRS. Further, in those with a previous history of more than one psychiatric admission, the rate of functional disability was closer to 50%. These investigators conclude that their findings belie the assumption that bipolar illness has a good prognosis. They also conclude that appropriate rehabilitative interventions are crucial to meet the needs of these patients.
Despite these findings, enhancing treatment compliance is necessary to maximize the benefit of existing therapies. Strategies to improve compliance include:
  • Adequate management of depressive symptoms
  • Intensive educational efforts at the onset of therapy
  • Avoidance of polypharmacy and dose reduction, when feasible
  • Supportive counseling: individual, family, and, when indicated, counseling for drug or alcohol abuse
  • Aggressive intervention with early signs of relapse (e.g., use of life and/or daily mood charting)
P.407

Maintenance Strategies
Lithium
Interestingly, there are more well-controlled studies comparing lithium with placebo for maintenance and prophylactic purposes than for acute treatment. It was apparent from the earliest observations that patients relapsed when lithium was discontinued and that indefinite treatment seemed to diminish recurrences. Baastrup and Schou (262) were the first to clarify this phenomenon in a controlled, mirror-imaged trial with 88 bipolar patients, when they counted the number of episodes before and after lithium therapy. This was a large naturalistic study with objective, verifiable, and clinically important outcome measures, such as weeks in the hospital or number of relapses, and a large sample size of typical, very ill patients. They found a highly significant decrease in relapses after initiation of treatment (i.e., every 60 months versus every 8 months) and that the average time in a severe episode decreased from 13 weeks per year before lithium to 1.5 weeks per year with active treatment. Thus, lithium led to a sevenfold decrease in the number of episodes or weeks ill, representing a substantial improvement in the natural history of the disease.
The maintenance properties of lithium were subsequently verified in a large number of random-assignment, double-blind studies comparing this agent with placebo in the preventive treatment of unipolar and bipolar disorders.
Because lithium is superior to placebo in preventing a relapse once an acute episode has been controlled, duration of treatment, concurrent drug use, ideal plasma levels, and method of discontinuation become critical issues.
Patients who have had more than one severe episode are probably best managed with continual, indefinite lithium prophylaxis. Even in patients who have experienced a single episode, there may be as high as a 50% chance for a recurrence within 5 months of stopping drug therapy (263). In these patients, if lithium is tolerated without breakthrough symptoms, maintenance therapy can be re-evaluated in 1 to 2 years; however, there are some data that initial responders to lithium who stop treatment may trigger a more virulent phase of the disease or may experience a recurrence less likely to benefit from the reinstitution of the drug (264). Data also indicate that more rapid lithium discontinuation (e.g., less than 2 weeks) may decrease the time to recurrence (265). For this reason, we advocate indefinite lithium therapy after one significant episode.
Regarding optimal maintenance blood levels, Gelenberg et al. (266) found that patients maintained on standard concentrations of lithium (e.g., 0.8 to 1.0 mEq/L) had a significantly lower risk of relapse (i.e., 13%) than those on lower dose–plasma level regimens (i.e., a 38% relapse rate with levels in the range of 0.4 to 0.6 mEq/L).
Because some data indicate that concurrent use of antidepressants during maintenance can lead to cycle acceleration and/or rapid cycling in vulnerable patients, these agents should be used cautiously. Antidepressants do not prevent manic episodes and may even precipitate them. The fact that many patients on antidepressants experience a manic phase, however, could be coincidental rather than drug induced. To definitively answer this question, we need to show that the number who switch to mania is higher on, as opposed to off, antidepressant therapy. Given these concerns, however, we advocate the use of a mood stabilizer such as lithium alone to lessen the chance of a switch into mania. If this is insufficient, a mood stabilizer should always be used concurrently with an antidepressant. LTG has recently emerged as an alternative to standard antidepressants and was approved by the FDA as a maintenance therapy because it prevents depressive relapses and has little propensity to cause affective switching. The data to support its efficacy will be discussed in a subsequent section.
When breakthrough episodes of depression occur with adequate monotherapy, combining mood stabilizers is another approach. For example, Young et al. (241) reported comparable improvement in depression in 27 bipolar patients randomly assigned under double-blind conditions to the addition of paroxetine or a second mood stabilizer. However, the combined mood stabilizer group had significantly more dropouts than the group given paroxetine plus a mood stabilizer. Others have advocated a “top down, bottom up” strategy using lithium to prevent hypomania/mania and LTG to prevent depression (242).
In summary, there is evidence for a higher relapse rate in patients not maintained on adequate levels of lithium. Other factors that may lead to relapse include the potential for concurrent drugs (e.g., tricyclic antidepressants) to
P.408

exacerbate the disorder, more rapid recurrence with abrupt discontinuation, and possible compromised future lithium responsiveness after it is stopped (54,264). Compliance issues remain a major factor in providing adequate long-term treatment.
Efficacy
We summarized the early placebo-controlled studies on the use of lithium to prevent relapse, including both unipolar and bipolar patients A meta-analysis of 19 blinded, randomized, controlled trials of lithium prophylaxis by Davis et al. (267,268,269,270,271,272,273,274,275,276,277,278,279,280) found this agent far superior to placebo in preventing recurrence in both unipolar and bipolar disorder (i.e., 74% recurrence on placebo versus 29% on lithium). Further, in the mirror-image studies, there was no evidence to support relapse due to lithium withdrawal as a possible explanation for this difference. Combining all controlled studies, the p value for significance was 10-134 (Tables 10-12 and 10-13). A subsequent Cochrane Review meta-analysis reported on nine placebo-controlled trials that included 825 unipolar and bipolar patients (268). They also concluded that lithium was superior to placebo in relapse prevention, especially for the bipolar group.
Bipolar Manic Versus Bipolar Depressive Phases. It is important to make a conceptual distinction between the relative prophylactic effect of lithium for the manic and the depressive phases of a bipolar disorder and, by extension, its ability to prevent recurrent depressions in unipolar disorder.
Table 10-12 Lithium versus placebo for maintenance treatment of bipolar disorder
 | Relapsed (%) |  |
Number of Subjects | Lithium (%) | Placebo (%) | Difference (%) | χ2 | p value
739 | 28 | 76 | 48 | 151 | <10-34
In reviewing these studies, it is useful to distinguish statistical significance from magnitude of association or effect size. A high correlation involving five subjects may be barely statistically significant, but a low correlation involving thousands of subjects may be highly significant. The percentage of patients relapsing on lithium or placebo and the difference in their relapse rates are effect sizes, whose probability of being significant is determined by both the difference in relapse rates and the sample size. Because most studies noted here had more subjects in the bipolar than in the unipolar group, statistical significance does not provide an adequate comparison of the degree of lithium prophylaxis (effect size) in each subgroup.
Further, some of the studies did not report the number of manic versus depressive relapses. One exception is Coppen et al. (273,274), who reported the mean affect morbidity score of patients receiving placebo (mean ± SD, 0.33 ± 0.05) or lithium (0.09 ± 0.05) for the manic phase, as well as placebo (0.31 ± 0.06) or lithium (0.07 ± 0.03) for the depressive phase. Thus, this study found very similar prophylactic effects. Baastrup et al. (6) reported a comparable number of manic and depressed phase relapses in their bipolar patients. In 22 bipolar patients, 12 relapsed: 6 into a manic phase, 5 into a depressed phase, and 1 into a mixed phase. By contrast, Prien et al. (279) and Cundall et al. (275) found that lithium was more effective in preventing the manic than the depressed phase of bipolar disorder. However, overall lithium was effective in preventing both phases of bipolar disorder.
Bipolar Versus Unipolar Disorder. An important body of evidence from descriptive, clinical, and genetic sources finds that bipolar disorder is a separate entity from unipolar disorder (i.e., genetically the two variants breed true; see also “Mechanism of Action” earlier in this chapter). When we pooled data from several studies that investigated bipolar or unipolar disorder, lithium was more effective than placebo in preventing relapse in both bipolar and unipolar disorders.
Long-Term Suicide Risk in Bipolar and Unipolar Mood Disorders
Coppen et al. (281) evaluated the status of 104 bipolar or unipolar recurrent patients after 10 years of lithium maintenance to assess mortality
P.409

rate, in part because of reports indicating unusually high rates, with many deaths attributed to suicide. Compliance was very high, with only 6% discontinuing lithium therapy, and patients also received adjunctive antipsychotics and/or antidepressants when clinically indicated. No patient died of suicide during this period, in contrast to the results in lithium noncompliant patients. The authors concluded that the absence of suicide resulted from the significant reduction in morbidity achieved by the careful administration of lithium.
Table 10-13 Lithium versus placebo for maintenance treatment of unipolar disorder
 | Relapsed (%) |  |
Number of Subjects | Lithium (%) | Placebo (%) | Difference (%) | χ2 | p Value
183 | 31.6 | 70.5 | 38.9 | 29.7 | 5 × 10-8
Schou and Weeke (282) reported on 92 Danish bipolar patients admitted between 1969 and 1983 with a first episode and who committed suicide before July 1, 1986. Information was obtained on any prophylactic or continuation treatment at the time of the suicide, and the patients were divided into seven groups (A to G), based on the type of treatment and status of their illness. It appeared that 70% of the sample was receiving the best medical and prophylactic therapy available; however, 30% may have benefited from a more effective use of the available measures. They noted that previous suicide attempts, complicating alcoholism, and a mixture of neurotic or hypochondriacal features should heighten the clinician's suspicion of a potential to commit suicide.
Valproate
Data on the maintenance and prophylactic effects of VPA are limited. Several open trials found that moderate to good results were obtained when VPA was used alone or in combination with lithium, although adverse effects were more significant in one combination study (283,284). Bowden et al. (285) conducted a large, randomized, placebo-controlled, blinded comparison of DVPX and lithium in the prophylaxis of bipolar episodes. Subjects (n = 372) were randomly assigned in a 2:1:1 ratio to DVPX, lithium, or placebo. While survival analysis did not separate the two active treatment arms from placebo, efficacy measures, such as time to development of a recurrent manic or depressive episode, favored both DVPX and lithium over placebo. The drug–placebo differences were greatest among patients with evidence of more severe bipolar disorder (e.g., those with one or more lifetime hospitalizations for mania). Only small and nonsignificant advantages of DVPX or lithium over placebo were found in those patients with the mildest severity of illness. This may be due to fewer relapses than initially predicted in those mildly ill patients treated with placebo. The study appears to support other evidence of better tolerability of DVPX than lithium.
Gyulai et al. (286) conducted a post hoc analysis of this large multicenter study. They reported that DVPX prevented early termination due to depression when compared with placebo (6% terminated on DVPX, 16% on placebo, and 11% on lithium). The absolute number of depressive relapses and survival rates in all three groups, however, were the same.
The relative benefit of VPA for maintenance and prophylactic treatment of rapid cyclers and mixed states indicates that when used as a monotherapy or adjunct, it was an effective prophylaxis (287). Calabrese et al. (143) reported on a naturalistic follow-up study of 10 bipolar, rapid-cycling patients treated with VPA alone or in combination with other mood stabilizers and/or antidepressants. When VPA was used as a prophylaxis against manic episodes, psychosis predicted a poor outcome. When this agent was used as a prophylaxis against depression, more severe manic episodes predicted a positive outcome, whereas borderline personality predicted a less favorable outcome. This is an important issue to confirm, given the strong evidence supporting the acute antimanic effects of VPA (see also “Alternative Treatment Strategies” later in this chapter). Finally, a recent, prospective, placebo-controlled, 24-week trial in 59 bipolar patients with cormorbid alcohol dependence found that VPA significantly lowered the proportion of heavy drinking days in comparison to placebo (p = 0.02; 288).
P.410

Lamotrigine
LTG has been approved as an adjunctive treatment for partial and generalized seizures. Its mechanism of action is thought to involve inhibition of GLU release (289,290). Early open-label case series reports and recent double-blind controlled trials have explored the usefulness of this agent in both bipolar mania and depression (235,289,290).
Calabrese et al. (293) added LTG to the current anticonvulsant in 326 rapid-cycling bipolar I and II patients in an open-label design. Approximately two thirds of the patients who were experiencing a depressive episode at the time of study entry took LTG for 8 to 12 weeks. Patients experiencing a clinical response were then discontinued from other medications and randomized into a double-blind study of LTG or placebo for 26 weeks of continued treatment. Because this was a severely ill population, most eventually relapsed. However, the relapse rate in patients treated with LTG monotherapy was lower than in the placebo group. Together with placebo-controlled data for LTG in acute bipolar depression, this report suggests that LTG possesses efficacy in rapid-cycling bipolar disorder and may complement other mood stabilizers.
McElroy et al. (294) conducted a 52-week, open-label continuation study in 135 bipolar subjects who had initially responded to LTG in a 7-week, placebo-controlled trial for acute bipolar depression. All were gradually converted to LTG (mean modal dose = 187 mg/day) as a monotherapy or adjunctive therapy. Significant and sustained improvement was seen in MADRS scores (p = 0.05). Episodes of hypomania/mania occurred less often than in the previous year, and headache was the most common adverse effect.
Two large, multicenter trials considered the maintenance efficacy of LTG and lithium versus placebo over 18 months. The first study, by Bowden et al. (295), included bipolar I subjects who had most recently experienced a hypomanic/manic episode. The second study, by Calabrese et al. (296), considered bipolar I subjects who were most recently depressed. The first study assigned subjects to placebo, lithium, or LTG (100 to 400 mg/day). In the second trial, subjects were randomized to placebo, lithium, or three different doses of LTG (i.e., 50 mg/day, 200 mg/day, or 400 mg/day).
In each trial, subjects were stabilized on LTG in an open 8- to 16-week phase and then randomized under double-blind conditions to continue on LTG or be switched to lithium (0.8 to 1.1 mEq/L) or placebo. The main results were as follows:
  • Both active treatments were significantly superior to placebo in prolonging time to an intervention for any mood episode
  • There was no difference between the two drugs in terms of time to relapse as determined by the need for additional drug therapy or ECT
  • LTG was significantly superior to placebo in prolonging time to either a manic or a depressive episode
  • Lithium was significantly superior to placebo in prolonging time to a manic episode
Neither active treatment demonstrated a propensity to destabilize mood. The positive results from these two trials led to an FDA-approved indication for LTG maintenance treatment of bipolar I disorder with an emphasis on preventing depressive relapses.
Carbamazepine
Although data are limited, Prien and Gelenberg (295) reviewed the literature on drug treatment for the prevention of recurrences in bipolar disorder, emphasizing alternative therapies to lithium, especially CBZ, which at that time was the most extensively studied. They felt that the strongest evidence for the prophylactic efficacy of CBZ came from other design paradigms, such as:
  • Longitudinal trials in which the test drug is periodically discontinued and/or replaced by placebo
  • Mirror-image longitudinal trials in which the course of illness during treatment is compared with the course of illness during an equivalent time preceding the treatment
  • Long-term open trials evaluating the test drug in patients who have failed to respond to traditional treatments or have a recent history of frequent recurrences
These investigators concluded that, before CBZ can be viewed as a long-term treatment for bipolar disorders, carefully designed prospective controlled trials with adequate sample sizes are needed to confirm its efficacy and safety and to establish its specific indications and range of clinical effects.
Eight randomized, double-blind studies compared CBZ with lithium for maintenance treatment
P.411

averaging 1.7 years. The sample totalled 332 patients, with both drug groups demonstrating a comparable relapse rate over this time period (Table 10-14). These studies, however, allowed concomitant medication and had other methodological problems (162,298,299,300,301,302,303). In a related study, Stuppaek et al. (302) conducted a 5-year naturalistic follow-up of 15 unipolar depressive subjects switched from lithium to CBZ and found that the rate of depression decreased from 2.11 to 0.7 depressed episodes per year. Lusznat et al. (172) studied 54 acutely manic patients who were allocated on a double-blind basis to either CBZ or lithium. The short-term effects of treatment were evaluated in an initial 6-week acute phase, and the prophylactic effects in 29 patients up to a year. Additional rescue medications consisted of antipsychotics, antidepressants, and sedatives. Nine of the patients in the CBZ group had a satisfactory result (i.e., did not relapse during the 12-month follow-up), compared with five in the lithium group. The authors speculated that insufficient doses may have contributed to the poor results in both treatment groups. No statistically significant differences were found, however, with CBZ slightly less effective than lithium for acute mania and slightly more effective as a prophylactic treatment. A more recent, double-blind, controlled trial in 94 treatment-naive bipolar patients reported that lithium appears to have superior prophylactic efficacy versus CBZ over 2 years (305).
Finally, one open report in 46 bipolar I patients indicated that combining these two mood stabilizers may yield substantial benefit but at the cost of more adverse effects (306).
Second-Generation Antipsychotics
Clozapine
In a naturalistic study design, Banov et al. (307) found that clozapine was an effective long-term treatment in mood disorders, particularly for nondepressed affective patients. After a chart review, the authors identified 193 treatment-resistant patients, including:
  • 52 with bipolar disorder
  • 14 with unipolar disorder
  • 40 with schizophrenia disorder
  • 81 with schizoaffective disorder
  • 6 with other disorders
Table 10-14 Lithium versus carbamazepine for maintenance treatment of bipolar disorder
 |  |  | Relapsed (%) |  |
8 studies | Number of subjects | Duration (years) | CBZ (%) | Lithium (%) | Difference (%)
Total | 332 | 1.7 | 55 | 49 | -6
Adapted from Janicak PG, Davis JM, Preskorn SH, et al. Principles and Practice of Psychopharmacotherapy. Baltimore, Md: Williams & Wilkins; 1993.
After beginning clozapine, these patients were followed up for an average of 18.7 months with structured interviews conducted by raters blind to diagnosis. The affective group did as well as the comparison schizophrenia patients, with mania predicting a better outcome than depression. Further, social functioning was significantly better in the affective versus the schizophrenia group.
Zarate et al. (308) conducted a systematic follow-up study, evaluating the number of hospitalizations in the 5 years before clozapine compared with the rehospitalization rate while on this agent. These authors found that monotherapy with clozapine reduced both the number of episodes and rehospitalizations in 17 previously severely ill affective patients. The yearly rehospitalization rate before clozapine was 0.8 ± 1.2 and after clozapine, 0.4 ± 1.2, a difference that was statistically significant. Rehospitalization rates were lowest in the schizophrenia, schizoaffective bipolar, and schizoaffective depressed patients, whereas unipolar and bipolar depressed patients had the highest relapse rate.
In a review of published long-term follow-up studies, Zarate et al. (309) evaluated the benefit of clozapine in severe mood disorders and found that 71.2% (n = 94) of bipolar patients and 69.6% (n = 221) of schizoaffective patients displayed clinically significant improvement and were successfully maintained on clozapine monotherapy or combined treatment for periods ranging from 49 days to 4 years. Patients in manic or psychotic phases of their schizoaffective or bipolar disorder were significantly more likely to
P.412

respond to clozapine than were patients with schizophrenia. Although many of the studies reviewed were methodologically flawed (e.g., retrospective, nonblind, diagnostic and selection criteria not specified, not specifically designed to assess mood disorders) the combined results suggest that manic, psychotic, or mixed phases of bipolar disorder were particularly likely to respond to clozapine therapy. The authors concluded with the caveat that because of the risk of fatal agranulocytosis clozapine should be reserved for only those patients with a psychotic mood disorder who are considered refractory to standard treatments.
Olanzapine
Namjoshi et al. (310) reported the results of an extension phase study comparing OLZ with placebo. The reduction achieved in YMRS scores during the acute phase persisted during this period and by the end of the extension phase reached a mean reduction of 18 points. The authors also conducted an economic analysis of the drug trial (excluding the acute treatment period) and found that the cost per month seen in the open-label extension phase ($649) was less than half of that observed during the 12 months before entering the study ($1,533).
Tohen et al. (311) randomized bipolar I patients who were stabilized on OLZ over 6 to 12 weeks to maintenance treatment with OLZ (5 to 20 mg/day; n = 225) or placebo (n = 136) for 1 year. Those on active treatment demonstrated a significantly longer time to relapse to any affective episode or hospitalization versus placebo (p = 0.015). Further, significantly more OLZ subjects (23.6%) versus those on placebo (9.6%) completed the trial (p = 0.001). More weight gain, fatigue, and akathisia occurred in the OLZ-treated group.
In a second 1-year trial, Tohen et al. (312) randomized stable bipolar I patients on OLZ plus lithium to monotherapy with OLZ (n = 217) or lithium (n = 214). The SGA was superior to lithium in preventing manic relapse (p = 0.001) and comparable in preventing depressive relapse. The trial was completed by 46.5% of those on OLZ versus 32.7% of those on lithium (p = 0.0004). Again, weight gain was more problematic in the OLZ group.
A third study assessed the efficacy of OLZ versus DVPX as maintenance therapy after remission of an acute manic episode (313). After 44 weeks of treatment, there was no difference between those on OLZ (n = 125) versus those on DVPX (n = 126) in terms of the percentage of patients with symptomatic or syndromal remission.
In a fourth trial, patients stabilized on the combination of OLZ plus lithium or VPA for 6 weeks were randomized to OLZ (5 to 20 mg/day) plus mood stabilizer (n = 46) or placebo plus mood stabilizer (n = 48) for up to 18 months (314). Recurrence to mania after an initial manic episode was significantly lower in the OLZ plus mood stabilizer group (15.2%) versus placebo plus mood stabilizer group (35.4%; p = 0.033). Recurrence of depression did not differ between the two groups.
Risperidone
In a maintenance of response design, Smulevich et al. (315) randomized subjects after a 3-week acute, placebo-controlled trial to RISP or HPDL for an additional 9 weeks. Significant differences versus placebo at 3 weeks persisted for the following 9 weeks with both drugs. EPS were more frequent with HPDL.
Vieta et al. (316) assessed the efficacy of RISP monotherapy for acute and continuation treatment in 96 acutely manic subjects in an open, 6-month, multicenter trial. With a mean dose of 4.2 mg per day, significant decreases from baseline in the YMRS (p = 0.0001) were seen by week 1 and persisted for 6 months. EPS initially increased significantly (p = 0.02) and then significantly decreased by 6 months (p <0.03).
Yatham et al. (317) reported the results of an open trial that found remission rates of 80% and 88% in patients on VPA plus RISP or lithium plus RISP, respectively.
Ziprasidone
Responders to ZPD in the first acute trial entered a 52-week extension phase (318). Overall, the investigators found significant improvement in the MRS and CGI-S scores, as well as sustained improvement in the HDRS. The average duration of treatment was 105 days with a mean dose of 122 mg per day, which was reported to be well tolerated.
Aripiprazole
A randomized, double-blind, 26-week trial found ARIP (n = 77) significantly better than
P.413

placebo (n = 82) in terms of time to relapse (p = 0.02) or percent of subjects relapsing (p = 0.013; 319).
Conclusion
Maintenance and prophylaxis with various agents (e.g., lithium, LTG, and SGAs) favorably alters the longitudinal course of a bipolar disorder. Thus, efforts to enhance long-term compliance are a necessary part of any overall strategy. The incidence of adverse or toxic events is relatively low, and close attention to the more clinically relevant consequences can usually prevent serious sequelae (320).
It is becoming increasingly evident that prevention of relapse, as well as adequate prophylactic strategies for patients with major mood disorders, are much more complicated than was originally assumed. Factors that contribute to this situation include:
  • Personal and family histories of psychiatric disorders
  • Type of presentation at the index episode (e.g., depressed, hypomanic/manic)
  • Subsequent symptomatic and functional disability
  • Inadequate or less than aggressive use of combined medication and psychotherapeutic strategies
  • Lack of effective drug alternatives
On a slightly more positive note, combination treatments, such as two mood stabilizers, a mood stabilizer plus antidepressant, or an SGA plus mood stabilizer or antidepressant, may decrease relapse rates, and early, aggressive intervention may shorten subsequent episodes. It is also encouraging that patients in good remission on agents such as lithium often view themselves favorably compared with normal control subjects on life satisfaction and adjustment measures.
The task of identifying prognostic indicators and successful treatment strategies for patients with a major mood disorder is complicated by a multitude of issues. Results of studies investigating precipitating life events, thyroid status, diagnostic subtypes, and demographic variables have not yet led to reliable predictors. Similarly, the results of treatment studies with prophylactic and maintenance therapy were also varied. It seems, however, that the overall response and mortality rates improved as compliance increased. Additionally, careful attention to and reduction of stressful life events may prevent or attenuate subsequent episodes of the illness.
Taking into account these issues, we describe an approach to managing patients with bipolar disorder during the maintenance phase in Figure 10-3.
After a single episode is successfully managed with a mood stabilizer such as lithium or VPA at adequate plasma levels, we would continue therapy for at least 2 years. If the patient has remained stable, we would then discuss the advantages and disadvantages of continuing treatment. If the patient decides to stop, we would monitor for prodromal symptoms and reinstitute therapy when indicated. If the patient opts to continue, we would consider an increase in dose as tolerated if symptoms re-emerge. If doses are adequate, we would consider the addition of a second mood stabilizer such as VPA for manic symptoms or LTG for depressive symptoms. We would also check thyroid status and consider withdrawal of an antidepressant. If manic or depressive symptoms are associated with psychosis, we would introduce an SGA and consider RISP microspheres if there is a history of poor compliance or pharmacokinetic issues that compromise the efficacy of an oral formulation. Monotherapy with an SGA (e.g., OLZ, QTP) or combined with an antidepressant (e.g., OFC) may be helpful for resistant or re-emerging depression. In more refractory cases, combining mood stabilizers (e.g., lithium plus VPA) should be considered. In the most difficult patients, ECT alone or in combination with an SGA may be used for both acute exacerbation and for maintenance therapy.
Alternative Treatment Strategies
Lithium was a major advance in the pharmacotherapy of severe mood disorders. Several problems, however, limit its usefulness, including:
  • Slower onset of action in treating an acute episode
  • Partial or inadequate response in a substantial proportion of patients
  • Adverse effects
  • Thyroid
    Figure 10-3 Maintenance strategy for bipolar disorder.
    • P.414

    P.415

  • Renal (e.g., excessive urination)
  • Other effects (e.g., mental dulling, tremor, edema, weight gain)
  • Noncompliance (often due to adverse effects)
Further, certain subgroups may be less likely to benefit from lithium, including:
  • Rapid cyclers (5% to 20% of all bipolar patients)
  • Dysphoric, mixed, or complex mania (up to 40% of all episodes)
  • More severe episodes (e.g., with associated psychosis)
  • Schizoaffective disorder
  • Organic mood syndromes
  • The elderly manic patient
  • Patients with:
  • Coexisting alcohol or substance abuse
  • Personality disorder
  • Mental retardation
Many of these issues may also compromise other mood stabilizing strategies as well. Thus, while VPA, LTG, CBZ, and the SGAs have emerged as viable first-line therapies, there are ongoing attempts to develop additional strategies (10,122).
Other Anticonvulsants
Given the success of VPA, LTG, and CBZ, there has been an increasing interest in clarifying whether other anticonvulsants also have mood-stabilizing properties. In this context, oxcarbazepine, topiramate, zonisamide, levetiracetam, and tiagabine have also been considered. Clonazepam and gabapentin appear to have nonspecific effects on hyperactivity and related anxiety features. Phenytoin, available since the 1940s, has rendered results that are generally (but not always) disappointing (321). The rationale for the use of selected anticonvulsants in the treatment of bipolar disorder is based on:
  • Only partial response or refractoriness to standard agents
  • Possible improved efficacy for specific subtypes
  • Noncompliance due to intolerable adverse effects of standard agents
  • Lack of more serious complications of antipsychotics, such as tardive dyskinesia, neuroleptic malignant syndrome, other EPS, or significant hypotension
  • Combination strategies involving lithium, VPA, LTG, and CBZ may have beneficial additive or synergistic effects in selected patients, with lithium plus VPA the most commonly used combination (322,323)
While the use of drugs for other than FDA-labeled indications is a common and appropriate practice, this should always be discussed with patients, as well as with their families. Proper documentation includes the discussion of the rationale and the potential complications (see also “Informed Consent” in Chapter 3).
Oxcarbazepine
Oxcarbazepine is a keto analog of CBZ whose active moiety is a 10-monohydroxy metabolite. It is approved as a monotherapy or an adjunct therapy for partial seizures. Emrich et al. (324) treated six patients with this agent in doses ranging from 1,800 to 2,100 mg per day. Three showed a good response, with one improving during two separate episodes. The design was a class III type, with no control group, and although the outcome was suggestive of efficacy, it was not definitive.
Two larger controlled trials (n = 38, n = 52) compared this agent to either HPDL or lithium for acute mania. Oxcarbazepine demonstrated efficacy comparable to these agents in both trials (325). Further, it was better tolerated than HPDL, but the doses of the latter agent were higher.
There is clearly a need for larger, better-controlled (class I) trials to address the potential benefit of this agent for acute and maintenance therapy, as well as for bipolar depression. Possible advantages over CBZ include fewer adverse drug interactions and better tolerability. Hyponatremia, however, may be an exception to this last point.
Gabapentin
Gabapentin has been approved in the United States since 1993 for adjunctive use in the management of treatment-refractory partial epilepsy. It may work through voltage-gated calcium channels, as well as gabaergic effects. It may also have clinically relevant anxiolytic and nocioceptive properties. It is generally well tolerated, with a dose range of 300 to 5,000 mg per day, and is excreted primarily through the kidneys. Its short half-life usually requires multiple daily dosing. Early evidence in open-label trials indicated possible mood-stabilizing properties (289,326).
P.416

Recent data from two placebo-controlled trials (one an add-on and one a crossover design), however, found gabapentin to be no more effective than placebo for mania or refractory mood episodes (327,328).
Topiramate
The mechanism of action of topiramate may be similar to that of VPA, LTG, and CBZ in terms of Na+ and Ca++ ion channel inhibition. It also may enhance GABA and inhibit GLU activity. With a half-life of ≤15 hours, topiramate is given on a twice daily schedule in doses averaging 300 to 400 mg per day (range = 200 to 400 mg/day). This agent has been reported to improve mania and the course of bipolar disorder when used as an adjunct to other agents (329,330). For example, Eads et al. (331) reported the results of an open-label trial of topiramate used as either a primary or an adjunctive treatment for refractory bipolar disorder. Although about half of the patients discontinued topiramate because of side effects, those who tolerated this agent were reported to clinically improve. In another report, 45 subjects were diagnosed with bipolar I (n = 27) or bipolar II (n = 18) depression (332). They received open-label topiramate (mean dose = 275 mg/day; range = 100 to 400 mg/day), which was added to previous mood stabilizers and antidepressants, as well as other psychotropics. Nineteen patients had a full response, and only five dropped out because of failure to respond. Of note, seven patients lost weight that they had previously gained while on lithium and VPA.
Calabrese (333) reviewed the use of topiramate in bipolar disorder and also presented the results of two additional studies. He noted that, thus far, topiramate had been studied in 12 open clinical trials involving a total of 224 patients, mainly in manic and mixed states and generally as an augmentation strategy. Overall, these studies reported a 50% response rate.
Topiramate was also used as monotherapy in an open-label, collaborative, pilot study conducted by three groups of experienced investigators. Eleven acutely manic patients who were nonresponsive to lithium, VPA, or their combination continued to manifest significant symptoms with a mean baseline YMRS score of 32. Five of 11 patients had a substantial response (n = 3) or a partial response (n = 2) to the introduction of monotherapy with topiramate.
Calabrese also reported on a 21-day, random-assignment, double-blind, multicenter trial involving 20 sites in the United States. Patients (n = 97) were randomized to placebo or two different doses of topiramate (i.e., 256 or 512 mg/day). Although both doses produced a slightly greater reduction in the YMRS baseline scores than placebo, the difference was not statistically significant. A dose-related, statistically significant improvement on the GAS, however, was noted for topiramate compared with placebo. Thus, the 256-mg dose produced a statistically superior improvement in comparison with placebo, and the 512-mg dose almost doubled the rate of improvement over that achieved with the 256-mg dose. Although the study failed to find significant changes on the YMRS scale, changes in the GAS scores were clearly significant, indicating possible efficacy. A subsequent open, pilot trial by Calabrese et al. (334) in 10 bipolar manic subjects reported that 7 of 10 had at least a 50% reduction from their baseline YMRS scores.
Preliminary data also indicate that topiramate may have antimanic efficacy in rapid cycling, mixed states, pediatric bipolar disorder, and refractory patients (335,336,337).
Adverse effects of concern include renal calculi, cognitive adverse effects, and parathesias.
Tiagabine
Tiagabine is another recently approved anticonvulsant whose mechanism of action is thought to be a blockade of GABA reuptake transporter. The half-life is 7 to 9 hours, requiring multiple daily doses. In adults, the dose range is usually 4 to 56 mg per day. Preliminary experience with this agent in an open-label trial as either monotherapy or augmentation therapy was not promising (338). Further, there may be significant visual and gastrointestinal problems with this agent, as well as an increased risk of paradoxical seizures, especially with aggressive dosing.
Zonisamide
One open trial in 24 patients (15 bipolar manic) reported substantial overall improvement in 12 of the manic patients when zonisamide (100 to 600 mg/day) was added (339). More recently, another small open trial reported possible benefit with this agent for bipolar depression (340).
P.417

Case Example
A 28-year-old woman had been stable on lithium treatment for several years. When she became pregnant, her lithium was discontinued, and within a few weeks she was hospitalized for a severe exacerbation of mania unresponsive to CPZ in doses up to 1,200 mg per day. After a course of ECT she became euthymic and was adequately maintained on lower doses of CPZ (i.e., 50 to 100 mg/day) for the remainder of her pregnancy. The delivery and the immediate postpartum period went well, but lithium was not resumed because she opted to nurse her infant. Several weeks later, she was rehospitalized for an episode of depression, which also responded to a course of ECT. She then agreed to discontinue nursing her child and resume lithium. The patient was doing well at follow-up 1 year later.
Levetiracetam
Preliminary data indicates that this agent may benefit nonresponders to standard mood stabilizers (341,342).
dEvice-Based Therapies
Electroconvulsive Therapy
ECT is the only clearly established bimodal therapy in that it is equally effective for both the depressed and manic phases of bipolar disorder. Although the primary indication for ECT is a severe, unremitting, or drug-nonresponsive depressive episode, data from as early as the 1940s support its use for the treatment of acute mania, particularly manic delirium (343,344,345). Based on clinical experience, we would expect mania to remit rapidly with ECT, whereas lithium can take weeks. Hence, there may be a superiority for ECT over lithium in the early phases of treatment. What the final outcome would be is more problematic, but clearly, there is a need to further explore the efficacy of ECT in mania. In this light, Schnur et al. (346) reported on the relationship between various pretreatment symptoms and therapeutic outcome to ECT in 18 manic patients. They found that although severity of mania was not predictive, anger, irritability, and suspiciousness were more characteristic of nonresponders to ECT.
Because the issue of informed consent is often problematic in such emergencies, a court-appointed partial conservator may be required to provide substituted permission for treatment (see “Informed Consent” in Chapter 3).
Efficacy
Since the mid-1970s (347,348), investigators have reported on the comparable or superior benefit of ECT to antipsychotics or lithium. In a random assignment design, Small et al. (349) found that both the bilateral ECT (BILAT-ECT) and the lithium-treated groups improved from baseline levels. Further, at all time points the ECT-treated group showed a greater improvement, reaching statistical significance by weeks 6, 7, and 8. These patients were then followed for up to 2 years with maintenance therapy at the clinician's discretion. No differences in relapse rates, recurrence, or rehospitalization between the two groups were found. The authors concluded that BILAT-ECT was an effective and safe treatment for acute mania that could be used in patients unable to tolerate or benefit from lithium or who may pose an immediate danger to themselves because of the severity of their episode.
Small's study, however, has several methodological issues that complicate the interpretation of its results. First, most patients randomly assigned to lithium or ECT also received antipsychotics. Second, those initially assigned to receive lithium began ECT 2 to 6 weeks later, so that all had been receiving a course of ECT for 2 to 5 weeks before the final evaluation. Third, the authors note that “most of the patients who underwent ECT were also taking lithium by the fifth week and had plasma levels between 0.51 and 0.69 during weeks 4 to 8 of the study.” Clearly, the most appropriate time to interpret the study would have been in the first 3 weeks, when only two of the patients receiving lithium
P.418

had also received ECT and few ECT patients had begun lithium. When we looked at this period, there was no difference between the treatment groups. Again, this could be artifactual because the majority of the patients were receiving antipsychotics as well.
Mukherjee et al. (345) summarized the outcome in acute mania treated with ECT over a five decade period. In almost 600 patients, approximately 80% demonstrated marked improvement or full remission.
Administration of Electroconvulsive Therapy
The administration of ECT to treat acute mania generally follows the same guidelines as for depression (see also Chapter 8). There is evidence that lithium should be discontinued during a course of ECT treatments to avoid an increased risk of neurotoxicity. Some investigators indicate that bilateral (BILAT) rather than unilateral nondominant (UND) electrode placement may be the procedure of choice, but this opinion is not universal (350). A controlled trial by Milstein et al. (351) randomly assigned patients in a partially blinded design to receive lithium or ECT for an 8-week, acute treatment period. Initially, those patients assigned to the ECT group were given UND administration but did not respond. The design was then altered, and all subsequent patients were administered BILAT-ECT. Statistical and clinical comparisons were then based on the BILAT-ECT versus the lithium-treated groups, with ECT demonstrating superior efficacy over the 2-month trial period.
Complications
The central and the peripheral effects of ECT, as well as associated complications, are discussed in detail in the sections on ECT for depression (see “Electroconvulsive Therapy” in Chapter 8).
Other Therapies
There are limited preliminary data indicating a possible role for approaches such as VNS, sleep deprivation, BLT, and TMS (see Chapter 8).
Experimental Therapies
Calcium Channel Antagonists
CCAs (channel blockers; influx inhibitors) have been used primarily for the treatment of cardiovascular disorders (e.g., supraventricular arrhyth-mias, angina, and hypertension). Agents such as verapamil exert their effects by modulating the influx of Ca++ across the cell membrane, thus interfering with calcium-dependent functions. Based partly on the common effects of lithium and this class of drugs (e.g., effects on Ca++ activity), the CCAs have been studied as a potential treatment for mania.
Pazzaglia et al. (352) have suggested that voltage-gated calcium antagonists, such as nimodipine, may be more effective, especially in treatment-resistant and ultrarapid and ultradian cycling patients (i.e., cycles every several weeks or hours, respectively). This is in part because such agents may penetrate the blood–brain barrier more readily than verapamil.
Efficacy
Levy and Janicak (42) published a review of the controlled trials using various CCAs for the treatment of bipolar disorder. Results are summarized in Table 10-15.
Verapamil versus Placebo. Verapamil has been the most extensively studied CCA for bipolar disorder. Dubovsky et al. (353) demonstrated a reduction of mania with verapamil in three patients and later included four more in a random-assignment crossover study comparing verapamil with placebo. Unfortunately, one of the seven patients did not undergo the placebo arm of the study. Five showed a relatively dramatic response to verapamil and the sixth a slight trend toward improvement. The patient who failed to undergo the placebo arm also showed some improvement with verapamil. Given the degree of improvement, these data suggested potential efficacy.
In a single-blind crossover design comparing verapamil, lithium, and placebo in 12 manic patients, Giannini et al. (354) found no difference between lithium and verapamil. The study is inconclusive, however, because it is not clear whether these patients were in an acute manic episode. If not, a month's trial is insufficient to evaluate the maintenance properties of either.
P.419

P.420

P.421

P.422

P.423

The predominant symptoms, as measured by the BPRS, were mild depression, anxiety, tension, and guilt, with only a slight degree of excitement or grandiosity (i.e., ratings of 2.5 and 1.7 on a 7-point scale, respectively, at the beginning of the study), and virtually no patients had hallucinations or delusions. Although this was an AB paradigm and not a random-assignment crossover design with a control group, it did support the benefit of verapamil. Thus, patients went from mildly symptomatic to remission over a 30-day treatment period, worsened during the 10-day placebo period, and then improved again when they received lithium for 30 days.
Table 10-15 CCAs for bipolar disorder: open and controlled trials—positive outcomes
Dose et al. (355) compared verapamil with placebo in eight patients using an ABA design. Seven showed some degree of response, five with symptoms re-emerging to a minor extent with placebo and two showing no relapse on placebo. A concomitant antipsychotic was used in two and lithium in one.
Verapamil Versus Other Psychotropics. Garza-Trevino et al. (356) conducted a 4-week, randomized, double-blind study comparing verapamil with lithium for acute mania and found no clinical or statistically significant differences between the two treatments. These results are difficult to interpret, however, because data about the amount and timing of rescue medication (i.e., HPDL, lorazepam) were not presented. Further, more patients on verapamil required these agents.
Arkonaç et al. (357) investigated verapamil in comparison with lithium in a random-assignment, double-blind, crossover study of 15 manic patients (4 weeks of lithium or verapamil, 10 days of placebo, and then a crossover to the other agent). Subjects improved on lithium but unexpectedly worsened with verapamil. This was a well-controlled study of verapamil, but unfortunately it did not confirm the previous results. Further, it is only available in abstract form, and the complete publication is needed to evaluate the study critically. Its outcome, however, suggested caution in interpretation of earlier positive results.
Giannini et al. (358) studied 24 patients in a random-assignment crossover design, finding verapamil superior to clonidine; however, quantitative measures of change, such as BPRS scores, were not provided.
Hoschl and Kozeny (359) reported that the degree of improvement was comparable in 12 manic patients treated with verapamil, 24 with antipsychotics, and 11 with antipsychotics plus lithium.
By contrast, a number of studies have not found verapamil monotherapy to be effective for acute mania (Table 10-15). Several case reports in the literature have not supported the potential antimanic properties of verapamil. For example, Barton and Gitlin (360) found that none of eight acutely manic or hypomanic patients treated openly improved on verapamil. There are several case reports of hypomania (some monoamine oxidase inhibitor–induced) improving with verapamil. Dubovsky et al. (351) note that, in their experience with spontaneous mania, they have been unimpressed with verapamil in patients who had previously been unresponsive to lithium.
In a randomized, single-blind trial of 40 patients receiving lithium or verapamil, Walton et al. (361) found lithium to be superior to verapamil on all measures. Potential confounding factors included the use of lorazepam throughout the study as a rescue medication given both intravenously and orally, a 1-day washout period, and the use of antipsychotic medications on the last day of the study.
To our knowledge, we have conducted the only prospective, placebo-controlled, double-blind, parallel trial to assess the efficacy of verapamil in treating acute mania. In this 3-week study, Janicak et al. (362) randomized 32 patients to placebo (n = 15) or verapamil (n = 17) and assessed clinical outcome using the BPRS, HDRS, and MRS. The maximum dose of verapamil in this trial was 480 mg per day. Twenty-two subjects dropped out before completing the study because of clinical deterioration (ten verapamil subjects and eight placebo subjects) or lack of cooperation (four verapamil subjects). The mean number of treatment days in those subjects receiving placebo and verapamil was 13.3 and 9.3, respectively. Rescue medications (chloral hydrate or lorazepam) were limited to the washout period and only during the first week of the double-blind phase. In a LOCF analysis, no statistical difference was observed in terms of efficacy between verapamil and placebo. Verapamil did not appear to be useful as monotherapy in treating manic symptoms, inasmuch as most subjects receiving verapamil did not complete the 3-week study.
Thus, the evidence to support the efficacy of verapamil in treating acute mania rests on two
P.424

placebo-controlled studies with small sample sizes (i.e., fewer than eight patients), five partially controlled studies, and two open trials (Table 10-15). By contrast, one placebo-controlled study with a larger sample size (i.e., 32 patients), two partially controlled studies (i.e., with 40 and 15 patients, respectively), and two open trials had negative results (Table 10-15).
We conclude that if CCAs are effective, it may be for only a small subgroup of manic patients. Alternatively, other agents in this class (e.g., nimodipine) that pass the blood–brain barrier more readily may be better candidates to study.
Administration of Verapamil
Doses of verapamil reported to have antimanic effects have ranged from 80 mg 2 times daily to 160 mg 3 times daily. Typically, the initial dose is 80 mg 2 or 3 times daily, with rapid escalation up to, but not exceeding, 480 mg per day. (Personal communication with Dubovsky and Giannini indicates some patients may require and safely tolerate doses up to 640 mg/day.) The drug is usually well tolerated, and no specific laboratory monitoring is required. Further, its lack of teratogenic potential makes this (and perhaps other CCAs) attractive alternatives to agents such as lithium, VPA, and CBZ.
Noradrenergic Agents
Clonidine
Clonidine, an α2-noradrenergic presynaptic receptor agonist, is approved by the FDA as an antihypertensive. The rationale for using clonidine for mania is based on the original catecholamine hypothesis (20,21), which postulates a hyperfunctionality of the noradrenergic system predisposing to mania. Because the hypothesis suggests that increases in NE neurotransmission may underlie such symptomatology, drugs that decrease central NE activity might prove to be therapeutic. Of interest, a similar line of reasoning has also generated some equivocal data for the β-blocking agent propranolol (363,364,365). Early, less well-controlled reports indicated a possible benefit for clonidine, either alone or as a substitute for antipsychotics, in an acute manic exacerbation.
Efficacy. Three different, partially controlled trials for acute mania have also been reported (358,366,367). In the first study, 11 patients were administered clonidine in three divided doses of 17 µg/kg per day (or approximately 1.2 mg/day) under double-blind conditions. The blind consisted of telling patients and treating physicians that the capsules might or might not contain active medication, when in fact all patients received clonidine. No concurrent medications were given. After 25 days, patients showed significant reductions in their Biegel-Murphy Manic State rating scores, and all eight who discontinued the drug relapsed. Hypotension and sedation were present but tolerated. The second study was a double-blind, crossover design comparing clonidine (17 µg/kg/day) with verapamil (80 mg by mouth 4 times daily) in 20 manic male patients for two 20-day periods separated by a 5-day placebo crossover phase. Verapamil demonstrated greater antimanic properties and caused no adverse effects, in contrast to clonidine, which also produced significant hypotension. The third study had a design similar to the second, but the comparison treatment was lithium. And the two treatment phases were 30 days long, separated by a 15-day placebo crossover phase. The doses of clonidine were again 17 µg/kg per day. The lithium dose was adjusted to maintain serum levels at 1.2 mEq/L. Lithium was statistically superior to clonidine after the first 30-day period, while after the second 30 days, neither drug group was significantly better than the other, but the trend favored the lithium group. It is not clear whether these patients were in an acute exacerbation or on maintenance therapy. If the latter situation were true, the time period would be too short to adequately assess efficacy.
In the only double-blind, placebo-controlled, parallel design study of clonidine, Janicak et al. (368) studied a group of acutely ill, hospitalized manic patients, many with associated psychotic features. After a washout period averaging 1 week, patients were randomly assigned to receive either clonidine or placebo for a 2-week trial. The intent was to ascertain whether clonidine alone had any inherent antimanic properties, and therefore, no other concomitant psychotropics were allowed. Unfortunately, improvement in either group was minimal and did not differ, with some patients on clonidine developing problems with rash and hypotension. Doses of clonidine were comparable with those reported in prior positive studies, averaging 0.5 mg per day.
P.425

Other possible uses, not addressed in this study, are the potential benefit of clonidine as an adjunct to lithium or anticonvulsants, possibly serving as a substitute for anxiolytics or antipsychotics, or its benefit in less severe exacerbations of mania.
Other Treatment Strategies
A number of other theoretically interesting and potentially clinically relevant treatments have also been studied, including:
  • Cholinomimetic agents
  • Drugs that enhance 5-HT functioning (e.g., precursors such as L-tryptophan)
  • Psychostimulants (such as amphetamines or methylphenidate)
  • Omega-3 fatty acids
  • Tamoxifen
  • Pramipexole
We would emphasize that, while all of these approaches are theoretically important and may possess clinical applicability, none is presently approved by the FDA or recommended for treatment of bipolar disorder.
Cholinomimetic Agents
The beneficial effect of precursors (e.g., lecithin), cholinesterase inhibitors (e.g., physostigmine, donepezil), or drugs with cholinomimetic effects (e.g., bethanechol) for acute mania was discovered in part from the work of Janowsky et al. (29), leading to their cholinergic–noradrenergic balance hypothesis. Interestingly, lithium is also able to raise RBC choline concentrations and CNS cholinergic activity (369).
Serotonin Agents
Limited evidence indicates that the amino acid precursor of 5-HT, L-tryptophan, may be useful, alone or in combination with other antimanic agents to enhance overall efficacy. Contaminants in the production of this agent led to several cases of the eosinophilia myalgia syndrome (EMS) and its removal from the market for several years.
The possible antimanic effect of this 5-HT precursor was postulated based on the permissive hypothesis concept of diminished 5-HT activity. When oral doses of L-tryptophan (1 to 4 g) are administered, there is evidence of increased 5-HT synthesis. Three of four double-blind studies yielded positive results, holding the promise of an effective antimanic treatment (370). An advantage of this drug is its relative lack of other adverse effects.
Fenfluramine, which has serotonergic agonist properties, has also been considered, but data are lacking to support or refute any antimanic properties, and concerns about cardiac effects have led to its removal from the market (371).
Psychostimulants
Anecdotal case reports and small sample size trials have shown some benefit for the use of psychostimulants to manage episodes of excitability in mania. This counterintuitive, paradoxical effect parallels their beneficial use in children with hyperactivity (372). The theoretical basis may be related to an indirect effect of these agents that leads to enhancement of 5-HT functioning.
Other Agents
Preliminary trials have indicated potential utility for omega-3-fatty acids, tamoxifen, and pramipexole in the treatment of bipolar disorder (18,373,374,375,376).
Adverse Effects of Mood Stabilizers
Since the reintroduction of lithium in the late 1960s, the treatment of bipolar disorder has been revolutionized. The recent recognition of a wider spectrum of bipolar disorder subtypes (e.g., bipolar II, rapid cycling, mixed states), some of which are less responsive to this agent, as well as a substantial proportion of patients who cannot tolerate lithium, has led to a search for alternative therapies. The most productive lines of inquiry have been the study of anticonvulsant mood stabilizers and the newer generation of antipsychotics. Finally, ECT can be used for both the manic and depressive phases of bipolar disorder. As with any drug or somatic therapy, each of these approaches carries the risk of adverse effects, some potentially quite serious. Examples include:
  • Thyroid or renal dysregulation with lithium
  • Hepatotoxicity with various agents (377)
    • P.426

  • Teratogenicity with VPA, CBZ, and lithium
  • Hematotoxicity, such as agranulocytosis with clozapine
  • Metabolic disorder with various agents
  • Cardiac rhythm disturbances with lithium, antipsychotics
  • Cognitive disruption with lithium and ECT
  • Serious dermatological reactions with various anticonvulsants (378)
  • Clinically relevant drug interactions, such as accelerated metabolism with CBZ
Thus, any potential strategy must carefully consider the risk-to-benefit ratio on an individualized basis because a given patient may be particularly vulnerable to certain effects. This section considers the potential for AEs associated with the various psychotropics used as mood stabilizers. The goal is to help clinicians develop strategies that minimize these risks (133).
Lithium
There are a number of significant complications that may develop with either acute or chronic lithium treatment. They are listed in Table 10-16. The most common complications involve the following systems:
  • Cardiovascular
  • Dermatological
  • Endocrine (e.g., thyroid)
  • Fetal/perinatal
  • Gastrointestinal
  • Hematological
  • Neurological
  • Renal
Whereas renal, thyroid, cardiovascular, and toxicity-related complications pose the most potentially serious problems, careful monitoring during long-term treatment can prevent most adverse sequelae (133).
Table 10-16 Lithium: common adverse effects
Organ System | Clinical Presentation | Comments
Cardiovascular | ECG changes | T-wave suppression, delayed or irregular rhythm, increase in PVCs; SSNS; myocarditis
 | Edema | Primarily ankles and feet; transient or intermittent; secondary to effects on sodium/carbohydrate metabolism; caution about diuretics and sodium restriction to avoid lithium toxicity
Dermatological | Acne | Worsens
 | Psoriasis | Treatment-refractory worsening
 | Rashes | Maculopapular and follicular
Endocrine | Hypothyroid state | About 5% goiter; about 4% clinically significant hypothyroidism; may diminish sex drive
 | Hyperparathyroid state | Clinically nonsignificant
Fetus (teratogenic) | Tricuspid valve malformation, atrial septal defect | Ebstein's anomaly
Gastrointestinal | Anorexia, nausea (10%–30%), vomiting | Usually early in treatment and usually transient; may be early sign of toxicity
 | Diarrhea (5%–20%) | Slow-release preparations may help
 | Weight gain (~75%) | Mean weight gain = 4 kg
Hematological | Leukocytosis | May be useful in disorders such as Felty's syndrome, iatrogenic neutropenia. May counter CBZ-induced leukopenia
Neurological | Tremor (10%–65%) | Dose-related; men > women; worse with antidepressants/antipsychotics; reduce dose or use β-blocker
 | Cognitive disruption (10%) | Worsens compliance; perceived as “mental dulling”
 | Poor concentration/memory; fatigue/weakness | May be early toxicity; may mimic depression
Renal | Polyuria–polydipsia (nephrogenic diabetes insipidus) | May be an indication of morphologic changes; requires adequate hydration
ECG, electrocardiogram; PVC, premature ventricular contraction; SSNS, sick sinus node syndrome; CBZ, carbamazepine.
P.427

Contraindications to lithium are primarily based on the presence of medical disorders involving electrolyte balance and the cardiovascular and the renal systems. Thus, patients with unstable fluid and electrolyte states, those with azotemia, and those who require diuretics must be monitored very closely. Because lithium can impair sinus node function and aggravate the sick sinus node syndrome, it should not be used in such conditions (379). When feasible, hypertensive patients on diuretics should be switched to an agent such as a β-blocker so that lithium can be more safely prescribed. If lithium is used in patients on diuretics, plasma levels must be monitored more closely, and doses usually are adjusted downward. Any renal disorder that impedes the filtration of lithium can lead to increased retention and possible intoxication. Although contraindicated with acute renal failure, lithium may be used in chronic, but stable, states or in patients on hemodialysis, but careful monitoring and lower doses are mandatory. Alternative drugs that are metabolized by the liver (e.g., VPA, LTG, CBZ, SGAs) or ECT should be considered where appropriate. AEs can generally be managed by adjusting the lithium dose, adding supplements such as L-thyroxine in patients who develop hypothyroidism, or considering an alternative drug strategy.
In addition, special problems posed by pregnancy and toxicity must be considered.
Cardiovascular
The effects of lithium on the cardiovascular system are usually tolerated at both therapeutic and toxic plasma levels. Common changes include:
  • T wave flattening or inversion
  • U waves
  • Conduction delays, such as first-degree atrioventricular (A-V) block
As noted earlier, lithium is contraindicated in patients with unstable congestive heart failure or the sick sinus node syndrome (379,380). In older patients or those with prior cardiac histories, a pretreatment electrocardiogram (ECG) should be obtained. Except for the potential adverse interactions with diuretics, the concomitant use of other cardiac drugs is generally safe. Because verapamil may lower serum levels of lithium, however, more careful monitoring may be required to ensure continued therapeutic effects (381). Some data also indicate that verapamil may predispose to lithium neurotoxicity. Conversely, increased lithium levels leading to toxicity has occurred with methyldopa and enalapril. When antihypertensive therapy is necessary, β-blockers are a reasonable choice when lithium is coadministered.
Dermatological
Early in the course of lithium therapy, exacerbations of psoriasis and acneiform eruptions, as well as other skin reactions, may occur. Possible mechanisms have included the ability of lithium to decrease cyclic adenosine monophosphate (cAMP) as well as to increase the number and activity of polymorphonuclear leukocytes. Those with a predisposition to skin disorders are most at risk for this complication, with women more likely than men to experience a dermatological reaction to lithium. These problems may clear spontaneously or may require lithium dose reduction, appropriate dermatological intervention, or lithium discontinuation (133).
Endocrine
Thyroid Hormone
Lithium appears to exert its primary antithyroid effect by preventing the release of thyroid hormones (e.g., T3, thyroxine; 382). In addition, this agent inhibits iodine uptake into the thyroid gland and the iodination of tyrosine. Although it has several antithyroid effects, significant clinical sequelae are relatively few. It is estimated that approximately 5% of patients taking lithium for 18 months or more will develop hypothyroidism or diffuse nontender goiter, with female patients at much greater risk (383). Further, 3% develop a benign, diffuse nontoxic goiter, and mild increases in thyroid-stimulating hormone (TSH) may be found in up to 23% of patients. Those at greater risk include:
  • The elderly
  • Women
  • Those with a prior history of thyroid disease
  • Patients taking other medications that may interfere with thyroid function
Therefore, extra precaution should be exercised in patients with pre-existing thyroid disease or those taking other drugs that may interfere with thyroid function (e.g., CBZ, phenytoin, ketoconazole).
P.428

During maintenance therapy, physiological monitoring at baseline and on at least a yearly basis is generally recommended (e.g., TSH, T3, T4, T3-resin uptake, free thyroxin index), but careful attention to early signs and symptoms of hypofunction (e.g., weight gain, cold intolerance, hair loss) may be more productive. TSH is sensitive to early thyroid changes and, if elevated, should prompt treatment with thyroid supplements to avoid goiter or hypothyroidism.
Ironically, this adverse effect may at times be heralded by the onset of depression and can be mistaken for a recurrence of the original disorder. An early warning may be an increase in TSH levels at or slightly above the upper limits of normal. Further, this situation may render a patient less responsive to lithium and/or precipitate a phase of rapid cycling (384). If it is necessary to continue lithium despite clinical hypothyroidism, thyroid supplements should be instituted, with T3 (starting dose of 25 µg/day) or T4 (starting dose of 50 µg/day). Doses may be gradually increased every few weeks until the patient is euthyroid. When necessary, stopping lithium and switching to another mood-stabilizing agent will usually result in prompt reversal of hypothyroidism.
The effect of long-term lithium prophylaxis (up to 22 years) on thyroid function was examined by ultrasonic evaluation in 100 bipolar and unipolar patients by Perrild et al. (385). Goiter was more common in those patients on lithium for 1 to 5 years (40%), as well as in those on treatment for more than 10 years (50%), when compared with those who had never received lithium previously (i.e., 16%). Smoking also appeared to contribute significantly to goiter and thyroid size. Subclinical or overt hypothyroidism was found in 4% and 21% of patients (mostly women) treated with lithium for 1 to 5 years or for more than 10 years, respectively. Interestingly, more than half had no signs of autoimmune thyroid disease, indicating a direct effect by lithium on the thyroid gland. The authors noted that earlier reported discrepancies in the frequency of goiter (i.e., 3.6% to 48%) may be due to reliance on palpation only, an inaccurate and irreproducible method of assessment. In summary:
  • Thyroid dysfunction is common with lithium therapy
  • Routine monitoring with thyroid function tests is necessary
  • Thyroid supplementation is appropriate if clinically significant complications occur
Parathyroid Hormone
Abnormalities in parathyroid hormone (PTH) can produce various CNS effects, including mood, anxiety, and psychotic symptoms. Lithium can increase PTH levels due to direct stimulation of the gland or through a shifting of the set point for PTH inhibition by calcium (386). Parathyroid adenomas may develop, and resection usually relieves symptoms of hyperparathyroidism.
Fetal and Perinatal Complications
When clinically possible, lithium treatment should be discontinued during pregnancy and nursing (see also “The Pregnant Patient” in Chapter 14). Prophylactic lithium is often given to female bipolar patients of childbearing age, but there are questions about potential teratogenicity, with the greatest concern centering on the possibility of cardiac malformations (e.g., Ebstein's anomaly, a tricuspid valve malformation), especially with exposure earlier in the first trimester. A prospective study of first trimester exposure to lithium by Jacobsen et al. (387), however, found no differences in overall teratogenesis between pregnant women on lithium and a matched control group not exposed to this agent.
Schou (388) has reviewed and summarized five important points in this area:
  • The risk of malformations in the unborn child
  • The potential for later developmental anomalies
  • Changes in lithium pharmacokinetics during pregnancy
  • The possibility of lithium exerting other effects during pregnancy
  • The inadvisability of lithium therapy if the mother is breastfeeding her newborn
Because of the possible slightly increased risk of cardiovascular malformation, Schou (388) suggests that fertile women treated with lithium should use contraceptive methods and that the drug be stopped before a planned pregnancy or immediately upon recognition of an unplanned pregnancy. In a woman known to experience severe exacerbations on discontinuation of lithium, however, the risk-to-benefit ratio of continuing lithium must be carefully weighed, especially in light of the more recent data of Jacobsen et al. (389). Unfortunately, potential alternative
P.429

treatments such as CBZ and VPA also have teratogenic potential, particularly neural tube defects (389).
Considering the potential interaction between pregnancy and the course of a bipolar disorder, Schou (390) notes that one study found the following:
  • A decrease in hospital admission frequency for bipolar patients during pregnancy (i.e., about 75% of the normal rate)
  • An eightfold increase in admissions during the first month postpartum
  • Twice the admission rate between the second and twelfth months postpartum
Finally, when given in large doses, lithium may increase the risk of fetal macrosomia, premature delivery, and perinatal mortality (based on unpublished data on 241 infants).
Newborn infants of mothers on lithium have also shown transient CNS depression and reduced feeding activity, as well as goiter and hypothyroidism, which generally resolve spontaneously a few months postpartum. Because lithium can produce goiter in the newborn, the thyroid status of the mother should be carefully monitored during pregnancy. Lithium plasma concentrations one tenth to one half of the mother's have been found in nursing infants, and this fact must be balanced by an increasing awareness of the beneficial mental and physical effects of nursing for both mother and child.
The issue of later “behavioral teratogenesis” was studied in 60 “lithium children” (whose mothers took lithium when pregnant) as compared with 57 normal siblings. Reassuringly, the incidence of anomalous developmental disorders was essentially equal (390).
The renal clearance of lithium can be altered during the various phases of pregnancy, usually requiring the following:
  • Increased doses late in pregnancy
  • The cessation of lithium 2 to 3 days before delivery
  • The restarting of lithium a few days postpartum at an appropriately lowered dose
The issue of the risks posed by a father on lithium therapy at the time of conception has yet to be adequately addressed.
When considering whether to maintain patients on lithium during pregnancy, the clinician must take into account the risks of an exacerbation of bipolar disorder to both mother and fetus. Although it would be ideal to avoid lithium therapy, at least during the first trimester, when critical organogenesis is occurring, this may not always be possible.
During pregnancy, serum lithium levels need to be carefully monitored. The 50% to 100% increase in glomerular filtration rate (GFR) that normally occurs in the third trimester will proportionally lower lithium levels due to its increased clearance. Thus, dosage may need to be increased to maintain a therapeutic range (387). Because the GFR and lithium clearance quickly return to normal after delivery, it may be wise to stop the drug shortly before delivery and restart a few days after delivery at a lower dose. In summary:
  • Lithium carries a low risk of teratogenicity
  • Changing physiology during pregnancy can alter lithium levels
  • Nursing should be avoided if a patient is on lithium
Gastrointestinal
The most common early complaints involve the gastrointestinal system. Nausea, which typically occurs shortly after a dose, can be controlled by taking the drug with meals, and although sustained-release preparations can also help in this regard, they may lead to diarrhea because of local irritation to the bowel caused by the unabsorbed drug.
Neurological
Tremor, a common complaint, is the benign essential type and can usually be managed with propranolol (30 to 240 mg) in divided doses (392). Metoprolol may be preferred for patients with bronchospastic disease. Some reports suggest that neurological sequelae secondary to lithium use may be underrecognized (393) and reversed when lithium is discontinued or an agent such as VPA is substituted. Indeed, the authors of one study (394) found that nine of ten measures of cognition, creativity, and fine motor performance improved significantly when patients were taken off lithium, shedding further light on its potential for deleterious CNS effects. We would note, however, that there is also evidence that enduring neuropsychological deficits may be part of a more chronic, severe bipolar disorder (395). Although not usually posing a
P.430

serious threat, CNS effects are potentially significant in terms of compliance.
CNS adverse effects can be the result of toxic serum levels, which may result from accidental or intentional patient ingestion of lithium doses exceeding clinical needs (396). Patients with organic brain impairment are also at increased risk of neurotoxicity. Toxicity may also be caused by reduced clearance of lithium from the body, resulting from dehydration, sodium depletion, the concomitant use of diuretics and nonsteroidal anti-inflammatory drugs (NSAIDs), or renal disorders. An EEG during toxic states may show diffuse slow waves in the range of 5 to 7 cycles per second (cps). The severity of acute lithium toxicity (e.g., with an overdose) can be assessed by the level of neurological impairment (Table 10-17). The basis for neurotoxicity when lithium was combined with such therapies as HPDL, verapamil, and ECT is uncertain. Thus, it would be preferable to avoid such combinations. When necessary, however, the lowest effective dose of any agent should be used.
Because no antidote is available, treatment is supportive. A patient's condition should be monitored closely, including fluid intake and output; mental status; and serum levels of lithium, creatinine, and electrolytes. Patients with normal renal function should be able to clear lithium unassisted. If necessary, attempts should be made to remove excess lithium from the body by gastric lavage and emesis.
In summary:
  • Cognitive effects and tremor are common
  • Neurotoxicity occurs with excessive doses or levels
  • Treatment may involve supportive measures, dialysis, and β-blockers for tremors
Table 10-17 Symptoms of lithium toxicity
Mild (1.5–2.0 mEq/L) | Moderate (2.0–2.5 mEq/L) | Severe (>2.5 mEq/L)
Listlessness | Coarse tremors | Altered consciousness
Nausea | Confusion or delirium | Choreoathetosis
Diarrhea | Ataxia | Seizures
Slurred speech |  | Coma and death
From Janicak PG, Munson LG. Practical management of adverse effects associated with mood stabilizers. In: Balon R, ed. Adverse Effects of Mood Stabilizers: Practical Management of the Side Effects of Psychotropic Drugs. New York, NY: Marcel Dekker; 1999:119–143, with permission.
Renal
It is important to note that the proximal reabsorption of sodium and lithium in the kidneys is similar; therefore, states of sodium depletion, such as salt restriction, may increase retention of lithium and increase the chance for toxicity. Excretion is almost entirely through the kidneys, with a biphasic elimination half-life. The half-life of lithium varies with age, taking 18 to 20 hours in the young adult and as long as 36 hours or more in the elderly or uremic patient. Conversely, someone with a high sodium intake may also require a higher dose of lithium. This creates a narrow margin of safety and requires more frequent monitoring of blood levels and precise instructions to the patient regarding changes in diet, exercise patterns, or other medications that may alter the serum concentration of this drug.
The effects of lithium on renal function have engendered much interest because it may induce certain morphological changes (e.g., interstitial fibrosis, tubular atrophy, glomerular sclerosis) in the kidneys of about 10% of patients. Based on a review of the literature, we concluded that, unless there are extremely toxic levels from an overdose or sustained or excessively high treatment levels, the impact lithium has on the kidney usually does not translate into clinically relevant renal dysfunction (397). Of interest, Coppen et al. (398) found no significant differences in several areas of renal function between lithium- and nonlithium-treated patients with a history of bipolar illness. They concluded that the similarity between these two groups requires controlled studies of lithium toxicity with age- and sex-matched control subjects suffering from the same disorders because mood disorders themselves may have adverse effects on renal morphology. Only a few case reports demonstrate renal failure in the absence of either acute or sustained lithium toxicity (399,400). Hetmar et al. (401) concluded that lithium-related impairment in renal function (i.e., tubular and glomerular) is related to age, episodes of toxicity, pre-existing renal disease, and treatment schedule (i.e., multiple versus single daily doses) rather than duration of therapy. In summary, although morphological changes occur secondary to chronic lithium exposure, we believe clinically relevant nephrotoxicity is uncommon.
P.431

At one time, sustained-release preparations were thought to reduce renal toxicity, but more recent evidence has cast doubt on this assumption (402). A patient on long-term maintenance lithium should have renal function monitored periodically (i.e., every 12 months), along with urinalysis, blood urea nitrogen, and creatinine. If abnormal, a more intensive evaluation should include 24-hour urine osmolality and creatinine clearance. It is advisable to reduce maintenance lithium to optimal minimal dose–blood levels and, if possible, to avoid concomitant antipsychotics, which may enhance toxicity. Some data support the use of a once-a-day dose schedule to minimize multiple peak lithium concentrations over a 24-hour period (403).
The syndrome of polyuria–polydipsia occurs in up to 60% of lithium patients, leading some to abandon an otherwise effective treatment. Lithium is also the most common cause of nephrogenic diabetes insipidus, which results from the inhibitory effects of the drug on the cAMP-dependent action of antidiuretic hormone (ADH) on renal distal tubules (133,404). Diabetes insipidus occurs in 12% to 20% of patients treated with lithium, usually resulting in urine volumes in excess of 3,000 mL per 24 hours. These symptoms may imply kidney damage and should be prevented or corrected when possible (405,406). Strategies to manage this complication include:
  • Adequate fluid replacement
  • Dose or schedule adjustments (e.g., reduce dose or switch to a single daily dose schedule)
  • Potassium supplementation (10 to 20 mEq/L/day)
  • The use of diuretics, such as a thiazide or amiloride, with careful attention paid to lithium and potassium levels (406)
  • Switching preparations from a standard to a sustained release formula, or vice versa
  • Possible use of indomethacin, with required lithium dose reduction (405,406)
The nephrotic syndrome, characterized clinically by proteinuria, is a rare and idiosyncratic reaction to lithium. As with other uncommon adverse effects, the issue of causation versus coincidence must be considered. Treatment includes cessation of the drug and, when necessary, corticosteroids such as prednisone (409).
In summary:
  • Renal complications are common but not usually serious
  • Polyuria/polydipsia may compromise quality of life and compliance
  • Amiloride and indomethacin are the most effective therapies for polyuria/polydipsia and syndrome of inappropriate ADH, respectively (133)
Other Adverse Effects
Patients also experience miscellaneous complications such as:
  • Edema
  • Weight gain
  • Psychological complaints (393,395,410,411)
Although most of these adverse effects can be readily managed by the tincture of time, dose adjustment, or alternative preparations, they may precipitate noncompliance in patients particularly sensitive to such complications. Edema is probably related to secondary sodium retention and is usually more troublesome than significant. Weight gain is common with lithium. On average, patients will gain about 9 pounds during therapy with this agent, but larger gains often occur, especially when this agent is combined with antidepressants and/or antipsychotics. Because this problem can occur with the three most commonly used mood stabilizers, an aggressive weight management program should always be started at the initiation of treatment. Patients on lithium should also be cautioned about self-medicating with diuretics to manage weight gain.
Toxicity
Lithium toxicity (chronic, subacute, or acute) can be secondary to any factor that reduces body clearance, or secondary to acute or sustained elevated doses (and therefore plasma levels; 412). The degree of toxicity can be classified as follows:
  • Early signs—ataxia, dysarthria, lack of coordination (413)
  • Mild—usually occurring in the range of 1.5 to 2.0 mEq/L and most often characterized by listlessness, nausea, slurring of speech, diarrhea, and coarse tremors
    • P.432

  • Moderate—usually occurring in the range of 2.0 to 2.5 mEq/L and most often characterized by coarse tremors and other CNS reactions, confusion or delirium, and pronounced ataxia
  • Severe—beginning with levels at 2.5 to 3.0 mEq/L and above, most often characterized by significant alterations in consciousness, spontaneous attacks of hyperextension of the extremities, choreoathetosis, seizures, coma, or death (see Table 10-17)
The EEG will often show diffuse slow-wave activity in the 5 to 7 cps range. The more severe episodes usually occur in patients who accidentally or purposely overdose on lithium, and this may lead to other medical complications, such as pulmonary edema, pneumonia, and cardiac arrhythmias.
With an acute overdose, treatment includes discontinuation of lithium and use of various supportive measures because no antidote is available. Initial steps recommended by Ayd (396) include:
  • Taking serum measurements of lithium, creatinine, electrolytes, and plasma osmolality
  • Performing gastric lavage
  • Monitoring fluid intake and output
  • Obtaining a history about the timing and amount of lithium taken
  • Performing a neurological examination, including a mental status examination and a baseline EEG
With normal renal function, all that may be necessary is watchful waiting, careful monitoring of the clinical status, and repeated serum lithium determinations.
The goal is to remove lithium from the system and correct any electrolyte imbalance. Emesis or gastric lavage is often helpful, with forced diuresis, peritoneal dialysis, and hemodialysis used only in more moderate to severe cases (e.g., levels exceeding 2.5 mEq/L). Generally, the outcome even with severe lithium toxicity is recovery; however, there is the possibility of irreversible neurological or renal damage in a small percentage of patients. When death occurs, it is usually secondary to circulatory or respiratory collapse.
Drug Interactions
There are several clinically significant drug interactions with lithium, including the following:
  • Many NSAIDs (indomethacin, phenylbutazone, sulindac, naproxen, diclofenac, ibuprofen, COX-2 inhibitors) can raise lithium levels
  • Thiazide diuretics can raise lithium levels
  • Indapamide, a nonthiazide sulfonamide diuretic, can raise lithium levels
  • Certain antibiotics (e.g., oral tetracyclines) may diminish the clearance of lithium through the kidneys, leading to increases in plasma levels and possible intoxication (414,415)
  • Other drugs, such as verapamil, caffeine, theophylline, osmotic diuretics, carbonic anhydrase inhibitors, and aminophylline, can increase lithium excretion, possibly dropping plasma levels below the therapeutic threshold (383); further, if doses are increased to compensate for this effect, care must be taken to readjust the lithium downward when these concomitant agents are reduced or discontinued (Table 10-18)
Analgesics, such as aspirin or acetaminophen, and furosemide, a loop diuretic, are better choices because they apparently do not interfere with the reabsorption of lithium.
Neurotoxic reactions have been periodically reported with lithium alone or in combination with antipsychotics, CBZ, verapamil, or methyldopa, with the elderly probably at much greater risk for such events (Table 10-19). Although such drug combinations are often necessary and usually well tolerated, common clinical sense dictates that only the minimally effective doses be prescribed. It is also advised that patients
P.433

carry or wear some form of identification indicating that they are receiving lithium treatment.
Table 10-18 Lithium drug interactions
Drugs That May Increase Lithium Levels | Drugs That May Decrease Lithium Levels
NSAIDs: ibuprofen, indomethacin, naproxen, cox-2 inhibitors | Calcium antagonists: verapamil
Thiazide diuretics: hydrochlorothiazide | Xanthines: caffeine, theophylline
Nonthiazide diuretics: indapamide | Osmotic diuretics: mannitol
Antibiotics: tetracyclines | Carbonic anhydrase inhibitors: acetazolamide
From Janicak PG, Munson LG. Practical management of adverse effects associated with mood stabilizers. In: Balon R, ed. Adverse Effects of Mood Stabilizers: Practical Management of the Side Effects of Psychotropic Drugs. New York, NY: Marcel Dekker, 1999:119–143, with permission.
Table 10-19 Lithium: neurotoxicity
Cerebellar symptoms are the most common
neurologic sequelae (including tremors,
cogwheeling, drowsiness, confusion,
disorientation, muscle fasciculation, ataxia,
extrapyramidal side effects, and seizures)
Risk factors include:
Fever
Major surgery
Renal failure
Low food/salt intake
Age
Acute overdose
Concurrent medications that may predispose:
FGAs
CBZ
CCAs
Diuretics
Methyldopa
May correspond more closely to CSF lithium levels
CBZ, carbamazepine; CSF, cerebrospinal fluid.
The question of increased neurotoxic reactions with the combination of lithium and an antipsychotic (especially HPDL) has been vigorously debated since the first report of Cohen and Cohen (416). Possible explanations have included (417).
  • The use of increased doses of high potency antipsychotics
  • Toxic blood levels of lithium
  • An additive or synergistic effect with the combination, thus increasing the chances of neurotoxicity
  • Misdiagnosed neuroleptic malignant syndrome
Although this combination is usually administered safely, using the lowest effective doses of FGAs, as well as of lithium, is the best strategy.
Anticonvulsants
Anticonvulsants have proven efficacious in the treatment of bipolar disorder. Although these medications tend to share many common side effects, other adverse effects are drug specific (Tables 10-20 to 10-22). These side effects are rarely life threatening, but all may contribute to patient noncompliance and treatment failure. Gastrointestinal discomfort, sedation, dizziness, and incoordination often occur with the initiation of therapy and may be minimized or avoided by starting with low doses and increasing the dosage slowly. Other more serious side effects, such as hepatotoxicity, hematopoietic suppression, pancreatitis, and severe skin reactions, may occur at any time and are more specifically linked to a particular medication. Before initiating therapy, baseline laboratory tests should be obtained, particularly a complete blood count (CBC) with differential, electrolyte panels, and liver function tests (LFTs). Results of these tests may help the physician to choose the appropriate treatment agent and warn of areas that may require more careful monitoring (133).
Table 10-20 Anticonvulsants: common adverse effects
Clonazepam | Carbamazepine | Valproate | Lamotrigine
Gastrointestinal upset Nausea Vomiting Diarrhea Sedation Ataxia Tremor Dizziness Weight loss/gain Alopecia Polydipsia/polyuria | Gastrointestinal upset Nausea Vomiting Anorexia Sedation Ataxia/clumsiness Dizziness Blurred vision/diplopia Inappropriate antidiuretic hormone syndrome | Gastrointestinal upset Nausea Vomiting Diarrhea Sedation Tremor Weight gain/loss Reproductive/endocrine function (e.g., PCOS) Transient alopecia Edema | Gastrointestinal upset Nausea Vomiting Diarrhea Sedation Ataxia Headache Dizziness Tremor Blurred vision/diplopia
NOTE: Adverse reactions are usually dose-related and subside with time. It is recommended to begin with low doses and gradually increase as clinically indicated to avoid premature discontinuation of medication trial.
Valproate
Specific adverse effects of VPA involve the following:
  • Dermatological system
  • Fetal and perinatal complications
  • Gastrointestinal system
    • P.434

  • Hepatic system
  • Neurological system
  • Pancreatic system
  • Weight gain/polycystic ovarian syndrome
Table 10-21 Anticonvulsants: behavioral and cognitive effects
Clonazepam | Carbamazepine | Valproate | Lamotrigine
Lethargy | Lethargy | Impaired task performance | Malaise
Behavioral disinhibition | Impaired task performance | Hyperactivity | Poor concentration
Irritability | Irritability | Aggression | Irritability
Aggression | Dyssomnia | Depression | Depression
Depression | Depression | Psychosis | Confusion
Confusion | Confusion |  | Dysmenorrhea
Sexual dysfunction |
Dermatological
Hair loss (alopecia) has been reported in up to 4% of patients. It is often transient and may be attenuated with selenium (50 µg/day) and/or zinc sulfate (50 mg/day).
Fetal and Perinatal Complications
Women of childbearing age exposed to VPA should be counseled as to its possible teratogenic effects. Of fetuses exposed to VPA in the first trimester, 1% to 2% have developed neural tube defects, and 1% have developed spina bifida (133,416,419).
Table 10-22 Anticonvulsants: idiosyncratic effects
Clonazepam | Carbamazepine | Valproate | Lamotrigine
Elevated SGOT, SGPT, alkaline phosphatase | Elevated SGOT, SGPT, alkaline phosphatase | Elevated LDH/SGOT, SGPT | Hepatotoxicity Rash SJS TEN
Anemia Leukopenia Thrombocytopenia Eosinophilia Rash | Hepatic failure Pancreatitis Aplastic anemia/agranulocytosis Leukopenia Thrombocytopenia Cardiovascular: CHF, edema, AV block Rash Allergic dermatitis SJS Lyell's syndrome | Hepatotoxicity or failure (1:40,000) Hyperammonemia Reye-like syndrome Pancreatitis Thrombocytopenia Rash Allergic dermatitis
SGOT, serum glutamic oxaloacetic transaminase; SGPT, serum glutamate pyruvate transaminase; CHF, congestive heart failure; A-V, atrioventricular; SJS, Stevens-Johnson syndrome (severe form of erythema multiforme); LDH, lactic dehydrogenase; TEN, toxic epidermal necrolysis.
Because of these potential complications, appropriate contraception should be used if treatment with VPA is begun. In addition, all women of childbearing age given VPA should also take folate (1 mg/day). VPA should be discontinued if pregnancy occurs, and ultrasonography is used to assess fetal development (419).
Gastrointestinal
Nausea, appetite loss, and vomiting were frequent with earlier formulations of VPA but are less common with the enteric coated formulations. When these symptoms occur, taking the medication with food is often helpful (420).
Hepatic
VPA is metabolized in the liver and may cause mild, transient elevations in serum transaminases
P.435

and lactate dehydrogenase. These elevations usually appear early in therapy, are dose dependent, and resolve spontaneously. Laboratory abnormalities may be noted in 20% to 40% of patients and do not predispose to the development of more serious hepatic injury. VPA can also interfere with the conversion of ammonia to urea and result in hyperammonemia in approximately 20% of patients. This is usually asymptomatic but occasionally may cause lethargy (133,421).
Serious hepatotoxicity is possible but rare. Hepatic failure occurs in only 1 in 40,000 cases and appears to be an idiosyncratic reaction that is not dose related. Children under the age of 2 years, especially those receiving anticonvulsant polypharmacy, with mental retardation and/or with poor nutritional status, have been shown to be at greatest risk (422,423). To our knowledge no cases of liver failure have been reported in adults with bipolar disorder who were receiving VPA monotherapy, but liver failure has been reported in older children and in a mentally retarded adult with epilepsy taking VPA alone (133,423).
The appearance of laboratory abnormalities does not require cessation of treatment; however, if enzyme levels do not stabilize or return to normal, VPA should be discontinued and an alternate mood-stabilizing agent such as lithium used in its place. LFTs should be monitored more often during the first several weeks of therapy and every 6 to 12 months afterward. Routine liver function testing probably does not significantly prevent the occurrence of these unpredictable drug effects. Therefore, patients should be cautioned to immediately report symptoms of possible early hepatotoxicity such as easy bruising, decreased appetite, malaise, jaundice, and periorbital or dependent edema. In summary (133):
  • Elevation of liver enzymes is common
  • Serious hepatotoxicity is rare
  • Patients should be educated about early symptoms so as to detect hepatotoxicity as quickly as possible
Neurological
Sedation is common but usually subsides over time. If present, tremors usually appear early, are dose related, and are present at rest and worsen with action or positioning (133).
Strategies to prevent tremor include using the lowest possible dose; switching to the sprinkle formation, which minimizes peak and trough serum levels; and adding a β-blocker (e.g., propranolol or metoprolol), which reduces the amplitude of tremors without affecting their frequency. About 50% to 70% will experience full symptomatic control with a β-blocker; however, prolonged use may cause fatigue, weight gain, diarrhea, impotence, and depression (424). Typical doses of propranolol to control tremor are 120 to 240 mg in divided doses. Doses as high as 320 mg per day, however, may be required (425). Doses of 100 to 200 mg per day of metoprolol are also effective. Relative contraindications to the use of these agents include heart failure, second- or third-degree A-V block, asthma, and insulin-dependent diabetes mellitus (133).
Alprazolam may also relieve tremor at doses of 0.75 to 3 mg per day (426). Because chronic use can lead to habituation or dependence, alprazolam is best used episodically for patients who require only intermittent tremor reduction to prevent social embarrassment or occupational interference. Methazolamide, a carbonic anhydrase inhibitor, has been reported to reduce hand tremor (at doses of 50 to 300 mg/day) in several open studies (427). A controlled trial, however, could not confirm the efficacy of this agent in the treatment of tremor but did report that side effects such as paresthesias, sedation, headache, and gastrointestinal symptoms were common (133,425).
Pancreatic
Reports of life-threatening pancreatitis have occurred in children and adults on this agent. While rare, elevated serum amylase levels are usually confirmatory. Some have been hemorrhagic and led to a rapid decline after initial symptoms, culminating in death. Cases have occurred both shortly after initiation of VPA, as well as after years of exposure. Therefore, it is important to educate patients and their families about the earliest symptoms, including:
  • Abnormal pain
  • Nausea and/or vomiting
  • Anorexia
Prompt medical evaluation should be sought if these symptoms occur, and VPA discontinued if pancreatitis is the basis.
P.436

Weight Gain/Polycystic Ovarian Syndrome
Substantial weight gain has been reported in 7% to 57% of patients on VPA and often leads to noncompliance. Patients should be warned about this and advised to initiate an aggressive weight management program from the outset of treatment because there are no specific remedies short of discontinuing the drug.
There is some concern that related weight, metabolic, and endocrinological complications may occur at a higher rate, especially in younger women. This has been controversial, given a higher incidence of such problems in epileptic and bipolar females, regardless of treatment, in comparison to the general population (428).
While a recent review concluded that there is evidence of neuroendocrine perturbations with VPA, it was also noted that well-controlled monotherapy studies are limited. Given the apparent increased incidence of polycystic ovarian syndrome (PCOS) associated with VPA therapy and uncertainty about the mechanism (e.g., weight gain, interference with steroid metabolism), further study is warranted. Clinicians should carefully monitor female patients on this agent for clinical signs of hyperandrogenism (e.g., hirsutism, acne). Other strategies to minimize the risk of this complication include (133,429):
  • Maintenance of normal weight
  • Monitoring of serum lipid profiles
  • Monitoring of hemoglobin A1C
  • Monitoring of menstrual cycle
  • Hormonal contraception, which may prevent development of PCOS
Toxicity
Coma and death may occur with an acute overdose of VPA (426). Following attempts to remove any remaining drug with gastric lavage, other interventions may include:
  • Hemodialysis
  • Hemoperfusion
  • Naloxone (133,431,432)
Drug Interactions
Drug interactions with VPA occur primarily because of its protein-binding capacity and impact on drug metabolism. Because this agent is more than 90% protein bound, it competes for the same binding sites as other highly protein-bound drugs (e.g., aspirin, phenytoin). Free serum concentrations of displaced drugs are then increased and the pharmacologically active unbound drug may cause toxicity, even when total serum levels are in the accepted range. Thus, when VPA is used with drugs that are also significantly protein bound, measuring free drug levels and adjusting doses accordingly may avoid AEs (133).
VPA is also a nonspecific but weak inhibitor of the cytochrome P450 (CYP) enzyme system, causing serum levels of other hepatically metabolized drugs to be increased. For example, concomitant use of VPA with diazepam, ethosuximide, or phenobarbital can increase the levels of these latter drugs. VPA may also cause an elevation in serum levels of the epoxide metabolite of CBZ, possibly inducing toxicity. Usually, however, these changes are not clinically significant (432).
Lamotrigine
Dermatological
Rash is the most important safety issue with LTG, often occurring early in treatment (433,434). It occurs in up to 10% of patients exposed to this agent, and more severe forms occur in less than 0.5% of adults and about 1% of children. Dermatological emergencies (e.g., Stevens-Johnson or Lyell's syndrome) can be associated with any anticonvulsant but occur more often when LTG and VPA are used concurrently (435). This may be due to the inhibitory action of VPA on LTG metabolism. Therefore, when possible, this combination should be avoided, or doses of LTG should be reduced by 50%. Factors that increase the risk include:
  • Higher starting dose
  • Too rapid a dose titration
  • Concurrent use of VPA/DVPX
  • Exposure in children
  • Prior history of rash
The recommended titration schedule when using LTG alone, in combination with VPA (which can inhibit its metabolism), or in combination with enzyme inducers such as CBZ (which can accelerate its metabolism) is shown
P.437

in Table 10-23. If LTG is stopped for ≥5 days, retitration is required.
Table 10-23 Lamotrigine dose titration in adults as monotherapy or when combined with carbamazepine or valproate
Week | LTG Monotherapy | LTG plus CBZ | LTG plus VPA
1 | 25 mg/d | 50 mg/d | 12.5 mg/d
2 | 25 mg/d | 50 mg/d | 12.5 mg/d
3 | 50 mg/d | 100 mg/d | 25 mg/d
4 | 50 mg/d | 100 mg/d | 25 mg/d
5+ | Add 50–100 mg/wk as clinically indicated | Add 100–200 mg/wk as clinically indicated | Add 25–50 mg/wk as clinically indicated
Maintenance | 200 mg/d | 400 mg/d | 100 mg/d
LTG, lamotrigine; CBZ, carbamazepine; VPA, valproate. Adapted from Guberman AH, Besag FM, Brodie MJ, et al. Lamotrigine-associated rash: risk/benefit considerations in adults and children. Epilepsia. 1999;40:985–991; Lamictal (lamotrigine) [package insert]. Research Triangle Park, NC: GlaxoSmithKline; January 2004; Physicians' Desk Reference. 57th ed. Montvale, NJ: Thomson PDR; 2003:1573.
Clinical indications of a more severe form of rash include:
  • Fever, sore throat, and malaise
  • Diffuse, widespread rash
  • Facial involvement (edema, cervical lymphadenopathy)
  • Eye, mouth, or lip involvement
  • Lab tests
  • CBC (neutropenia, thrombocytopenia, lymphocytosis, leukocytosis, eosinophilia)
  • LFTs elevated (≥3× normal)
  • Urinalysis (proteinuria; WBCs)
Treatment involves cessation of LTG and immediate medical attention, which may include fluid monitoring, nutritional support, heat regulation, antibiotics, control of pain, and intravenous immunoglobulin (436).
Carbamazepine
The molecular structure of CBZ is similar to that of imipramine. It is primarily metabolized by the liver and, like lithium, has a narrow therapeutic index, predisposing to toxicity with elevated serum levels. Like most anticonvulsants, CBZ may cause adverse side effects involving multiple systems, including:
  • Cardiovascular
  • Dermatological
  • Fetal/perinatal
  • Hematological
  • Hepatic
  • Neurological
Cardiovascular
Rarely, CBZ can cause depression of A-V conduction and ventricular automaticity. This is secondary to the membrane-depressant effects of the drug, which are similar to those of quinidine and procainamide (433). Thus, patients with significant, pre-existing A-V conduction disturbances should not receive CBZ (133).
Because CBZ can cause hyponatremia, it should be used cautiously in patients on a salt-restricted diet (437). Hyponatremia is rarely clinically significant when sodium values are above 125 mEq/L. Low sodium levels, as well as concomitant use of diuretics and lithium, may predispose patients to the development of the syndrome of inappropriate ADH. Because CBZ enhances the effects of ADH, it can lead to impairment of free water clearance from the body (438). Older patients are at higher risk and should be closely monitored for this adverse effect, which can be managed by dose reduction of CBZ. More severe cases, however, usually require switching to another agent (133).
Dermatological
CBZ can cause morbilliform rashes, which may also produce intense pruritus, usually within the first 6 weeks of therapy. Approximately 10% of patients develop a rash but do not usually require cessation of the drug. The involvement of the mucous membranes, fever, or other constitutional symptoms may indicate the development of Stevens-Johnson or Lyell's syndromes. These rashes are rare but potentially life threatening, occurring in less than 1 out of 50,000 patients.
P.438

Their appearance requires immediate cessation of CBZ and prompt medical intervention.
Fetal and Perinatal Complications
There is an increased risk of craniofacial defects, spina bifida, and developmental delay in children whose mothers received CBZ while pregnant. Thus, women of childbearing age should avoid this agent. If not practical, contraception should be diligently used to avoid pregnancy. In this context, dose adjustment of oral hormonal drugs may be necessary because CBZ may accelerate their metabolism and compromise contraceptive effectiveness.
Hematological
CBZ should not be used when there is a history of drug-induced hematological reactions, bone marrow suppression, hypersensitivity to this agent or other tricyclics, and/or hepatic dysfunction.
Leukopenia (i.e., WBC count <3,000/mm3) has been reported in up to 10% of patients treated with CBZ. It is usually benign and self-limited, tending to occur during the first month of drug exposure (133,439).
More serious hematopoietic suppression can occur, and as noted earlier, CBZ is contraindicated with a prior history of bone marrow suppression. Aplastic anemia has been reported to occur in 1 out of 125,000 cases. Agranulocytosis may also rarely occur. Of some comfort, Tohen et al. (440) reported no serious hematological dyscrasias in more than 2,000 patients receiving either CBZ or VPA.
While such reactions typically appear during the first 6 months of therapy, they can occur at any time, requiring ongoing monitoring of the hematological system. Patients without impaired hematological function can usually tolerate moderate decreases in WBC counts. Discontinuation of CBZ is recommended when total WBC counts drop below 3,000/mm3 or the neutrophil count drops below 1,500/mm3 (441).
Because the onset of bone marrow suppression may be insidious, it is prudent to instruct patients to monitor themselves for the appearance of fever, malaise, sore throat, petechiae, and other evidence of possible hematological dysfunction rather than simply relying on periodic laboratory surveillance. In cases of suspected bone marrow involvement, medication should be discontinued immediately and medical intervention should be sought promptly. For these reasons, we would discourage the combined use of CBZ and clozapine.
Hepatic
CBZ can cause a mild, transient increase in serum transaminases and alkaline phosphatase levels. They usually do not exceed 1.5 times normal levels and subside with ongoing treatment. If LFTs increase to 2 to 3 times normal levels, hepatotoxicity may result. With prolonged CBZ therapy, a syndrome resembling a mild viral hepatitis may occur, but it usually improves after drug discontinuation.
Because CBZ is metabolized via the liver, this constitutes a relative contraindication in patients with hepatic dysfunction. Therefore, LFTs should be obtained before initiating CBZ therapy and monitored regularly every 6 to 12 months. Sustained LFT levels usually warrant the withdrawal of CBZ.
Neurological
Various CNS adverse effects have been reported with CBZ and include sedation, dizziness, ataxia/clumsiness, blurred vision/diplopia, and impaired task performance. Although uncommon, fatal CBZ toxicity does occur. CBZ overdose is characterized by neurological symptoms such as diplopia, dysarthria, ataxia, vertigo, nystagmus, and coma. Occasionally, cyclic coma with biphasic fluctuations of consciousness, seizures, respiratory depression, cardiac conduction defects, and the need for artificial ventilation may occur. Plasma levels are only moderately correlated to severity, but as noted earlier, more than 15 µg/mL in children or 20 µg/mL in adults should be considered serious. Charcoal hemoperfusion and gastric lavage with activated charcoal have been used in such cases, whereas benefit from plasmapheresis is controversial (133,174,442).
Toxicity
An acute overdose of CBZ can produce significant neurological symptoms. Diplopia may be a useful clinical indicator of developing toxicity, since severity is not necessarily correlated with plasma levels. Life-threatening seizures and coma may
P.439

occur when levels exceed 20 to 25 µg/mL. Lower levels can produce drowsiness, ataxia, blurred vision, dysarthria, choreiform movements, and behavioral changes (443). Gastric lavage, hemoperfusion, and plasmapheresis may be beneficial, especially in more serious cases (133,444).
Other common adverse effects associated with CBZ are listed in Tables 10-20, 10-21, 10-22.
Drug Interactions
CBZ stimulates the CYP enzyme system, increasing clearance of concomitantly prescribed drugs also metabolized by this system (445). Thus, the dose of these medications may need to be increased to maintain efficacy. Levels of CBZ may also be influenced by other hepatically metabolized, coprescribed drugs. VPA, isonicotine, hydrazine, and erythromycin are some of the agents that can increase CBZ levels, while agents such as phenytoin and primidone can lower them. Table 10-24 summarizes the potentially clinically significant interactions between CBZ and other commonly coprescribed medications (446).
CBZ-induced decreases in serum levels of oral contraceptives (OCs), theophylline, warfarin, and antipsychotics are also potentially clinically relevant (447,448).
As noted, OC failure may lead to accidental pregnancy and exposure of the developing fetus to potentially teratogenic properties of CBZ (445). Therefore, OC levels should be closely monitored, and patients should notify their physician of spotting, an indicator of OC failure. Prothrombin time and the International Normalized Ratio (INR) should be monitored when patients are on warfarin and CBZ concomitantly. Patients stabilized on an antipsychotic may decompensate when CBZ is added. This may necessitate an increase in the antipsychotic dose and is one indication for TDM of antipsychotic drug levels (450). Conversely, when CBZ is discontinued, the dose of these other agents may need to be lowered to avoid toxicity. In summary:
  • CBZ potently induces the CYP microsomal enzyme system
  • Levels of other drugs that are substrates of this system should be monitored with the addition or deletion of CBZ
  • CBZ may also accelerate its own metabolism, requiring dose increases to maintain efficacy
Table 10-24 Carbamazepine drug interactions
Drug Levels Decreased by Carbamazepine | Drugs Increasing Carbamazepine Levels | Drugs Decreasing Carbamazepine Levels
Haloperidol | Verapamil | Phenytoin
Oral contraceptives | Imipramine | Barbiturates
Theophylline | Erythromycin | Primidone
Warfarin | Fluoxetine | Folic acid
Folic acid | Isoniazid
Doxycycline | Nicotinamide
 | Cimetidine
 | Diltiazem
From Janicak PG, Munson LG. Practical management of adverse effects associated with mood stabilizers. In: Balon R, ed. Adverse Effects of Mood Stabilizers: Practical Management of the Side Effects of Psychotropic Drugs. New York, NY: Marcel Dekker, 1999:119–143, with permission.
Newer Anticonvulsants
These agents may cause gastric upset, drowsiness, and mild neurological symptoms. The most common adverse effects reported with topiramate include sedation, difficulty concentrating, inattention, confusion, and language difficulties. Although weight loss is listed as an AE, this may be a distinct advantage for this agent, given the problem of weight gain associated with other commonly used mood stabilizers and antipsychotics (329,330). Oxcarbazepine has been associated with serious dermatological reactions, and this has recently been added to its warning section.
All anticonvulsants (with the exception of gabapentin) are potentially teratogenic and should be used only when necessary and with increased caution in women of childbearing age. A recent review by Chaudron and Jefferson (451) indicates that all mood stabilizers have been found in breast milk and may produce adverse effects in the nursing infant. Gabapentin and LTG do not exhibit significant protein binding, nor do they affect hepatic metabolism. This minimizes the potential of adverse drug interactions. Because gabapentin is eliminated via the kidneys, it should be avoided in patients with compromised renal function. Conversely, it may be an appropriate choice for those with hepatic dysfunction (133).
P.440

Adverse Effects of Other Drugs
Antipsychotics
Antipsychotic agents possess an adverse effect profile that poses significant and potentially serious complications (see also “Adverse Effects” in Chapter 5). In particular, patients suffering from mood disorders and associated psychosis who are exposed to FGAs may be at greater risk for tardive dyskinesia and perhaps the neuroleptic malignant syndrome (452). Although lower potency agents are likely to induce less severe extrapyramidal reactions, they are more likely to produce significant anticholinergic effects, excessive sedation, and orthostasis, as well as a mental dulling, which many consider a major impediment to compliance. As noted earlier, the lithium–high-potency FGA combination has also been associated with an increased risk for neurotoxic reactions, but debate continues as to the most critical factors involved with this complication.
The SGAs are generally more benign than the FGAs, but the life-threatening risk associated with clozapine-induced agranulocytosis must be considered, as well as weight gain and related metabolic complications (see Table 10-25).
Benzodiazepines
Significant adverse effects include excessive drowsiness, ataxia, possible withdrawal syndrome with abrupt discontinuation, and complaints of behavioral and dysphoric mood changes (see also Chapter 12). Common adverse drug interactions include the potentiation of alcohol and other sedative–hypnotics. One issue of concern, especially with outpatients, is the large percentage of bipolar patients who abuse these drugs (256). Conversely, BZDs used in the management of acute mania may also attenuate concurrent symptoms of alcohol or other drug withdrawal in these patients.
Calcium Channel Antagonists
The most common adverse effects are hypotension and bradycardia, which are usually easily managed unless there is pre-existing heart disease. Dubovsky et al. (453) reported severe cardiotoxicity when verapamil was combined with lithium in two elderly patients. One had a profound bradycardia with a heart rate of 36 beats per minute; another, who had a sinus bradycardia and A-V ectopy, developed an acute myocardial infarction and died.
Table 10-25 Common adverse effects of second-generation antipsychotics
 | Clozapine | Risperidone | Olanzapine | Quetiapine | Ziprasidone | Aripiprazole
EPSa | 0 | + | 0/+ | 0 | 0/+ | 0/+
Weight gain | +++ | ++ | +++ | ++ | 0/+ | 0
Anticholinergic | +++ | 0/+ | +/++ | 0/+ | 0/+ | 0
Hematological | +++ | 0 | 0 | 0 | 0 | 0
Hepatic | + | 0 | + | + | 0/+ | 0
CNS somnolence | +++ | + | +/++ | ++ | ++ | +
Cardiac QT prolongation | 0/+ | + | + | + | ++ | 0
SGA, second-generation antipsychotic; EPS, extrapyramidal symptoms; CNS, central nervous system. 0 = none; + = mild; ++ = moderate; +++ = substantial. aAt appropriate doses. Adapted from Masand, et al. Handbook of Psychiatry in Primary Care; 1998.
Other reported potentially significant drug interactions include the combination of verapamil or nifedipine with CBZ, which at times can lead to toxicity secondary to increases in CBZ levels, and neurotoxic reactions when verapamil or diltiazem is combined with lithium.
Clonidine
The most common adverse effects with clonidine are hypotension, dry mouth, drowsiness, and dermatological reactions. These are usually mild, but hypotensive efects may be significant in normotensive manic patients. Higher doses (e.g., 0.8 to 1.2 mg) have also been reported to induce a paradoxical excitement in some patients (366).
P.441

Conclusion
Bipolar disorder is often difficult to diagnose and treat. Various pharmacological strategies have been proposed and rigorously tested as potential mood stabilizers. Whereas the adverse effects of most of these agents are typically mild and readily managed, the increasing number of potential drug therapies for bipolar disorder must necessarily complicate the issue of adverse effects and drug interactions. Of particular importance are problems associated with:
  • The hepatic system
  • The hematopoietic system
  • The thyroid gland
  • Pregnancy
Balancing the potential benefits of this increasing array of drug therapies with their potential risks will continue to challenge clinicians working with bipolar patients.
References
1. Cade JFJ. Lithium salts in the treatment of psychotic excitement. Med J Aust. 1949;36:349–352.
2. Schou M, Juel-Neilson N, Stromgren E, et al. The treatment of manic psychosis by the administration of lithium salts. J Neurol Neurosurg Psychiatry. 1954;17:250–260.
3. Cade JFJ. The story of lithium. In: Ayd FJ Jr, Blackwell B, eds. Discoveries in Biological Psychiatry. Philadelphia, Pa: JB Lippincott; 1970:218–229.
4. Schou M. Normothymotics, “mood normalizers”: are lithium and the imipramine drugs specific for affective disorders? Br J Psychiatry. 1963;109:803–804.
5. Baastrup PC, Schou M. Prophylactic lithium. Lancet. 1968;1:1419–1422.
6. Baastrup P, Poulsen KS, Schou M, et al. Prophylactic lithium: double-blind discontinuation in manic-depressive and recurrent-depressive disorders. Lancet. 1970;2:326–330.
7. Baastrup PC. The use of lithium in manic-depressive psychosis. Compr Psychiatry. 1964;5:396–408.
8. Hartigan GP. The use of lithium salts in affective disorders. Br J Psychiatry. 1963;109:810–814.
9. Gershon S, Yuwiler A. Lithium ion: a specific psychopharmacological approach to the treatment of mania. J Neuropsychiatry. 1960;1:229–241.
10. Janicak PG, Winans E. The use of copharmacy in the treatment of acute mania. Dir Psychiatry. 1998;18: 1–15.
11. Dehing J. Studies on the psychotropic action of Tegretol. Acta Neurol Belg. 1968;68:895–905.
12. Takezaki H, Hanaoka M. The use of carbamazepine (Tegretol) in the control of manic-depressive psychosis and other manic, depressive states [Japanese]. Sheishin-Igaku. 1971;13:173–183.
13. Okuma T, Kishimoto A, Inoue K, et al. Anti-manic and prophylactic effects of carbamazepine on manic-depressive psychosis. Folia Psychiatr Neurol Jpn. 1973;27:283–297.
14. Ballenger JC, Post RM. Therapeutic effects of carbamazepine in affective illness: a preliminary report. Commun Psychopharmacol. 1978;2:159–175.
15. Lambert PA, Cavaz G, Barselli S, et al. Action neuropsychotrope d'un novel anti-epeliptique: le depamide. Ann Med Psychol. 1966;1:707–710.
16. Nour H, Baslet G, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part I: acute bipolar mania. Contemporary Psychiatry. 2003;2(6):1–10.
17. Baslet G, Nour H, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part II: depression. Contemporary Psychiatry. 2003;2(8):1–8.
18. Stoll AL, Severus E, Freeman MP, et al. Omega-3 fatty acids in bipolar disorder. Arch Gen Psychiatry. 1999;56:407–412.
19. Manji HK, Lenox RH. Protein kinase C signaling in the brain: molecular transduction of mood stabilization in the treatment of manic-depressive illness. Biol Psychiatry. 1999;46:1328–1351.
20. Schildkraut JJ. The catecholamine hypothesis of affective disorders (a review of supporting evidence). Am J Psychiatry. 1965;122:509–522.
21. Bunney WE Jr, Davis JM. Norepinephrine in depressive reactions. Arch Gen Psychiatry. 1965;13:483–494.
22. Akiskal HS. Mood disorders: introduction and overview. In: Sadock BJ, Sadock VA, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry. Vol. 1, 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins, 2000:1284–1298.
23. Kelsoe JR. Mood disorders: genetics. In: Sadock BJ, Sadock VA, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry. Vol. 1, 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins, 2000:1308–1318.
24. Pandey G, Davis JM. Treatment with antidepressants and down regulation of beta-adrenergic receptors. Drug Dev Res. 1983;3:393–406.
25. Lee S, Chow CC, Wing YK, et al. Thyroid function and psychiatric morbidity in patients with manic disorder receiving lithium therapy. J Clin Psychopharmacol. 2000;20:204–209.
26. Price LH, Charney DS, Delgado PL, et al. Lithium treatment and serotonergic function. Arch Gen Psychiatry. 1989;46:13–19.
P.442

27. Pandey GN, Pandey SC, Ren X, et al. Serotonin receptors in platelets of bipolar and schizoaffective patients: effect of lithium treatment. Psychopharmacol. 2003;170:115–123.
28. Hanin I, Mallinger AG, Kopp V, et al. Mechanism of lithium-induced elevation in red blood cell choline content: an in vitro analysis. Commun Psychopharmacol. 1980;4:345–355.
29. Janowsky D, El Yousef MK, Davis JM, et al. A cholinergic-adrenergic hypothesis of mania and depression. Lancet. 1972;2(778):632–635.
30. Burt T, Sachs G, Demopulos C. Donepezil in treatment-resistant bipolar disorder. Biol Psychiatry. 1999;45:959–964.
31. Eden Evins A, Demopulos C, Nierenberg A, et al. A double-blind, placebo-controlled trial of adjunctive donepezil in treatment-resistant mania. Bipol Disord. February 2006;8(1):75–80.
32. LaRoche SM, Helmers SL. The new antiepileptic drugs: scientific review. JAMA. 2004;291:605–614.
33. White HS. Mechanism of action of newer anticonvulsants. J Clin Psychiatry. 2003;64(Suppl 8):5–8.
34. Ketter TA, Manji HK, Post RM. Potential mechanisms of action of lamotrigine in the treatment of bipolar disorders. J Clin Psychopharmacol. 2003;23:484–495.
35. LaRoche SM, Helmers SL. The new antiepileptic drugs. JAMA. 2004;291:605–614.
36. Williams RS, Cheng L, Mudge AW, et al. A common mechanism of action for three mood-stabilizing drugs. Nature. 2002;417:292–295.
37. Gould TD, Zarate CA, Manji HK. Glycogen synthase kinase-3: a target for novel bipolar disorder treatments. J Clin Psychiatry. 2004;65:10–21.
38. Manji HK, Potter WZ, Lenox RH. Signal transduction pathways: molecular targets for lithium's actions. Arch Gen Psychiatry. 1995;52:531–543.
39. Moore GJ, Bebchuk JM, Parrish JK, et al. Temporal dissociation between lithium-induced changes in frontal lobe myo-inositol and clinical response in manic-depressive illness. Am J Psychiatry. 1999;156:1902–1908.
40. Ikonomov OC, Manji HK. Molecular mechanisms underlying mood stabilization in manic depressive illness: the phenotype challenge. Am J Psychiatry. 1999;156:1506–1514.
41. Dubovsky SL, Murphy J, Thomas M, et al. Abnormal intracellular calcium ion concentration in platelets and lymphocytes of bipolar patients. Am J Psychiatry. 1992;149:118–120.
42. Levy NA, Janicak PG. Calcium channel antagonists for the treatment of bipolar disorder. Bipolar Disord. 2000;2:108–119.
43. Meltzer HL. Is there a specific membrane defect in bipolar disorders? Biol Psychiatry. 1991;30:1071–1074.
44. Jeste DV, Lohr JB, Goodwin FK. Neuroanatomical studies of major affective disorders. A review and suggestions for further research. Br J Psychiatry. 1988;153:444–459.
45. Swayze VW, Andreasen NC, Alliger RJ, et al. Structural brain abnormalities in bipolar affective disorder: ventricular enlargement and focal signal hyperintensities. Arch Gen Psychiatry. 1990;47:1054–1059.
46. Dupont RM, Jernigan TL, Butler N, et al. Subcortical abnormalities detected in bipolar affective disorder using magnetic resonance imaging. Clinical and neuropsychological significance. Arch Gen Psychiatry. 1990;47:55–59.
47. Bearden CE, Hoffman KM, Cannon TD. The neuropsychology and neuroanatomy of bipolar affective disorder: a critical review. Bipolar Disord. 2001;3:106–150.
48. Lyoo K, Kim MJ, Stoll AL, et al. Frontal lobe gray matter density decreases in bipolar I disorder. Biol Psychiatry. 2004;55:648–651.
49. Dager SR, Friedman SD, Parow S, et al. Brain metabolic alterations in medication-free patients with bipolar disorder. Arch Gen Psychiatry. 2004;61:450–458.
50. Konradi C, Eaton M, MacDonald ML, et al. Molecular evidence for mitochondrial dysfunction in bipolar disorder. Arch Gen Psychiatry. 2004;61:300–308.
51. Salisbury DF, Sheraton ME, McCurley RW. P300 topography differs in schizophrenia and manic psychosis. Biol Psychiatry. 1999;45:98–106.
52. Perry W, Minassian A, Feifel D, et al. Sensorimotor gating deficits in bipolar disorder patients with acute psychotic mania. Biol Psychiatry. 2001;50: 418–424.
53. Post RN, Roy-Byrne PP, Uhde TW. Graphic representation of the life course of illness in patients with affective disorder. Am J Psychiatry. 1988;145:844–848.
54. Post RM, Weiss SRB. Sensitization, kindling, and anticonvulsants in mania. J Clin Psychiatry. 1989;50(Suppl 12):23–30.
55. Ghaemi SN, Boiman EE, Goodwin FK. Kindling and second messengers: an approach to the neurobiology of recurrence in bipolar disorder. Biol Psychiatry. 1999;45:137–144.
56. Goodwin FK, Jamison KR. Manic Depressive Illness. New York, NY: Oxford University Press, 1990.
57. Hudson JI, Lipinski JF, Keck PE, et al. Polysomnographic characteristics of young manic patients. Comparison with unipolar depressed patients and normal control subjects. Arch Gen Psychiatry. 1992;49:378–383.
58. Dinan TG, Yatham LM, O'Keane V, et al. Blunting of noradrenergic-stimulated growth hormone release in mania. Am J Psychiatry. 1991;148: 936–938.
59. Linkowski P, Kerkhofs M, Onderbergen AV, et al. The 24-hour profile of cortisol, prolactin, and growth hormone secretion in mania. Arch Gen Psychiatry. 1994;51:616–624.
60. Cassidy F, Ritchie JC, Carroll BJ. Plasma dexamethasone concentration and cortisol response during manic episodes. Biol Psychiatry. 1998;43:747–754.
P.443

61. Watson S, Young AH. Hypothalamic–pituitary–adrenal-axis function in bipolar disorder. Clin Approaches Bipolar Disord. 2002;1:57–64.
62. Joffe RT, Roy-Byrne PP, Udhe TW, et al. Thyroid function and affective illness: a reappraisal. Biol Psychiatry. 1984;19:1685–1691.
63. Gyulai L, Bauer M, Bauer MS, et al. Thyroid hypofunction in patients with rapid-cycling bipolar disorder after lithium challenge. Biol Psychiatry. 2003;53:899–905.
64. Kronfol Z, House DJ. Immune function in mania. Biol Psychiatry. 1988;24:341–343.
65. Tsai S, Chen K, Yang Y, et al. Activation of cell-mediated immunity in bipolar mania. Biol Psychiatry. 1999;45:989–994.
66. Davis JM, Noll KM, Sharma R. Differential diagnosis and treatment of mania. In: Swann AC, ed. Mania: New Research and Treatment. Washington, DC: American Psychiatric Press; 1986:1–58.
67. Mendlewicz J, Rainer JD. Adoption study supporting genetic transmission in manic-depressive illness. Nature. 1977;268:327–329.
68. Dorus E, Pandey GN, Davis JM. Genetic determinant of lithium ion distribution. An in vitro and in vivo monozygotic-dizygotic twin study. Arch Gen Psychiatry. 1975;32:1097–1102.
69. Dorus E, Pandey GN, Shaughnessy R, et al. Lithium abnormality across red cell membrane: a cell membrane abnormality in manic-depressive illness. Science. 1979;205:932–934.
70. Garver DL, Hitzemann R, Hirschowitz J. Lithium ratio in vitro. Arch Gen Psychiatry. 1984;41:497–505.
71. Dorus E, Cox NJ, Gibbons RD, et al. Lithium ion transport and affective disorders within families of bipolar patients. Arch Gen Psychiatry. 1983;40:545–552.
72. Baron M, Risch N, Hamburger R, et al. Genetic linkage between X-chromosome markers and bipolar affective disorders. Nature. 1987;326:289–292.
73. Kelsoe JR, Ginns EI, Egeland JA, et al. Re-evaluation of the linkage relationship between chromosome 11p loci and the gene for bipolar affective disorder in the Old Order Amish. Nature. 1989;342:238–242.
74. Berretini W. Diagnostic and genetic issues of depression and bipolar illness. Pharmacotherapy. 1995;15:695–755.
75. deBruyn A, Souesy D, Mendelbaum K, et al. Linkage analysis of families with bipolar illness and chromosome 18 markers. Biol Psychiatry. 1996;39:679–688.
76. Vallada H, Craddock N, Vasques L, et al. Linkage studies in bipolar affective disorder with markers on chromosome 21. J Affect Disord. 1996;41:217–221.
77. Berrettini WH, Ferraro TN, Goldin LR, et al. A linkage study of bipolar illness. Arch Gen Psychiatry. 1997;54:27–35.
78. Gershon ES. Bipolar illness and schizophrenia in oligogenic diseases: implications for the future. Biol Psychiatry. 2000;47:240–244.
79. Berrettini WH. Evidence for shared susceptibility in bipolar disorder and schizophrenia. Am J Med Genet. 2003;123C:59–64.
80. Green E, Elvidge G, Jacobsen N, et al. Localization of bipolar susceptibility locus by molecular genetic analysis of the chromosome 12q23-q24 region in two pedigrees with bipolar disorder and Darier's disease. Am J Psychiatry. 2005;162:35–42.
81. Faraone SV, Glatt SJ, Su J, et al. Three potential susceptibility loci shown by a genome-wide scan for regions influencing the age at onset of mania. Am J Psychiatry. 2004;161:625–630.
82. Mundo E, Walker M, Cate T, et al. The role of serotonin transporter protein gene in antidepressant-induced mania in bipolar disorder. Arch Gen Psychiatry. 2001;58:539–544.
83. Einat H, Belmaker RH, Manji HK. New approaches to modeling bipolar disorder. Psychopharmacol Bull. 2003;37:47–63.
84. Janicak PG. Bipolar Disorder. In: Albrecht GL (ed). The Encyclopedia of Disability. 5 vols. Thousand Oaks, Ca: Sage Publications. 2006:175–176.
85. Solomon DA, Keitner GI, Miller IW, et al. Course of illness and maintenance treatments for patients with bipolar disorder. J Clin Psychiatry. 1995;56:5–13.
86. Swartz HA, Frank E. Psychotherapy for bipolar depression: a phase-specific treatment strategy? Bipolar Disord. 2001;3:11–22.
87. Patelis-Siotis I. Cognitive-behavioral therapy: applications for the management of bipolar disorder. Bipolar Disord. 2001;3:1–10.
88. Hartong EG, Moleman P, Hoogduin CA, et al. Prophylactic efficacy of lithium versus carbamazepine in treatment-naïve bipolar patients. J Clin Psychiatry. 2003;64:144–151.
89. Geddes JR, Burgess S, Hawton K, et al. Long-term lithium therapy for bipolar disorder: systematic review and meta-analysis of randomized controlled trials. Am J Psychiatry. 2004;161:217–222.
90. Goodwin F, Fireman B, Simon GE, et al. Suicide risk in bipolar disorder during treatment with lithium and divalproex. JAMA. 2003;290:1467–1473.
91. Tondo L, Baldessarini RJ. Reduced suicide risk during lithium maintenance treatment. J Clin Psychiatry. 2000;61(suppl 9):97–104.
92. Post RM, Leverich GS, Nolen WA, et al. A re-evaluation of the role of antidepressants in the treatment of bipolar depression: data from the Stanley Foundation Bipolar Network. Bipolar Disord. 2003;5:396–406.
93. Bunney WE, Goodwin FK, Davis JM, et al. A behavioral-biochemical study of lithium treatment. Am J Psychiatry. 1968;125:499–512.
94. Goodwin FK, Murphy DL, Bunney WE. Lithium. Lancet. 1969;79:212–213.
95. Maggs R. Treatment of manic illness with lithium carbonate. Br J Psychiatry. 1963;109:562–565.
96. Stokes PE, Stoll PM, Shamoian CH. Efficacy of lithium as acute treatment of manic-depressive illness. Lancet. 1971;1:1319–1325.
P.444

97. Stokes P, Kocsis J, Arcuni O. Relationship of lithium chloride dose to treatment response in acute mania. Arch Gen Psychiatry. 1976;33:1080–1085.
98. Bowden CL, Brugger AM, Swann AC, et al. Efficacy of divalproex vs lithium and placebo in the treatment of mania. JAMA. 1994;271:918–924.
99. Cookson J, Silverstone T, Wells B. Double-blind comparative clinical trial of pimozide and chlorpromazine in mania. Acta Psychiatr Scand. 1981;64:381–397.
100. Post RM, Jimerson DC, Bunney WE, et al. Dopamine and mania: behavioral and biochemical effects of the dopamine receptor blocker pimozide. Psychopharmacology. 1980;67:297–305.
101. Rifkin A, Doddi, S, Karajgi B, et al. Dosage of haloperidol for mania. Br J Psychiatry. 1994;165:113–116.
102. Janicak PG, Javaid JI, Sharma RP, et al. A two-phase double-blind randomized study of three haloperidol plasma levels for acute psychosis with management of initial non-responders. Acta Psychiatr Scand. 1997;95:343–350.
103. Schou M. Lithium Treatment of Manic-Depressive Illness: A Practical Guide, 3rd ed. Basel, Switzerland: Karger, 1986.
104. Prien RF, Caffey EM, Klett CJ. Comparison of lithium carbonate and chlorpromazine in the treatment of mania. Arch Gen Psychiatry. 1972,26:146–153.
105. Garfinkel PE, Stancer HC, Persad E. A comparison of haloperidol, lithium carbonate, and their combination in the treatment of mania. J Affect Disord. 1980;2:279–288.
106. Braden W, Fink EB, Qualls CB, et al. Lithium and chlorpromazine in psychotic inpatients. Psychiatry. Res 1982;7:69–81.
107. Johnstone EC, Crow TJ, Frith CD, et al. The Northwick Park “functional” psychosis study: diagnosis and treatment response. Lancet. 1988;2:119–125.
108. Johnson G, Gershon S, Hekimian LJ. Controlled evaluation of lithium and chlorpromazine in the treatment of manic states: an interim report. Compr Psychiatry. 1968;9:563.
109. Johnson G, Gershon S, Burdock EI. Comparative effects of lithium and chlorpromazine in the treatment of acute manic states. Br J Psychiatry. 1971; 119:267.
110. Spring G, Schweid D, Gray L. A double-blind comparison of lithium and chlorpromazine in the treatment of manic states. Am J Psychiatry. 1970;126:1306–1310.
111. Takahashi R, Sakuma A, Itoh K. Comparison of efficacy of lithium carbonate and chlorpromazine in mania. Arch Gen Psychiatry. 1975;32:1310–1318.
112. Shopsin B, Kim SS, Gershon S. A controlled study of lithium vs. chlorpromazine in acute schizophrenia. Br J Psychiatry. 1971;119:435–440.
113. Freeman TW, Clothier JL, Pazzaglia P, et al. A double-blind comparison of valproate and lithium in the treatment of acute mania. Am J Psychiatry. 1992;149:108–111.
114. Small JG, Klapper MH, Milstein V, et al. Carbamazepine compared with lithium in the treatment of mania. Arch Gen Psychiatry. 1991;48:915–921.
115. Janicak PG. The expanding role of antipsychotics. CNS Spectr. 2004;9:4–5.
116. Baldessarini RJ, Katz B, Cotton P. Dissimilar dosing with high potency and low potency neuroleptics. Am J Psychiatry. 1984;141:748–752.
117. Janicak PG, Bresnahan DB, Sharma RP, et al. A comparison of thiothixene with chlorpromazine in the treatment of mania. J Clin Psychopharmacol. 1988;8:33–37.
118. Sernyak MJ, Johnson R, Griffin R, et al. Neuroleptic exposure following inpatient treatment of acute mania with lithium and neuroleptic. Am J Psychiatry. 1994;151:133–135.
119. Sernyak MJ, Godleski LS, Griffin RA, et al. Chronic neuroleptic exposure in bipolar outpatients. J Clin Psychiatry. 1997;58:193–195.
120. Easton M, Janicak P. The use of benzodiazepines in psychotic disorders: a review of the literature. Psychiatr Ann. 1990;20:535–544.
121. Lenox RH, Newhouse PA, Creelman WL, et al. Adjunctive treatment of manic agitation with lorazepam versus haloperidol: a double-blind study. J Clin Psychiatry. 1992;53:47–52.
122. Bradwejn J, Shriqui C, Koszycki D, et al. Double-blind comparison of the effects of clonazepam and lorazepam in acute mania. J Clin Psychopharmacol. 1990;10:403–408.
123. Chouinard G. Clonazepam in the acute and maintenance treatment of bipolar affective disorder. J Clin Psychiatry. 1987;48(Suppl 10):29–36.
124. Janicak PG. Copharmacy strategies for bipolar disorder. Psychiatr Ann. 1998;28:357–363.
125. Freeman MP, Stoll AL. Mood stabilizer combi-nations: a review of safety and efficacy. Am J Psychiatry. 1998;155:12–21.
126. Solomon DA, Keitner GI, Ryan CE, et al. Lithium plus valproate as maintenance polypharmacy for patients with bipolar I disorder: a review. J Clin Psychopharmacol. 1998;18:38–49.
127. Joffe R, Levitt A, Bagby M, et al. Predictors of response to lithium and triiodothyronine augmentation of antidepressants in tricyclic non-responders. Br J Psychiatry. 1993;163:574–578.
128. Schöpf J, Lemarchand T. Lithium addition in endogamous depressions resistant to tricyclic antidepressants or related drugs: relation to the status of the pituitary-thyroid axis. Pharmacopsychiatry. 1994;27:198–201.
129. Kusalic M. Grade II and grade III hypothyroidism in rapid-cycling bipolar patients. Neuropsychobiology. 1992;25:177–181.
130. Bauer MS, Whybrow PC. Rapid cycling bipolar affective disorder. II. Treatment of refractory rapid cycling with high-dose levothyroxine: a preliminary study. Arch Gen Psychiatry. 1990;47:435–440.
131. Afflelou S, Auriacombe M, Cazenave M, et al. Administration of high dose levothyroxine in treatment of rapid cycling bipolar disorders. Review of the literature and initial therapeutic apropos of 6 cases. Encephale. 1997;23:207–217.
P.445

132. Pavuluri MN, Janicak PG. Handbook of Psychopharmacotherapy: A Life Span Approach. Philadelphia, Pa: Lippincott Williams & Wilkins; 2004:51.
133. Janicak PG, Munson LG. Practical management of adverse effects associated with mood stabilizers. In: Balon R, ed. Adverse Effects of Mood Stabilizers: Practical Management of the Side Effects of Psychotropic Drugs. New York, NY: Marcel Dekker; 1999:119–143.
134. Ballenger JC. The use of anticonvulsants in manic-depressive illness. J Clin Psychiatry. 1988;49(Suppl 11):21–25.
135. Baetz M, Bowen RC. Efficacy of divalproex sodium in patients with panic disorder and mood instability who have not responded to conventional therapy. Can J Psychiatry. 1998;43:73–77.
136. Clark RD, Canive JM, Calais LA, et al. Divalproex in posttraumatic stress disorder: an open-label clinical trial. J Trauma Stress. 1999;12:395–401.
137. Kavoussi RJ, Coccaro EF. Divalproex sodium for impulsive aggressive behavior in patients with personality disorder. J Clin Psychiatry. 1998;59: 676–680.
138. Herrmann N. Valproic acid treatment of agitation in dementia. Can J Psychiatry. 1998;43:69–72.
139. Wassef AA, Hafiz NG, Hampton D, et al. Divalproex sodium augmentation of haloperidol in hospitalized patients with schizophrenia: clinical and economic implications. J Clin Psychopharmacol. 2001;21:21–26.
140. Casey DE, Daniel DG, Wassef AA, et al. Effect of divalproex combined with olanzapine or risperidone in patients with an acute exacerbation of schizophrenia. Neuropsychopharmacology. 2003;28:182–192.
141. Pope HG Jr, McElroy SL, Keck PE, et al. A placebo-controlled study of valproate in mania. Arch Gen Psychiatry. 1991;48:62–68.
142. McElroy SL, Keck PE, Pope HG, et al. Correlates of antimanic response to valproate. Psychopharmacol Bull. 1991;27:127–133.
143. Calabrese JR, Woyshville MJ, Kimmel SE, et al. Predictors of valproate response in bipolar rapid cycling. J Clin Psychopharmacol. 1993;13:280–283.
144. Papatheodorou G, Kutcher SP, Katic M, et al. The efficacy and safety of divalproex sodium in the treatment of acute mania in adolescents and young adults: an open clinical trial. J Clin Psychopharmacol. 1995;15:110–116.
145. Deltito JA, Levitan J, Damore J, et al. Naturalistic experience with the use of divalproex sodium on an in-patient unit for adolescent psychiatric patients. Acta Psychiatr Scand. 1998;97:236–240.
146. Risinger RC, Risby ED, Risch SC. Safety and efficacy of divalproex sodium in elderly bipolar patients [Letter]. J Clin Psychiatry. 1994;55:215.
147. Stoll AL, Banov M, Kollerener M, et al. Neurologic factors predict a favorable valproate response in bipolar and schizoaffective disorders. J Clin Psychopharmacol. 1994;14:311–313.
148. Rosenthal RN, Perkel C, Singh P, et al. A pilot open randomized trial of valproate and phenobarbital in the treatment of acute alcohol withdrawal. Am J Addict. 1998;7:189–197.
149. Muller-Oerlinghausen B, Retzow A, Henn FA, et al. Valproate as an adjunct to neuroleptic medication for the treatment of acute episodes of mania: a prospective, randomized, double-blind, placebo-controlled, multicenter study. J Clin Psychopharmacol. 2000;20:195–203.
150. Bowden CL, Janicak PG, Orsulak P, et al. Relationship of serum valproate concentration to response in mania. Am J Psychiatry. 1996;153:765–770.
151. Wassef AA, Winkler DE, Roache AL, et al. Lower effectiveness of divalproex versus valproic acid in a prospective, quasi-experimental clinical trial involving 9,260 psychiatric admissions. Am J Psychiatry. 2005;162:330–309.
152. Keck PE, McElroy SL, Tugrul KC, et al. Valproate oral loading in the treatment of acute mania. J Clin Psychiatry. 1993;54:305–308.
153. Hirschfeld RM, Allen MH, McEvoy JP, et al. Safety and tolerability of oral loading divalproex sodium in acutely manic bipolar patients. J Clin Psychiatry. 1999;60:815–818.
154. Norton JW, Quarles E. Intravenous valproate in neuropsychiatry. Pharmacotherapy. 2000;20:88–92.
155. Phrolov K, Applebaum J, Levine J, et al. Single-dose intravenous valproate in acute mania. J Clin Psychiatry. 2004;65:68–70.
156. Post RM. Alternatives to lithium for bipolar affective illness. In: Tasman A, Goldfinger S, Kaufman C, eds. American Psychiatric Press Review of Psychiatry. Vol 9. Washington, DC: APA Press; 1990:170–202.
157. Lindenmayer J-P, Kotsaftis A. Use of sodium valproate in violent and aggressive behaviors: a critical review. J Clin Psychiatry. 2000;61:123–128.
158. Post RM, Uhde TW. Carbamazepine in bipolar illness. Psychopharmacol Bull. 1985;21:10–17.
159. Goncalves N, Stoll KD. Carbamazepin bei manischen Syndromen. Nervenarzt. 1985;56:43–47.
160. Weisler RH, Kalali AH, Ketter TA. SPD417 Study Group. A multicenter, randomized, double-blind, placebo-controlled trial of extended-release carbamazepine capsules as monotherapy for bipolar disorder patients with manic or mixed episodes. J Clin Psychiatry. 2004;65:478–484.
161. Weisler RH, Keck PE Jr, Swann AC, et al. Extended-release carbamazepine capsules as monotherapy for acute mania in bipolar disorder: a multicenter, randomized, double-blind, placebo-controlled trial. J Clin Psychiatry. 2005;66:323–330.
P.446

162. Lerer B, Moore N, Meyendorff E, et al. Carbamazepine versus lithium in mania: a double-blind study. J Clin Psychiatry. 1987;48:89–93.
163. Okuma T, Inanaga K, Otsuki S, et al. Comparison of the antimanic efficacy of carbamazepine and chlorpromazine: a double-blind controlled study. Psychopharmacology. 1979;66:211–217.
164. Grossi E, Sacchetti E, Vita A, et al. Carbamazepine versus chlorpromazine in mania: a double-blind trial. In: Emrich HM, Okuma T, Muller AA, eds. Anticonvulsants in Affective Disorders. Amsterdam, Holland: Excerpta Medica; 1984:177–187.
165. Sethi BB, Tiwari SC. Carbamazepine in affective disorders. In: Emrich HM, Okuma T, Muller AA, eds. Anticonvulsants in Affective Disorders. Amsterdam, Holland: Excerpta Medica; 1984:167–177.
166. Okuma T, Yamashita I, Takahashi R, et al. A double-blind study of adjunctive carbamazepine versus placebo on excited states of schizophrenia and schizoaffective disorder. Acta Psychiatr Scand. 1989;80:250–259.
167. Nolen WA. Carbamazepine: an alternative in lithium-resistant bipolar disorder. In: Emrich HM, Okuma T, Muller AA, eds. Anticonvulsants in Affective Disorders. Amsterdam, Holland: Excerpta Medica; 1984;132–138.
168. Kramlinger KG, Post RM. Adding lithium carbonate to carbamazepine: antimanic efficacy in treatment-resistant mania. Acta Psychiatr Scand. 1989;79:378–385.
169. Klein E, Bental E, Lerer B, et al. Carbamazepine and haloperidol versus placebo and haloperidol in excited psychoses. Arch Gen Psychiatry. 1984;41:165–170.
170. Mueller AA, Stoll KD. Carbamazepine and oxcarbazepine in the treatment of manic syndromes: studies in Germany. In: Emrich HM, Okuma T, Muller AA, eds. Anticonvulsants in Affective Ddisorders. Amsterdam, Holland: Excerpta Medica; 1984:139–147.
171. Lenzi A, Grossi E, Massimetti G, et al. Use of carbamazepine in acute psychosis: a controlled study. J Int Med Res. 1986;14:78–84.
172. Lusznat RM, Murphy DP, Nunn CMH. Carbamazepine vs. lithium in the treatment and prophylaxis of mania. Br J Psychiatry. 1988;153:198–204.
173. Janicak PG, Verma M, Martis B. Antipsychotics in the treatment of mood disorders: part I. Int Drug Ther Newslett. 1999;34:73–80.
174. Janicak PG, Verma M, Martis B. Antipsychotics in the treatment of mood disorders: part II. Int Drug Ther Newslett. 1999;34:81–88.
175. Suppes T, McElroy SL, Gilbert J, et al. Clozapine in the treatment of dysphoric mania. Biol Psychiatry. 1992;32:270–280.
176. Suppes T, Phillips KA, Judd CR. Clozapine treatment of nonpsychotic rapid cycling bipolar disorder: a report of three cases. Biol Psychiatry. 1994;36:338–340.
177. Tohen M, Sanger TM, McElroy SL, et al. Olanzapine versus placebo in the treatment of acute mania. Am J Psychiatry. 1999;156:702–709.
178. Tohen M, Jacobs TG, Grundy SL, et al. Efficacy of olanzapine in acute bipolar mania. Arch Gen Psychiatry. 2000;57:841–849.
179. Tohen M, Baker RW, Altshuler LL, et al. Olanzapine versus divalproex in the treatment of acute mania. Am J Psychiatry. 2002;159:1011–1017.
180. Zajecka JM, Weisler R, Sachs G, et al. A comparison of the efficacy, safety, and tolerability of divalproex sodium and olanzapine in the treatment of bipolar disorder. J Clin Psychiatry. 2002;63:1148–1155.
181. Berk M, Ichim L, Brook S. Olanzapine compared to lithium in mania: a double-blind randomized controlled trial. Int Clin Psychopharmacol. 1999;14:339–343.
182. Shi L, Namjoshi MA, Zhang F, et al. Olanzapine versus haloperidol in the treatment of acute mania: clinical outcomes, health-related quality of life and work status. Int Clin Psychophramacol. 2002;17:227–237.
183. Meehan K, Zhang F, David S, et al. A double-blind, randomized comparison of the efficacy and safety of intramuscular injections of olanzapine, lorazepam, or placebo in treating acutely agitated patients diagnosed with bipolar mania. J Clin Psychopharmacol. 2001;21:389–397.
184. Tohen M, Chengappa NR, Suppes T, et al. Efficacy of olanzapine in combination with valproate or lithium in the treatment of mania in patients partially nonresponsive to valproate or lithium monotherapy. Arch Gen Psychiatry. 2002;59:62–69.
185. Hirschfeld R, Keck PE, Karcher K, et al. Rapid antimanic effect of risperidone monotherapy: a 3-week multicenter, double-blind, placebo-controlled trial. Am J Psychiatry. 2004;161:1057–1065.
186. Khanna S, Vieta E, Lyons B, et al. Risperidone in the treament of acute mania: a double-blind, placebo-controlled study. Br J Psychiatry. September 2005;187:229–234.
187. Smulevich AB, Khanna S, Eerdekens M, et al. Acute and continuation risperidone monotherapy in bipolar mania: a 3-week placebo-controlled trial followed by a 9-week double-blind trial of risperidone and haloperidol. Eur Neuropsychopharmacol. 2005;15:75–84.
188. Segal J, Berk M, Brook S. Risperidone compared with both lithium and haloperidol in mania: a double-blind randomized controlled trial. Clin Neuropharmacol. 1998;21:176–180.
189. Sachs GS, Grossman F, Ghaemi SN, et al. Combination of a mood stabilizer with risperidone or haloperidol for treatment of acute mania: a double-blind, placebo-controlled comparison of efficacy and safety. Am J Psychiatry. 2002;159:1146–1154.
190. Yatham LN, Grossman F, Augustyns I, et al. Mood stabilisers plus risperidone or placebo in the treatment of acute mania. Br J Psychiatry. 2003;182:141–147.
P.447

191. McIntyre R, Brecher M, Paulsson B, et al. Quetiapine or haloperidol as monotherapy for bipolar mania: a 12-week, double-blind, randomized, parallel-group, placebo-controlled trial. Eur Neuopsychopharmacol. 2005 Oct;15(5):573-85.
192. Bowden CL, Grunze H, Mullen J, et al. A randomized, double-blind, placebo-controlled efficacy and safety study of quetiapine or lithium as monotherapy for mania in bipolar disorder. J Clin Psychiatry. 2005;66:111–121.
193. DelBello MP, Schwiers ML, Rosenberg HL, et al. A double-blind, randomized, placebo-controlled study of quetiapine as adjunctive treatment for adolescent mania. J Am Acad Child Adolesc Psychiatry. 2002;41:1216–1223.
194. Sachs G, Chengappa KN, Suppes T, et al. Quetiapine with lithium or divalproex for the treatment of bipolar mania: a randomized, double-blind, placebo-controlled study. Bipolar Disord. 2004;6:213–223.
195. Yatham LN, Paulsson B, Mullen J, et al. Quetiapine versus placebo in combination with lithium or divalproex for the treatment of bipolar mania. J Clin Psychopharmacol. 2004;24:599–606.
196. Keck PE, Versiani M, Potkin S, et al. Ziprasidone in the treatment of acute bipolar mania: a three-week, placebo-controlled, double-blind, randomized trial. Am J Psychiatry. 2003;160:741–748.
197. Potkin SG, Keck PE Jr, Segal S, et al. Ziprasidone in acute bipolar mania: a 21-day randomized, double-blind, placebo-controlled replication trial. J Clin Psychopharmacol. 2005;25:301–310.
198. Daniel DG, Brook S, Warrington LE, et al. IM ziprasidone in agitated patients with bipolar diagnoses. Data on file with Pfizer, Inc.
199. Keck PE Jr, Marcus R, Tourkodimitris S, et al. A placebo-controlled, double-blind study of the efficacy and safety of aripiprazole in patients with acute bipolar mania. Am J Psychiatry. 2003;160:1651–1658.
200. Sachs G, Sanchez R, Marcus R, et al. Aripiprazole in the treatment of acute manic or mixed episodes in patients with bipolar I disorder: a 3-week placebo-controlled study. J Psychopharmacol. 2006. In press.
201. Vieta E, Bourin M, Sanchez R, et al. Effectiveness of aripiprazole v. haloperidol in acute bipolar mania: double-blind, randomized, comparative 12-week trial. Br J Psychiatry. September 2005;187:235–242.
202. Data on file, Otsuka American Pharmaceuticals, Inc., 2004.
203. Van Tol HHM, Bunzow JB, Guan H-C, et al. Cloning of the gene for a human dopamine D4 receptor with high affinity for the antipsychotic clozapine [Letter]. Nature. 1991;350:610–614.
204. Swerdlow NR. Dopamine and depression: circuitous logic? Biol Psychiatry. 1993;33:757–758.
205. Keck PE, McElroy SL, Strakowski SM, et al. Pharmacological treatment of schizoaffective disorders. Psychopharmacology. 1994;114:529–538.
206. Aprison MH, Takahashi R, Tachiki K. Hypersensitive serotonergic receptors involved in clinical depression: a theory. In: Halver B, Aprison MH, eds. Neuropharmacology and Behavior. New York, NY: Plenum; 1978: 23–48.
207. Owen RR, Beake BJ, Marby D, et al. Response to clozapine in chronic psychotic patients. Psychopharmacol Bull. 1989;25:253–256.
208. McElroy SL, Dessain EC, Pope HG, et al. Clozapine in the treatment of psychotic mood disorders, schizoaffective disorder, and schizophrenia. J Clin Psychiatry. 1991;52:411–414.
209. Banov MD, Zarate CA Jr, Tohen M, et al. Clozapine therapy in refractory affective disorders: polarity predicts response in long-term follow-up. J Clin Psychiatry. 1994;55:295–300.
210. Zarate CA Jr, Tohen M, Banov MD, et al. Is clozapine a mood stabilizer? J Clin Psychiatry. 1995;56:108–112.
211. Green AI, Tohen M, Patel JK. Clozapine in the treatment of refractory psychotic mania. Am J Psychiatry. 2000;157:982–986.
212. Calabrese JR, Kimmel SE, Woyshville MJ. Clozapine for treatment-refractory mania. Am J Psychiatry. 1996;153:759–764.
213. Frye MA, Altshuler LL, Bitran JA. Clozapine in rapid cycling bipolar disorder. J Clin Psychopharmacol. 1996;16:87–90.
214. Calabrese JR, Meltzer HY, Markovitz PJ. Clozapine prophylaxis in rapid cycling bipolar disorder. J Clin Psychopharmacol. 1991;11:396–397.
215. Kando JC, Tohen M, Castillo J, et al. Concurrent use of clozapine and valproate in affective and psychotic disorders. J Clin Psychiatry. 1994;55:255–257.
216. Sassim N, Grohmann R. Adverse drug reactions with clozapine and simultaneous application of benzodiazepines. Pharmacopsychiatry. 1988;21:306–307.
217. Baker RW, Tohen M, Fawcett J, et al. Acute dysphoric mania: treatment response to olanzapine versus placebo. J Clin Psychopharmacol. 2003;23:132–137.
218. Rupnow MF, Canuso CM, Janicak PG. Improvement in global functioning in bipolar patients: results from an open-label risperidone study. Paper presented at: 44th Annual Meeting the New Clinical Drug Evaluation Unit; June 1–4, 2004; Phoenix, Ariz.
219. Janicak PG, Keck PE Jr, Davis JM, et al. A double-blind, randomized, prospective evaluation of the efficacy and safety of risperidone versus haloperidol in the treatment of schizoaffective disorder. J Clin Psychopharmacol. 2001;21:360–368.
220. Vieta E, Mullen J, Brecher M, et al. Quetiapine monotherapy for mania associated with bipolar disorder: combined analysis of two international, double-blind, randomised, placebo-controlled studies. Curr Med Res Opin. 2005;21:923–934.
P.448

221. Andrade C. Antidepressant-withdrawal mania: a critical review and synthesis of the literature. J Clin Psychiatry. 2004;65:987–993.
222. Janicak PG, Dowd SM, Strong MJ, et al. The role of risperidone in the management of mood disorders. Psychiatric Ann. 2002;32:733–738.
223. Chanpattana W, Chakrabhand MLS, Kongsakon R, et al. Short-term effect of combined ECT and neuroleptic therapy in treatment-resistant schizophrenia. J ECT. 1999;15:129–139.
224. Frankenburg FR, Suppes T, McLean PE. Combined clozapine and electroconvulsive therapy. Convuls Ther. 1993;9:176–180.
225. Farah A, Beale MD, Kellner CH. Risperidone and ECT combination therapy: a case series. Convuls Ther 1995;11:280–282.
226. Kupchik M, Spivak B, Mester R, et al. Combined electroconvulsive-clozapine therapy. Clin Neuropharmacol. 2000;23:14–16.
227. Keck PE, Perlis RH, Otto MW, et al. The Expert Consensus Guideline Series: Treatment of Bipolar Disorder 2004. Postgrad Med Special Report. December 2004:1–120.
228. Suppes T, Dennehy EB, Hirschfeld RM, et al, for the Texas Consensus Conference Panel on Medication Treatment of Bipolar Disorder. The Texas Implementation of Medication Algorithms: Update to the Algorithms for Treatment of Bipolar I Disorder. J Clin Psychiatry. 2005;66:870–886.
229. Marangell LB. The importance of subsyndromal symptoms in bipolar disorder. J Clin Psychiatry. 2004;65(Suppl 10):24–27.
230. Rado JT, Janicak PG. Vagus nerve stimulation: surgical option for treatment-resistant depression. Current Psychiatry. 2005;4(9):78–82.
231. Janicak PG, Dowd SM, Strong MJ, et al. The potential role of repetitive transcranial magnetic stimulation in treating severe depression. Psychiatr Ann. 2005;35:138–145.
232. Barbini B, Colombo C, Benedetti F, et al. The unipolar-bipolar dichotomy and the response to sleep deprivation. Psychiatry Res. 1998;79:43–50.
233. Gonzalez-Pinto A, Gonzalez C, Enjuto S, et al. Psychoeducation and cognitive-behavioral therapy in bipolar disorder: an update. Acta Psychiatr Scand. 2004;109:83–90.
234. Miklowitz DJ, George EL, Richards JA, et al. A randomized study of family-focused psychoeducation and pharmacotherapy in the outpatient management of bipolar disorder. Arch Gen Psychiatry. 2003;60:904–912.
235. Lam DH, Watkins ER, Hayward P, et al. A randomized controlled study of cognitive therapy for relapse prevention for bipolar affective disorder: outcome of the first year. Arch Gen Psychiatry. 2003;60:145–152.
236. Calabrese JR, Rapport DJ, Kimmel SE, et al. Controlled trials in bipolar I depression: focus on switch rates and efficacy. Eur Neuropsychopharmacol. 1999;9(Suppl 4):109–112.
237. Calabrese JR, Bowden CL, Sachs GS, et al. For the Lamictal 602 Study Group. A double-blind placebo-controlled study of lamotrigine monotherapy in outpatients with bipolar I depression. J Clin Psychiatry. 1999;60:79–88.
238. Lamictal [data on file]. Study 40910 Report Synopsis.
239. Lamictal [data on file]. RM1997/00712/00.
240. Brown E, Keck PE, Deldar A, et al. Olanzapine/fluoxetine combination versus lamotrigine in the treatment of bipolar I depression. Paper presented at: International Conference on Bipolar Disorder; June 16–18, 2005; Pittsburgh, Pa.
241. Young LT, Joffe RT, Robb JC, et al. Double-blind comparison of addition of a second mood stabilizer versus an antidepressant to an initial mood stabilizer for treatment of patients with bipolar depression. Am J Psychiatry. 2000;157:124–126.
242. Ketter TA, Calabrese JA. Stabilization of mood from below versus above baseline in bipolar disorder: a new nomenclature. J Clin Psychiatry. 2002;63:146–151.
243. Gijsman HJ, Geddes JR, Rendell JM, et al. Antidepressants for bipolar depression: a systematic review of randomized, controlled trials. Am J Psychiatry. 2004;161:1537–1547.
244. Nemeroff CB, Evans DL, Gyulai L, et al. Double-blind, placebo-controlled comparison of imipramine and paroxetine in the treatment of bipolar depression. Am J Psychiatry. 2001;158:906–912.
245. Baker RW, Tohen M, Fawcett J, et al. Acute dysphoric mania: Treatment response to olanzapine versus placebo. J Clin Psychopharmacol. 2003;23:132–137.
246. Tohen M, Vieta E, Calabrese J, et al. Efficacy of olanzapine and olanzapine-fluoxetine combination in the treatment of bipolar I depression. Arch Gen Psychiatry. 2003;60:1079–1088.
247. Ghaemi SN, Sachs GS, Baldassano CF, et al. Acute treatment of bipolar disorder with adjunctive risperidone in outpatients. Can J Psychiatry. 1997;42:196–199.
248. Vieta E, Goikolea JM, Corbella B, et al. Risperidone safety and efficacy in the treatment of bipolar and schizoaffective disorders: Results from a six-months, multi-center open study. J Clin Psychiatry. 2001;62:818–825.
249. Shelton RC, Stahl SM. Risperidone and paroxetine given singly and in combination for bipolar depression. J Clin Psychiatry. December 2004;65(12):1715–1719.
250. Calabrese JR, Keck PE Jr, Macfadden W, et al. A randomized, double-blind, placebo-controlled trial of quetiapine in the treatment of bipolar I or II depression. Am J Psychiatry. 2005;162:1351–1360.
251. Sajatovic M, Mullen JA, Sweitzer DE. Efficacy of quetiapine and risperidone against depressive symptoms in outpatients with psychosis. J Clin Psychiatry. 2002;63:1156–1163.
P.449

252. Colom F, Vieta E, Martinez-Aran A, et al. A randomized trial on the efficacy of group psychoeducation in the prophylaxis of recurrence in bipolar patients whose disease is in remission. Arch Gen Psychiatry. 2003;60:402–407.
253. Lam DH, Hayward P, Watkins ER, et al. Relapse prevention in patients with bipolar disorder: cognitive therapy outcome after 2 years. Am J Psychiatry. 2005;162:324–329.
254. Schou M, Thomsen K, Baastrup PC. Studies on the course of recurrent endogenous affective disorders. Int Pharmacopsychiatry. 1970;5:100–106.
255. Shaw E. Lithium noncompliance. Psychiatr Ann. 1986;16:583–587.
256. Regier DA, Farmer ME, Rae DS, et al. Comorbidity of mental disorders with alcohol and other drug abuse. Results from the epidemiologic catchment area (ECA) study. JAMA. 1990;264:2511–2518.
257. Cochran SD, Gitlin MJ. Attitudinal correlates of lithium compliance in bipolar affective disorders. J Nerv Ment Dis. 1988;176:457–467.
258. Mander AJ. Use of lithium and early relapse in manic-depressive illness. Acta Psychiatr Scand. 1988;78:198–200.
259. Harrow M, Goldberg JF, Grossman LS, et al. Outcome in manic disorders. A naturalistic follow-up study. Arch Gen Psychiatry. 1990;47:665–671.
260. Goldberg JF, Harrow M, Grossman LS. Course and outcome in bipolar affective disorder: a longitudinal follow-up study. Am J Psychiatry. 1995;152:379–384.
261. Dion GL, Tohen M, Anthony WA, et al. Symptoms and functioning of patients with bipolar disorder six months after hospitalization. Hosp Commun Psychiatry. 1988;39:652–657.
262. Baastrup P, Schou M. Lithium as a prophylactic agent. Arch Gen Psychiatry. 1967;16:162–172.
263. Suppes T, Baldessarini RJ, Faedda GL, et al. Risk of recurrence following discontinuation of lithium treatment in bipolar disorder. Arch Gen Psychiatry. 1991;48:1082–1088.
264. Post RM, Leverich GS, Altshuler L, et al. Lithium-discontinuation refractoriness: preliminary observations. Am J Psychiatry. 1992;149:1727–1729.
265. Faedda GL, Tondo L, Baldessarini RJ, et al. Outcome after rapid vs. gradual discontinuation of lithium treatment in bipolar disorders. Arch Gen Psychiatry. 1993;50:448–455.
266. Gelenberg AJ, Kane JM, Keller MB, et al. Comparison of standard and low levels of lithium for maintenance treatment of bipolar disorder. N Engl J Med. 1989;321:1489–1493.
267. Davis JM, Janicak PG, Hogan DM. Mood stabilizers in the prevention of recurrent affective disorders: a meta-analysis. Acta Psychiatr Scand. 1999;100:406–417.
268. Burgess S, Geddes J, Hawton K, et al. Lithium for maintenance treatment of mood disorders (Cochrane Review). In: The Cochrane Library. Oxford, England: Update Software, Issue I; 2002.
269. Prien RF, Caffey EM Jr, Klett CJ. Prophylactic efficacy of lithium carbonate in manic-depressive illness. Arch Gen Psychiatry. 1973;28:337–341.
270. Prien RF, Caffey EM Jr, Klett CJ. Factors associated with lithium responses in the prophylactic treatment of bipolar manic-depressive illness. Arch Gen Psychiatry. 1974;31:189–192.
271. Mendlewicz J, Fieve R, Stallone F. Relationship between effectiveness of lithium therapy and family history. Am J Psychiatry. 1973;130:1011–1013.
272. Stallone F, Shelley E, Mendlewicz J, et al. The use of lithium in affective disorders: III. A double-blind study of prophylaxis in bipolar illness. Am J Psychiatry. 1973;130:1006–1010.
273. Coppen A, Noguera R, Bailey J, et al. Prophylactic lithium in affective disorders. Lancet. 1971;2:275–279.
274. Coppen A, Peet M, Bailey J, et al. Double-blind and open prospective studies of lithium prophylaxis in affective disorders. Psychiatr Neurol Neurochir. 1963;76:500–510.
275. Cundall RL, Brooks PW, Murray LG. A controlled evaluation of lithium prophylaxis in affective disorders. Psychol Med. 1972;2:308–311.
276. Persson G. Lithium prophylaxis in affective disorders: an open trial with matched controls. Acta Psychiatr Scand. 1972;48:462–479.
277. Mander AJ, Louden JB. Rapid recurrence of mania following abrupt discontinuation of lithium. Lancet. 1988;2:15–17.
278. Shapiro DR, Quitkin FM, Fleiss JL. Response to maintenance therapy in bipolar illness. Arch Gen Psychiatry. 1989;46:401–405.
279. Prien RF, Kupfer DJ, Mansky PA, et al. Drug therapy in the prevention of recurrences in unipolar and bipolar affective disorders. Report of the NIMH Collaborative Study Group comparing lithium carbonate, imipramine, and a lithium carbonate-imipramine combination. Arch Gen Psychiatry. 1984;41:1096–1104.
280. Strober M, Morrell W, Lampert C, et al. Relapse following discontinuation of lithium maintenance therapy in adolescents with bipolar I illness: a naturalistic study. Am J Psychiatry. 1990;147:457–461.
281. Coppen A, Standish-Barry H, Bailey J, et al. Long-term lithium and mortality. Lancet. 1990;335:1347.
282. Schou M, Weeke A. Did manic depressive patients who committed suicide receive prophylactic or continuation treatment at the time? Br J Psychiatry. 1988;153:324–327.
283. Prien RF, Potter WZ. NIMH workshop report on treatment of bipolar disorder. Psychopharmacol Bull. 1990; 26:409–427.
284. Solomon DA, Ryan CE, Keitner GI, et al. A pilot study of lithium carbonate plus divalproex sodium for the continuation and maintenance treatment of patients with bipolar I disorder. J Clin Psychiatry. 1997;58:95–99.
P.450

285. Bowden CL, Calabrese JR, McElroy SL, et al. A randomized, placebo-controlled 12-month trial of divalproex and lithium of outpatients with bipolar I disorder. Divalproex Maintenance Study Group. Arch Gen Psychiatry. 2000;57:481–489.
286. Gyulai L, Bowden CL, McElroy SL, et al. Maintenance efficacy of divalproex in the prevention of bipolar depression. Neuropsychopharmacol. 2003;28:1374–1382.
287. Calabrese JR, Delucchi GA. Spectrum of efficacy of valproate in 55 patients with rapid-cycling bipolar disorder. Am J Psychiatry. 1990;147:431–434.
288. Salloum IM, Cornelius JR, Daley DC, et al. Efficacy of valproate maintenance in patients with bipolar disorder and alcoholism: a double-blind placebo-controlled study. Arch Gen Psychiatry. 2005;62:37–45.
289. Keck PE Jr, McElroy SL, Strakowski SM. Anticonvulsants and antipsychotics in the treatment of bipolar disorder. J Clin Psychiatry. 1998;59(Suppl 6):74–81.
290. Anand A, Charney DS, Oren DA. Attenuation of the neuropsychiatric effects of ketamine with lamotrigine. Support for hyperglutamatergic effects of N-methyl-D-aspartate receptor antagonists. Arch Gen Psychiatry. 2000;57:270–276.
291. Suppes T, Brown ES, McElroy SL, et al. Lamotrigine for the treatment of bipolar disorder: a clinical case series. J Affect Disord. 1999;53:95–98.
292. Hahn CG, Gyulai L, Baldassano CF, et al. The current understanding of lamotrigine as a mood stabilizer. J Clin Psychiatry. 2004;65:791–804.
293. Calabrese JR, Suppes T, Bowden CL, et al. A double-blind, placebo-controlled, prophylaxis study of lamotrigine in rapid-cycling bipolar disorder. Lamictal 614 Study Group. J Clin Psychiatry. 2000;61:841–850.
294. McElroy SL, Zarate CA, Cookson J, et al. A 52-week, open-label continuation study of lamotrigine in the treatment of bipolar depression. J Clin Psychiatry. 2004;65:204–210.
295. Bowden CL, Calabrese JR, Sachs G, et al. for the Lamictal 606 Study Group. A placebo-controlled 18-month trial of lamotrigine and lithium maintenance treatment in recently manic or hypomanic patients with bipolar I disorder. Arch Gen Psychiatry. 2003;60:392–400.
296. Calabrese JR, Bowden CL, Sachs G et al. for the Lamictal 605 Study Group. A placebo-controlled 18-month trial of lamotrigine and lithium maintenance treatment in recently depressed patients with bipolar I disorder. J Clin Psychiatry. 2003;64:1013–1024.
297. Prien RF, Gelenberg AJ. Alternatives to lithium for preventive treatment of bipolar disorder. Am J Psychiatry. 1989;146:840–848.
298. Placidi GF, Lenzi A, Lazzerini F, et al. The comparative efficacy and safety of carbamezepine versus lithium: a randomized, double-blind 3-year trial in 83 patients. J Clin Psychiatry. 1986;47:490–494.
299. Watkins SE, Callender K, Thomas DR, et al. The effect of carbamazepine and lithium on remission from affective illness. Br J Psychiatry. 1987;150:180–182.
300. Stoll KD, Goncalves N, Krober HL, et al. Use of carbamazepine in affective illness. In: Lerer B, Gershon S, eds. New Directions in Affective Disorders. New York, NY: Springer-Verlag, 1989:540–544.
301. Cabrera JF, Muhlbauer HD, Schley J, et al. Long-term randomized clinical trial on oxcarbamazepine vs. lithium in bipolar and schizoaffective disorders: preliminary results. Pharmacopsychiatry. 1986;19:282–283.
302. Coxhead N, Silverstone T, Cookson J. Carbamazepine versus lithium in the prophylaxis of bipolar affective disorder. Acta Psychiatr Scand. 1992;85:114–118.
303. Simhandl C, Denk E, Thau. The comparative efficacy of carbamazepine low and high serum level and lithium carbonate in the prophylaxis of affective disorders. J Affect Disord. 1993;28:221–231.
304. Stuppaek C, Barnas C, Schwitzer J, et al. The role of carbamazepine in the prophylaxis of unipolar depression. Neuropsychobiology. 1993;27:154–157.
305. Hartong EG, Moleman P, Hoogduin CA, et al. Prophylactic efficacy of lithium versus carbamazepine in treatment-naive bipolar patients. J Clin Psychiatry. 2003;64:144–151.
306. Baethge C, Baldessarini RJ, Mathiske-Schmidt K, et al. Long-term combination therapy versus monotherapy with lithium and carbamazepine in 46 bipolar I patients. J Clin Psychiatry. 2005;66:174–182.
307. Banov MD, Zarate CA, Tohen M, et al. Clozapine therapy in refractory affective disorders: polarity predicts response in long-term follow-up. J Clin Psychiatry. 1994;55:295–300.
308. Zarate CA, Tohen M, Banov MD, et al. Is clozapine a mood stabilizer? J Clin Psychiatry. 1995;56:108–112.
309. Zarate CA, Tohen M, Baldessarini RJ. Clozapine in severe mood disorders. J Clin Psychiatry. 1995;56:411–417.
310. Namjoshi MA, Rajamannar G, Jacobs T, et al. Economic, clinical, and quality-of-life outcomes associated with olanzapine treatment in mania. Results from a randomized controlled trial. J Affect Disord. 2002;69:109–118.
311. Tohen MF, Bowden CL, Calabrese JR, et al. Olanzapine versus placebo for relapse prevention in bipolar disorder. Abstract presented at: 156th Annual Meeting of the American Psychiatric Association; May 17–22, 2003; San Francisco, Calif. Abstract NR 197.
312. Tohen M, Greil W, Calabrese JR, et al. Olanzapine versus lithium in the maintenance treatment of bipolar disorder: a 12-month, randomized, double-blind, controlled clinical trial. Am J Psychiatry. 2005;162:1281–1290.
P.451

313. Tohen M, Ketter TA, Zarate CA, et al. Olanzapine versus divalproex sodium for the treatment of acute mania and maintenance of remission: a 47-week study. Am J Psychiatry. 2003;160:1263–1271.
314. Tohen M, Chengappa KN, Suppes T, et al. Relapse prevention in bipolar I disorder: 18-month comparison of olanzapine plus mood stabiliser v. mood stabiliser alone. Br J Psychiatry. 2004;184:337–345.
315. Smulevich AB, Khanna S, Eerdekens M, et al. Acute and continuation risperidone monotherapy in bipolar mania: a 3-week placebo-controlled trial followed by a 9-week double-blind trial of risperidone and haloperidol. Eur Neuropsychopharmacol. 2005;15:75–84.
316. Vieta E, Brugue E, Goikolea JM, et al. Acute and continuation risperidone monotherapy in mania. Hum Psychopharmacol. 2004;19:41–45.
317. Yatham LN, Binder C, Kusumakar V, Riccardelli R. Risperidone plus lithium versus risperidone plus valproate in acute and continuation treatment of mania. Int Clin Psychopharmacol. 2004;19:103–109.
318. Dunn J, Keck PE, Potkin S, et al. Ziprasidone's long-term efficacy and safety in bipolar disorder. Data on file with Pfizer, Inc.
319. McQuade et al. Aripiprazole for maintaining efficacy in patients with bipolar I disorder with a recent manic or mixed episode who had been stabilized and then maintained for at least 6 weeks. Int J Neuropsychopharmacol. 2004;7(Suppl 2):S161.
320. Schou M. Lithium prophylaxis: myths and realities. Am J Psychiatry. 1989;146:573–576.
321. Mishory A, Yaroslavsky Y, Bersudsky Y, et al. Phenytoin as an antimanic anticonvulsant: a controlled study. Am J Psychiatry. 2000;157:463–465.
322. Ketter TA, Pazzaglia PJ, Post RM. Synergy of carbamazepine and valproic acid in affective illness: case report and review of the literature. J Clin Psychopharmacol. 1992;12:276–281.
323. Freeman MP, Stoll AL. Mood stabilizer combinations: a review of safety and efficacy. Am J Psychiatry. 1998;155:12–21.
324. Emrich HM, Dose M, Zerssen DV. The use of sodium valproate, carbamazepine, and oxcarbazepine in patients with affective disorders. J Affect Disord. 1985;8:243–250.
325. Dietrich DE, Knopp S, Emrich HM. Oxcarbazepine in affective and schizoaffective disorders. Pharmacopsychiatry. 2001;34:242–250.
326. McElroy SL, Soutullo CA, Keck PE Jr., et al. A pilot trial of adjunctive gabapentin in the treatment of bipolar disorder. Ann Clin Psychiatry. 1997;9:99–103.
327. Pande AC, Crockatt JG, Janney CA, et al. Gabapentin in bipolar disorder: a placebo-controlled trial of adjunctive therapy. Gabapentin Bipolar Disorder Study Group. Bipolar Disord. 2002;2(3 pt 2):249–255.
328. Frye MA, Ketter TA, Kimbrell TA, et al. A placebo-controlled study of lamotrigine and gabapentin monotherapy in refractory mood disorders. J Clin Psychopharmacol. 2000;20:607–614.
329. Marcotte D. Use of topiramate, a new anti-epileptic as a mood stabilizer. J Affect Disord. 1998;50:245–251.
330. Glauser TA. Topiramate. Epilepsia. 1999;40(suppl 5):S71–S80.
331. Eads LA, Kramer T, Wooten G. Use of topiramate as a mood stabilizer. Paper presented at: American Psychiatric Association Annual Meeting; May 13–18, 2000; Chicago, Ill.
332. Hussain MZ, Chaudhry ZA, Hussain S. Topiramate in treatment of refractory bipolar depression. Paper presented at: 4th International Conference on Bipolar Disorder; June 14–16, 2001; Pittsburgh, Pa.
333. Calabrese JR, Shelton MD, Rapport DJ, et al. Bipolar disorders and the effectiveness of novel anticonvulsants. J Clin Psychiatry. 2002;63 Suppl 3:5–9.
334. Calabrese JR, Keck PE, McElroy SL, et al. A pilot study of topiramate as monotherapy in the treatment of acute mania. J Clin Psychopharmacol. 2001;21:340–342.
335. Suppes T. Review of the use of Topiramate for treatment of bipolar disorders. J Clin Psychopharmacol. 2002;22:599–609.
336. Barzman DH, DelBello MP, Kowatch RA, et al. Adjunctive topiramate in hospitalized children and adolescents with bipolar disorders. J Child Adolesc Psychopharmacol. December 2005;15(6):931–937.
337. Delbello MP, Findling RL, Kushner S, et al. A pilot controlled trial of topiramate for mania in children and adolescents with bipolar disorder. J Am Acad Child Adolesc Psychiatry. June 2005;44(6):539–547.
338. Grunze H, Erfuth A, Marcuse A, et al. Tiagabine appears not to be efficacious in the treatment of acute mania. J Clin Psychiatry. 1999;60:759–762.
339. Kanba S, Yagi G, Kamijima K, et al. The first open study of zonisamide, a mood anticonvulsant, shows efficacy in mania. Prog Neuropsychopharmacol Biol Psychiatry. 1994;18:707–715.
340. Anand A, Bukhari L, Jennings SA. A preliminary open-label study of zonisamide treatment for bipolar depression in 10 patients. J Clin Psychiatry. 2005;66:195–198.
341. Goldberg JF, Burdeck KW. Levetiracetam for acute mania. Am J Psychiatry. 2002;159:148.
342. Post RM, Altshuler LL, Frye MA, et al. Preliminary observations on the effectiveness of levetiracetam in the open adjunctive treatment of refractory bipolar disorder. J Clin Psychiatry. 2005;66:370–374.
343. Rennie TAC. Manic-depressive disease: prognosis following shock treatment. Psychiatr Q. 1943;17:642–654.
344. Thorpe FT. Intensive electrical convulsive therapy in acute mania. J Mental Sci. 1947;93:89–92.
345. Mukherjee S, Sackeim HA, Schnur DB. Electroconvulsive therapy of acute manic episodes: a review of 50 years' experience. Am J Psychiatry. 1994;151:169–176.
346. Schnur DB, Mukherjee S, Sackeim HA, et al. Symptomatic predictors of ECT response in medication-nonresponsive manic patients. J Clin Psychiatry. 1992;53:63–66.
P.452

347. McCabe MS. ECT in the treatment of mania: a controlled study. Am J Psychiatry. 1976;133:688–691.
348. Black DW, Winokur G, Nasrallah H. Treatment of mania: a naturalistic study of ECT versus lithium in 438 patients. J Clin Psychiatry. 1987;48:132–139.
349. Small JG, Klapper MH, Kellams JJ, et al. ECT compared with lithium in the management of manic states. Arch Gen Psychiatry. 1988;45:727–732.
350. Mukherjee S, Sackeim HA, Lee C. Unilateral ECT in the treatment of manic episodes. Convuls Ther. 1988;4:74–80.
351. Milstein V, Small JG, Klapper MH, et al. Uni-versus bilateral ECT in the treatment of mania. Convuls Ther. 1987;3:1–9.
352. Pazzaglia PJ, Post RM, Ketter TA, et al. Nimodipine monotherapy and carbamazepine augmentation in patients with refractory recurrent affective illness. J Clin Psychopharmacol. 1998;18:404–413.
353. Dubovsky SL, Franks RD, Allen S, et al. Calcium antagonists in mania: a double-blind study of verapamil. Psychiatry Res. 1986;18:309–320.
354. Giannini AJ, Houser WL, Loiselle RH, et al. Antimanic effects of verapamil. Am J Psychiatry. 1984;141:1602–1603.
355. Dose M, Emrich HM, Cording-Tommel C, et al. Use of calcium antagonists in mania. Psychoneuroendocrinology. 1986;11:241–243.
356. Garza-Trevino ES, Overall JE, Hollister LE. Verapamil versus lithium in acute mania. Am J Psychiatry. 1992;149:121–122.
357. Arkonaç O, Kantarci E, Eradamlar N, et al. Verapamil vs. lithium in acute manics. Biol Psychiatry. 1991;29:376S.
358. Giannini AJ, Loiselle RH, Price WA, et al. Comparison of antimanic efficacy of clonidine and verapamil. J Clin Pharmacol. 1985;25:307–308.
359. Hoschl C, Kozeny J. Verapamil in affective disorders: a controlled, double-blind study. Biol Psychiatry. 1989;25:128–140.
360. Barton BM, Gitlin MJ. Verapamil in treatment-resistant mania: an open trial. J Clin Psychopharmacol. 1987;7:101–103.
361. Walton S, Berk M, Brook S. Superiority of lithium over verapamil in mania: a randomized, controlled, single-blind trial. J Clin Psychiatry. 1996;57:543–546.
362. Janicak PG, Sharma RP, Pandey G, et al. Verapamil for the treatment of acute mania: a double-blind, placebo-controlled trial. Am J Psychiatry. 1998;155:972–973.
363. von Zerssen D. Beta-adrenergic blocking agents in the treatment of psychoses. A report on 17 cases. Adv Clin Pharmacol. 1976;12:105–114.
364. Emrich HM, von Zerssen D, Müller H-J, et al. Action of propranolol in mania: comparison of effects of the d- and the l-stereoisomer. Pharmakopsychiatry. 1979;12:295–304.
365. Möller H-J, von Zerssen D, Emrich HM, et al. Action of D-propranolol in manic psychoses. Arch Psychiatry Neurol Sci. 1979;227:301–317.
366. Giannini AJ, Extein I, Gold MS, et al. Clonidine in mania. Drug Dev Res. 1983;3:101–103.
367. Giannini AJ, Pascarzi GA, Loiselle RH, et al. Comparison of clonidine and lithium in the treatment of mania. Am J Psychiatry. 1986;143:1608–1609.
368. Janicak PG, Sharma RP, Easton M, et al. A double-blind, placebo-controlled trial of clonidine in the treatment of acute mania. Psychopharmacol Bull. 1989;25:243–245.
369. Stoll AL, Cohen BM, Hanin I. Erythrocyte choline concentrations in psychiatric disorders. Biol Psychiatry. 1991;29:309–320.
370. Chouinard G, Young SN, Annable L. A controlled clinical trial of L-tryptophan in acute mania. Biol Psychiatry. 1985;20:546–557.
371. Pearce JB. Fenfluramine in mania. Lancet. 1973; 1:427.
372. Chiarello RJ, Cole JO. The use of psychostimulants in general psychiatry. Arch Gen Psychiatry. 1987;44:286–295.
373. Young C, Martin A. Omega-3 fatty acids in mood disorders: an overview. Rev Bras Psiquiatr. 2003; 25:184–187.
374. Osher Y, Bersudsky Y, Belmaker RH. Omega-3 eicosapentaenoic Acid in bipolar depression: report of a small open-label study. J Clin Psychiatry. 2005;66:726–729.
375. Bebchuk JM, Arfken CL, Dolan-Manji S, et al. A preliminary investigation of a protein kinase C inhibitor in the treatment of acute mania. Arch Gen Psychiatry. 2000;57:95–97.
376. Goldberg JF, Burdick KE, Endick CJ. Preliminary randomized, double-blind, placebo-controlled trial of pramipexole added to mood stabilizers for treatment-resistant bipolar depression. Am J Psychiatry. 2004;161:564–566.
377. Lee WM. Drug-induced hepatotoxicity. N Engl J Med. 2003;349:474–485.
378. Warnock JK, Morris DW. Adverse cutaneous reactions to mood stabilizers. Am J Clin Dermatol. 2003;4:21–30.
379. Mitchell JE, Mackenzie TB. Cardiac effects of lithium therapy in man: a review. J Clin Psychiatry. 1982;43:47–51.
380. Rosenquist M, Bergfeldt H, Aili H, et al. Sinus node dysfunction during long-term lithium treatment. Br Heart J. 1993;70:371–375.
381. Weinrauch LA, Beloh S, d'Elia JA. Decreased lithium during verapamil therapy. Am Heart J. 1984;108:1378–1380.
382. Shopsin B. Effects of lithium on thyroid function; a review. Dis Nerv Sys. 1970;31:237–244.
383. Jefferson JW. Lithium carbonate-induced hypothyroidism. Its many faces. JAMA. 1979;242:271–272.
384. Frye MA, Denicoff KD, Bryan AL, et al. Association between lower serum free T4 and greater mood instability and depression in lithium-maintained bipolar patients. Am J Psychiatry. 1999;156:1909–1914.
385. Perrild H, Hegedüs L, Baastrup PC, et al. Thyroid function and ultrasonically determined thyroid size in patients receiving long-term lithium treatment. Am J Psychiatry. 1990;147:1518–1521.
P.453

386. Harris DS, Wolkowitz OM, Reus VI. Psychoneuro-endocrinology. In: Sadock BK, Sadock VA, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry. Vol 1. 8th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2005:126.
387. Jacobsen SJ, Jones K, Johnson K, et al. Prospective multicentre study of pregnancy outcome after lithium exposure during first trimester. Lancet. 1992;339:530–533.
388. Schou M. Lithium treatment during pregnancy, delivery, and lactation: an update. J Clin Psychiatry. 1990;51:410–412.
389. Rosa FW. Spina bifida in infants of women treated with carbamazepine during pregnancy. N Engl J Med. 1991;324:674–677.
390. Schou M. What happened later to the lithium babies? Acta Psychiatr Scand. 1976;54:193–197.
391. Scott JR, DiSaia PJ, Hammond CB, et al. Danforth's Obstetrics and Gynecology. Philadelphia, Pa: Lippincott; 1994;381–382.
392. Koller WC. Diagnosis and treatment of tremors: symposium on movement disorders. Neurol Clin. 1984;2:499–501.
393. Stoll AL, Locke CA, Vuckovic A, et al. Lithium-associated cognitive and functional deficits reduced by a switch to divalproex sodium: a case series. J Clin Psychiatry. 1996;57:356–359.
394. Kocsis JH, Shaw E, Stokes PE, et al. Neuropsychologic effects of lithium discontinuation. J Clin Psychopharmacol. 1993;13:268–275.
395. McKay AP, Tarbuck AF, Shapleske J, et al. Neuropsychological function in manic-depressive psychosis. Evidence for persistent deficits in patients with chronic, severe illness. Br J Psychiatry. 1995;167:51–57.
396. Ayd FJ. Acute self poisoning with lithium. Int Drug Ther Newslett. 1988;23:1–2.
397. Janicak PG, Davis JM. Clinical usage of lithium in mania. In: Burrows GD, Norman TR, Davies B, eds. Antimanics, Anticonvulsants and Other Drugs in Psychiatry. Amsterdam, Holland: Elsevier Science Publishers; 1987:21–34.
398. Coppen A, Bishop ME, Bailey JE, et al. Renal function in lithium and non-lithium treated patients with affective disorders. Acta Psychiatr Scand. 1980;62:343–355.
399. Ausiello DA. Case records of the Massachusetts General Hospital—Case 17-1981. N Engl J Med. 1981;304:1025–1032.
400. Rafaelson OJ, Bolwig TG, Ladefuged J, et al. Kidney function and morphology in long-term lithium treatment. In: Cooper TB, Gershon S, Kline NS, et al., eds. Lithium Controversies and Unresolved Issues. Oxford, England: Excerpta Medica; 1979:578–583.
401. Hetmar O, Bolwig TG, Brun C, et al. Lithium: long-term effects on the kidney: I. Renal function in retrospect. Acta Psychiatr Scand. 1986;73:574–581.
402. Gitlin M. Lithium and the kidney: an updated review. Drug Saf. 1999;20:231–243.
403. Bowen RC, Grof P, Grof E. Less frequent lithium administration and lower urine volume. Am J Psychiatry. 1991;148:189–192.
404. Baraban JM, Worley PF, Snyder SH. Second messenger systems and psychoactive drug action: focus on the phosphoinositide system and lithium. Am J Psychiatry. 1989;146:1251–1260.
405. Lee RV, Jampol LM, Brown WV. Nephrogenic diabetes insipidus and lithium intoxication: complication of lithium carbonate therapy. N Engl J Med. 1971;284:93–94.
406. Rosten MD, Forest JN. Treatment of severe lithium-induced polyuria with amiloride. Am J Psychiatry. 1986;143:1563–1568.
407. Jefferson JW, Greist JH, Ackerman DL, et al. Lithium Encyclopedia for Clinical Practice, 2nd ed. Washington, DC: American Psychiatric Press; 1987.
408. Grindlinger GA, Boylan MJ. Amelioration by indomethacin of lithium-induced polyuria. Crit Care Med. 1987;15:538–539.
409. Wood IK, Parmelee DX, Foreman JW. Lithium-induced nephrotic syndrome. Am J Psychiatry. 1989;146:84–87.
410. Vestergaard P, Poulstrup I, Schou M. Prospective studies on a lithium cohort. 3. Tremor, weight gain, diarrhea, psychological complaints. Acta Psychiatr Scand. 1988;78:434–441.
411. Garland EJ, Remick RA, Zis AP. Weight gain with antidepressants and lithium. J Clin Psychopharmacol. 1988;8:323–330.
412. Simard M, Gumbiner B, Lee A, et al. Lithium carbonate intoxication. Arch Intern Med. 1989;149:36–46.
413. Colgate R. The ranking of therapeutic and toxic side effects of lithium carbonate. Psychiatr Bull. 1992;16:473–475.
414. Ragheb M. The clinical significance of lithium—nonsteroidal anti-inflammatory drug interactions. J Clin Psychopharamacol. 1990;10:350–354.
415. Gelenberg AJ. Lithium and antibiotics. Biol Ther Psychiatry. 1985;8:46.
416. Cohen WJ, Cohen NH. Lithium carbonate, haloperidol and irreversible brain damage. JAMA. 1974;230:1283–1287.
417. Karki SD, Holden JMC. Combined use of haloperidol and lithium. Psychiatr Ann. 1990;20:154–161.
418. Jeavons PM. Sodium valproate and neural tube defects. Lancet. 1982;2:1282–1283.
419. Miller LJ. Psychiatric medications during pregnancy: understanding and minimizing risks. Psychiatr Ann. 1994;24:69–75.
420. Wilder BJ, Karas BJ, Penry JK, et al. Gastrointestinal tolerance of divalproex sodium. Neurology. 1983;33:808–811.
421. Kulick SK, Kramer DA. Hyperammonemia due to valproate as a cause of lethargy in a postictal patient. Ann Emerg Med. 1993;22:610.
P.454

422. Dreifuss FE, Santilli N, Langer DH, et al. Valproic acid hepatic fatalities: a retrospective review. Neurology. 1987;37:379–385.
423. Konig SA, Siemes H, Blaker F, et al. Severe hepatotoxicity during valproate therapy: an update and report of eight new fatalities. Epilepsia. 1994;35:1005–1015.
424. Calzetti S, Findley IJ, Perucca E, et al. The response of essential tremor to propranolol: evaluation of clinical variables governing its efficacy on prolonged administration. J Neurol Neurosurg Psychiatry. 1873;46:393–398.
425. Jefferson D, Marsden CD. Metoprolol in essential tremor. Lancet. 1980;1:427.
426. Huber SJ, Paulson GW. Efficacy of alprazolam for essential tremor. Neurology. 1988;38:241–243.
427. Busenbark K, Pahwa R, Hubble J, et al. Double-blind controlled study of methazolamide in the treatment of essential tremor. Neurology. 1993; 43:1045–1047.
428. Janicak PG. Major mental disorders and the metabolic syndrome. Current Psychiatry. 2004;3(12 Suppl):3–11.
429. Chappell KA, Markowitz JS, Jackson CW. Is valproate pharmacotherapy associated with polycystic ovaries? Ann Pharmacother. 1999;33:1211–1216.
430. Schnabel R, Rainbeck B, Janssen F. Fatal intoxication with sodium valproate. Lancet. 1984;2:221–222.
431. Mortensen PB, Hansen HE, Pedersen B, et al. Acute valproate intoxication: biochemical investigations and haemodialysis treatment. Int J Clin Pharmacol Ther Toxicol. 1983;21:64–68.
432. Stelman GS, Woerpel RW, Sherard ES. Treatment of accidental sodium valproate overdose with an opiate antagonist [Letter]. Ann Neurol. 1979;6:274.
433. Richens A. Safety of lamotrigine. Epilepsia. 1994; 35(Suppl):537–540.
434. Jefferson JW. Lamotrigine in psychiatry: pharmacology and therapeutics. CNS Spectr. 2005;10:224–232.
435. Schlumberger E, Chavez F, Palacios L, et al. Lamotrigine in treatment of 120 children with epilepsy. Epilepsia. 1994;35:359–367.
436. Warnock JK, Morris DW. Adverse cutaneous reactions to mood stabilizers. Am J Clin Dermatol. 2003;4:21–30.
437. Beermann B, Hedhag O. Depressive effects of carbamazepine on idioventricular rhythm in man. Br Med J. 1978;2:171–172.
438. Soelberg SP, Hammer M. Effects of long-term carbamazepine treatment on water metabolism and plasma vasopressin concentrations. Eur J Clin Pharmacol. 1984;26:719–722.
439. Hart RG, Easton JD. Carbamazepine and hematological monitoring. Ann Neurol. 1982;11:309–312.
440. Tohen M, Castillo J, Baldessarini RJ, et al. Blood dyscrasias with carbamazepine and valproate: a pharmacoepidemiological study of 2,228 patients at risk. Am J Psychiatry. 1995;152:413–418.
441. Joffe RT, Post RM, Roy-Byrne PP, et al. Hematological effects of carbamazepine in patients with affective illness. Am J Psychiatry. 1985;142:1196–1199.
442. Masland RL. Carbamazepine: neurotoxicity. In: Woodbury DM, Perry JK, Pippinger CE, eds. Antiepileptic drugs. New York, NY: Raven Press; 1982:521–531.
443. Hojer J, Malmlund HO, Berg A. Clinical features in 28 consecutive cases of laboratory confirmed massive poisoning with carbamazepine alone. Clin Toxicol. 1993;31:449–488.
444. Kale P, Thompson P, Provenzaro R, et al. Evaluation of plasmapheresis in the treatment of acute overdose of carbamazepine. Ann Pharmacother. 1993;24:866–870.
445. Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BJ, Sadock VA, eds. Kaplan & Sadock's Comprehensive Textbook of Psychiatry. Vol. 2, 7th ed. Philadelphia, Pa: Lippincott Williams & Wilkins, 2000:2250–2259.
446. Bertilsson L, Tomson T. Clinical pharmacokinetics and pharmacological effects of carbamazepine and carbamazepine-10,11-epoxide. Clin Pharmacokinet. 1986;11:177–198.
447. Jonkman JH, Upton RA. Pharmacokinetic drug interaction with theophylline. Clin Pharmacokinet. 1985;9:309–334.
448. Hansen JM, Siersback-Nielsen K, Skovsted L. Carbamazepine induced acceleration of diphenylhydantoin and warfarin metabolism in man. Clin Pharmacol Ther. 1979;20:519–525.
449. Coulam CB, Annegers JF. Do anti-convulsants reduce the efficacy of oral contraceptives? Epilepsia. 1979;20:519–525.
450. Arana GW, Goff DC, Freedman H, et al. Does carbamazepine-induced reduction of plasma haloperidol-levels worsen psychotic symptoms? Am J Psychiatry. 1986;143:650–651.
451. Chaudron LH, Jefferson JW. Mood stabilizers during breastfeeding: a review. J Clin Psychiatry. 2000;61:79–90.
452. Wolf ME, De Wolfe AS, Ryan JJ, et al. Vulnerability to tardive dyskinesia. J Clin Psychiatry. 1985;46:367–368.
453. Dubovsky SL, Franks RD, Allen S. Verapamil: a new antimanic drug with potential interactions with lithium. J Clin Psychiatry. 1987;48:371–372.


> Table of Contents > Chapter 11 - Indications for Antianxiety and Sedative–Hypnotic Agents
Chapter 11
Indications for Antianxiety and Sedative–Hypnotic Agents
Anxiety is characterized by fear and apprehension that may or may not be associated with a clearly identifiable stimulus. Anxiety is a common reaction to significant life stress, is seen in conjunction with almost every psychiatric disorder, and is a common component of numerous organic disorders as well (e.g., hyperthyroidism, hypoglycemia, pheochromocytoma, complex partial seizures, pulmonary disorders, acute myocardial infarction, intoxication with caffeine or various substances of abuse). Anxiety is almost invariably accompanied by physical symptoms such as:
  • Tachycardia, palpitations, chest tightness, diaphoresis
  • Breathing difficulties
  • Nausea, diarrhea, intestinal cramping
  • Dry mouth
Anxiety is associated with an increased risk for coronary artery disease (1) and functional gastrointestinal disorders (2). Further, 20% to 25% of cancer patients also meet diagnostic criteria for a depressive or an anxiety-related disorder (3).
According to the Epidemiologic Catchment Area (ECA) Study (1990), anxiety disorders are the most prevalent psychiatric conditions in the United States (4,5,6). Of the 11 categories listed in the Diagnostic and Statistical Manual of Mental Disorders, 4th ed, Text revision (DSM-IV-TR; 7), generalized anxiety disorder (GAD) may be the most commonly diagnosed anxiety disorder, although its true incidence may actually be lower than that of phobic and obsessive–compulsive disorders (OCDs).
Before 1980, the term anxiety neurosis was used to describe a syndrome that included both chronic generalized anxiety and panic attacks. GAD and panic were first listed as discrete diagnoses in the DSM-III, in part because of observed differences in their response to available drug treatments [i.e., the former to BZDs, the latter to antidepressants; for a more detailed discussion of panic disorder (PD), see Chapter 13].
Elucidation of the neurocircuitry of anxiety disorders with functional imaging has implicated the anterior paralimbic areas (increased activity) and the heteromodal association cortex (decreased activity; 8). Examples include:
  • Posttraumatic stress disorder (PTSD): hyperactive or altered function in “emotion-responsive” regions such as the amygdala and insula; hypofunction of “emotion-regulatory” regions such as the medial frontal cortex and anterior cingulate cortex (9)
  • OCD: the orbitofrontal-thalamo-striato-cortical circuits, which are implicated in cognitive and emotional processing (10)
  • PD: the amygdala, the medial temporal lobes, and their functional connections with the orbitofrontal cortex and brain stem
Models for GAD and phobic disorders are not as well defined. Further, these findings must be considered in the context of stressful environmental events. For example, Mathew et al. (11) argue for a comprehensive approach in reviewing the evidence for neurobiological mechanisms underlying social anxiety disorder, including:
  • Relevant nonhuman primate models
  • Neurodevelopmental issues
  • Genetics
  • Clinical neurobiology (e.g., pharmacological probes)
  • Neuroimagery
P.456

Evidence supports involvement of the serotonin, γ-aminobutyric acid, dopamine (D2 receptor), glutamate [e.g., N-methyl-D-aspartate (NMDA) receptor], and µ-opioid systems in the pathological processes of various anxiety disorders.
Generalized Anxiety Disorder
To differentiate GAD from transient anxiety, the DSM-IV-TR defines GAD as excessive anxiety or worry (i.e., apprehensive expectation, in contrast to DSM-III-R, which included unrealistic worries) occurring more days than not for at least 6 months or longer about a number of events or activities (such as work or school performance). A requirement that the person must find it difficult to control the worry has been added. In addition, Criterion C now has a 6-item set that is simpler, more reliable, and more coherent than the 18-item set in DSM-III-R. Hence, now the patient must have at least three or more of the following symptoms:
  • Restlessness
  • Easy fatigability
  • Difficulty concentrating
  • Irritability
  • Muscle tension
  • Disturbed sleep
GAD may be diagnosed along with another Axis I disorder (including another anxiety disorder) provided that the GAD symptoms are present at least sometimes without symptoms of the other disorder and that the anxiety is not focused on the symptoms of the other disorder.
Few long-term follow-up studies of GAD have been conducted, but available evidence indicates that it may last for many years, with waxing and waning symptoms, often complicated by other, intercurrent physical or psychiatric disorders (12,13). Although a DSM-IV-TR–derived diagnosis requires an anxiety duration of at least 6 months, clinicians often encounter very symptomatic patients who do not meet this criterion (14,15). Thus, in addition to formalized diagnostic criteria, clinical judgment and experience are critical in deciding when anxiety is a discrete disorder requiring primary treatment and when it is a manifestation of another disorder.
This crucial differential diagnosis requires that clinicians know that GAD and other anxiety disorders are lifelong, biologically based, and often crippling conditions that can cause moderate to severe suffering and handicap in an otherwise healthy person and can usually be confirmed by a careful history. Freud emphasized these facts when he wrote the following (16):
The expectation that every neurotic phenomenon can be cured may, I suspect, be derived from the layman's belief that the neuroses are something quite unnecessary which have no right whatsoever to exist. Whereas in fact they are severe, constitutionally fixed illnesses, which rarely restrict themselves to only a few attacks but persist as a rule over long periods or throughout life.
Differential psychiatric diagnostic considerations include:
  • Substance-induced disorders (e.g., caffeine intoxication)
  • Adjustment disorder with anxious mood (characterized by lack of full symptom criteria for GAD and the presence of a recognized psychosocial stressor)
  • Psychotic, eating, or mood disorders in which anxiety is related to the underlying condition
Phobic Disorders
All phobic disorders are characterized by disabling anxiety (at times also associated with panic attacks) and avoidance resulting from exposure to:
  • Places or situations from which one cannot readily escape
  • Certain types of social or performance situations
  • A specific feared object or situation (e.g., heights)
Agoraphobia
Agoraphobia (literally, fear of the marketplace) is the dread of being in places or situations from which escape might be difficult. This condition also includes worry about suddenly developing embarrassing or incapacitating paniclike symptoms (e.g., loss of bladder control,
P.457

dizziness) for which help might not be available. The agoraphobic patient often does the following:
  • Restricts travel
  • Needs a companion when away from home
  • Endures intense anxiety when confronted with a feared situation
Agoraphobia may accompany PD, but ECA data indicate that the majority of agoraphobic patients either fail to meet lifetime criteria for PD or have no history of panic symptoms (4). Questions about this diagnosis have been raised, however, since many with agoraphobia without a history of PD were found to have specific phobic disorders (17,18).
Social Phobia
Social phobia is the persistent fear of being judged by others and/or of embarrassing oneself in public (e.g., of being unable to answer questions in social situations, of choking when eating in front of others). This condition is also referred to as social anxiety disorder (see Chapter 12 also). Exposure to the feared situation provokes an immediate anxiety response. As a result, the phobic situation is preferably avoided or endured with intense anxiety. Secondarily, anticipatory avoidant behavior can interfere with occupational or social functioning (but need not be incapacitating), or there is marked distress about having the fear. Typically, the person is aware of the excessive and/or unreasonable nature of these concerns. The diagnosis is not made if one simply avoids social situations that normally provoke some distress, such as public speaking. If an Axis III or another Axis I disorder is present, social phobia is diagnosed only if the fear is unrelated to these conditions.
Formerly one of the least studied of the major psychiatric disorders, social phobia has become the object of increasing research, the results of which are filling in previous gaps in our knowledge concerning definition, prevalence, etiology, pathophysiology, assessment, and treatment (19,20). Differential diagnosis includes:
  • Separation anxiety disorder
  • Avoidant personality disorder, characterized by marked anxiety and avoidance of most social situations; avoidant personality is characterized by a longstanding, pervasive, habitual, and active withdrawal from social relationships (21)
  • GAD
  • Specific phobia, characterized by fear of a specific object or situation other than fear of social embarrassment or humiliation
  • PD with agoraphobia, characterized by avoidance of certain social situations because of fear of having a panic attack (see Chapter 13)
  • Performance anxiety
Social Phobia Treatment
Selective serotonin reuptake inhibitors (SSRIs) are recommended as first-line treatments for social anxiety disorders (22). Benzodiazepines (BZDs) are also widely used but do not treat depression, PTSD, or OCD, which are often present with social anxiety disorders.
Specific Phobia
Formerly called simple phobia, specific phobia is a marked, excessive, or unreasonable and persistent fear of a specific object or situation (e.g., snakes, heights, thunderstorms). Exposure to the phobic stimulus provokes immediate and intense anxiety that the individual recognizes as excessive or unreasonable. The degree of impairment often depends on whether the feared object or situation is commonly encountered or can be easily avoided. The diagnosis should be made only if avoidant behavior interferes with the person's normal routine, social activities, or relationships or if there is marked distress about having the fear. Differential diagnosis may include:
  • Major depression with social withdrawal
  • PD with agoraphobia
  • Social phobia, characterized by fear of being judged by others and embarrassing oneself in public (21)
  • Psychosis, characterized by avoidance behavior in response to delusions
  • PTSD, characterized by avoidance of stimuli associated with the trauma
  • OCD, characterized by avoidance of situations associated with dirt or contamination
Psychological Factors Affecting a Medical Condition
Psychological factors affecting a medical condition were formerly referred to as psychosomatic
P.458

(DSM-I) or psychophysiological (DSM-II) disorders. The diagnosis is made when psychologically meaningful environmental stimuli are temporally related to the initiation or exacerbation of a physical condition with demonstrable organic pathology (e.g., rheumatoid arthritis) or a known pathophysiological process (e.g., migraine) (7). Further, the condition should not meet criteria for somatoform disorders, which are characterized by physical symptoms suggesting medical disease but for which no demonstrable pathology or known pathophysiological process can be found.
Sleep Disorders
The sleep disorders are categorized into primary disorders (i.e., dyssomnias and parasomnias), those related to another mental disorder, those related to a general medical disorder, and those that are substance induced. Like anxiety, disturbances of sleep affect nearly all of us at one time or another. Also like anxiety, disordered sleep may present as:
  • A transient phenomenon that may or may not be related to an identifiable stimulus
  • Secondary to numerous medical and/or psychiatric conditions
  • A primary, discrete disorder
Several procedures can aid in the diagnosis of a sleep disorder (23,24,25):
  • Nocturnal polysomnogram, or sleep study, which records various neurophysiological and respiratory functions, usually during a typical nighttime sleep period
  • Multiple sleep latency test, which assesses daytime sleepiness and detects sleep-onset rapid eye movement (REM) periods to help confirm narcoleptic episodes
  • Portable monitors that record the number of breathing disturbances per hour of monitoring and help to calculate the respiratory disturbance index
  • Clinical prediction rules for determining the probability that a person has sleep apnea. These are based on neck circumference (cm) adjusted for complicating factors such as hypertension (add 4 cm), habitual snoring (add 3 cm), or choking or gasping at night (add 3 cm)
  • <43 cm—low probability
  • 43 to 48 cm—4 to 8 times more probable than with a low score
  • >48 cm—20 times more probable than with a low score
The International Classification of Sleep Disorders lists 88 types, with insomnia the most prominent symptom for many of these (27). Chronic insomnia is the most common sleep problem for which patients consult practitioners (28) and usually reflects psychological/behavioral disturbances (29). Differences in treatment recommendations support the distinction between DSM-IV-TR and the International Classification for Sleep Disorders (30). The DSM-IV-TR divides primary disorders into two major groups: the dyssomnias (in which the predominant disturbance is the amount, quality, or timing of sleep) and the parasomnias (in which the predominant disturbance is an abnormal event occurring during sleep) (7).
Dyssomnias
Primary Insomnia
Primary insomnia is characterized by difficulty initiating or maintaining sleep or by not feeling rested after an apparently adequate amount of sleep for at least 1 month. Further, it causes significant stress or impairment in various areas of functioning. This condition may represent a lifelong pattern of poor sleep habits, or it may develop as a result of distressing events but then persist after the stressor resolves. It is characterized by excessive daytime worry about being able to fall or stay asleep. Anxiety tends to perpetuate a vicious cycle of sleeplessness that is aggravated by worry about sleeplessness. Patients with primary insomnia, however, may fall asleep when they are not trying and may experience little or no difficulty sleeping away from their normal environment. The diagnosis is made only if this condition is not symptomatic of another mental disorder or known organic factor.
Secondary insomnia related to a known organic factor may occur in conjunction with a physical illness (but not the person's emotional reaction to the illness), psychoactive substance abuse, or certain medications. Secondary insomnia may also be related to another mental disorder.
The prevalence of chronic insomnia in the United States is estimated to be about 10%, or
P.459

approximately 30 million people. It is most common in women and the elderly, is often a precursor to depression, can diminish quality of life, and increases absenteeism and use of the health care system. In 2004, it was estimated that the direct costs of chronic insomnia (primarily related to nursing home care) are about $14 billion annually (31).
Primary Hypersomnia
Primary hypersomnia disorders are characterized by excessive daytime sleepiness (falling asleep easily and unintentionally) for at least 1 month that is not accounted for by an inadequate amount of nighttime sleep. Another criterion is the presence of hypersomnia nearly every day for at least 1 month or episodically for longer periods, resulting in occupational or social impairment.
As with the insomnia disorders, hypersomnias may be categorized as primary, as secondary to another mental disorder (e.g., mood disorders, schizophrenia, somatoform disorder, borderline personality disorder), or as secondary to a known organic factor, such as:
  • Psychoactive substance abuse
  • Prolonged use of medications with sleep-inducing properties, such as sedatives or antihypertensives
  • Sleep apnea, sleep myoclonus (24)
  • Restless legs syndrome (25,26)
  • Narcolepsy
  • Kleine-Levin syndrome, seen exclusively in males aged 10 to 25 years, manifested by binge eating alternating with hypersomnic periods (21).
  • Epilepsy
  • Hypothyroidism
  • Hypoglycemia
  • Multiple sclerosis
  • Organic mental disorders
The diagnosis is not made if hypersomnia occurs only during the course of a circadian-rhythm sleep disorder.
Narcolepsy is a relatively uncommon condition that may be either idiopathic or, more rarely, secondary to organic brain damage. It is characterized by irresistible attacks of refreshing sleep lasting from 30 seconds to 20 minutes and the accelerated appearance of REM sleep, usually within 10 minutes of sleep onset. Additional symptoms may include cataplexy (brief weakness in isolated muscle groups or paralysis of almost all skeletal muscles) triggered by intense emotion, with or without a concomitant sleep attack; sleep paralysis; and hypnagogic or hypnopompic hallucinations. The roughly 30% of narcoleptic patients who have hallucinatory experiences also have a higher than expected rate of associated psychotic disorders. A polysomnographic diagnosis of narcolepsy requires sleep latencies of less than 10 minutes on the multiple sleep latency test, as well as the presence of multiple sleep-onset REM periods in the absence of other sleep pathologies (such as sleep apnea, nocturnal myoclonus, circadian rhythm disorders, or acute drug withdrawal). These criteria have been shown to be stable and highly reliable traits of narcolepsy (32).
Breathing-related sleep disorder is a potentially life-threatening abnormal respiratory condition. It includes cessation of both nasal and oral air flow (apnea), which in some patients may last up to 2 minutes. The most prominent sign is loud snoring. This disorder can also include hypopneas and hypoventilation. Risk factors include male gender, age 40 to 70 years, familial aggregation, increased neck circumference, craniofacial abnormalities, hypothyroidism, and acromegaly (33). There are three forms of breathing-related sleep disorders:
  • Obstructive sleep apnea involving blockage of the oropharynx
  • Central sleep apnea involving lack of diaphragmatic effort
  • Central alveolar hypoventilation, which most commonly occurs in very overweight individuals
Typical complications include insomnia and excessive daytime sleepiness due to frequent nighttime awakenings. Sleep electroencephalogram (EEG) reveals absent or decreased slow-wave sleep and, in some patients, early-onset REM sleep. If untreated, long-term effects of sleep apnea include increased incidence of hypertension, vascular events (e.g., myocardial infarction, stroke), poor work performance, increased risk of traffic accidents, and stress in personal relationships (34,35).
Circadian Rhythm Sleep Disorder
Circadian rhythm sleep disorder occurs when there is a mismatch between the normal rest–activity schedule for a person's environment and
P.460

the person's circadian sleep–wake pattern. There are four subtypes:
  • Delayed sleep phase type
  • Jet lag type
  • Shift work type
  • Unspecified
Transient disturbances may occur as a result of rapid time zone changes (e.g., transoceanic flights) or staying up late for a few days. Diagnosis of a sleep–wake schedule disorder, however, is made only if complaints meet criteria for an insomnia or a hypersomnia disorder. These disorders often improve when the person is able to resume a normal sleep–wake pattern.
Parasomnias
Parasomnias are a group of disorders characterized by the occurrence of an abnormal event during sleep, specific sleep stages, or the threshold between sleep and wakefulness. These conditions usually involve complaints focused on the abnormal occurrence itself rather than any effect it might have on sleep. Parasomnias include:
  • Nightmare disorder
  • Sleep terror disorder
  • Sleepwalking disorder
Nightmare Disorder
Formerly known as dream anxiety disorder, this condition involves vivid dreams, often characterized by recurring themes of threats to survival, security, or self-esteem. Because the dreams are most likely to occur during REM sleep, autonomic agitation is minimal during the dream but may occur upon awakening. The repeated awakenings associated with the dreams, as well as the dreams themselves, are accompanied by significant anxiety and difficulty returning to sleep. Upon awakening, however, the person is alert, fully oriented, and able to give a detailed account of the dream. The diagnosis is not made if the dreams are attributable to a known organic factor, such as a medication or general medical condition. One example is the abrupt withdrawal from REM-suppressant agents (e.g., tricyclic antidepressants) that may result in REM rebound and associated nightmares.
Sleep Terror Disorder
Sleep terror disorder (also known as pavor nocturnus) is characterized by recurrent episodes of abrupt awakening from sleep in the first third of the major sleep episode, usually during non-REM (NREM) periods that are characterized by EEG delta wave activity. The episode can be dramatic and is likely to begin with a panicky scream. The person often sits up in bed exhibiting signs of intense anxiety and autonomic arousal (e.g., tachycardia, rapid breathing and pulse, dilated pupils, sweating) and may be confused, disoriented, and unresponsive to comforting gestures. Patients may describe a sense of terror and fragmentary images but are usually unable to recount a complete dream. Interestingly, morning amnesia for the episode usually occurs. An organic factor (e.g., brain tumor, epileptic seizures during sleep) responsible for these disturbances precludes the diagnosis of sleep terror disorder.
Sleepwalking Disorder
Sleepwalking disorder (or somnambulism) is characterized by episodes of complex behaviors that initially include sitting up and performing perseverative moments (e.g., picking at the sheet, as well as getting out of bed and moving around). Like sleep terror, this disorder usually occurs during NREM sleep in association with EEG delta wave activity. This disorder often proceeds to such activities as leaving the bed, walking, dressing, and opening or closing windows and doors. During an episode, the person usually has a blank stare, is unresponsive to others, and is very difficult to awaken. With the exception of a brief period of confusion or disorientation, no impairment of mental activity or behavior occurs upon awakening, although amnesia for the episode is typical. The diagnosis is not made if an organic factor such as epilepsy is responsible for the disturbance. Differential diagnosis includes psychogenic fugue and sleep drunkenness.
Conclusion
Anxiety disorders substantially diminish one's quality of life and ability to function (36). In the attempt to manage anxiety-related phenomena,
P.461

as well as sleep disturbances, various treatments (both drug and nondrug) have been used over the course of history. Today, our understanding of the basis for such conditions is becoming more refined, allowing identification of differentiating qualities that will ultimately dictate more specific and effective remedies as discussed in Chapters 12 and 13.
References
1. Ballenger JC, Davidson JR, Lecrubier Y, et al. Consensus statement on depression, anxiety, and cardiovascular disease. J Clin Psychiatry. 2001;62 (Suppl 8):24–27.
2. Ballenger JC, Davidson JR, Lecrubier Y, et al. Consensus statement on depression, anxiety, and functional gastrointestinal disorders. J Clin Psychiatry. 2001;62(Suppl 8):48–51.
3. Ballenger JC, Davidson JR, Lecrubier Y, et al. Consensus statement on depression, anxiety, and oncology. J Clin Psychiatry. 2001;62(Suppl 8):64–67.
4. Regier DA, Narron WE, Rae DS. The epidemiology of anxiety disorders: the Epidemiologic Catchment Area (ECA) experience. J Psychiatr Res. 1990;24 (Suppl 2):3–14.
5. Regier DA, Farmer ME, Rae DS, et al. Comorbidity of mental disorders with alcohol and other drug abuse. JAMA. 1990;264:2511–2518.
6. Helzer JE, Robins LN, McEvoy L. Post-traumatic stress disorder in the general population: findings of the Epidemiologic Catchment Area Survey. N Engl J Med. 1987;317:1630–1634.
7. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., text revision. Washington, DC: American Psychiatric Association; 2000.
8. Martis B, Malizia A, Rauch SL. Functional neuroanatomy of anxiety disorders. In: D'haenon H, den Boer JA, Willner P, eds. Biological Psychiatry. London, England: John Wiley & Sons, Ltd.; 2002.
9. Liberzon I, Phan KL. Brain-imaging studies of posttraumatic stress disorder. CNS Spectr. 2003;8: 641–650.
10. Mataix-Cols D, Wooderson S, Lawrence N, et al. Distinct neural correlates of washing, checking, and hoarding symptom dimensions in obsessive-compulsive disorder. Arch Gen Psychiatry. 2004;61:564–576.
11. Mathew SJ, Coplan JD, Gorman JM. Neurobiolo-gical mechanisms of social anxiety disorder. Am J Psychiatry. 2001;158:1558–1567.
12. Rickels K, Schweizer E. The clinical course and long-term management of generalized anxiety disorder. J Clin Psychopharmacol. 1990;10:101s–110s.
13. Mahe V, Balogh A. Long-term pharmacological treatment of generalized anxiety disorder. Int Clin Psychopharmacol. 2000;15:99–100.
14. Barlow DH, Blanchard EB, Vermilyea JA, et al. Generalized anxiety and generalized anxiety disorder: description and reconceptualization. Am J Psychiatry. 1986;143:40–44.
15. Maier W, Gansicke M, Freyberger HJ, et al. Generalized anxiety disorder (ICD-10) in primary care from a cross-cultural perspective: a valid diagnostic entity? Acta Psychiatr Scand. 2000;101:29–36.
16. Freud S. Introductory Lectures on Psychoanalysis. New York, NY: Norton; 1977.
17. Goisman RM, Warshaw MG, Steketee GS, et al. DSM-IV and the disappearance of agoraphobia without a history of panic disorder: new data on a controversial diagnosis. Am J Psychiatry. 1995;152:1438–1443.
18. Wittchen HU, Reed V, Kessler RC. The relationship of agoraphobia in a community sample of adolescents and young adults. Arch Gen Psychiatry. 1998;55:1017–1024.
19. Lieb R, Wittchen H-U, Höfler M, et al. Parental psychopathology, parenting styles, and the risk of social phobia in offspring. Arch Gen Psychiatry. 2000;57: 859–866.
20. Nutt DJ, Bell CJ, Malizia AL. Brain mechanisms of social anxiety disorder. J Clin Psychiatry. 1998;59(17):4–9.
21. Ayd FJ Jr. Lexicon of Psychiatry, Neurology and the Neurosciences. 2nd ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000.
22. Muller JE, Koen L, Seedat S, Stein DJ. Social anxiety disorder: current treatment recommendations. CNS Drugs. 2005;19:377–391.
23. Richert AC, Baran AS. A review of common sleep disorders. CNS Spectr. 2003;8:102–109.
24. Flemons WW. Clinical practice. Obstructive sleep apnea. N Engl J Med. 2002;347:498–504.
25. Earley CJ. Clinical practice. Restless legs syndrome. N Engl J Med. 2003;348:2103–2109.
26. Itin I, Cornella CL. Restless legs syndrome. Prim Care Clin. 2005;32:435–448.
27. Diagnostic Classification Steering Committee. International Classification of Sleep Disorders: Diagnostic and Coding Manual. Rochester, Minn: American Sleep Disorders Association, 1990.
28. Chesson A Jr, Hartse K, Anderson WM, et al. An American Academy of Sleep Medicine report. Standards of Practice Committee of the American Academy of Sleep Medicine. Sleep. 2000;23:237–241.
29. Vgontas AN, Kales A. Sleep and its disorders. Annu Rev Med. 1999;50:387–400.
P.462

30. Buysse DJ, Reynolds CF III, Kupfer DJ, et al. Effects of diagnosis on treatment recommendations in chronic insomnia—a report from the APA/NIMH DSM-IV field trial. Sleep. 1997;20:542–552.
31. Walsh JK. Clinical and socioeconomic correlates of insomnia. J Clin Psychiatry. 2004;65(suppl 8):13–19.
32. Rosenthal L, Krestevska S, Murlidhar A, et al. Reliability of sleep onset REM periods in narcolepsy. Sleep Res. 1992;21:254.
33. Young T, Skatrud J, Peppard PE. Risk factors for obstructive sleep apnea in adults. JAMA. 2004;291: 2013–2016.
34. Nieto FJ, Young TB, Link BK, et al. Association of sleep-disordered breathing, sleep apnea, and hypertension in a large community-based study. JAMA. 2000;283:1829–1836.
35. Peppard PE, Young T, Palta M, et al. Prospective study of the association between sleep-disordered breathing and hypertension. N Engl J Med. 2000;342:1378–1384.
36. Mendlowicz MV, Stein MB. Quality of life in individuals with anxiety disorders. Am J Psychiatry. 2000;157:669–682.


> Table of Contents > Chapter 12 - Treatment with Antianxiety and Sedative–Hypnotic Agents
Chapter 12
Treatment with Antianxiety and Sedative–Hypnotic Agents
From time immemorial, human beings have sought ways to achieve surcease from subjectively distressing and disabling anxiety, as well as to counteract debilitating insomnia. Early recorded history documents that the anxiolytic and soporific effects of alcohol were discovered centuries ago, and ever since people have imbibed to ease anxiety, tension, and agitation and to lull themselves into a somnolent state. It was not until the nineteenth century, however, that chemists synthesized the bromides and the barbiturates, thereby inaugurating an era of relentless attempts to manufacture safer and more effective alternatives.
The centuries-old, avid search of humanity for substances that would relieve these conditions has resulted in a progression from alcohol to opiates to the synthesis of bromides and barbiturates. Each of these, however, shares treatment-limiting and potentially life-threatening disadvantages, including:
  • Rapid development of tolerance to their therapeutic effects
  • High risk of dependence
  • Significant withdrawal effects
  • Serious adverse effects
  • Lethality in overdose
Meprobamate (a bis-carbamate ester), first marketed in the early 1950s, was originally considered an improvement over the barbiturates, but soon it was recognized to have essentially the same liabilities as its predecessors.
The benzodiazepines (BZDs) were introduced 50 years ago. At the time, they were hailed as a breakthrough because of fewer drawbacks compared to earlier anxiolytics and sedative–hypnotics (SHs). They are also effective for a range of disorders; safe in combination with most drugs (except other sedatives), as well as alone in overdose; and generally mild in terms of side effects. For these reasons, BZDs quickly became and remain among the most widely prescribed drugs worldwide.
Subsequently, buspirone; the nonbarbiturate, non-BZD SHs (e.g., zolpidem, zaleplon, eszopiclone, ramelteon, indiplon); selective serotonin reuptake inhibitors (SSRIs); venlafaxine and other antidepressants; valproate (VPA), gabapentin, pregabalin, and tiagabine; sedating antipsychotics (e.g., quetiapine); antihistamines; and various investigational agents represent diverse attempts to achieve the same effects seen with the BZDs while avoiding their unwanted properties (1,2,3; Table 12-1). Unfortunately, the use of these compounds has not entirely eliminated the hazards of adverse effects, tolerance, dependency, and withdrawal syndromes, although these compounds do have lower abuse potential than their predecessors.
The potential advantages over BZDs, however, do not alone justify dispensing these alternate agents, which must also be prescribed judiciously. Failure to monitor their use may endanger the patient, invite governmental restrictions, and possibly become the basis for a malpractice suit or the revocation of a medical license. For these reasons, it is imperative for clinicians to become knowledgeable about the basic pharmacology of these drugs, along with their dosage and duration of usage. Most important, the appropriate clinical indications and limitations must receive as much attention as the benefits.
In this context, the BZDs have been the subject of a debate that centers on issues related to overuse, misuse, and abuse. Indeed, many BZD-treated patients, their families, and their physicians now wonder whether a person should be
P.464

considered an abuser after taking these drugs for longer than a few weeks. Several reviews, however, generally support the conclusion that even long-term therapeutic use is rarely accompanied by inappropriate drug-taking or drug-seeking behavior (e.g., high and sustained dosage escalation; trying to obtain the drug from several physicians or illicitly; 4,5,6,7,8,9,10). An international group of experts considered the therapeutic dose, potential for dependence, and abuse liability of BZDs in the long-term treatment of anxiety disorders. They concluded that although the BZDs pose a higher risk of dependence than most potential substitutes, they pose a lower risk of dependence than older sedatives and recognized drugs of abuse (11). Although this may be correct, there appears to be a clear distinction between BZD abusers and therapeutic-dose users. Almost exclusively, the former are reported to also abuse other prescription or street drugs or alcohol; take BZDs in large doses for euphoriant effects or to potentiate other (usually illicit street) drugs; and prefer drugs other than BZDs when available. In contrast, patients who take a BZD
P.465

continuously for more than 4 to 6 weeks may become dependent on the drug, but the vast majority:
  • Do not drink more than social amounts of alcohol
  • Do not have a history of dependence on other drugs
  • Do not abuse BZDs
  • Do not take more than the prescribed dosage
  • Usually attempt to reduce dosage to avoid addiction
  • Are able to successfully withdraw from BZDs without resorting to another dependence-inducing drug (Table 12-2)
Table 12-1 Antianxiety agents
Class/Trade Name | Generic Name | Usual Daily Dosage (mg/d)
BZDs
Librium, others | Chlordiazepoxide | 10–100
Valium, others | Diazepam | 2–40
Serax, others | Oxazepam | 30–120
Tranxene, others | Chlorazepate | 15–60
Ativan | Lorazepam | 1–10
Centrax | Prazepam | 20–60
Paxipam | Halazepam | 60–160
Xanax | Alprazolam | 0.75–4
Serotonergic agents
Sertraline, others | SSRIs | 25–250
BuSpar | Buspirone | 15–60
Desyrel | Trazodone* | 50–100
Noradrenergic agents
Inderal | Propranolol* | 30–120
Catapres | Clonidine* | 0.1–0.5
Serotonergic/noradrenergic agents
Effexor XR | Venlafaxine XR | 75–375
Cymbalta | Duloxetine* | 20–60
Antihistamines
Benadryl | Diphenhydramine* | 25–50
Atarax | Hydroxyzine† | 25–50
Anticonvulsants
Neurontin | Gabapentin* | 300–5,000
Lyrica | Pregabalin‡ | 150–600
Gabitril | Tiagabine* | 4–16
Depakote, others | Valproate* | 250–2,000
Natural remedies
Kavatrol | Kava | 210–240 mg/kL
Investigational treatments
 | Partial BZD agonists (e.g., abecarnil)* Neurosteroids* CRF antagonists* Substance P antagonists* NMDA receptor antagonists* |
BZD, benzodiazepine; CRF, corticotrophin-releasing factor; NMDA, N-methyl-D-aspartate; GAD, general anxiety disorder. *Not FDA approved for anxiety or sleep disorders. †Symptomatic relief of anxiety and tension associated with psychoneurosis and as an adjunct in organic disease states in which anxiety is manifest. ‡Studies in social phobia, GAD; no FDA approval yet.
These distinctions are important because the advantages and the disadvantages of the therapeutic use of BZDs should not be confused with their abuse.
Pharmacodynamics
Table 12-3 lists the purported mechanism of action of the major classes of drugs presently used to treat anxiety disorders.
Table 12-2 Medical users versus nonmedical users and/or abusers of benzodiazepines
Medical Users | Nonmedical Users and/or Abusers
Are more likely to be females over age 50 years | Are more likely to be males between the ages of 20 and 35 years
Take a BZD prescribed and supervised by a physician for a recognized medical indication | Take a BZD that may or may not have been obtained from a physician, but not for a recognized medical indication; self-administer the drug without physician supervision for "kicks" or to “get high”
Usually take the prescribed dose or less | Usually take doses in excess of established therapeutic doses
Take only the BZD | Usually abuse a number of drugs; abuse BZDs infrequently compared with other drugs; BZDs often abused with a wide variety of other drugs such as alcohol, illegal drugs (marijuana, cocaine), and controlled prescription drugs (methadone)
Do not usually develop tolerance and a need to progressively escalate the dose | Often quickly develop tolerance and have to escalate the dose to obtain the desired effect
Dislike BZD sedative effects | Like and seek BZD sedative effects
Prefer placebo to BZD | Prefer BZD to placebo
Seldom take more than diazepam, 40 mg/d, or its equivalent | Often take diazepam, 80–120 + mg/d, or its equivalent
Seldom at high risk of a severe withdrawal reaction | Often at high risk of a severe withdrawal reaction
Do not constitute a serious medical or social problem | Constitute a serious medical and/or social problem
Usually do not obtain a BZD from a “script doctor” who sells prescriptions for a fee | Usually obtain a BZD from a “script doctor” or some other illegal source
BZD, benzodiazepine.
Pharmacology of Benzodiazepines
In 1977, BZD receptors were identified when it became possible to map their location within the central nervous system (CNS). The binding site for BZDs occurs at the interface of the α and γ subunits of the γ-aminobutyric acid (GABA) receptor. Thus, they were found to be intimately related to GABA, the most prevalent inhibitory neurotransmitter system in the brain, which acts in the following locations:
  • Stellate inhibitory interneurons in the cortex
  • Striatal afferents to globus pallidus and substantia nigra
  • Purkinje cells in the cerebellum
GABA usually acts to balance the effects of glutamate, the primary excitatory neurotransmitter. Together they modulate CNS activity and arousal. Further, the recognition sites for GABA receptors were found to be coupled to chloride ion channels. When GABA binds to its receptors, these channels open and allow chloride ions to flow into the neuron, making it more resistant to excitation. GABA exerts its actions at three physiologically and pharmacologically distinct classes of receptors,
P.466

GABAA, GABAB, and GABAC (12). The BZDs, barbiturates, and alcohol bind to sites on GABAA receptors, which are linked to, but distinct from, the GABA recognition site. BZDs enhance the affinity of the recognition site for GABA, ultimately potentiating its inhibitory action. Thus, BZDs facilitate GABA-mediated transmission by acting as indirect GABAA agonists.
Table 12-3 Pharmacodynamics of anxiolytics
Class of Drug | Mechanism of Action
Benzodiazepines | Specific binding site associated with GABAA receptor–chloride ion channel
Serotonergic agents
SSRIs (e.g., paroxetine) | Inhibit reuptake transporter of serotonin
Azapirones (e.g., buspirone) | 5-HT1A partial agonist
Noradrenergic agents
(e.g., propranolol) | Block β-receptors central and peripheral, postsynaptic
(e.g., clonidine) | Agonist at α2 receptors, central, presynaptic
Serotonin/noradrenergic agents
(e.g., venlafaxine XR) | Inhibit reuptake transporters of serotonin and norepinephrine
Antihistamines
(e.g., hydroxyzine) | Block histamine H1 receptors
Anticonvulsants
(e.g., pregabalin) | Increase synthesis and release of GABA; modulate Ca++ influx
(e.g., tiagabine) | Inhibit reuptake transporter of GABA
(e.g., valproate) | Enhances GABA-mediated inhibition; possibly via modulation of voltage-gated Naχ+ channels
Natural remedies
(e.g., Kava) | Active ingredient kavapyrones may reduce excitability of limbic system similar to BZDs
GABA, γ-aminobutyric acid; BZD, benzodiazepine.
The GABAA receptor contains five protein subunits. The binding site for GABA occurs at the interface of the α and β subunits. GABAA receptor subtypes are based on variations of the protein subunits (e.g., α1–5; β1–3; γ1–3). These subtypes in turn mediate specific effects of BZDs such as sedation and anxiety reduction (13). For example, the α1 subunit preferentially binds zolpidem and other similar agonists, mediating their sedative effects. In contrast, Low et al. (14) reported that the α2 subunit may mediate the anxiolytic effects of the BZDs. In a knock-in, point mutation mouse model for the α2 versus α3 subunits, they rendered diazepam ineffective for its anxiolytic effects only when the α2 subunit of the GABAA receptor was absent.
Barbiturates apparently interact with sites directly related to the chloride ion channel, prolonging the duration of its opening by as much as four- to fivefold. Some evidence indicates that the effects of alcohol are also due in part to enhancement of GABAA receptor function (15).
There are two BZD receptor subtypes in the brain: BZ1 (type 1 or ω1) and BZ2 (type 2 or ω2). A third BZD receptor (BZ3, or ω3) is very abundant in peripheral tissues. There are also three types of ligands:
  • Partial or full agonists (e.g., diazepam), which are anxiolytic and anticonvulsant
  • Partial or full inverse agonists (e.g., FG 7142), which are anxiogenic and proconvulsant
  • Antagonists (e.g., flumazenil), which are neutral
The high density of BZD receptors within the amygdala suggests it is an important site for the actions of anxiolytic drugs. This is supported by a recent functional magnetic resonance imaging (fMRI) study that found that lorazepam attenuated activation of the amygdala and related structures during emotional processing (16).
When inverse agonists are administered to human subjects, they can produce anxiety, terror, cold sweats, tremor, agitation, fear of impending death, and “intense inner strain” (17). BZD antagonists apparently lack intrinsic activity, but they may have both agonist and inverse agonist effects (18,19). For example, they are reported to reverse the increased anxiety that may occur after withdrawal of chronic BZD or alcohol use and to reverse BZD-caused amnestic effects (20,21,22).
P.467

Major Benzodiazepine Subgroups
BZDs belong to one of three major subgroups:
  • 1,4-BZDs—contain nitrogen atoms at positions 1 and 4 in the diazepine ring; this grouping accounts for most therapeutically important agents (e.g., bromazepam, chlordiazepoxide, clonazepam, clorazepate, diazepam, flunitrazepam, flurazepam, lorazepam, lormetazepam, midazolam, nitrazepam, oxazepam, prazepam, quazepam, temazepam)
  • 1,5-BZDs—contain nitrogen atoms at positions 1 and 5 in the diazepine ring (e.g., clobazam)
  • Tricyclic BZDs—often consist of the 1,4-BZD nucleus with an additional ring fused at positions 1 and 2 (e.g., alprazolam, adinazolam, loprazolam, triazolam)
In addition, another group of diazepines features replacement of the fused benzene ring with other heteroaromatic systems such as thieno or pyrazolo. Most compounds of this type are under investigation (e.g., brotizolam, a thienodiazepine). Because the pharmacological effects of these diazepines are comparable with those of the BZDs, both groups of diazepines are considered BZDs from a clinical standpoint.
These and other findings related to manipulation of the BZD/GABA-receptor complex indicate it is an important substrate in the neurobiological regulation of anxiety. Other systems also may play a role, however, including the noradrenergic (NE) and serotonergic (5-HT) systems, as well as a number of peptides and hormones (15).
Pharmacology of Other Agents
Agents that act via the serotonin (e.g., 5-HT reuptake inhibitors, 5-HT1A agonists) or noradrenergic (e.g., clonidine, propranolol) systems have also demonstrated anxiolytic effects. Like GABAergic agents, 5-HT and NE regulate neurocircuits that mediate symptoms of anxiety (e.g., amygdala; 23). In this context, agents that act through two different mechanisms may enhance benefit (24).
Stress may produce anxiety and long-term disruption in CNS function and perhaps even in structure. The following two critical neurocircuits regulate the stress response:
  • Autonomic nervous system (ANS)
  • Hypothalamic-pituitary-adrenal (HPA) axis
For example, overactivity of the HPA axis can culminate in hypercortisolemia. In turn, this can produce acute and chronic pathological stress, fear, and anxiety. These observations have also led to the exploration of corticotrophin-releasing factor (CRF) antagonists to reduce stress associated with anxiety and depression.
Agents that block the histamine1 receptor are known to produce sedation. In this context, they are commonly employed as anxiolytics.
Various anticonvulsants have demonstrated anxiolytic effects. Though their mechanisms of action differ, modulation of GABA and glutamate activity and membrane stabilization via ionophore channel actions (e.g., Ca++, Na++) are postulated to be relevant.
Pharmacokinetics
Benzodiazepines
It is sometimes said that all BZDs are essentially the same, with no major differences among them. This is misleading, however, because variations in chemical structure and pharmacokinetics profoundly influence:
  • Potency
  • Onset and duration of clinical activity
  • Type and frequency of adverse effects after both single and multiple doses
  • Withdrawal phenomena
These differences often make it possible to select the specific drug most likely to benefit an individual patient, while minimizing the risk (Table 12-4).
Lipid Solubility
The more lipid soluble the BZD, the more readily it passes from the plasma through the lipophilic blood–brain barrier and, thus, the more rapid its onset of action. BZDs can be subdivided on the basis of lipophilicity—a factor that plays an important role in absorption. Midazolam, quazepam, and diazepam are among the more lipophilic of the BZDs. Because increasing lipophilicity also increases the rate of redistribution from blood and brain into adipose
P.468

tissue, BZDs that are less lipophilic may have more persistent brain concentrations due to reduced peripheral distribution (25,26).
Table 12-4 Benzodiazepine differences
Factors | Short-Acting BZDs | Long-Acting BZDs
Potency | High | Low
Daily dosage frequency | 4–6h | QD–b.i.d.
Interdose anxiety | Frequent | Rare
Accumulation | Little or none | Common
Hypnotic hangover effects | None or mild | Mild to moderate
Rebound anxiety | Frequent | Infrequent
Dependency risk | High | Low
Onset withdrawal symptoms | 1–3 days | 4–7 days
Duration withdrawal symptoms | 2–5 days | 8–5 days
Withdrawal severity | Severe | Mild to moderate
Paradoxical effects | Frequent | Infrequent
Anterograde amnesia | Frequent | Infrequent
IM administration | Rapid absorption | Slow absorption
IV risk | Low | High with rapid injection
Active metabolites | None or few | Many
BZD, benzodiazepine; qd, once daily; b.i.d., twice daily; IM, intramuscular; IV, intravenous.
Absorption
BZDs with rapid absorption produce a quicker onset of clinical activity than those with slower absorption. BZDs given orally differ in their speed of absorption from the gastrointestinal tract. For example, absorption time is 0.5 hours for clorazepate, 1 hour for diazepam, 1.3 hours for triazolam, 2 hours each for alprazolam and lorazepam, 2 to 3 hours for oxazepam, and 3.6 hours for flurazepam. However, absorption may be influenced by the presence or absence of food in the gastrointestinal tract. Thus, patients who take a BZD SH with a bedtime snack may experience a slower onset of hypnotic activity than if the same drug were taken several hours after a meal.
Protein Binding
BZDs also differ in their plasma protein binding capacity. For example, the percentage of unbound oxazepam is 0.2% to 0.3%; of diazepam, 0% to 2%; of chlordiazepoxide, 3% to 8%; and of lorazepam, 7% to 12%.
Metabolism and Elimination
BZDs biotransformed by hepatic oxidation have relatively long half-lives and usually have active metabolites (Table 12-5). Those biotransformed by glucuronide conjugation have relatively short half-lives and no active metabolites. Only a few BZDs (e.g., clonazepam) are biotransformed by nitro reduction. Although oxidized BZDs and their metabolites may be more likely to accumulate due to age, liver disease, or concomitant use of estrogens or cimetidine, clinical data substantiating this theory are incomplete.
Biotransformation
Based on metabolic profile, BZDs can be divided into three groups:
  • Those biotransformed by oxidative metabolism in the liver, primarily N-demethylation or hydroxylation (e.g., adinazolam, chlordiazepoxide, clobazam, diazepam), often yield pharmacologically active metabolites that must undergo further metabolic steps before excretion
  • Unlike oxidized BZDs, conjugated BZDs (e.g., lorazepam, lormetazepam, oxazepam) do not have active metabolites; only the parent compounds account for clinical activity
  • BZD SHs that undergo a high first-pass effect before reaching the systemic circulation (e.g., midazolam and triazolam) may have short-lived but active metabolites
The first category of BZDs is more likely to be influenced by such factors as old age, liver disease, and coadministration of other drugs that may stimulate or impair hepatic oxidizing capacity.
P.469

Another difference is that these BZDs tend to have longer elimination half-lives than agents that are conjugated directly.
Table 12-5 Metabolism of benzodiazepine anxiolytics
Name (Proprietary Name) | Metabolism | Half-Life, Including Metabolites (hr) | Lipid Solubility | Active Metabolites
Alprazolam (Xanax) | Oxidation | 8–15 | Moderate | No
Bromazepama | Oxidation | 20–30 | Low | No
Chlordiazepoxide (Librium) | Oxidation | 10–20 | Moderate | Yes
Clobazama | Oxidation | 20–30 | Moderate | Yes
Clorazepate (Tranxene) | Oxidation | 40–100 | — | Yes
Diazepam (Valium) | Oxidation | 20–70 | High | Yes
Halazepam (Paxipam) | Oxidation | 40–100 | Low | Yes
Lorazepam (Ativan) | Conjugation | 10–20 | Moderate | No
Oxazepam (Serax) | Conjugation | 5–15 | Moderate | No
Prazepam (Centrax) | Oxidation | 40–100 | Low | Yes
aNot available in the United States.
Based on elimination half-life, BZDs can again be divided into three groups:
  • Ultrashort-acting (less than 5 hours), with SHs such as midazolam and triazolam
  • Short-to-intermediate acting (6 to 12 hours), such as oxazepam, bromazepam, lorazepam, loprazolam, temazepam, estazolam, lormetazepam, and alprazolam
  • Long-acting (more than 12 hours), such as flunitrazepam, clobazam, flurazepam, clorazepate, ketazolam, chlordiazepoxide, and diazepam
Onset and duration of BZD clinical activity are not necessarily related to elimination half-life. When given in single doses, BZDs with long half-lives may have a shorter duration of action than BZDs with shorter half-lives because of extensive distribution. During multiple dosing, however, BZDs with longer half-lives accumulate slowly and after termination of treatment disappear slowly, whereas BZDs with short half-lives have minimal accumulation and disappear rapidly when treatment stops (27).
Potency
BZDs differ considerably in potency, which refers to the milligram dose needed to produce a given clinical effect. These differences are in part due to differences in receptor site affinity. If given in the appropriate dose, any BZD may exert anxiolytic, hypnotic, or anticonvulsant effects. For example, anxiolytic BZDs, such as clorazepate and diazepam, are often used as SHs when anxiety is a prominent symptom associated with insomnia.
Other Agents
With buspirone there are some important pharmacokinetic issues to consider. Its short elimination half-life (i.e., 2 to 3 hours) requires a more frequent dosing schedule. It is also a substrate for CYP 3A4, and coprescribed drugs that induce or inhibit this isoenzyme may require a dose adjustment of buspirone to compensate. This agent also has a slower onset of action, like antidepressants, taking weeks to realize its full effect.
The pharmacokinetics of antidepressants and anticonvulsants used to treat anxiety disorders are discussed in chapters 7 and 10, respectively.
Treatment of Generalized Anxiety Disorder
Benzodiazepines
Although other drugs exert anxiolytic effects, the BZDs are still the most commonly used drugs for the treatment of generalized anxiety disorder (GAD). Alternative treatment strategies, as well as disorders in which BZDs have demonstrated little or no efficacy, are also discussed here.
P.470

Acute Treatment
A meta-analysis of several well-controlled studies found BZDs and azapirones superior in efficacy to placebo and comparable to each other in the short-term management of GAD (28). Almost all studies indicated that BZDs quickly reduce symptoms in many patients, with most improvement occurring in the first week of treatment. Nevertheless, they may not be universally effective, with some investigators finding no difference between BZDs and placebo (29). Overall, Rickels (30) reported that about 35% of patients show marked improvement, 40% show moderate improvement, and 25% remain unchanged. Patients most likely to respond to a BZD have been reported to have the following characteristics:
  • Acute, severe anxiety
  • Precipitating stresses
  • Low level of depression or interpersonal problems
  • No previous treatment, or a good response to earlier treatment
  • Expectation of recovery
  • Desire to use medication
  • Awareness that symptoms are psychological
  • Some improvement in the first treatment week (31)
Many of these patients derive benefit from short-term BZD therapy only. In one study, 50% of those treated with diazepam (15 to 40 mg/day) for 6 weeks maintained their improvement during subsequent placebo therapy for an additional 18 weeks (32). In another study, 70% treated for 4 weeks with either lorazepam or clorazepate maintained improvement during 2 weeks on placebo (33). Even the chronically anxious may benefit from brief (4 to 6 weeks) treatment (34). In many cases, although discontinuation of medication may eventually lead to a re-emergence of anxiety, symptoms may not always be continuous, be functionally significant, or cause patients to seek further treatment (35).
Ideally, BZD treatment of acute anxiety, GAD, and other anxiety-related disorders should be with the lowest possible dose for the shortest possible time (36). Doses should be flexible rather than arbitrary and taken intermittently at a time of increased symptoms rather than on a fixed daily schedule. In general, 1 to 7 days of BZD treatment are recommended for a reaction to an acute situational stress, although 1 to 6 weeks of treatment may be needed for short-term anxiety due to specific life events (37). BZD treatment may also be combined with antidepressants to reduce symptoms and/or side effects initially, while waiting for the full effect of the primary anxiolytic.
Long-Term Treatment
Anxiety disorders are often lifelong, biologically based, crippling disorders that can cause moderate to severe suffering and handicap an otherwise healthy person. Because these disorders are chronic, long-term treatment is usually required to achieve optimal benefit. Even when long-term BZD therapy is appropriate, however, periodic reassessment of its efficacy, safety, and necessity is good medical practice. This lessens any risk of unnecessary, protracted BZD therapy. In this context, data exist that indicate:
  • Long-term users account for the bulk of anxiolytic (and hypnotic) BZDs sold in the United States (and probably worldwide)
  • About 80% of SHs sold are consumed by individuals reporting daily use of 4 months or longer
  • The number of long-term users of anxiolytic (and hypnotic) agents has increased in recent years, even though the efficacy of long-term use has not been established (39)
Unfortunately, although needed, effective and reasonably safe long-term BZD therapy for anxiety disorders has had various problems associated with it, especially in the elderly, including:
  • Excessive daytime drowsiness
  • Cognitive impairment and confusion
  • Psychomotor impairment and a risk of falls
  • Paradoxical reactions and depression
  • Intoxication, even on therapeutic dosages
  • Amnestic syndromes
  • Respiratory problems
  • Abuse and dependence
  • Breakthrough withdrawal reactions
Thus, clinical judgment plays a major role in the decision to continue BZD anxiolytic treatment beyond 4 to 6 weeks. Although long-term administration may maintain initial improvement, further gains are unlikely (40). To lessen the likelihood of adverse effects and withdrawal
P.471

phenomena, many U.S. investigators recommend limiting BZD use to 4 months or less. The chronic nature of anxiety disorders and the frequency of eventual relapse after treatment discontinuation, however, suggest that in some patients long-term treatment may be indicated (32,35,37).
Unfortunately, only limited controlled data exist on the efficacy of chronic BZD administration. In one double-blind study, the effectiveness of continuous treatment with diazepam (15 to 40 mg/day) for up to 22 weeks was assessed in chronically anxious subjects (41). Half of all patients switched to placebo experienced a slow return of their original symptoms, indicating that diazepam continues to be effective for at least 22 weeks. Although no controlled studies have been conducted on the efficacy of BZD therapy beyond 6 months' duration, the fact that long-term therapeutic use is rarely accompanied by dosage escalation suggests anxiolytic efficacy is retained even after prolonged use. Evidence indicates, however, that an unknown number of patients are long-term BZD users not because of the therapeutic efficacy of the drug but because they have become dependent on the therapeutic doses that they take to preclude the occurrence of subjectively distressing discontinuance syndrome symptoms.
As Griffiths (39) has cogently observed: “While it is true that the majority of people who use BZDs do so for relatively short periods of time (1 month), the majority of the drug dispensed is consumed by chronic long-term users under conditions in which efficacy has not been established and there are no generally accepted medical recommendations for use.” In support of this position, Griffiths cites a rigorous 1990 survey of the general population in the United States showing that 25% of past-year users of anxiolytics (primarily BZDs) reported daily use of 12 months or greater (42). Further, many long-term users continue to report high levels of baseline anxiety or “psychic distress” (4,43,44,45,46,47). This may represent:
  • Undertreatment
  • Partial responsiveness that would worsen without treatment
  • Presence of symptoms more responsive to a different class of drug (e.g., an antidepressant)
  • Development of some degree of tolerance to the anxiolytic effect of the BZD
  • Development of a chronic state of withdrawal
In two studies, Rickels et al. (46) and Schweiser et al. (47) found that baseline measures taken before BZD discontinuation showed significant anxiety and depressive symptomatology despite long-term drug therapy. In addition, patients who successfully completed either abrupt or gradual drug withdrawal achieved lower anxiety and depression levels than they had while receiving medication. This finding is not unexpected because this process selects patients with a good prognosis.
In her study of 50 consecutive patients attempting withdrawal from BZDs taken for 1 to 22 years, Ashton (45) reported that all had a variety of anxiety and/or depressive symptoms, which had been gradually increasing over several years despite continuous BZD use. Several (number not given) had also received unsuccessful behavioral therapy, and 10 had become agoraphobic. Twelve had undergone extensive gastroenterological or neurological investigations for which various treatments had been ineffective. Ashton notes that it is arguable whether these patients would have developed their symptoms without BZD treatment; however, their symptoms:
  • Were not present prior to initiation of the BZD
  • Were not amenable to other treatments during BZD use
  • Largely disappeared when the BZD was discontinued
A subsequent study of the extent and appropriateness of BZD use in an elderly community confirmed that the prevalence and incidence of SH use are strongly associated with increasing age. This study showed a high proportion of long-term users (61% to 70%), as well as high continued use (52%) among new users. Many of the long-term users were concurrently depressed. The findings of this study led to the conclusion that many older people use BZDs contrary to official guidelines with regard to their mental health. These findings also add to the weight of opinion that persistent and long-term BZD use should be discouraged (48).
Conclusion
The diagnosis of all patients on long-term BZD therapy should be reassessed on a regular, intermittent basis because the high rate of comorbidity for GAD with other psychiatric disorders
P.472

suggests that an alternative approach (such as an antidepressant or BZD discontinuation) may be more appropriate in certain patients. In addition, the following offer the best means of avoiding the dependence or withdrawal symptoms associated with long-term use:
  • Regular treatment monitoring
  • Use of the lowest possible doses compatible with achieving the desired therapeutic effect
  • Use of intermittent and flexible dosing schedules rather than a fixed regimen
  • Gradual dose reduction
Nevertheless, some patients' quality of life may depend on long-term, therapeutic use of a BZD (49). Although periodic attempts to discontinue the medication should be made to determine whether return of anxiety represents a withdrawal reaction or re-emergence of the original disorder, categorical withholding of BZDs may do more harm than good. For example, some may turn to more dangerous drugs in an effort to obtain relief, whereas others may seek a more permanent solution through suicide.
Alternative Treatment Strategies
In some patients, careful listening, astute questioning, and appropriate advice may be the best form of intervention. This contributes immensely to the patient–physician relationship, which is a powerful treatment tool. Bereavement-induced acute anxiety and insomnia should not be considered a disorder requiring drug therapy, although such patients may benefit from grief counseling and/or very brief use of a BZD if the disturbance is severe. Some psychotherapies [e.g., cognitive behavioral therapy (CBT), integrated interpersonal/emotional processes therapy] have been reported as effective in teaching techniques for coping with and reducing anxiety (50). If drug therapy is indicated, non-BZDs, such as various antidepressants and buspirone, may be useful alternatives.
Antidepressants
Antidepressants such as the SSRIs and the dual serotonin norepinephrine reuptake inhibitors (DSNRIs) are increasingly considered as first-line treatments for GAD because they:
  • Are as effective as BZDs in controlled trials
  • Can alleviate both anxiety and depression, which commonly co-occur
  • Pose minimal risks for dependence and withdrawal symptoms compared to BZDs, particularly with long-term treatment
  • Have a different adverse effect profile than BZDs, which may be more tolerable for certain patients
Dual Serotonergic/Noradrenergic Agents
In the 1990s, evidence accumulated indicating that the latest generation of antidepressants was effective in a range of anxiety disorders, including GAD. Of these new antidepressants, venlafaxine extended-release formulation (XR) was documented to be efficacious in outpatients with GAD without associated major depression. These data came from clinical trials conducted by expert clinical psychopharmacologists with broad experience in the assessment of psychotropic medications for anxiety disorders. The first of these trials (51) compared the efficacy of venlafaxine XR with buspirone. The second trial (52) also supported the efficacy of venlafaxine XR in nondepressed outpatients with GAD.
Following these confirmations of the efficacy of venlafaxine XR in the short-term treatment of GAD patients without major depressive disorder, a third study was conducted to ascertain the long-term efficacy of venlafaxine XR (53). This study was a 6-month randomized controlled trial that found that venlafaxine XR was safe and effective in a similar population of GAD patients. The 251 patients in this trial, conducted in 14 outpatient settings, were randomly assigned to receive either venlafaxine XR at 75 to 225 mg per day or placebo titrated clinically for 28 weeks. At the conclusion of this study, 67% of the venlafaxine XR patients but only 33% of the placebo patients were rated much or very much improved. Rating measures showed statistically significant (p <0.001) differences from week 1 or 2 through week 28 in favor of venlafaxine XR. Nausea, somnolence, and dry mouth were the most common patient-reported adverse events. This study was the first placebo-controlled demonstration of the long-term efficacy of any drug class in treating outpatients with Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR)–diagnosed GAD.
P.473

A second long-term trial randomized 544 patients with GAD to one of three fixed doses of venlafaxine XR (37.5, 75, or 150 mg/day) or placebo. In a last observation carried forward (LOCF) analysis, all three doses of venlafaxine XR were statistically superior to placebo in reducing Hamilton Rating Scale for Anxiety (HAM-A) scores, the HAM-A psychic anxiety factor score, and the Clinical Global Impression (CGI) score (54). The adverse effects with active drug that commonly led to discontinuation were nausea, headache, dizziness, sweating, and insomnia.
These results indicate that venlafaxine XR is an effective, rapidly acting, and safe once daily agent for long-term treatment of GAD and led to its approval by the U.S. Food and Drug Administration (FDA) for this indication.
There are presently several ongoing phase III controlled trials that are considering duloxetine for the treatment of GAD. If the results of these studies are positive, this agent may become the second DSNRI approved for long-term treatment of GAD.
Selective Serotonin Reuptake Inhibitors
Pollack et al. (55) reported the results of a placebo-controlled trial of paroxetine (flexible dosed) for GAD. Intent-to-treat outpatients (n = 324) were studied over an 8-week period, with 163 receiving placebo and 161 paroxetine (20 to 50 mg/day). All subjects had a baseline HAM-A score of at least 20. By week 8, the paroxetine-treated group had a significantly greater reduction in their scores versus those on placebo (p <0.01). Further, by week 4, the active drug group also demonstrated a significantly greater improvement in the “social life” domain of the Sheehan Disability Scale (SDS; p <0.001).
In a second trial, Rickels et al. (56) presented their data on an 8-week, double-blind, placebo-controlled trial of paroxetine (20 or 40 mg/day) in 566 subjects. At week 8, both doses of the SSRI produced significantly greater reduction in the HAM-A and SDS baseline scores in comparison to placebo.
In a third trial, Stocchi et al. (57) assessed the long-term efficacy and tolerability of paroxetine for GAD. After 8 weeks of treatment with paroxetine (20 to 50 mg/day), those whose CGI–Severity of Illness (CGI-S) scores had decreased by at least 2 points to ≤3 were then randomized to continue on active drug (n = 278) or switch to placebo (n = 288) under double-blind conditions. Significantly fewer subjects on paroxetine relapsed (based on CGI-S score of ≥4) in comparison with placebo (i.e., 10.9% versus 39.9%; p <0.001) over a 24-week period. Further, during this period twice as many subjects on paroxetine achieved remission compared with those on placebo.
In all three trials, paroxetine was generally well tolerated, with an adverse effect profile similar to that seen in other studies involving depression or other anxiety-related disorders. These data led to its approval by the FDA for the treatment of GAD.
A 12-week, randomized, double-blind study included 188 subjects (51% female) who received placebo and 182 subjects (59% female) who received flexible doses of sertraline (50 mg/day to 150 mg/day; 58). Outcome measures included the HAM-A and the Clinical Global Impression–Improvement (CGI-I). Clinical presentation of GAD was similar in men and women. The sertraline-treated patients had higher CGI-I response rates compared with patients on placebo from week 4 (males 39% versus 18%, p <0.003; females 33% versus 21%, p = 0.054) through LOCF endpoint at week 12 (males 64% versus 40%, p <0.003; females 62% versus 34%, p <0.001). The authors concluded that sertraline was an effective and well-tolerated treatment for GAD.
In two double-blind, placebo-controlled, flexible-dose trials, escitalopram (10 to 20 mg/day) was reported superior to placebo in reducing symptoms of GAD for up to 24 weeks (60).
Ball et al. (61) reported the results of a double-blind, flexible-dose comparison between paroxetine and sertraline in 53 GAD subjects. Both agents produced significant decreases in baseline HAM-A scores [paroxetine 57% (±28) and sertraline 56% (±28)]. There were also no differences between these two SSRIs in terms of response or remission rates, or tolerability.
Other Antidepressants
Two studies have indicated that imipramine may be as effective as BZDs in the treatment of GAD (62,63). No studies longer than 8 weeks' duration have been conducted, however, and the onset of anxiolytic action of imipramine may be even slower than that of buspirone. Although adverse effects also may limit the usefulness of imipramine, its lack of dependence liability make it an appropriate alternative in chronically anxious
P.474

patients who also suffer from panic and depression. The other tertiary tricyclic antidepressant (TCA) that has dual serotonergic–noradrenergic effects, amitriptyline, also appears to be consistently effective in anxiety disorders.
More limited data indicate that mirtazapine and nefazodone may also benefit various anxiety disorders (64,65,66).
Buspirone
Buspirone is an azapirone anxiolytic that acts as a partial 5-HT1A agonist. In contrast to the BZDs, this agent has no immediate effect on the anxiety seen in patients undergoing medical procedures (e.g., endoscopy, cardioversion). Further, it is not available in a parenteral formulation. In contrast to BZDs, buspirone may be more effective in relieving cognitive symptoms; does not produce disinhibition euphoria; and, even in high doses, does not usually cause dependency.
The absence of adverse effects of the BZD type and its lack of abuse potential are major advantages. The lack of sedative properties may be very important because many dislike this feeling and find that it interferes with various activities, such as problem-solving, driving, and overall work function.
Though buspirone does not interact with CNS BZD receptors, it has been shown to be superior to placebo and as effective as BZDs for GAD (68,69,70; Table 12-6). In a long-term follow-up study of chronic GAD patients who participated in a 6-month trial comparing clorazepate and buspirone, Rickels and Schweizer (41) found a nonsignificant trend for former buspirone-treated patients to report less anxiety than former clorazepate-treated patients. In addition, whereas 65% of the former clorazepate-treated group were still taking anxiolytic medication at 40-month follow-up, no former buspirone patient was taking a psychotropic.
Table 12-6 Buspirone versus placebo or benzodiazepine for generalized anxiety disorder
n | Responders (%) |  | n | Responders (%) |  | Difference (%)
106 | Buspirone | 75 | 111 | Placebo | 23 | 52a
531 | Buspirone | 31 | 290 | Benzodiazepine | 29 | 02b
aχ2 = 58; df = 1; p <10-13. bχ2 = 2.3; df = 1; p = NS
Buspirone differs clinically in four important ways from the BZDs (Table 12-7):
  • It is only useful when taken regularly for several weeks because it has no immediate effect after a single tablet and is not helpful in treating an acute episode; many patients who have taken BZDs expect relief after a single tablet, but buspirone cannot be used on an as needed basis
  • It may have diminished efficacy in the long-term treatment of anxiety
  • It has not been shown effective for panic attacks in several small studies
  • It does not block BZD withdrawal symptoms; this is often a critical consideration because many patients previously have been on or are presently taking a BZD
Clinical studies have also found that anxious patients treated for up to 12 months are able to stop buspirone treatment abruptly without withdrawal symptoms (71,72).
Buspirone has a slower onset of anxiolytic action (1 to 2 weeks) than the BZDs and requires thrice daily dosing. Increased antianxiety effects have been observed in some patients treated concurrently with low doses of buspirone and a BZD (73). Although this agent may not be as effective in patients who have previously used a BZD, some patients can be successfully switched (74). For example, an assessment of the impact of prior BZD use on response to buspirone showed that patient attrition was significantly higher in the recent BZD treatment group than in the remote and no prior BZD groups. Lack of efficacy was given as the primary reason for dropping out by patients who were receiving buspirone. Also in the buspirone group, adverse events occurred more commonly in the recent BZD treatment group than in the remote BZD and no prior BZD treatment groups (75). In such cases, a 2-week to 4-week period of concurrent use before BZD tapering may help preclude the return of anxiety.
P.475

We think that buspirone may be the drug of choice for many patients with GAD who have not taken BZDs previously. Buspirone may also have an advantage in patients who have problems with BZD withdrawal symptoms. Increased antianxiety effects have been observed in some patients treated concurrently with low doses of buspirone and a BZD. Further, buspirone may be indicated in individuals with GAD with a history of chemical dependency who have failed or who could not tolerate antidepressants (76).
Table 12-7 Clinical differences between buspirone and the benzodiazepines
 | Buspirone | Benzodiazepines
Acute effect on anxiety | -a | -b
Acute effect on psychotic agitation | 0 | +
Anticonvulsant effects | 0 | +
Chronic effect on anxiety | +/- | +
Effect on depression | + | 0
Effect on acute panic attack | 0 | +
Augment SSRI for OCD | + | 0
Sedation | 0 | +
Potentiate alcohol | 0 | +
Disinhibition euphoria | 0 | +
Potential for abuse | 0 | +
Alleviate BZD withdrawal syndrome | 0 | +
Available IV or IM | 0 | +
SSRI, selective serotonin reuptake inhibitor; OCD, obsessive–compulsive disorder; BZD, benzodiazepine; IV, intravenous; IM, intramuscular. a Not studied. b+, present; 0, absent.
Antihistamines
Antihistamines are quite sedating, have little dependence potential, and are generally safe in terms of other complications, except their anticholinergic effects, which are common.
Numerous clinical trials have attested to the anxiolytic efficacy of hydroxyzine. Controlled trials have confirmed its efficacy and safety at a fixed dose of 50 mg in GAD (77). In a double-blind, parallel-group, multicenter study in France and Great Britain, a total of 244 patients with GAD were allocated randomly to treatment with hydroxyzine (12.5 mg 3 times/day), buspirone (5 mg morning and midday and 10 mg in the evening), or placebo. The results showed both hydroxyzine and buspirone to be more efficacious than placebo, indicating that hydroxyzine can be a useful treatment for GAD (78). One long-term study (3 months) also found hydroxyzine superior to placebo (79).
We would note that reports of diphenhydramine abuse should lead to judicious prescribing of this antihistamine with close monitoring for signs of misuse.
Noradrenergic Agents
Despite very limited efficacy data, noradrenergic β-blockers may be useful for highly somatic individuals, such as those with performance anxiety.
Anticonvulsants
Pregabalin
Four double-blind, placebo-controlled trials with pregabalin found this agent superior to placebo for the treatment of GAD (80,81,82,83). The first trial randomized 276 GAD subjects to pregabalin (150 mg or 600 mg/day), lorazepam (6 mg/day), or placebo (80). At the end of 4 weeks, all three active treatments were superior to placebo in mean change total scores on the HAM-A Scale (-9.2, -10.3, -12.0, and -6.8, respectively). No serious adverse events were reported, and no withdrawal syndrome was noted with pregabalin.
The second trial randomized 271 GAD subjects to pregabalin (50 mg 3 times/day, n = 70), pregabalin (200 mg 3 times/day, n = 66), lorazepam (2 mg 3 times/day, n = 68), or placebo (n = 67; 81). Adjusted mean change scores on the HAM-A total score were significantly better for the 600-mg dose of pregabalin (p = 0.001) and the 6-mg dose of lorazepam (p = 0.048) than for placebo after 4 weeks. The most common adverse effects with pregabalin were sedation and dizziness, but in general it was well tolerated.
The third trial randomized 341 GAD subjects to pregabalin (200 mg 2 times/day, n = 78), pregabalin (400 mg 2 times/day, n = 89), pregabalin (450 mg 3 times/day, n = 88), or placebo (n = 86; 82). The mean change in HAM-A total score, LOCF, was superior for all three active drug groups versus placebo (p = 0.006, p = 0.001, p = 0.005, respectively). In general, pregabalin was well tolerated. Of note, the twice daily and thrice daily dosing schedules were comparable in efficacy and tolerability.
P.476

The fourth trial found that three different doses of pregabalin (i.e., 300 mg, 450 mg, and 600 mg/day) as well as alprazolam (1.5 mg/day) were superior to placebo in reducing HAM-A total scores (LOCF) (83).
Tiagabine
Tiagabine, a selective GABA reuptake inhibitor (SGRI), may also be effective in treating GAD. In a 10-week, randomized, open-label study, 20 patients with GAD received 2 mg twice daily of tiagabine to a maximum of 8 mg twice daily, and 20 subjects received paroxetine (20 to 60 mg/day), which served as a positive control (84). Subjects were assessed using the Hamilton Depression Rating Scale (HDRS), the Hospital Anxiety and Depression Scale (HADS), the Pittsburgh Sleep Quality Index (PSQI), and the SDS. An LOCF methodology was used. The mean tiagabine dose was approximately 10 mg per day (range, 4 to 16 mg/day), and the mean paroxetine dose was 27 mg per day (range, 20 to 40 mg/day). Significant improvement in both anxiety and comorbid depressive symptoms was observed with both agents. Sleep quality and daytime functioning also improved.
Natural Remedies
Kava
Kava (Piper methysticum) is a member of the pepper tree family and for centuries has been a part of cultural traditions in the South Pacific islands, where it is used to induce a sense of tranquility and to enhance sociability. It has played an integral role in a variety of social and therapeutic settings. Today, kava is rapidly becoming a popular herb in Europe, where it is used medicinally as a treatment for mild stress and anxiety and recreationally in kava bars. Findings from extensive animal testing suggest that kava has the following characteristics (85):
  • It may be an anxiolytic
  • The development of tolerance and withdrawal would be unlikely at therapeutic doses
  • It may work through inhibition of sodium or calcium channels, having an antiglutaminergic effect
Kava may also potentiate 5-HT1A agonist drugs, thereby suggesting either a direct or indirect serotonergic mechanism of action. Effects on GABAA and N-methyl-D-aspartate (NMDA) receptors are unclear.
Major controlled clinical trials of kava in anxiety disorders support the likelihood that it may be of benefit in treating these disorders (86,87,88,89,90,91). Early onset of action was noted in two of three placebo-controlled trials, and effects of the drug have been noted on several scales. Kava is generally well tolerated at doses of 210 to 240 mg/kL (kavalactones) daily, without the accompaniment of sedation or other adverse effects. Treatment for up to 6 months was examined in one study with the finding that the drug did not lose its effectiveness over time relative to placebo; however, studies of the safety and efficacy of long-term use of kava are needed.
Recreational use of the herb is spreading, and clinicians should be aware that consumption might result in an alcohol intoxicationlike state in doses higher than those recommended. As with other medications and herbs, use in pregnant women and women who are nursing is not recommended. Several cases of severe liver toxicity (e.g., hepatitis, cirrhosis, and liver failure) have been reported with kava. Although the exact role of this agent has yet to be determined, these reports have led to recent restrictions of its use worldwide.
Investigational Treatments
Abecarnil
Preliminary data indicate that this partial BZD agonist may also be a safe, effective, short-term treatment for GAD (92,93,94).
Riluzole
Again, preliminary data found this presynaptic glutamate release inhibitor benefitted GAD in 12 out of 15 patients (95).
Conclusion
It is not yet clear how useful or how detrimental chronic BZD therapy may be for patients with GAD. Whenever possible, BZD discontinuation (using a gradual tapering schedule) should be attempted to clarify persistence of anxiety or
P.477

the existence of masked drug-induced adverse effects. Alternative strategies include:
  • Nondrug interventions
  • Antidepressants such as venlafaxine XR or paroxetine
  • Pregabalin
  • The azapirone buspirone
  • β-Blockers or antihistamines in selected cases
  • Perhaps tiagabine or kava
Figure 12-1 summarizes the strategy we would recommend for the management of acute and chronic generalized anxiety.
Treatment of Phobic Disorders
All of these disorders are characterized by disabling anxiety (which at times is also associated with panic attacks) and avoidance behavior resulting from fear of exposure to:
  • Places or situations from which one cannot readily escape
  • A specific feared object or situation (e.g., heights)
  • Certain types of social or performance situations
    Figure 12-1 Management of acute and chronic generalized anxiety.
P.478

Agoraphobia
Inasmuch as most drug treatment studies have involved agoraphobic patients with panic disorder, there is relatively little evidence to suggest any agent is more than minimally effective for agoraphobia alone. In vivo exposure therapy, however, may be very useful in those willing to tolerate the distress associated with confronting the feared situation (96).
Social Phobia (Social Anxiety Disorder)
Epidemiological studies indicate that the lifetime prevalence of this disorder ranges from 7% to 12% (97). Further, this condition causes substantial impairment and reduction in quality of life (98). Comorbid conditions such as depression and schizophrenia are often complicated by this anxiety disorder (99). Biological correlates of social anxiety disorder (SAD) may include:
  • Amygdala overactivity (100)
  • Neurotransmitter modulation via dopamine and 5-HT (101)
  • A decreased left hemispheric advantage for word or syllable processing (102)
Behavioral treatments for SAD have been well studied. Recently, data has also supported various pharmacological approaches.
Antidepressants
SSRIs can be an effective treatment for social phobia. In one study of sertraline, 80% were considered responders, with all measures of social anxiety and avoidance, depression, and social functioning showing a statistically significant change from baseline to endpoint (103).
Subsequently, the results of four short-term, placebo-controlled, randomized trials have led to the FDA approval of paroxetine for the treatment of SAD (104,105,106,107). Further, a double-blind, placebo-controlled, relapse prevention trial in 257 subjects found paroxetine superior to placebo in terms of number relapsed (14% versus 39%; OR = 0.24; p <0.001; 108). In another controlled trial, however, pindolol augmentation of paroxetine did not enhance the overall efficacy of this SSRI (109). Yet another trial compared fluoxetine (10 to 60 mg/day), comprehensive cognitive group behavioral therapy (CCBT), their combination, and placebo (110). All active treatment arms were superior to placebo, but the combination strategy was no more effective than either active treatment approach alone.
Two recent placebo-controlled trials reported venlafaxine XR to be superior to placebo over a 12-week period and similar to paroxetine in terms of efficacy and tolerability (111,112).
In one controlled study, the monoamine oxidase inhibitor (MAOI) phenelzine was more effective than placebo (113).
Other Agents
The potential role of gabapentin for SAD was supported in a meta-analysis of pharmacological treatments by Blanco et al. (114). This meta-analysis indicated that, given its favorable safety and tolerability profile, gabapentin should be compared to other known effective therapies (e.g., SSRIs, clonazepam) to assess its relative benefit. For example, in one trial gabapentin (flexibly dosed between 900 and 3,600 mg/day) was superior to placebo (p <0.05) in reducing symptoms of social phobia in 69 subjects. Dizziness, dry mouth, somnolence, flatulence, and decreased libido occurred more often in the active treatment group (115).
Reports have also described efficacy with alprazolam, clonidine, and levetiracetam, but systematic data are lacking (116,117,118). β-Blockers (propranolol, atenolol) have been recommended, but available evidence indicates their effect may be no different than that of placebo (113). One small, placebo-controlled trial failed to find benefit with St. John's Wort (119).
Specific Phobias
Available evidence indicates that systematic desensitization and in vivo exposure are the most effective treatment methods available for specific phobias. Pharmacological treatment has not been well investigated, but studies involving antidepressants suggest that TCAs and MAOIs are ineffective (120,121,122). In addition, three studies suggest that SH anxiolytics may undermine the behavioral treatment of specific phobias (123,124,125). In another study, volunteers with animal phobias were exposed to their phobic object 1.5 hours after administration of either tolamolol, diazepam, or placebo in a double-blind crossover design. Though tolamolol abolished the stress-induced
P.479

tachycardia, it had no beneficial behavioral or subjective effects (126). An open study found gabapentin (400 or 800 mg/day) helpful for physiological and subjective symptoms associated with public speaking (127).
Conclusion
Limited data exist to support drug management in phobic disorders. Behavioral techniques, especially for specific phobic conditions, are currently the treatment of choice. SSRIs, venlafaxine XR, MAOIs, gabapentin, and alprazolam may benefit some patients. Figure 12-2 summarizes the management strategy we would recommend.
Treatment of Sleep Disorders
The DSM-IV-TR (128) defines insomnia as “difficulty in initiating or maintaining sleep or nonrestorative sleep, which causes distress or impairment in functioning.” It divides insomnia into three categories:
  • Primary sleep disorders
  • Dyssomnias
  • Parasomnias
  • Sleep disorders related to another mental disorder
  • Other sleep disorders
Dyssomnias consist of problems associated with the amount, quality, or timing of sleep, whereas parasomnias involve pathological, behavioral, or psychological events that occur with sleep, specific sleep stages, or sleep–wake transitions (see Chapter 11). The other two categories usually require treatment of the mental or physical condition that has created the sleep disturbance. For all categories, the short-term use of SHs may play a role.
The diagnosis of a sleep disorder is primarily based on a patient's subjective complaint rather than through use of polysomnography. Insomnia is a common problem for a substantial proportion of the population, and it is estimated that (129,130):
  • 10% to 15% of adults have chronic insomnia
  • 25% to 35% experience transient or intermittent insomnia
  • 57% of the elderly experience chronic insomnia
Despite these numbers, Benca (131) notes that appropriate recognition, diagnosis, and management of insomnia is commonly lacking. Contributing factors identified in her review include:
  • Low reporting by patients
  • Limited physician training about this problem
  • Time constraints in outpatient practice
  • Underappreciation of
  • Its seriousness
  • Risks and benefits of treatment
Further, a meta-analysis of existing data indicates that both pharmacological and behavioral therapies are comparable in efficacy (132). In addition, there is little evidence on how to treat difficult sleep disorders, and more information is needed on the long-term effects of present therapies. Given the focus of this text, we will begin with a discussion of pharmacological therapies and then consider behavioral approaches.
Sedative–Hypnotic Treatment Principles
SHs may offer temporary symptomatic relief for transient and short-term insomnia by improving sleep onset, maintenance, and quality, as well as daytime functioning. They generally are not recommended as a long-term primary treatment for chronic insomnia or in patients with sleep apnea. Several agents are currently marketed in the United States or elsewhere for use as an SH (Table 12-8).
To administer any SH rationally, effectively, and safely, clinicians should be familiar with the principles of appropriate prescribing (Table 12-9), as well as the pharmacology of the specific agent.
Benzodiazepine Sedative–Hypnotics
Like the BZD anxiolytics, BZD SHs can be classified by their elimination half-life into those that are long-acting, those that are intermediate-acting, and those that are short-acting (Table 12-8). The Physician's Desk Reference (PDR; 133) aptly calls attention to the postulated relationship between the elimination rate of SHs and their profile of common untoward effects. It points out that the type and duration of hypnotic effects and the profile of unwanted effects during their administration may be influenced by their biological
P.480

half-life and any active metabolites formed. When half-lives are long, the parent compound or metabolites may accumulate during periods of nightly administration and may impair cognitive and/or motor performance during waking hours. The possibility of an interaction with other psychoactive drugs or alcohol is also enhanced (134). In contrast, if half-lives (including half-lives of active metabolites) are short, the parent compound and metabolites are cleared before the
P.481

next dose is ingested, and therefore carryover effects should be minimal or absent.
Figure 12-2 Management of phobic disorders.
Table 12-8 Sedative–hypnotics
Class/Trade Name | Generic Name | Daily Dosage (mg /d)
Benzodiazepines
Long acting
Dalmane | Flurazepam | 15–45
Doral | Quazepam | 7.5–15
Intermediate acting
Prosom | Estazolam | 0.5–2
Restoril | Temazepam | 15–45
Short acting
Halcion | Triazolam | 0.125–0.25
Nonbenzodiazepines
Ambien | Zolpidem | 5–20
Sonata | Zaleplon | 5–20
Lunesta | Eszopiclone | 2–3
— | Indiplon* | 10–20
Melatonin Receptor Agonists
Rozerem | Ramelteon | 8–16
Sedating antidepressants
Desyrel | Trazodone | 25–100
Barbiturate-like agents
Notec | Chloral hydrate | 500–1,500
Natural remedies
— | Melatonin | 0.3–2
— | Valerian | 400–900
*Not yet FDA approved.
Long-acting BZD SHs have persistent activity extending well into the next day and can be useful for the treatment of nocturnal awakenings and late-onset insomnia (early morning awakening), especially if there is a daytime anxiety component. These, with their elimination half-life, include:
  • Flunitrazepam (20 to 30 hours)
  • Nitrazepam (15 to 38 hours)
  • Medazepam (65 hours)
  • Flurazepam (72 to 150 hours)
  • Quazepam (72 to 150 hours)
The long half-lives of flurazepam and quazepam are due to their metabolite desalkylflurazepam.
Short- to intermediate-acting BZD SHs may have some residual effects the next day due to accumulation on daily ingestion. These, with their elimination half-life, include:
  • Estazolam (15 to 18 hours)
  • Lormetazepam (10 to 12 hours)
  • Temazepam (8 to 12 hours)
Table 12-9 Principles of sedative–hypnotic prescribing
  • SHs should be prescribed only after a patient has been carefully evaluated for an underlying physical or psychiatric disorder
  • SHs should be prescribed only for short-term management (7–10 nights) of insomnia, which is often transient and intermittent; prolonged administration is neither necessary nor recommended
  • After 2 weeks, continuing need should be assessed before another course is prescribed
  • After 2 weeks, failure of insomnia to remit, worsening of insomnia, or emergence of new abnormalities in thinking or behavior suggests another psychiatric or medical disorder
  • Quantities exceeding a 1-month supply should not be prescribed
  • SHs should be avoided in patients with a history of alcohol or substance abuse or who have a severe personality disorder
  • Before an SH is prescribed, the patient should be fully informed of the risks and benefits of the drug, that treatment will be short term, and that refills will be limited; a patient information leaflet on the selected SH should be provided to and reviewed with the patient
  • The patient should be made fully aware of the safe use of prescribed SHs (e.g., use caution when operating machinery; avoid using alcohol)
  • If necessary, after a drug-free interval of 1 or more weeks, retreatment should be provided only after the patient has been re-evaluated
  • The risk of psychological or physical dependence should be minimized by prescribing the lowest dosage of the drug for the shortest period, especially for the elderly
  • SHs should not be prescribed for insomnia in the presence of uncontrolled pain
  • A comprehensive prescription and OTC drug history must be taken to avoid adverse drug interactions
  • Patients with a history of seizures should not abruptly stop therapy, regardless of their concomitant anticonvulsant drug regimen
  • Because SHs may cause cognitive impairment and respiratory depression, they should be carefully prescribed for patients with pulmonary disease, sleep apnea, or dementia
SH, sedative–hypnotic; OTC, over-the-counter.
Ultrashort-acting BZD SHs have a rapid fall in plasma level due either to a sustained distribution phase or to a rapid elimination. They are most useful in the treatment of early-onset insomnias (delayed sleep onset). The various drugs within this group have different rates of decline of plasma levels and therefore may sustain sleep to varying degrees. Generally, because of their short duration of action, rapidly eliminated agents do
P.482

not have next-day residual effects because they do not accumulate with daily use. These, with their elimination half-life, include:
  • Midazolam (1.5 to 3.5 hours)
  • Triazolam (1.5 to 5 hours)
  • Brotizolam (3 to 6 hours)
Midazolam and triazolam are ultra rapidly eliminated, and their effect on sleep duration may be so short that patients may awaken earlier than they desire. Brotizolam, in contrast, has a half-life of around 5 hours that places it in the middle of the range of activity of the rapidly eliminated SHs. Thus, brotizolam may not only induce sleep quickly but also sustain sleep without residual effects the next day and without accumulation on repeated ingestion.
Some BZD SHs have a short half-life and no active metabolites. During nightly use for an extended period, pharmacodynamic tolerance or adaptation to some effects may develop. If the drug has a short elimination half-life, it is possible that a relative deficiency of the parent compound or its active metabolites (i.e., in relationship to the receptor site) may occur at some point in the interval between each night's use. This sequence of events may account for two clinical findings reported to occur after several weeks of nightly use of rapidly eliminated SHs: increased wakefulness during the last third of the night and the appearance of increased signs of daytime anxiety.
If given in a large enough dose, any BZD may have SH effects. In this context, anxiolytic BZDs such as clonazepam, diazepam, and lorazepam are often used as SHs when anxiety is a prominent symptom associated with insomnia. Clorazepate is a prodrug for N-desmethyldiazepam, a slowly eliminated metabolite, which also makes this agent appropriate for hypnotic activity while producing a steady anxiolytic effect through the next day. A single 15- or 22.5-mg bedtime dose is usually effective. Diazepam also has desmethyldiazepam as an active metabolite, which is slowly eliminated, tends to accumulate, and has a daytime anxiolytic effect with repeated ingestion. A single 5- or 10-mg bedtime dose is usually effective.
Older individuals are the most common users of SHs. Table 12-10 lists considerations regarding sleep disruption in the elderly, and Table 12-11 lists considerations regarding the use of BZD SHs in this population.
Table 12-10 Sleep disruption in the elderly: important considerations
  • As health deteriorates with age, sleep becomes poorer
  • True age-related sleep deterioration usually occurs after age 75 years
  • Somatic and psychiatric disorders, unfavorable habits, and lifestyle factors contribute to insomnia
  • Medical conditions such as cardiac disease and stroke, cancer, pain syndromes, respiratory disorders, and nocturnal polyuria often disturb sleep
  • Dementia and depression are often associated with sleep disturbances
  • Attempts to improve sleep should focus on elimination of somatic and psychiatric symptoms and on modification of contributing lifestyle factors
Adapted from Asplund R. Sleep disorders in the elderly. Drugs Aging. 1999;14:91–103.
Table 12-11 Benzodiazepine sedative–hypnotics for the elderly: important considerations
  • The most important factors to be considered when choosing SHs are their pharmacokinetic properties
  • Microsomal oxidation may be compromised, which may prolong the half-life and increase accumulation of long-acting SHs such as flurazepam
  • Because metabolic breakdown may be diminished, the initial BZD dose should be one-third that recommended for younger patients
  • Long-acting BZDs are relatively contraindicated because they increase the risk of impaired cognitive function, falls, and hip fractures; flurazepam has the highest increase of risk for falls in the elderly
  • There are no studies regarding the long-term effectiveness of BZD SHs for sleep disorders in the elderly
  • Although not suitable for long-term use, SHs can be used in elderly patients with severe disease and poor quality of life if careful individualization of therapy and monitoring are used
  • Triazolam induces rebound insomnia, anterograde amnesia, and performance-impairing effects, which are dose dependent and functionally coupled to its sleep-inducing properties
  • Chronic use has resulted in tolerance, abuse, and physical, as well as psychological, dependence
  • A patient needing an SH for more than several weeks should have drug-free periods to reduce the risk of dependence
SH, sedative–hypnotic; BZD, benzodiazepine.
P.483

Short-Term Treatment
Sleep-onset latency generally is improved (i.e., shortened) with all BZD SHs, although this may vary considerably with individual patients. Long-acting BZDs usually maintain sleep throughout the night and tend to decrease daytime anxiety, whereas short-acting drugs may result in early morning awakening. Those with relatively rapid onset of hypnotic activity include flurazepam, diazepam, and chlorazepate. Somewhat slower onset occurs with triazolam, estazolam, quazepam, alprazolam, lorazepam, chlordiazepoxide, clonazepam, and temazepam in the newer formulations. Early observations that temazepam was ineffective in improving sleep-onset latency may be the result of the formulation initially used in the United States, which was slowly absorbed (136). Reformulation, however, has improved the absorption rate and onset of hypnotic activity of this agent (25; see Chapter 2). In contrast, oxazepam, halazepam, and prazepam tend to have a delayed onset, requiring administration at least 30 to 60 minutes before bedtime (137).
Long-acting compounds, such as quazepam and flurazepam, maintain their hypnotic efficacy when given nightly for 4 weeks, although they are somewhat less effective toward the end of this period (138,139,140,141). One study reported that estazolam, with an intermediate half-life, retained its hypnotic efficacy for up to 6 weeks (142). Although triazolam (0.5 mg) has been studied extensively and findings indicate a high degree of initial efficacy, some evidence indicates that the shorter-acting, high-potency BZDs such as triazolam and lorazepam may lose their sleep-promoting property within 3 to 14 days of continuous use (135,143,144,145,146).
Whether hypnotic efficacy is retained with lower recommended doses of many BZDs is unclear. The efficacy of lower doses of triazolam (0.25 and 0.125 mg) has not been well established (145,147,148). Flurazepam (15 mg) may be effective for 1 week but not for 2 weeks (148,149,150). Temazepam (15 mg) was reported effective for 2 weeks in one study but not in another (148). Estazolam (1.0 and 2.0 mg) has been reported effective for 1 week, but longer-term efficacy with the lower dose has not been reported (151).
Long-Term Treatment
No studies have demonstrated the hypnotic efficacy of BZD SHs beyond 12 weeks. Further, in studies involving a parallel placebo group, there usually was no difference between active medication and placebo after 2 to 3 weeks of treatment (150,153).
A sleep laboratory study involving middle-aged and elderly chronic insomniacs indicated that tolerance develops with continuous use. Thus, Schneider-Helmert (154) investigated the effects of continuous, long-term BZD use (6 months to years) in dosages ranging from 0.25 mg per day to twice the recommended dose. Compared with drug-free insomniacs, BZD users were found to have loss of hypnotic effectiveness and substantial suppression of delta and rapid eye movement (REM) sleep. Abrupt drug discontinuation resulted in recovery from this suppression with no increase in insomnia. Although BZDs with short, intermediate, and long half-lives were all represented, only small differences were found among them. Subjectively perceived hypnotic efficacy was not confirmed by objective measurement (i.e., those on BZDs showed a 72-minute overestimation of sleep and upon drug withdrawal a 61-minute overestimation of sleep-onset latency). Schneider-Helmert (154) concluded that long-term users' overestimation of sleep while taking a BZD, coupled with awareness of their sleep disturbance on discontinuation, may explain why such patients develop “low-dose dependence.” Citing the findings of Lucki et al. (155) that with continuous use there was still BZD-induced impairment of memory functions shortly after taking the drug, Schneider-Helmert (154) also speculated that overestimation of time spent sleeping may be the result of drug-induced anterograde amnesia.
Specific Benzodiazepine Sedative–Hypnotics
Temazepam
Temazepam is the most commonly used BZD SH. It is thought to depress the CNS at the limbic and subcortical levels of the brain, potentiating the effect of GABA on its receptor, which in turn increases inhibition and blocks arousal. Temazepam is well absorbed through the gastrointestinal tract, with peak plasma levels reached in 1 to 3 hours. Onset of action occurs 30 to 60 minutes after ingestion. Temazepam is 98% protein bound, and its half-life ranges from 8 to 12 hours.
P.484

Compared with other BZD SHs, temazepam is less lipid soluble and hence should be administered about 1 hour before retiring, during which time patients would be well advised to use nonpharmacological measures to induce relaxation (154).
Temazepam is rarely beneficial in patients with psychosis and may induce paradoxical reactions. It may exacerbate myasthenia gravis, Parkinson's disease, and chronic obstructive pulmonary disease. Temazepam may decrease plasma levels of haloperidol.
Abuse of gelatin-filled temazepam capsules in the United Kingdom was so extensive that health authorities removed this formulation from the market. All other formulations of temazepam are still available in the United Kingdom (157).
Estazolam
Estazolam is a 1,4-triazolobenzodiazepine SH indicated for the short-term management of insomnia characterized by difficulty falling asleep, frequent nocturnal awakenings, or early morning awakenings. This drug also potentiates the effect of GABA on its receptor, which increases inhibition and blocks cortical and limbic arousal. It is rapidly and completely absorbed through the gastrointestinal tract in 1 to 3 hours. Peak plasma levels occur within 2 hours. Estazolam is 93% plasma protein bound and extensively metabolized in the liver. Elimination half-life ranges from 15 to 18 hours. Estazolam is highly lipid soluble.
Because insomnia is often transient and intermittent, the prolonged administration of estazolam is generally neither necessary nor recommended. Caution should be exercised in prescribing this SH for elderly or debilitated patients, as well as for those with impaired renal or hepatic function, because of increased sensitivity or reduced capacity to metabolize and eliminate the drug. The recommended initial dose is 1 mg, but some may need a 2-mg dose. For the elderly, a 0.5- or 1-mg dose is usually sufficient.
Estazolam potentiates the CNS depressant effects of phenothiazines, narcotics, antihistamines, MAOIs, barbiturates, alcohol, general anesthetics, and TCAs. Use with cimetidine, disulfiram, oral contraceptives, and isoniazid may diminish hepatic metabolism and result in increased plasma concentrations of estazolam and increased CNS depressant effects. Heavy smoking (>20 cigarettes/day) accelerates the clearance of estazolam, and theophylline antagonizes its pharmacological effects.
Quazepam
Quazepam is a 1,4-BZD SH that acts on the limbic system and thalamus of the CNS by binding to BZD receptors responsible for sleep. It is well absorbed from the gastrointestinal tract, with peak plasma levels of about 15 ng/mL within 2 hours. Steady state plasma levels appear after 7 days of once daily administration. The drug is more than 95% bound to plasma proteins. Mean elimination half-life of the parent drug and 2-oxoquazepam is 39 hours, whereas the other metabolite, desalkylflurazepam, has a half-life of 73 hours. The elimination half-life of the parent drug and of 2-oxoquazepam are the same in elderly patients, but the elimination half-life of desalkylflurazepam in the elderly is twice that in young adults.
For healthy adults, quazepam therapy is best initiated with a 15-mg dose. In some patients, because of individual variations in response, the dose may be reduced to 7.5 mg. Elderly and debilitated patients should be started on 7.5 mg.
Use with alcohol, CNS depressants, antihistamines, opiate analgesics, and other BZDs increases CNS depression. Quazepam is a pregnancy risk category X drug, and breast feeding while taking it is not recommended.
Triazolam
Triazolam is a triazolobenzodiazepine SH that also potentiates the effect of GABA on its receptor, increasing inhibition and blocking cortical and limbic arousal. It is well absorbed through the gastrointestinal tract, with peak levels reached in 1 to 2 hours. Onset of action occurs in 15 to 30 minutes.
Triazolam is 90% protein bound, with an elimination half-life of 1.5 to 5 hours. Triazolam potentiates the CNS depressant effects of phenothiazines, narcotics, antihistamines, MAOIs, barbiturates, alcohol, general anesthetics, and antidepressants. Use with cimetidine and disulfiram may increase the plasma concentration of triazolam.
Nefazodone and fluoxetine substantially decrease the clearance rate for triazolam, which
P.485

can result in a 400% increase in its serum levels (155). Erythromycin can also interfere with the metabolism of triazolam, resulting in decreased clearance and increased plasma levels, possibly causing toxicity. Troleandomycin and other macrolide antibiotics, such as clarithromycin, flurithromycin, josamycin, midecamycin, or roxithromycin, also may inhibit the metabolism of triazolam.
Triazolam can reach dangerous concentrations when administered to patients on systemic therapy with ketoconazole, which may result in statistically significant alterations in psychomotor test performance. In one study, when healthy volunteers were given low doses of triazolam (a single 0.25-mg dose) combined with ketoconazole, peak plasma concentrations rose threefold and elimination half-life increased six- to sevenfold. Most volunteers experienced several hours of amnesia and felt tired and confused the next morning, 17 hours after the triazolam dose (159,160). A second study comparing placebo with triazolam in healthy volunteers also taking ketoconazole produced findings comparable to the first study. In this second study, ketoconazole prolonged the half-life of triazolam and reduced its clearance by about ninefold, while increasing impairment on neuropsychological performance (161). The coadministration of itraconazole and triazolam can also produce a marked elevation of triazolam plasma levels associated with statistically significant impairment on psychomotor tests and a prolongation of other effects (e.g., amnesia, lethargy, and confusion) for hours after awakening (159).
In high doses, triazolam (e.g., 0.5 to 1.0 mg) may cause a syndrome of severe anxiety, paranoia, hyperacusis, altered smell and taste, and paraesthesia. Increased daytime anxiety typically occurs between doses of triazolam when it is used regularly as an SH. These symptoms may be withdrawal effects because of the rapid elimination rate of triazolam.
Nonbenzodiazepine Sedative–Hypnotics
Zolpidem
This non-BZD hypnotic of the imidazopyridine class is the most commonly prescribed SH in the United States. It is primarily beneficial for sleep-onset–related insomnia with no muscle relaxant, anxiolytic, or anticonvulsant effects at sedative doses. Zolpidem is rapidly absorbed after oral administration, reaching peak blood levels in about 2.2 hours, and is highly bound to plasma protein. Elimination half-life is 2.4 hours in adults and 2.9 hours in the elderly. Its duration of action is 6 to 8 hours, and it has no active metabolite.
Compared with older SH drugs, zolpidem has similar sleep-enhancing properties, but it is less likely to affect sleep architecture. Zolpidem has a more pronounced effect than triazolam on sleep stages 3 and 4. A comparison of zolpidem and triazolam is summarized in Table 12-12. Zolpidem appears to be well tolerated in adults and in the elderly when administered in accordance with prescribing instructions (161). This drug does not appear to impair memory (163). The available data indicate that when zolpidem is administered according to instructions, the risk of abuse or dependence is low. Zolpidem has no or minimal rebound effects and less abuse potential than BZDs (164,165,166,167). Its usual starting dose for adults is 10 mg orally immediately before bedtime, and its maximal dose is 20 mg. In the elderly, the starting dose is 5 mg immediately before bedtime.
Table 12-12 A comparison of zolpidem and triazolam
Zolpidem | Triazolam
Rapidly absorbed, reaching maximum serum concentration in 2 hours | Rapidly absorbed,reaching maximum serum concentration in <2 hours
Elimination half-life ranges from 2.4 to 2.9 hours | Elimination half-life ranges from 1.5 to 5 hours
Metabolites inactive | Metabolites inactive
Schedule IV drug | Schedule IV drug
Does not increase daytime sleepiness | May increase daytime sleepiness
No rebound insomnia | Rebound insomnia
Efficacy maintained up to 6 months | Efficacy diminishes after 2 weeks
May impair cognitive function | May impair cognitive function
May produce withdrawal symptoms | Does produce withdrawal symptoms
IV, intravenous.
There is a need for more comparisons with short to medium half-life BZDs for the treatment of insomnia to clarify whether zolpidem has any advantages over the BZDs. In this context, one
P.486

placebo-controlled, randomized, polysomnographic study of 24 patients with chronic insomnia found that zolpidem (10 mg) was comparable to triazolam (0.5 mg) and superior to placebo in enhancing sleep efficacy. Further, rebound insomnia occurred during the posttreatment, 3-day withdrawal phase in the triazolam group but not in the zolpidem or the placebo groups (167).
Depressed individuals effectively treated with SSRIs often report persistent insomnia and require adjunctive sleep-promoting therapy. A study of zolpidem in this patient population showed that a dose of 10 mg was effectively and safely coadministered with an SSRI, resulting in improved self-rated sleep, daytime functioning, and well-being (168).
Zaleplon
Zaleplon, a non-BZD SH, is a pyrazolopyrimidine derivative with full agonist activity at central BZD2 receptors. It is an effective SH for the short-term treatment of insomnia, primarily sleep-onset related. Because of its very short half-life (almost 1 hour), it may be useful for patients experiencing difficulty falling asleep or for those who wake up at night and who have trouble falling back to sleep. Zaleplon is rapidly absorbed after oral administration, and its mean, apparent elimination half-life is similar to that obtained after intravenous infusion. Zaleplon is extensively metabolized in the liver by aldehyde oxidase and to a lesser extent by cytochrome P450 (CYP) 3A4. This drug is excreted in the urine (169).
The onset time, time to maximal drug effect, and duration of action of zaleplon are shorter than those of triazolam. Hence, despite its non-BZD structure and unique BZD receptor-binding profile, its behavioral pharmacological profile is similar to that of triazolam (170). Like zolpidem, zaleplon in recommended doses decreases sleep latency with minimal effect on sleep stages. Thus, it differs from BZDs, which prolong the first two stages of sleep and shorten stages 3 and 4 REM sleep (171).
A comparison of the duration of the residual hypnotic and sedative effects of zaleplon with those of zolpidem and placebo following nocturnal administration at various times before morning awakening demonstrated that zaleplon (10 mg) is free of residual hypnotic or sedative effects when administered as little as 2 hours before waking in normal subjects. The residual effects of zolpidem were still apparent on objective assessments up to 5 hours after nocturnal administration, longer than has been reported from studies involving daytime administration (171).
A comparison of the residual effects of zaleplon (10 or 20 mg), triazolam (0.25 mg), and placebo on memory, learning, and psychomotor performance in healthy adults was conducted. Behavioral, cognitive, and psychomotor evaluations were performed before bedtime and after awakening at 1.25 hours (peak plasma concentration) and 8.25 hours after administration. The 10-mg dose of zaleplon produced no significant changes versus placebo in postdose psychometric tests, including Immediate and Delayed Word Recall, Paired Associates Learning, Digit Span, Digit Substitution, and Divided Attention Tests. Zaleplon (20 mg, twice the therapeutic dose) showed effects similar to those produced by the usual doses of zolpidem and triazolam. These results indicate that the recommended 10-mg dose of zaleplon does not significantly impair cognitive or psychomotor skills (173).
A study that evaluated the relationship of dose, plasma concentration, and time to the pharmacodynamics of zaleplon and zolpidem found that the kinetics of these drugs were not significantly related to dose. However, zaleplon had more rapid elimination and higher apparent oral clearance. On a number of measures, 20 mg of zaleplon was comparable to 10 mg of zolpidem. Dynamic effects of both drugs were significantly related to plasma concentration. The results of this study led to the conclusion that the BZD agonist effects of zaleplon and zolpidem were dose and concentration dependent and that, at the usual clinically effective hypnotic dose (10 mg of either drug), the agonist effects of zolpidem exceeded those of zaleplon (174).
Thus, a 10-mg bedtime dose of zaleplon is usually effective. A few patients may require a 20-mg dose. A 5-mg dose is safer and is effective for elderly and debilitated patients or for those with hepatic impairment. A 5-mg dose is also preferable and safer for patients taking cimetidine, which can increase the serum concentration of zaleplon by 80%.
Eszopiclone
Eszopiclone (Lunesta), a member of the cyclopyrrolone class of drugs, is a single isomer of the racemic compound zopiclone. It is the most recently approved non-BZD SH in the United States.
P.487

It is approved for both sleep-onset and sleep-maintenance difficulties.
Unlike previous agents, which have been studied for shorter periods, eszopiclone is the first agent found to provide sustained efficacy in a 6-month, double-blind, placebo-controlled trial (175). This trial involved 788 subjects with chronic insomnia. After 1 week, 3 mg of eszopiclone was superior to placebo in reducing time to sleep onset and improving sleep maintenance, total sleep time, and quality of sleep (p = 0.003). Subjective improvement in daytime alertness, sense of well being, and functioning were also reported (p = 0.002). Of note, these benefits were reported to persist for 6 months.
A second 6-week, double-blind, placebo-controlled trial using polysomnography assessed the efficacy of eszopiclone in 308 subjects with chronic primary insomnia. Eszopiclone (3 mg) was superior to placebo in time to sleep onset (p = 0.0001), increased total sleep time (TST) and sleep efficacy (p = 0.0001), better sleep maintenance (p = 0.01), and improved quality and depth of sleep (p = 0.05). Both objective and subjective measures of improvement were superior to placebo and correlated with each other (176).
There was no evidence of tolerance, rebound insomnia after cessation, or problems with psychomotor activity. The most common adverse effects in these trials were taste alteration and headaches. The recommended dose for adult patients with sleep-onset and sleep-maintenance problems is 2 to 3 mg. For adults over 65 years of age it is 1 to 2 mg.
Zopiclone
Zopiclone, a non-BZD SH and also a cyclopyrrolone, is indicated for short-term management of insomnia. It is not available in the United States. Zopiclone has a BZD-like profile, a short half-life of 3.5 to 6.5 hours, no active metabolites, minimal rebound effects, and less abuse potential than BZDs. The usual therapeutic dose is 7.5 mg orally, administered 30 to 60 minutes before bedtime. Zopiclone has a well-documented capacity to reduce sleep latency, improve quality and duration of sleep, and reduce the frequency of nighttime awakenings. In clinical trials, 7.5-mg doses of zopiclone have been found to be as effective as triazolam 0.5 mg, temazepam 20 mg, flurazepam 15 to 30 mg, and nitrazepam 5 to 10 mg for the short-term treatment of insomnia (177).
Zopiclone is relatively well tolerated (178). The most common adverse reaction is taste alteration. A postmarketing analysis of 10,000 cases revealed that zopiclone has a relatively low incidence of side effects (about 8%; 179). Like BZDs, zopiclone has a dose-related “hangover” effect (180). Rebound insomnia has occurred after short-term use (5 to 14 days) but does not appear to be as severe as it is with BZDs, even after abrupt withdrawal (181,182). Abuse, tolerance, and physical and psychological dependence have been reported with zopiclone (183). Zopiclone has been shown to be as effective an SH as triazolam in the elderly (184). More comparisons with short to medium half-life BZDs for the treatment of insomnia are needed to show that zopiclone has an advantage over the BZDs.
Ramelteon
Another approach to treating insomnia is the use of melatonin receptor agonists. These agents, unlike melatonin, do not produce hypothermia or lower blood pressure and heart rate, factors that have been implicated in the soporific effects of melatonin. Ramelteon primarily targets melatonin1 (MT1) and melatonin2 (MT2) receptors located in the suprachiasmatic nuclei and may be important in regulating the sleep–wake cycle. At doses of 4 to 64 mg, this agent is highly selective for these receptors, with a greater affinity, selectivity, and potency than melatonin and was generally well tolerated. Further, it has no apparent abuse or dependency potential. The positive results of several placebo-controlled trials have led to a recent FDA approval of this agent for insomnia characterized by sleep-onset problems (185,186,187,188).
Other Agents
Indiplon binds selectively to the GABAA receptor subtype thought to be involved in sleep induction (189). This agent has two formulations: an immediate release (IR) and a modified release (MR) preparation. With the IR formulation (10 to 20 mg), both the onset and duration of action are short, allowing for rapid induction of sleep while reducing carryover effects the next day. The MR formulation (20 to 30 mg) can also provide a second dose later in the sleep cycle, and both facilitate sleep onset and help to maintain sleep throughout the night. The positive results of several controlled trials have culminated
P.488

in a recent new drug application (NDA) submission to the FDA (190).
Sedative antidepressants, such as amitriptyline, doxepin, or trazodone, in low doses may have hypnotic efficacy and be less likely to evoke the adverse effects associated with higher doses. Despite the frequency of its use, two recent reviews of trazodone have concluded that the risk-to-benefit ratio may not warrant prescribing this agent to treat sleep disorders, particularly in nondepressed patients (191,192).
Over-the-counter (OTC) antihistamines, such as diphenhydramine and doxylamine, may be effective for up to 1 week, but controlled data on longer use are lacking (193,194). These drugs may produce excessive anticholinergic adverse effects. Doxylamine is potentially hazardous for the elderly, impairing vision; delaying urination; and impeding gastrointestinal movement resulting in constipation, or obstipation, and intestinal blockage. The anticholinergic effects of antihistamines can also cause impairment of cognitive function and delirium. Hence, judicious prescribing of these drugs in the elderly is warranted.
Barbiturates and barbituratelike drugs such as chloral hydrate, although effective SHs, are considered far less safe than BZDs in terms of tolerance, interaction with alcohol, and lethality in overdose. Therefore, their use is not generally recommended.
Dopamine Agonists
These agents have demonstrated benefit for restless leg syndrome (RLS) which can disrupt sleep and produce associated complications such as EDS. RLS is characterized by an urge to move one's legs, dysesthesia and motor restlessness (195). There is usually a cyclic worsening during the evening and night. Treatments vary from iron supplementation, various dopaminergic agents, AEDs, BZDs, and opiates. Recently, nonergot dopaminergic agents such as ropinirole and pramipexole have demonstrated efficacy in controlled trials (196,197).
Natural Remedies
Melatonin
Melatonin (N-acetyl-5-methoxytryptamine) is a naturally occurring indole produced in the pineal gland. Because light suppresses its production, this hormone signals the onset of darkness (198) and helps to regulate circadian sleep rhythms.
The effectiveness of melatonin as a sedative, however, is unclear. It may be helpful in the alleviation of jet lag and improving accommodation to schedule changes in shift workers. It is not approved by the FDA, which requires more definitive evidence of effectiveness and safety than is currently available. Thus, when provided as a “natural” product, there is little control over type of manufacture, relative purity, accuracy of dosage, safety, or potential long-term side effects. For example, a study of random samples of OTC melatonin revealed several contaminants, presumably introduced during the manufacturing process (199). Optimal dose and timing of administration also need to be established. In this context, the effect of oral doses (0.3 or 1.0 mg) of melatonin given at 6, 8, or 9 PM were measured polysomnographically. Either dose given at any of the three time points decreased sleep-onset latency and latency to stage 2 sleep. Melatonin did not suppress REM sleep or delay its onset. Neither dose of melatonin induced “hangover” effects. The results of this study add to the evidence that nocturnal melatonin secretion may be involved in the physiology of sleep onset and that exogenous melatonin may be useful in the treatment of insomnia (200).
Sleep Efficacy Studies. Garfinkel et al. (201) conducted an investigation of the effects of melatonin on sleep quality in 12 elderly subjects with insomnia (seven men, five women; mean age 76 years [range = 68 to 93 years; standard deviation (SD) ±8 years]). These authors used a randomized, double-blind, crossover design with 2 mg controlled-release melatonin or a placebo taken 2 hours before desired bedtime every night for 3 weeks. After a 1-week washout, the subjects then received 3 weeks' treatment with the other preparation. Compared with placebo, the controlled-release melatonin improved the sleep quality of these elderly subjects and was well tolerated. Further, 2 months' treatment with 2 mg of controlled-release melatonin in these relatively healthy elderly subjects was much more effective than 1 week of treatment.
In another study, melatonin (0.3 mg) or placebo were given one-half hour before bedtime on 3 consecutive nights to nine older insomniacs (aged 51 to 70 years) complaining of prolonged sleep latency, multiple nocturnal awakenings, or
P.489

early morning awakening (202). Core body temperature and motor activity were monitored every morning, and a sleep questionnaire was administered for each night. Melatonin greatly reduced movements during the night, hastened sleep onset, decreased awakenings at night, and improved the perception of sleep quality without increased morning sleepiness. Of note, this dose of melatonin had no effect on core body temperature.
Andrade et al. (203) conducted a placebo-controlled, double-blind study that found that a mean stable dose of 5.4 mg of melatonin was helpful for initial insomnia in medically ill patients for whom standard SHs may be problematic.
A placebo-controlled, double-blind, crossover design study to assess the sleep-promoting effects of three melatonin replacement delivery strategies in a group of patients with age-related, sleep-maintenance insomnia was conducted. A high physiological dose of immediate-release melatonin was given 30 minutes before bedtime, a controlled-release dose was given 30 minutes before bedtime, and an immediate-release dose was given 4 hours after bedtime. All three treatments shortened latency to persistent sleep, demonstrating that high physiological doses of melatonin can promote sleep in this population. Melatonin, however, was not effective in sustaining sleep, nor did treatment improve total sleep time, sleep efficiency, or wake after sleep onset. Finally, melatonin did not improve subjective reports of nighttime sleep and daytime alertness (204).
Zelman et al. (205) recently reported the results of a double-blind, placebo-controlled, crossover study of β-methyl-6-chloromelatonin for the treatment of primary insomnia. Doses of 20 mg, 50 mg, and 100 mg were compared to placebo. All doses positively impacted measures (both subjective and objective) of sleep latency in comparison to placebo and were well tolerated.
Jet Lag Studies. The body clock is on an approximate 24-hour schedule. Bright light (i.e., sunlight) in the morning regulates the clock, keeping it on a 24-hour schedule. Based on the timing of the bright light (presumably at sunrise), melatonin is released about 14 hours later. With transmeridian jet travel, destination time is shifted many time zones, but the body clock remains on the home time zone. As a result the traveler feels tired and experiences poorer mental performance (jet lag). Because bright light and melatonin help readjust the body clock, their judicious use may help reduce jet lag (198,199).
To some degree, a person can reset his or her body clock before traveling east by getting up early with artificial bright light and then going to bed earlier than normal. Alternatively, Arendt (207) recommends taking melatonin in the late afternoon for 2 days before departure and then for 4 days after arrival at destination. For western travel a person can go to bed late and then sleep later. Arendt does not recommend morning melatonin as pretravel medication because it can cause sleepiness but does recommend 4 days of evening melatonin at destination. For more exact timing, the reader is referred to Lewy et al. (206), who provide detailed nomograms and a logical explanation of the timing of rhythm shifts.
Several double-blind studies support melatonin administration. For example, rapid deployment aviation groups sent to the Middle East demonstrated longer sleep duration and better test performance on melatonin than did the placebo group (208,209). Arendt (207), who has had extensive experience with both controlled and uncontrolled studies, summarized the overall experience in 386 subjects, showing a 60% reduction in jet lag for eastern travel and a 40% reduction for western travel.
As Chase and Gidal (210) concluded, although some evidence indicates that melatonin may have modest efficacy, especially in insomnia, jet lag, and sleep disorders in neurologically impaired patients, adequate long-term studies examining both efficacy and toxicity are lacking. In addition, further studies evaluating melatonin receptor agonists, dose–response relationships, and drug interactions are warranted.
Valerian
This herbal product has a long history of use throughout the world as a sedative, hypnotic, and anxiolytic (206,207,208). Similar to the BZDs, extracts of valerian appear to have an affinity for GABA receptors, probably because of the relatively high content of GABA that has been documented as a constituent of valerian (214). Human clinical studies confirm a mild sedative effect. Valerian doses of 400 to 900 mg in humans have been shown to improve the quality of sleep and to reduce sleep latency without producing a “hangover.” An interaction
P.490

of valerian with melatonin-binding sites may contribute to its sedative properties, as may its potential to inhibit the reuptake of and/or stimulate GABA release from nerve terminals. High doses of valerian may have anticonvulsant and spasmolytic effects. Valerian also has some anxiolytic and mild antidepressant properties that may contribute to its usefulness as a treatment for BZD withdrawal (215). Several studies suggest that valerian is at least as effective as small doses of barbiturates and BZDs. No evidence indicates that valerian is a more efficacious treatment than existing SHs or other treatments for insomnia. Finally, valerian's promotion of “natural” sleep occurs after several weeks of use, which makes it unsuitable for the acute treatment of insomnia and/or as an alternative for BZD and non-BZD SHs.
Alternative Nondrug Treatments
Alternate nondrug treatments with good evidence to support their efficacy include stimulus control, progressive muscle relaxation, and paradoxical intention (131). Biofeedback, sleep restriction, and multicomponent CBT are considered possibly effective. In addition, sleep hygiene education, imagery training, and cognitive therapy have also demonstrated benefit (216,217). Practice parameters for these nonpharmacological therapies have been formulated by the American Academy of Sleep Medicine (216,217,218,219).
Behavioral Techniques
Appropriate behavioral techniques should always be considered and, when possible, used in lieu of pharmacotherapy. When medication is given, concurrent use of such nonpharmacological approaches may significantly decrease the amount and duration of drug exposure. Sleep behavioral therapies include:
  • Stimulus control
  • Relaxation techniques
  • Paradoxical intention
  • Sleep restriction
  • Sleep hygiene education
Stimulus control attempts to decrease sleep-incompatible behavior and to regulate the sleep–wake schedule. It incorporates a series of instructions such as going to bed only when sleepy; using the bedroom only for sleep or sex; leaving the bedroom if unable to fall asleep within 15 to 20 minutes and returning again only when feeling sleepy; always arising at the same time each morning, regardless of the amount of sleep; and never taking naps.
Relaxation techniques can address increased arousal, which can be somatic, cognitive, or both. Somatic arousal is usually modified by progressive muscle relaxation and/or biofeedback, whereas increased cognitive arousal can be moderated by attention-focusing procedures, such as imagery training or meditation.
Paradoxical intention focuses on staying awake as a means of diminishing performance anxiety.
Sleep restriction attempts to decrease the amount of time spent in bed versus the actual amount of time spent sleeping. The goal is to achieve a window of sleep efficiency between 80% and 90%. Thus, if above or below this range, one would increase or decrease time in bed by 15 to 20 minutes. In this context, noting that chronic insomniacs often underestimate their actual sleep time, Spielman et al. (221) conducted a study in which subjects initially were allowed to stay in bed only as long as their own estimate of time spent asleep. Results indicated that the mild sleep deprivation produced tended to improve sleep-onset latency and efficiency.
Sleep hygiene education emphasizes alterations in lifestyle, such as:
  • Improving health practices (e.g., diet, exercise, avoiding substance abuse)
  • Altering environmental factors (e.g., lighting, noise, temperature)
  • Reducing or avoiding the use of alcohol, nicotine, caffeine, or SHs (including OTC preparations)
  • Avoiding daytime naps
  • Exercising regularly, but avoiding rigorous exertion for at least 2 hours before bedtime
  • Going to bed and waking up at the same time every day
In addition, supplying basic information about changes that occur in sleep patterns over the life cycle is also helpful.
Efficacy of Behavioral Therapies
Marin et al. (220) reviewed the literature on behavioral approaches and performed a meta-analysis of the efficacy of psychological interventions. After reviewing 59 treatment outcome studies involving more than 2,000 patients, these authors concluded that stimulus control and sleep restriction were the most effective therapeutic
P.491

procedures. Furthermore, clinical improvements were well maintained at an average follow-up of 6 months, documenting that nonpharmacological interventions produced reliable and durable changes in sleep latency and time awake after sleep onset in individuals with chronic insomnia. Although several other behavioral approaches have been investigated, including biofeedback and hypnosis, results have been mixed, and there is little consensus regarding their use.
Conclusion
The BZDs will usually shorten sleep-onset latency with brief (1- to 2-week) periods of treatment, and the use of longer-acting agents (e.g., flurazepam) tends to avoid rebound insomnia but increases the risk of next-day sedation. Lower dose strategies may also be effective for some patients, requiring only 1 to 2 weeks of therapy. No studies have demonstrated SH efficacy beyond 6 months. Alternative strategies that may be effective for chronic insomnia include the use of behavioral and sleep hygiene techniques. Figure 12-3 outlines the treatment strategy we would recommend.
Adverse Effects of Anxiolytics
Benzodiazepines
Sedation is usually the most prominent initial complication, subsiding in about 1 week as anxiolytic action emerges (222). Confusion, ataxia, excitement, agitation, transient hypotension, vertigo, and gastrointestinal distress may also occur in a small number of patients. Relative to other psychotropics, however, acute BZD treatment is associated with fewer unwanted effects.
Behavioral Disinhibition
A possible association between the clinical use of a BZD and aggressive behavior was reported not long after chlordiazepoxide first became available for prescription (223). Since then, numerous case reports and studies have suggested that some BZD-treated patients experience increased hostility and aggressiveness, ranging from feelings to overt behavior. One literature review found that the phenomenon is difficult to characterize because it may include various manifestations, such as (218):
  • Hostility
  • Aggressiveness
  • Rage reactions
  • Paroxysmal excitement
  • Irritability
  • Behavioral dyscontrol
Nevertheless, the reviewers reported that no variable (e.g., pretreatment hostility, severity of anxiety, length of treatment, dose) was consistently predictive of hostility and aggressiveness. In addition, patients with a history of character disorder, aggressive behavior, or substance abuse are not more likely to experience aggressive dyscontrol during BZD treatment, and indeed there are numerous reports of such patients experiencing no adverse consequences (225,226).
Based on BZD efficacy studies that reported adverse effects, the reviewers estimated the incidence of aggressive dyscontrol to be less than 1%—comparable to that of placebo. The incidence of overt rage reactions appeared to be even lower. A comparison of the frequency of behavioral disinhibition due to alprazolam, clonazepam, or no BZD in an inpatient population also found that these types of behaviors did not differ among the three groups. The authors concluded that disinhibition may not be an important clinical issue (227).
Overdose
Fatalities due to acute BZD overdose alone are extremely rare. Nevertheless, fatal overdoses with triazolam in the elderly have been reported (228,229). Even with ingestion of massive doses, recovery appears to be rapid and without serious complications or aftereffects (230,231). Combined ingestion of BZDs with other CNS depressants (alcohol, barbiturates, narcotics, or TCAs), however, may result in severe CNS and respiratory depression or hypotension. Severity of symptoms appears to depend more on the type and quantity of the other drugs than on the BZD plasma level.
Few overdoses with alprazolam alone have been reported. However, a fatality due to alprazolam intoxication has been published, along with a description of the distribution of alprazolam and an active metabolite α-hydroxyalprazolam in tissues obtained at autopsy (232).
Psychomotor Impairment
Numerous studies of acute or chronic dosing in normal volunteers and anxious patients indicate
P.492

that BZDs may impair certain types of psychomotor functioning, such as coordination and sustained attention. These studies have produced conflicting results, however, particularly in anxious subjects or those on chronic dosing. Some patients have exhibited few or no decrements, and it has been postulated that by reducing anxiety (which itself can impair functioning) a BZD may paradoxically improve performance. Several studies have found, however, that drivers taking a BZD are at increased risk for a serious automobile accident (233,234). In addition, the combination of therapeutic doses of a BZD and even a small amount of alcohol may produce significant psychomotor decrements that are greater than would be expected with either substance alone (i.e., a synergistic effect).
P.493

Case Example
A 44-year-old man who worked as a tenured graduate school professor, after several years of analytically oriented psychotherapy, became dissatisfied with the persistence of his GAD symptoms. He persuaded his therapist to prescribe an anxiolytic for him, beginning with diazepam, 2 mg twice daily. Because of only minimal relief, the diazepam dose was increased first to 5 mg twice daily and ultimately to 10 mg thrice daily. This daily dose effectively alleviated the patient's more distressing GAD symptoms. For the next year and a half, the patient took between 25 and 35 mg daily, as he attempted to adjust the dose commensurate with his perceived need to be symptom controlled.
Figure 12-3 Management of sleep disorders.
Cognitive Impairment
It has been known for almost 3 decades that even single doses of BZDs impair cognitive function. It also has been demonstrated that psychological impairment occurs in normal subjects and after short courses of treatment in anxious patients (235). In a study designed to establish whether ability is impaired in long-term BZD users, as well as to determine the nature and extent of any deficit, investigators assessed a wide range of cognitive functions using a battery of neuropsychological tests (236). They found that patients taking high therapeutic doses for long periods performed poorly on tasks involving visuospatial ability and sustained attention, implying that these individuals may not be functioning well in everyday life. Test results also indicated that subjects were not aware of their reduced ability. This is consistent with clinical evidence provided by patients who, after discontinuing a BZD, often report improved concentration and increased sensory perception and who only realized their functioning had been below par after stopping the drug (237).
During this time, his wife observed that he seemed “slowed down” at times, even though he worked regularly and was otherwise “the same as ever, only less anxious.” His therapist, who saw him once monthly during this period, also thought that he was less anxious, improved, and “doing well” on his maintenance diazepam regimen. The therapist's monitoring of the patient's diazepam prescriptions and refills did not suggest any overuse of this drug.
The therapist, patient, and family were all surprised when school officials informed the patient of student complaints about a decline in his teaching performance. The patient indignantly challenged these allegations, insisting that he was not aware of any change in his teaching. On the insistence of school officials, however, the patient saw a second psychiatrist in consultation. Although the patient did not seem “drugged,” various performance tests were ordered. These disclosed some cognitive impairment that the psychologist considered drug induced. A tapered discontinuation of diazepam over a 3-month period to a maintenance dose of 5 mg twice daily resulted in a marked change in the patient. He became more alert and more active, and his teaching more dynamic and effective. His family was pleased with the transformation to his “old self.” The patient acknowledged the change in himself but continued to insist that he was unaware of the adverse drug-induced effects on his cognitive functions.
Similar findings were reported in a study of elderly patients, in whom the onset of cognitive impairment was often insidious, became evident only after years of treatment, and improved with drug discontinuation (238). In a study comparing chronic pain patients receiving no medication, narcotics alone, or BZDs alone, the last group was significantly more likely to exhibit signs of cognitive impairment and concomitant electroencephalogram (EEG) changes than those treated with narcotics (239).
Neuroanatomical Effects
The demonstration of structural brain abnormalities in conjunction with cognitive impairment in those who have abused alcohol for prolonged periods prompted Ron (240) and Lader et al. (241) to ascertain whether this could be true in long-term BZD users, some of whom had detectable cognitive impairment during drug withdrawal. Brain computed tomography (CT) scans were done on 20 patients, none of whom abused alcohol or took other drugs but who were
P.494

receiving or had recently discontinued long-term (2 to 20 years) BZD treatment. Their scans were then compared with those of age- and gender-matched normal control subjects, as well as with chronic alcoholics. In some of the BZD patients, the mean ventricular-to-brain ratio (VBR) measured by planimetry was increased over the mean values of the control subjects, although it was less than that in the alcoholics. There was no significant relationship between CT scan appearance and age or the duration of BZD therapy.
Schmauss and Krieg (242) subsequently confirmed these findings in 17 BZD-dependent inpatients who reported no history of other types of chemical dependency, including abuse of alcohol. Brain CT scans before drug withdrawal revealed a significantly higher VBR in those dependent on high and low doses compared with matched control subjects. Further, the mean VBR was significantly higher in the high- than in the low-dose-dependent patients, suggesting a dose-dependent effect. Neither age nor duration of use accounted for the observed differences in the VBR values.
Uhde and Kellner (243) reported a positive correlation between duration of BZD exposure and VBR in their study of panic patients, 19 of whom reported being treated with a BZD for a mean of 3.6 years (range, 0.5 to 12 years). Noting that 70% of their sample was composed of subjects with fewer than 2.5 years of BZD treatment, they speculated that the lack of association between VBR and duration of BZD use in the Lader et al. (237) study might be related to exclusion of subjects within the lower range of drug exposure.
The clinical significance of these CT scan alterations is unknown, and it is important to note that two similar studies found no statistically significant differences between the CT scans of long-term BZD users and matched control subjects (244,245). However, Poser et al. (244) did find that patients with combined BZD–alcohol dependence showed some degree of cerebral atrophy. Uhde and Kellner (243) also observed that the apparent association between VBR and duration of BZD exposure may be secondary to alcohol consumption because long-term BZD users also may be more frequent users, but not necessarily abusers, of alcohol.
Withdrawal Phenomena
All BZDs have the capacity to produce dependence and, thus, evoke withdrawal symptoms. It has been reasonably well established that the longer a BZD is taken, even in therapeutic doses, the greater the likelihood of withdrawal reactions when it is discontinued, especially if it is discontinued abruptly (5,246). The most commonly reported withdrawal symptoms include:
  • Various gastrointestinal symptoms
  • Diaphoresis
  • Tremor, lethargy, dizziness, headaches
  • Increased acuity for sound and smell
  • Restlessness, insomnia, irritability, anxiety
  • Tinnitus
  • Feelings of depersonalization
These are usually described as mild in intensity and fairly short in duration (i.e., a few days to a few weeks). None is considered life threatening or permanently debilitating and, with the exception of the relatively rare occurrence of seizures, delirium, and/or psychosis, all are thought to be readily managed.
In some patients, however, discontinuation, whether abrupt or gradual, may evoke highly distressing symptoms, including:
  • Severe and prolonged depression (45,247)
  • Hallucinations (45,248)
  • Protracted tinnitus (249)
  • Opisthotonos, choreoathetosis, myoclonus, and bizarre involuntary muscular movements (250,251,252)
  • Delirium with catatonic features (253)
  • Panic and agoraphobia (45,254)
There are also reports indicating that in some patients withdrawal may be painful and protracted, possibly lasting 6 months to 1 year (45,247).
Early indications of dependence have been noted, with reports of withdrawal symptoms after only 6 weeks of continuous use, particularly with the short-acting agents, such as alprazolam (32,33,256,257,258).
Evidence also supports clinically significant rebound-withdrawal phenomena between doses of alprazolam, sometimes referred to as interdose or breakthrough symptoms (259).
Benzodiazepine Discontinuance Syndrome
Meaningful discontinuance symptoms usually occur only when BZD treatment is abruptly terminated. To avoid these distressing symptoms,
P.495

users often restart the medication, leading to long-term BZD use and dependence. This syndrome is first manifested by rebound symptoms that resemble the symptoms for which the BZD was prescribed, except that rebound symptoms are more severe and emerge soon after discontinuation. Rebound anxiety and insomnia are clearly established as possible consequences of discontinuance, particularly with BZDs that have a short half-life (260). Other discontinuance symptoms include insomnia, restlessness, irritability, unsteadiness, flulike symptoms, hyperacusis, anxiety, and depression. Uncommon symptoms are seizures and psychosis, which rarely may be life threatening (261). The duration of the rebound syndrome is short, usually lasting only a few days after the drug is discontinued, and it may be followed by a recurrence of symptoms. It does not imply the existence of physical dependence (33,258,262).
Rebound symptoms usually are followed by recurrence symptoms, which may persist until effective treatment is prescribed. In contrast to rebound and recurrence symptoms, withdrawal symptoms are subjective and objective events that did not exist before the use of the BZD. These tend to appear after rebound and recurrence symptoms, but not necessarily.
Protracted Benzodiazepine Withdrawal Syndrome
It is thought that protracted benzodiazepine withdrawal syndrome reflects the slow reversal of receptor changes in the brain induced by the BZD. True BZD withdrawal symptoms usually resolve spontaneously and may be completely gone in 4 to 12 weeks. However, 10% to 15% of chronic BZD users develop a protracted withdrawal syndrome that may last for months or years. In a few patients, somatic symptoms persist for years in the absence of psychopathological signs of anxiety or hysteria, suggesting a pharmacological causation. The protracted phase of BZD withdrawal emerges from the acute phase and is characterized by gradually declining symptoms punctuated by wavelike recurrences interspersed with periods of normalcy. Recovery may not be complete, and long-lasting symptoms may include anxiety, insomnia, depression, various sensory and motor phenomena, and gastrointestinal disturbances.
Management of protracted BZD withdrawal is a therapeutic challenge that must be met as promptly as possible. Otherwise, the discomforting symptoms of this condition may compel the patient to seek relief by resuming BZD consumption. For this reason and because protracted BZD withdrawal often is not responsive to non-BZD pharmacotherapy or to various psychotherapeutic or psychological regimens, intravenous administration of the BZD antagonist flumazenil has been used to treat a few patients with protracted BZD withdrawal (263). Despite the short half-life (1 hour) of flumazenil, benefits lasted a few hours to several days. Improvement was observed in some longstanding BZD withdrawal symptoms, including clouded thinking, tiredness, muscular symptoms, and perceptual symptoms (e.g., “pins and needles” feeling, pain, subjective sensations of body distortion). When present, mood symptoms also improved. Side effects typically were mild or absent.
Benzodiazepine Postwithdrawal Syndrome
Though similar to protracted withdrawal syndrome, BZD postwithdrawal syndrome (BPWS) refers to symptoms reported by patients who have:
  • Been withdrawn from chronic BZD therapy
  • Experienced typical withdrawal symptoms
  • Experienced BPWS, which reportedly can last for many months after the final molecule of BZD has disappeared from the body (264)
According to Tyrer (265):
There is considerable overlap between the symptoms of the post-withdrawal syndrome and the actual withdrawal reaction, but the symptoms of post-withdrawal are much more like those of clinical anxiety; feelings of tension and threat, and bodily feelings such as unsteadiness, shaking, palpitations and gastrointestinal symptoms are prominent. Symptoms that develop as secondary complications of anxiety, such as agoraphobia, may also be present. There is reasonable clinical evidence for BPWS, but it is not known for how long the symptoms last. There is also no good pharmacological explanation of the phenomenon. During BPWS patients are more susceptible to stressful stimuli and continue to need support. If patients do take a BZD at this time, this may not necessarily lead to continued dependence. Nevertheless,
P.496

there is obviously some risk in restarting BZDs and other psychological methods of relieving anxiety, particularly cognitive approaches, are preferable.
Until the early 1990s, only a few physicians (primarily British) reported on BPWS. There is disagreement about whether symptoms persisting beyond 6 months after total BZD discontinuation are directly attributable to drug therapy. Are these persistent symptoms due to a neurosis, a personality disorder, or malingering, and not to BZD therapy? Presently, there is no definitive answer to this question, and more research is needed to ascertain whether BPWS is attributable to factors unrelated to BZD therapy. Until this is done, these are the known salient factors related to the BPWS:
  • Initially, the withdrawal syndrome occurs after 4 to 6 weeks of exposure to a BZD. The symptoms begin within 2 to 5 days of stopping the BZD and persist for several weeks before resolving. This is categorized as the immediate withdrawal syndrome, and the majority of its symptoms overlap with those of normal anxiety. Some symptoms (particularly gross disturbances of perception of light, sound, and taste; epileptic seizures; and confusional symptoms) are almost unequivocally those of withdrawal rather than relapse of anxiety.
  • BPWS arises after withdrawal has been completed and, according to some patients, may persist for many years.
  • BPWS can continue sometimes even when BZD therapy has been reinstituted.
  • There is considerable overlap of the symptoms of BPWS with the actual withdrawal reaction, but the symptoms of postwithdrawal are much more like those of clinical anxiety.
  • Symptoms that develop as secondary complications of anxiety, such as panic attacks and agoraphobia, may develop in BPWS.
  • It is not currently known how long BPWS lasts.
  • If patients with BPWS take a BZD, this does not necessarily lead to continued dependence.
  • Cognitive therapy is considered to be the treatment of choice.
Persistent Benzodiazepine Dependence Syndrome
Persistent BZD dependence syndrome (PBDS) is a physiological state that is not pathological but is the normal consequence of the pharmacological effects of BZDs prescribed for therapeutic objectives. Though it does not produce irreversible physical or psychiatric harm, it is the Achilles' heel of long-term BZD therapy. This alleged syndrome has been described only in anecdotal reports, with patients typically reporting “withdrawal” symptoms not present during or before BZD treatment that persist for many months or years after treatment is stopped. Table 12-13 illustrates the major differences between persistent PBDS and BPWS.
Table 12-13 Persistent benzodiazepine dependence syndrome and benzodiazepine postwithdrawal syndrome
Factors | PBDS | BPWS
Incidence | Occurs in 10%–15% of long-term BZD users on BZD dose reduction or discontinuation | Unknown, but patients insist it is common
Onset | Shortly after dose reduction (hours or days) or discontinuation of BZD | Usually weeks after BZD discontinuation and as soon as immediate withdrawal symptoms subside
Causative BZD | Any BZD, but shorter-acting BZDs (e.g., lorazepam, alprazolam) are most common | Any BZD, but shorter-acting BZDs (e.g., lorazepam, alprazolam) are most common
Duration | Currently unknown; May persist for years after BZD discontinuation | While BZD is taken
Symptoms | Much more like those of clinical anxiety | Those of an anxiety disorder
Preferred Therapy | Cognitive psychotherapy | Cognitive psychotherapy
PBDS, persistent benzodiazepine dependence syndrome; BPWS, benzodiazepine postwithdrawal syndrome; BZD, benzodiazepine.
P.497

Shader and Greenblatt (262) have stated that there is no reliable evidence to support the existence of PBDS. Experimental neuropharmacological studies document that all side effects of BZDs, whether behavioral or neurochemical, disappear within several days or weeks after the drug is eliminated. The weight of evidence indicates that any new symptoms that persist for more than 2 months after the last dose of a BZD either are a part of the premorbid condition or have appeared by coincidence or as a consequence of the natural history of the underlying illness.
Assuming its existence, this disorder may occur in certain patients who have been taking therapeutic (or higher) doses of a BZD for more than 2 months. Indeed, the longer the patient has consumed a BZD, the greater the likelihood of this syndrome, which has two components:
  • A physiological dependency due to cellular adaptation to the presence of the BZD
  • A psychological dependency on BZD ingestion
The former component is a physiological state that continues undisturbed until the BZD dosage is sharply reduced and its plasma level begins to fall, following which there is a cellular response to the absence of the prior level of BZD. This abstinence response can be minimized by gradual withdrawal of the BZD.
The pharmacokinetics of a BZD may play a role in the occurrence, in part accounting for the increase in its incidence after the advent of short-acting BZD anxiolytics and SHs (e.g., lorazepam, alprazolam, triazolam).
The second component of the PBDS is a psychological dependency that occurs in a segment of long-term BZD users. In many patients, psychological dependence precedes physiological dependence, and in most it exists independent of any coexisting physiological dependency. Psychological dependency may be responsible for continued BZD use resulting in the development of physiological dependency because psychological dependency is a symptom of an underlying anxiety or mixed anxiety–depressive neurosis or a personality disorder that pre-existed BZD administration and for which therapy was originally prescribed. Patients with this underlying disorder are typically anxious, phobic, and obsessively sensitive to somatic and emotional changes. Many are agoraphobic and suffer from anticipatory anxiety. They fear the anxiety and subjective distress they believe will recur in the absence of whatever they consider protects them from their anxiety-generated symptoms. When such patients are treated with a BZD that provides a modicum of relief from their anxiety, they quickly develop a fear of being without it.
When the very short-acting anxiolytic alprazolam became available, some patients treated with it developed clock-watching in response to their experiencing interdose anxiety. To them, such action was necessary to know when to take the next dose of alprazolam to preclude interdose anxiety. Thus, patients treated their psychological dependency by repeated alprazolam dosing, thereby inducing physiological dependency. This example of the genesis of PBDS illustrates how a patient's neurosis or personality disorder can be responsible first for psychological dependency and then for physiological dependency.
This is not an unusual phenomenon. It has been observed in patients who have become psychologically dependent on an inactive placebo, as well as in patients psychologically dependent on medicines not known to cause physiological dependency and withdrawal symptoms.
Therapeutic Dose Dependence
It is extremely difficult to state precisely when BZD therapeutic dose dependence was first recognized. In the first 15 years, the BZD field was dominated by intermediate- and long-acting 1,4-BZDs, chiefly chlordiazepoxide and diazepam. A minority of the patients was treated continuously with these drugs for longer than 1 year; a majority of the patients was treated for less than a few months. Most patients were prescribed low therapeutic doses (e.g., 15 to 40 mg chlordiazepoxide/day; 10 to 20 mg diazepam/day), not all of which was taken regularly by all patients.
Because BZD dependency is related to daily dosage and duration of exposure (i.e., the higher the daily dose and the longer the duration of use, the greater the risk of dependency) and not all patients appeared to become dependent on therapeutic doses regardless of duration of usage, the occurrence and recognition of therapeutic dose dependence were minimized. Furthermore, chlordiazepoxide and diazepam have pharmacologically active metabolites that protect against
P.498

abstinence symptoms, which are the only proof of dependence.
Although there were occasional anecdotal reports or “signals” that BZD therapeutic dose dependency was occurring, these were not attention getting, and prescribers doubted the occurrence of this phenomenon or dismissed it as uncommon and not clinically significant. During the late 1960s, there was increasing concern about the extensive consumption of BZDs in the United States, not because of widespread occurrence of recognized dependency and withdrawal symptoms but mainly on the presumption that such extensive use meant addiction with its unfavorable connotations. By the late 1970s, there were advocates for control of all BZDs and SHs. An editorial in the Journal of the American Medical Association on dependence and withdrawal concluded that physicians could (4):
  • Allay fear of BZDs by publicizing the truth about these drugs
  • Minimize risk of BZD dependence by:
  • Restricting prescriptions to valid clinical indications
  • Prescribing the lowest doses possible
  • Limiting refills
  • Carefully monitoring the patient's condition, especially those patients with a history of alcohol or drug abuse
  • Obviate the risk of moderate to severe withdrawal reactions by gradually discontinuing use of these drugs in all patients with known or suspected long-term, heavy BZD use
When the high-potency, short-acting BZD lorazepam was marketed in the United States in 1978, prescriptions escalated rapidly, and many patients were taken off their longer-acting BZDs and given lorazepam. Within 2 years physicians had become aware of two distinct groups among lorazepam-treated patients. One exhibited what appeared to be a recurrence of the anxiety disorder for which the prior BZD had been prescribed. These patients actually were dependent on the therapeutic doses of the BZD they took before lorazepam, and their symptoms were due to abstinence from the prior BZD despite taking lorazepam. The second group consisted of individuals who complained of interdose anxiety that was relieved by shortening the interval between doses of lorazepam. These breakthrough symptoms were not considered indicators of dependence but of insufficient anxiolytic lorazepam dosage. Other patients developed withdrawal symptoms when lorazepam was abruptly discontinued after months of treatment with therapeutic doses.
Most physicians felt these symptoms were a reflection of the patient's anxiety disorder and not a manifestation of dependence. Their opinions were reinforced when resumption of lorazepam therapy resulted in symptom amelioration, suggesting recontrol of the patient's anxiety disorder. Rarely were these patients considered dependent, mainly because they had not escalated lorazepam dosage nor manifested any signs or symptoms of drug-seeking behavior. They appeared to be typical medical users of prescribed medication.
In summary, no more than one third of all patients treated with a BZD for longer than 2 months develop PBDS. Hence, it is the patient's personality disorder or underlying anxiety disorder and not physical dependency on the BZD that appears to be responsible. The other two thirds may develop a physical dependency on the BZD, but neither dosage reduction nor gradual tapering evokes the anxiety symptoms manifested by PBDS patients.
Discontinuing Treatment
Short-Term Treatment
Although gradual discontinuation is generally thought to lessen the occurrence and/or intensity of withdrawal symptoms, rebound withdrawal phenomena may still occur with slow tapering, even in patients who have taken a BZD for only a few weeks. Rickels et al. (33), reporting on a study of clorazepate and lorazepam, warned physicians not to mistakenly attribute a substantial return of symptoms that occurs early after BZD discontinuation as a recurrence of original symptoms necessitating further treatment. These authors added, “Such guidelines are important for clinical practice because the few patients who experience rebound anxiety after only weeks of therapy and who resume medication needlessly may represent the very patients who become chronic users.”
Long-Term Treatment
As noted earlier, abrupt discontinuation of long-term use of therapeutic doses of a BZD is likely to result in withdrawal symptoms (266). In a
P.499

study of the effects of abrupt discontinuation of short and long half-life BZDs in long-term users, Rickels et al. (46) found:
  • A withdrawal syndrome occurred in the majority of patients
  • The withdrawal syndrome occurred earlier and was more severe for short half-life drugs (alprazolam, lorazepam) than for long half-life drugs (diazepam, clorazepate)
  • Factors contributing to greater withdrawal severity included short half-life, higher daily dose, greater state and trait psychopathology, and lower educational level
  • Only 73% of long half-life and 43% of short half-life BZD-treated patients were able to remain drug free for 1 week
  • At 5 weeks, only 45% of long half-life and 38% of short half-life BZD-treated patients were still drug free
Although gradual dose reduction may ameliorate the intensity of withdrawal symptoms after long-term therapeutic use of BZDs, mild to moderate symptoms are still likely to occur. In a companion study to the one just cited, the same group of investigators reported that almost 90% of short and long half-life BZD-treated patients experienced some withdrawal symptoms despite gradual dosage taper (25% per week; 47). They also reported the following:
  • 32% of long half-life and 42% of short half-life BZD-treated patients were unable to tolerate taper and either continued or resumed daily drug use
  • Unlike the abrupt discontinuation study, severity and time course of withdrawal symptoms were similar for both short and long half-life agents
  • Factors contributing to greater withdrawal severity included female gender, higher Eysenck neuroticism, and higher alcohol intake
  • At 5 weeks, 56% of long half-life and 53% of short half-life BZD-treated patients were still BZD free
These findings indicate that, despite the likelihood of withdrawal symptoms with both abrupt and gradual discontinuation, gradual taper may lessen the incidence and intensity of symptoms, particularly in patients taking a short half-life compound.
Nevertheless, gradual withdrawal may still be difficult. Schweizer et al. (47) found that although the initial 50% dose reduction was characterized by minimal withdrawal severity and could be accomplished fairly rapidly, the majority of symptoms occurred during the last half of the tapering process. Tyrer (267) made a similar observation, stating that “withdrawal symptoms may develop only when patients have reduced to what many clinicians would regard as subtherapeutic doses, and the difficulty that patients have in withdrawing from this dose cannot be explained only by psychological dependence.” Schweizer et al. (47) also concluded that dose reduction of 25% per week may be too rapid for many long-term users. In their study, 51% of patients were unable to tolerate that schedule and required an even more gradual taper.
With most BZDs, the rate of reduction may be fairly rapid down to about 50% of the original dose. Subsequent decreases should be slower (e.g., 10% to 20% of the new dose at 3- to 5-day intervals). For patients who become increasingly anxious as their dose is being decreased, use of a plateau period in which no further tapering occurs may allow them to relax, adjust to the lower dose, and then resume the gradual discontinuation process. Plateau periods also allow clinicians to assess whether anxiety that emerges during dose reduction is due to withdrawal or a recurrence of an underlying anxiety disorder. Withdrawal anxiety lessens over time, whereas symptoms of an anxiety disorder worsen.
As noted earlier, alprazolam requires a very extended and gradual taper (268). The package insert suggests that “the daily dose be decreased not more than 0.5 mg every 3 days.” According to this recommendation, if a patient has been treated with alprazolam 10 mg daily (a dose not uncommon for severe panic disorder), it would take at least 60 days to wean the patient off alprazolam. Some long-term alprazolam users, however, may require 0.25-mg decrements as far apart as every 4 to 7 days. Following this schedule, the patient taking alprazolam 10 mg daily would require up to 6 months to discontinue the drug (see Figure 13-1, in Chapter 13, for a suggested tapering schedule).
Lorazepam, also difficult to discontinue in some patients, has been associated with higher dropout rates and more severe withdrawal
P.500

phenomena than longer-acting BZDs (269). Ashton (45) noted that patients taking lorazepam experienced drug craving (feeling they could not get through the day without their tablets) before being switched to diazepam for BZD discontinuation.
Other than slow taper, no consistently effective treatment to alleviate withdrawal symptoms has been reported. Although several compounds have been studied [e.g., β-blockers, clonidine, carbamazepine (CBZ), abecarnil, ondansetron], results have been contradictory (270). CBZ, however, may be useful in seizure-prone patients (271,272). VPA has also been reported to benefit patients undergoing BZD discontinuation after long-term dependence (272,273). This may be related to the potential anxiolytic properties of VPA, its ability to alleviate withdrawal phenomena, or both. CBZ and VPA may be beneficial in the management of BZD discontinuation but not in decreasing the severity of BZD withdrawal (274,275). Hydroxyzine has also been found beneficial in treating patients for lorazepam withdrawal (276). The azapirone anxiolytic buspirone has been reported to be ineffective in suppressing withdrawal symptoms, particularly in long-term BZD users (277).
Other potential treatments for BZD withdrawal include melatonin (278) and ondansetron (279). In one trial, however, ondansetron had no significant effects on the severity of withdrawal symptoms, whereas melatonin was found to effectively facilitate the discontinuation of BZD therapy while maintaining good sleep.
To manage withdrawal insomnia, we recommend the supplemental use of SHs such as zolpidem or zaleplon. Rickels et al. (266) recommend the supplemental use of SHs such as diphenhydramine, doxylamine, or chloral hydrate or a sedating TCA such as doxepin. These investigators also recommend that chronic BZD users with evidence of depression or panic be treated with adequate doses of an appropriate antidepressant, a management technique that may help patients succeed in BZD discontinuation.
Guidelines for Benzodiazepine Discontinuation
Rickels et al. (280) suggest tapering schedules, emphasizing the need to treat the patient's underlying psychopathology. A composite of other suggested approaches to discontinuing a BZD include:
  • Considering the pattern of use for the individual (versus abuse)
  • Balancing therapeutic risk and benefit (burden of anxiety disorder)
  • Forming a therapeutic alliance, giving reassurance that medication will be decreased slowly to avoid rebound anxiety, relapse of the underlying anxiety disorder, and withdrawal symptoms
  • Gradually reducing the dose (depending on the pharmacokinetics) with the slowest reduction in the final few weeks and observing for delayed discontinuation symptoms (2 to 4 weeks or longer) with long-acting BZDs
  • Reassuring that with gradual tapering the symptoms are likely to be brief and manageable (if no drug or alcohol abuse)
  • Considering alternative treatments (e.g., psychotherapy, behavioral therapy, alternative medications)
  • Reassuring that the discontinuation syndrome is the nature of the psychophysiological process and not the fault of the patient or the doctor
Importance of Tapering
Tapering is necessary for patients who have taken a BZD for more than 4 months, especially potent, short-acting agents such as alprazolam. Since the late 1960s, it has been known that the risk of developing dependence on any BZD is dose and time related. The higher the BZD dose and the longer it is taken, the greater the risk of dependence and the greater the risk of intense withdrawal symptoms after abrupt discontinuation. Protracted use of low therapeutic doses of a BZD may result not only in dependence but also in withdrawal symptoms, the severity of which may increase the longer the drug is consumed. It also has been known that the risk of abstinence symptoms can be lessened by graduated dose reduction or tapered discontinuation.
Abstinence symptoms may be avoided or minimized by very gradual taper, over many months, coupled with psychological support and/or cognitive psychotherapy. For some, tapering can be accomplished as an outpatient procedure; for
P.501

others, it can only be achieved in a hospital. Those who have been taking high doses or have a history of seizures or psychotic episodes during previous attempts at withdrawal generally should be hospitalized. Tapering is particularly important in any patient with a history of seizures from any cause.
Gradual tapering may not avert the discomforts and hazards of BZD withdrawal. Aside from suggestions that it may be worth substituting a long-acting BZD for a short-acting BZD, until the 1980s, little was written on the management of BZD withdrawal. Since 1980, researchers have been investigating possible pharmacotherapies that with gradual tapering may lessen abstinence symptoms and shorten the withdrawal syndrome, including:
  • Propranolol (281)
  • Clonidine (282)
  • CBZ or VPA (273,288)
Extensive experience with gradual tapering from protracted BZD therapy indicates that it is effective within 6 to 9 months, with few patients needing tapering beyond 12 months. There is no general agreement on optimal tapering schedules. Instead, tapering should be titrated against the patient's withdrawal symptoms and ability to tolerate them. Before, during, and after tapering, patients need and should have the support of physicians, relatives, and friends. Because tapered withdrawal can be uncomfortable, without support patients are tempted to resume BZD use.
Seizures
Although rare, seizures may occur after the abrupt discontinuation of both high and therapeutic doses of any BZD. One report (284) discusses five cases of seizures after withdrawal of flunitrazepam, lorazepam, or triazolam. Both abrupt cessation of BZD intake and use of high doses seemed to be critical for the appearance of seizures. Shorter elimination half-life and higher potency, however, may have also contributed. Thus, some have suggested that short-acting drugs are associated with increased seizure risk when compared with longer-acting compounds, but this is difficult to evaluate due to the relatively small number of published case reports and inherent problems in assessing anecdotal data. A review of the reports on lorazepam and oxazepam, however, found that in almost all cases patients had stopped the drug abruptly and that at least one (and often more than one) of the following factors was present (285):
  • High dose
  • Extended duration of use (4 months to years)
  • Concomitant or immediately subsequent ingestion of other drugs associated with seizure induction
  • History of seizures
Published case reports on alprazolam show a slightly different profile (286,287). Four patients had taken the drug for 4.5 months or less; one had also taken chlorpromazine and trazodone; and a fifth patient had taken alprazolam (3 mg/day for 26 weeks) and phenelzine (45 mg/day for 13 weeks), abruptly stopping both. According to the FDA's Spontaneous Adverse Event Reporting System, more seizures have been reported with alprazolam than with all other BZDs combined (288). The next highest incidence was reported for lorazepam. The FDA report stated the following:
  • Most alprazolam seizures were in connection with high-dose therapy
  • Dose-duration data suggest occurrence at therapeutic doses with chronic therapy and a shortened time until risk when higher doses are used
  • Although some seizures occurred during stable alprazolam therapy, they often occurred when a concomitant drug that may also lower the seizure threshold was given, such as maprotiline
  • With intentional taper, most seizures occurred at or near the end
According to the report, reasons for excess seizure reports for alprazolam may include specific drug effect, higher degree of manufacturer surveillance, and higher doses used. This last issue may be due to the reported efficacy of this agent and increasing use in panic disorder, which usually requires higher doses for longer periods.
One recent report also detailed three cases of convulsive status epilepticus after abrupt discontinuation of long-term use of lorazepam (25 mg)
P.502

in one patient and flunitrazepam (>20 mg) in two patients. These patients were nonepileptics and free of other high-risk factors for seizure (289).
Conclusion
All patients should be instructed to adhere to their physician's gradual discontinuation program and not be swayed by well-meaning but ill-informed friends or relatives who may urge a “cold turkey” approach. The clinician also must recognize the particular susceptibilities of each patient and be willing to provide reassurance, encouragement, and information about symptoms, both in the early stages of discontinuation and for a prolonged follow-up period.
Drug Interactions
With the important exception of additive effects when combined with other CNS depressants, including alcohol, BZDs interact with very few drugs. Disulfiram and cimetidine may increase BZD blood levels, and diazepam mayincrease blood levels of digoxin and phenytoin. Antacids may reduce the clinical effects of clorazepate by hindering its biotransformation to desmethyldiazepam. Coadministration of a BZD and another drug known to induce seizures may possibly increase seizure risk, especially if the BZD is abruptly withdrawn. Furthermore, as noted earlier, triazolam levels can increase significantly if its metabolism is inhibited by interactions with nefazodone, erythromycin, troleandomycin, and other macrolide antibiotics, as well as itraconazole.
Nonbenzodiazepine Anxiolytics
Adverse effects and potentially serious drug interactions are also associated with non-BZD anxiolytics. The side-effect profile of buspirone is different from that of the BZDs in that there is (290):
  • No sedation
  • No memory or psychomotor impairment
  • No interaction with alcohol
  • No abuse potential
  • No disinhibition phenomenon
The most commonly reported adverse effects with this agent are nausea, headache, dizziness/lightheadedness, restlessness/nervousness, and insomnia.
Pregabalin is generally well tolerated; however, it may cause somnolence, dizziness, and ataxia in a dose-related manner. Weight gain was also reported in about 15% of patients on the highest dose (600 mg).
The adverse effects of SSRIs, other antidepressants, and other anticonvulsants are discussed in detail elsewhere (see Chapters 7 and 10).
Adverse Effects of Sedative–Hypnotics
Benzodiazepine Sedative–Hypnotics
In general, the adverse effects of BZD SHs are dose dependent, with higher doses tending to produce more symptoms than lower doses (139,291,292,293,294,295,296).
Miscellaneous adverse effects reported with the various BZD SHs are listed in Table 12-14.
Sedation and Central Nervous System Depression
Although some studies have reported that sleep-deprived persons are impaired in their daytime functioning, others have found that in patients with chronic insomnia, sleep loss is actually slight, excessive daytime sleepiness is rare, and daytime performance is normal (296). Whether BZDs enhance daytime performance by reducing loss of sleep is unknown. Many studies, however, indicate that they impair rather than improve next-day performance, and a review of those studies using performance and vigilance tests concluded that BZDs with short half-lives induce longer-lasting impairment than those with long half-lives, perhaps due to the more extensive distribution of the latter (298).
BZDs with active metabolites and slow elimination, such as diazepam, flurazepam, and quazepam, are well known for producing unwanted daytime sedation (149,298). Nevertheless, other studies have found no or inconsistent residual impairment with lower doses of flurazepam and quazepam
P.503

(139,294,299,300,301,302). Some evidence indicates that quazepam (15 or 30 mg) may have a lower potential than the same dosages of flurazepam for producing daytime somnolence and residual impairment (294). Excessive daytime CNS depression, however, may occur with all BZDs, including those with short and intermediate half-lives (144,291,304). In a review of 45 double-blind, controlled trials, CNS depression (drowsiness, dizziness, fatigue, lightheadedness, and incoordination) was the most common adverse effect of triazolam, occurring in 14.2% of patients receiving 0.25 mg and in 19.5% of those receiving 0.5 mg (291). CNS effects also may be common with temazepam and estazolam (142,300,301,302,303,304,305,306).
Table 12-14 Miscellaneous adverse effects reported with benzodiazepine sedative–hypnotics
Estazolam | Flurazepam | Quazepam | Temazepam | Triazolam
Hypokinesia Headache Asthenia Nausea Nervousness Dizziness Lethargy Dysphoria | Headache Paresthesias Dizziness Tinnitus Bad taste in mouth Dry mouth Gastrointestinal disturbances Sleep disturbances Dermatological problems | Headache Fatigue Dry mouth Dyspepsia | Gastrointestinal disturbances Sleep disturbances Visual disturbances Weakness Lack of concentration Loss of equilibrium Falling | Headache Paresthesias Visual disturbances Tinnitus Gastrointestinal disturbances
Central Nervous System Stimulation
With short-acting agents, such as triazolam, numerous reports have detailed increased daytime anxiety and early morning insomnia (143,145,302,304). Because these are the opposite of the intended therapeutic effect, they may not be attributed to the drug and may actually reinforce its use. CNS stimulation has been reported in 2.8% of patients given 30 mg flurazepam (301).
Behavioral Effects
Short-term use of triazolam has been associated with serious behavioral adverse effects, including (143,144,145,302,305):
  • Confusion
  • Psychoticlike symptoms
  • Disinhibition
  • Amnesia
Memory impairment or periods of amnesia and automatic behavior have been reported with single doses of triazolam the day after its nighttime use (314,315,316,317,318,319,320,321,322,323,324). Amnesia has been reported with lorazepam and other BZDs, but it appears to be considerably more problematic with triazolam (303,317,318,319). In a recent controlled study, for example, triazolam produced a 40% rate of next-day memory impairment or amnesia, although no episodes occurred with temazepam (316). Although behavioral adverse effects also have been reported for temazepam, FDA statistics indicate that for hostility reactions reported on 329 drugs, triazolam ranked first (320). Analysis of individual cases reported to the FDA's Spontaneous Adverse Event Reporting System for such symptoms as amnesia, confusion, bizarre behavior, agitation, and hallucinations found that rates for triazolam were 22 to 99 times higher than those for temazepam (314). Even when reports involving triazolam dosages above 0.5 mg or other contributing factors were excluded, reporting rates for triazolam were still 4 to 26 times greater. These results could, however, be partly due to the publicity in the media regarding this phenomenon.
Frightened by his amnesia, the patient returned home worried that he might have a more serious problem than “just diabetes.” He told his physician that he was afraid of “losing my mind.” A complete physical, neurological,
P.504

and psychiatric evaluation only confirmed the patient's diabetes. He was therefore diagnosed as having a triazolam-induced anterograde amnesia. The patient was reassured that he had an iatrogenic reaction and was advised not to take triazolam.
Case Example
A 56-year-old man, who worked as an engineer, consulted his family physician because of progressive fatigue of 3 months' duration. Aside from moderate obesity and slight hypertension (145/90), the physical examination was negative. Urinalysis detected 2+ glycosuria. Blood chemistries were normal except for a 285 blood glucose level. Further workup confirmed early adult-onset diabetes. After being informed of his diagnosis, the patient developed distressing middle insomnia and a worsening of his fatigue. His physician advised a tropical vacation and prescribed triazolam (0.25 mg) at bedtime. On the first night of his vacation, the patient took his first dose and retired early. Two days later, he “woke up”; that is, “I became aware of myself and my surroundings but I couldn't remember what I had done since I arrived in the Bahamas and took that sleeping pill.”
Discontinuing Treatment
Rebound Insomnia
Even after relatively short periods of administration, discontinuation of short and intermediate half-life BZDs, such as triazolam and temazepam, may result in marked worsening of insomnia, even worse than baseline levels (i.e., rebound insomnia). This does not seem to be as pronounced with non-BZD SHs such as zolpidem or zaleplon (140,146,299,303,310,317,318,319,320,321,322,323,324,325,326). Gradual dose reduction may attenuate the incidence of rebound, and with flurazepam and quazepam, little sleep disturbance occurs, even after abrupt drug withdrawal (138,139,140,141,330,331).
A meta-analysis of sleep laboratory studies reported that with intermediate- and long-term use, tolerance clearly developed with triazolam but developed only marginally with midazolam and zolpidem (332). In this context, differences in the development of tolerance and the occurrence of rebound insomnia have been well established with rapidly versus slowly eliminated BZD SHs. Rebound insomnia on the first withdrawal night was intense with triazolam and mild with zolpidem. The data led to the conclusion that differences exist among the rapidly eliminated SHs with respect to tolerance and rebound insomnia. This conclusion suggests that, in addition to short elimination half-life, other pharmacological properties are implicated in the mechanisms underlying these side effects.
Although one study of long-term BZD SH use found no increase in insomnia after abrupt discontinuation of a variety of BZDs, a withdrawal syndrome consisting of the inability to fall asleep and disruption of sleep may occur (154,322,333). Timing of onset may vary according to the rate of elimination of the drug (266).
Syncope and Inflammatory Reactions
Triazolobenzodiazepines differ from other BZDs in being potent and having specific inhibitors of the binding of platelet-activating factor (PAF) to its receptor (334). Noting that initial reports of serious adverse effects associated with triazolam included blistering of hands, feet, and tongue, some authors have speculated that effects on PAF mechanisms may account for the higher incidence of certain unusual withdrawal symptoms noted with these drugs (335). These authors state that disturbance of PAF (a potent hypotensive agent) mechanisms could explain the association of triazolam with syncope and added this problem to the U.S. package insert for 1990. In addition, they counted all adverse reactions suggesting inflammation or altered micropermeability
P.505

reported to the FDA's Spontaneous Adverse Event Reporting System since the introduction of temazepam, flurazepam, and triazolam. Reactions, including pharyngitis, glossitis, vasculitis, asthma, and facial edema, totaled 31 for temazepam, 78 for flurazepam, and 673 for triazolam.
Seizures and Psychotic Reactions
Seizures have been reported after withdrawal of high doses of triazolam or relatively low doses combined with alcohol (336,337). The FDA has reported “a signal of an association” for withdrawal seizures associated with triazolam (338). In a chart review of 150 consecutive patients withdrawn from BZDs, 3 of 25 triazolam patients experienced seizures, compared with 2 of 125 given other BZDs (339). Psychosis with delirium also has been reported after discontinuation of high triazolam doses (340).
Nonbenzodiazepine Sedative–Hypnotics
Zolpidem
Several psychotic reactions to zolpidem have been reported: two cases of amnestic psychotic reaction and a psychotic reaction with hallucinations in an anorectic patient (341). For example, zolpidem 5 mg was prescribed for a 34-year-old woman with chronic insomnia. Twenty minutes after taking the recommended adult dose (10 mg), she experienced feelings of “objects in her environment.” She then slept uneventfully and recalled the unusual experience in the morning. Zolpidem may also cause transient cognitive and behavioral problems similar to those of BZDs (342).
Most of the drugs associated with sleepwalking and night terrors induce an increase of slow-wave sleep. Zolpidem increases delta sleep, but this effect is dependent on the age of the subject (i.e., it is observed in young adults). Drug-induced sleepwalking may need a combination of events to occur, such as a past history of sleepwalking, a medication increasing delta sleep, and a precipitating external or internal (such as a full bladder) stimulus (343,344).
Zaleplon
The data on zaleplon to date indicate that it has some advantages over other SHs, including a favorable safety profile, as indicated by the absence of rebound insomnia and withdrawal symptoms when zaleplon is discontinued (346). In addition, when taken by a nursing mother, zaleplon is transferred through breast milk to her infant in such very small quantities that it is unlikely to cause harm (347).
Eszopiclone
This non-BZD SH has generally been well tolerated, with the most common adverse events involving taste alteration and headaches. More clinical experience is needed, and physicians should be alert for any unexpected adverse effects until more data exist.
Ramelteon
This melatonin agonist was generally well tolerated in clinical trials. The most common AEs included sedation, fatigue, and dizziness. One issue may be its large inter-individual variability in metabolism.
Case Example
Zolpidem was abused by a 33-year-old man who had been prescribed 10 mg per day for insomnia associated with depression. The patient took 30 mg and noticed improvement of depressive symptoms. With continued escalated doses (up to 150 to 280 mg/day) tolerance developed. He occasionally noticed signs of intoxication with severe ataxia after doses of 80 to 100 mg but never experienced the more common side effects of high-dose zolpidem. Dose reduction caused depressive mood recurrence with apathy and drug craving. A grand mal seizure after ingesting 60 to 80 mg resolved without supportive measures (345).
P.506

Natural Remedies
As noted earlier, side effects with kava include hepatotoxic effects, although the offending preparation may have contained a mixture of ingredients and possibly adulterants or contaminants. Insufficient information exists to recommend valerian in pregnancy and during lactation, although no reports have shown teratogenicity. One study reported a possibly hazardous interaction between valerian root and fluoxetine (348). Adverse effects with melatonin are usually benign. High doses, however, may cause excessive sedation or confusion. Rare events may include diminished sex drive, infertility, hypothermia, and retinal damage.
Conclusion
Although the BZD SHs are a significant advance over their predecessors in terms of safety, they also carry their own risks (9). In particular, the shorter-acting agents may predispose patients to such complications as rebound anxiety, insomnia, amnesia, paradoxical disinhibition, and seizures with abrupt discontinuation. Coupled with the evidence that long-term benefit beyond 12 weeks is unproven, careful, time-limited, intermittent prescribing is the only reasonable management strategy. Newer agents such as zolpidem, zaleplon, and eszopiclone may be less problematic, but more experience is needed. Natural remedies such as valerian may also be beneficial.
References
1. Mitler MM. Nonselective and selective benzodiazepine receptor agonists—where are we today? Sleep. 2000;23(Suppl 1):S39–S47.
2. Lydiard RB. The role of GABA in anxiety disorders. J Clin Psychiatry. 2003;64(Suppl 3):21–27.
3. Ströhle A, Romeo E, di Michele F, et al. GABAA receptor-modulating neuroactive steroid composition in patients with panic disorder before and during paroxetine treatment. Am J Psychiatry. 2002; 159:145–147.
4. Ayd FJ Jr. Benzodiazepines: dependence and withdrawal. JAMA. 1979;242:1401–1402.
5. Charney DA, Paraherakis AM, Gill KJ. The treatment of sedative-hypnotic dependence: evaluating clinical predictors of outcome. J Clin Psychiatry. 2000;61:190–195.
6. American Psychiatric Association. Benzodiazepine Dependence, Toxicity, and Abuse. Washington, DC: American Psychiatric Association; 1990.
7. Uhlenhuth EH, DeWit H, Balter MB, et al. Risks and benefits of long-term benzodiazepine use. J Clin Psychopharmacol. 1988;8:161–167.
8. Bogunovic OJ, Greenfield SF. Practical geriatrics: use of benzodiazepines among elderly patients. Psychiatr Serv. 2004;55:233–235.
9. Gelenberg AJ, ed. The use of benzodiazepine hypnotics: a scientific examination of the clinical controversy. J Clin Psychiatry. 1992;53(Suppl):1–87.
10. Fraser AD. Use and abuse of the benzodiazepines. Ther Drug Monit. 1998;20:481–489.
11. Uhlenhuth EH, Balter MB, Ban TA, et al. International study of expert judgment on therapeutic use of benzodiazepines and other psychotherapeutic medications: IV. Therapeutic dose dependence and abuse liability of benzodiazepines in the long-term treatment of anxiety disorders. J Clin Psychopharmacol. 1999;19(Suppl 2): 23S–29S.
12. Bormann J. The ‘ABC’ of GABA receptors. Trends Pharmacol Sci. 2000;21:16–19.
13. Dawson GR, Collinson N, Atack JR. Development of subtype selective GABAA modulators. CNS Spectr. 2005;10:21–27.
14. Low K, Cristani F, Keist R, et al. Molecular and neuronal substrate for the selective attenuation of anxiety. Science. 2000;290:131–138.
15. Zorumski CF, Isenberg KE. Insights into the structure and function of GABA-benzodiazepine receptors: ion channels and psychiatry. Am J Psychiatry. 1991;148:162–163.
16. Paulus MP, Feinstein JS, Castillo G, Simmons AN, Stein MB. Dose-dependent decrease of activation in bilateral amygdala and insula by lorazepam during emotion processing. Arch Gen Psychiatry. 2005;62:282–288.
17. Dorow R, Horowski R, Paschelke G, et al. Severe anxiety induced by FG-7142, a beta-carboline ligand for benzodiazepine receptors. Lancet. 1983;2:98–99.
18. Handley SL. New directions in benzodiazepine research. Curr Opin Psychiatry. 1989;2:59–62.
19. Coupland N, Lillywhite A, Bell CE, et al. A pilot controlled study of the effects of flumazenil in posttraumatic stress disorder. Biol Psychiatry. 1997;41:988–990.
20. File SE. Chronic diazepam treatment: effect of dose on development of tolerance and incidence of withdrawal in an animal test of anxiety. Hum Psychopharmacol. 1989;4:59–63.
P.507

21. File SE, Zharkovsky A, Hitchcott PK. Effects of nitrendipine, chlordiazepoxide, flumazenil and baclofen on the increased anxiety resulting from alcohol withdrawal. Prog Neuropsychopharmacol Biol Psychiatry. 1992;16:87–93.
22. Gentil V, Gorenstein C, Camargo CHP, et al. Effects of flunitrazepam on memory and their reversal by two antagonists. J Clin Psychopharmacol. 1989;9:191–197.
23. Stutzmann GE, LeDoux JE. GABAergic antagonists block the inhibitory effects of serotonin in the lateral amygdala: a mechanism for modulation of sensory inputs related to fear conditioning. J Neurosci. 1999;19:RC8.
24. Goddard AW, Brouette T, Almai A, et al. Early coadministration of clonazepam with sertraline for panic disorder. Arch Gen Psychiatry. 2001;58:681–686.
25. Greenblatt DJ. Benzodiazepine hypnotics: sorting the pharmacokinetic facts. J Clin Psychiatry. 1991; 52(Suppl 9):4–10.
26. Greenblatt DJ, Shader RI, Abernethy DR. Current status of benzodiazepines (1). N Engl J Med. 1983;309:354–358.
27. Greenblatt DJ, Shader RI. Pharmacokinetics of antianxiety agents. In: Meltzer HY, ed. Psychopharmacology: The Third Generation of Progress. New York, NY: Raven Press; 1987:1377–1386.
28. Mitte K, Noack P, Steil R, et al. A meta-analytic review of the efficacy of drug treatment in generalized anxiety disorder. J Clin Psychopharmacol. 2005;25:141–150.
29. Meibach RC, Dunner D, Wilson LG, et al. Comparative efficacy of propranolol, chlordiazepoxide, and placebo in the treatment of anxiety. A double-blind trial. J Clin Psychiatry. 1987;48:355–358.
30. Rickels K. Use of antianxiety agents in anxious outpatients. Psychopharmacology. 1978;58:1–17.
31. Dubovsky SL. Generalized anxiety disorder: new concepts and psychopharmacologic therapies. J Clin Psychiatry. 1990;51(Suppl 1):3–10.
32. Rickels K, Case G, Downing RW, et al. Long-term diazepam therapy and clinical outcome. JAMA. 1983;250:767–771.
33. Rickels K, Fox IL, Greenblatt DJ. Clorazepate and lorazepam: clinical improvement and rebound anxiety. Am J Psychiatry. 1988;145:312–317.
34. Rickels K, Case WG, Downing RS, et al. Indications and contraindications for chronic anxiolytic treatment: is there tolerance to the anxiolytic effect? In: Kemali D, Racagni G, eds. Chronic Treatments in Neuropsychiatry. New York, NY: Raven Press; 1985:193–204.
35. Rickels K, Case G, Downing R, et al. One-year follow-up of anxious patients treated with diazepam. J Clin Psychopharmacol. 1986;6:32–36.
36. Lader MH. Limitations on the use of benzodiazepines in anxiety and insomnia: are they justified? Eur NeuroPsychopharmacol. 1999;9(Suppl 6): S399–S405.
37. Rickels K, Case WG, Diamond L. Relapse after short-term drug therapy in neurotic outpatients. Int Pharmacopsychiatry. 1980;15:186–192.
38. Freud S. Introductory Lectures on Psychoanalysis. New York, NY: Norton; 1977.
39. Griffiths RR. Commentary on review by Woods and Winger. Benzodiazepines: long-term use among patients is a concern and abuse among polydrug abusers is not trivial. Psychopharmacology. 1995;118:116–117.
40. Rickels K. Antianxiety therapy: potential value of long-term treatment. J Clin Psychiatry. 1987;48:7–11.
41. Rickels K, Schweizer E. The clinical course and long-term management of generalized anxiety disorder. J Clin Psychopharmacol. 1990;10(Suppl):101s–110s.
42. Balter MB, Uhlenhuth EH. New epidemiologic findings about insomnia and its treatment. J Clin Psychiatry. 1991;52(Suppl 12):34–39.
43. Rodrigo EK, King MB, Williams P. Health of long-term benzodiazepine users. Br Med J. 1988;296:603–606.
44. Mellinger GD, Balter MB, Uhlenhuth EH. Prevalence and correlates of the long-term use of anxiolytics. JAMA. 1984;251:375–379.
45. Ashton H. Benzodiazepine withdrawal: outcome in 50 patients. Br J Addict. 1987;82:665–671.
46. Rickels K, Schweizer E, Case WG, et al. Long-term therapeutic use of benzodiazepines. I. Effects of abrupt discontinuation. Arch Gen Psychiatry. 1990;47:899–907.
47. Schweizer E, Rickels K, Case WG, et al. Long-term therapeutic use of benzodiazepines. II. Effects of gradual taper. Arch Gen Psychiatry. 1990;47:908–915.
48. Taylor C, McCracken CF, Wilson KC, et al. Extent and appropriateness of benzodiazepine use. Results from an elderly urban community. Br J Psychiatry. 1998;173:433–438.
49. Markowitz JS, Weissman MH, Ouellette R, et al. Quality of life in panic disorder. Arch Gen Psychiatry. 1989;46:984–992.
50. Borkovec TD, Newman MG, Castonguay LG. Cognitive-behavioral therapy for generalized anxiety disorder with integrations from interpersonal and experiential therapies. CNS Spectr. 2003;8:382–389.
51. Davidson JR, DuPont RI, Hedges D, et al. Efficacy, safety and tolerability of venlafaxine extended release and buspirone in outpatients with generalized anxiety disorder. J Clin Psychiatry. 1999;60:528–535.
52. Rickels K, Pollack MH, Sheehan DV, et al. Efficacy of extended-release venlafaxine in nondepressed outpatients with generalized anxiety disorder. Am J Psychiatry. 2000;157:968–974.
53. Gelenberg AJ, Lydiard RB, Rudolph RL, et al. Efficacy of venlafaxine extended-release capsules in nondepressed outpatients with generalized anxiety disorder: a 6-month randomized controlled trial. JAMA. 2000;283:3082–3088.
P.508

54. Meoni P, Salinas E, Brault Y, et al. Pattern of symptom improvement following treatment with venlafaxine XR in patients with generalized anxiety disorder. J Clin Psychiatry. 2001;62:888–893.
55. Pollack MH, Zaninelli R, Goddard A, et al. Paroxetine in the treatment of generalized anxiety disorder: results of a placebo-controlled, flexible-dosage trial. J Clin Psychiatry. 2001;62:350–357.
56. Rickels K, Zaninelli R, McCafferty J, et al. Paroxetine treatment of generalized anxiety disorder: a double-blind, placebo-controlled study. Am J Psychiatry. 2003;160:749–756.
57. Stocchi F, Nordera G, Jokinen RH, et al. Efficacy and tolerability of paroxetine for the long-term treatment of generalized anxiety disorder. J Clin Psychiatry. 2003;64:250–258.
58. Allgulander C, Dahl AA, Austin C, et al. Efficacy of sertraline in a 12-week trial for generalized anxiety disorder. Am J Psychiatry. 2004;161:1642–1649.
59. Davidson JR, Bose A, Korotzer A, et al. Escitalopram in the treatment of generalized anxiety disorder: double-blind, placebo controlled, flexible-dose study. Depress Anxiety. 2004;19:234–240.
60. Montgomery SA, Nil R, Dürr-Pal N, et al. A 24-week randomized, double-blind, placebo-controlled study of escitalopram for the prevention of generalized social anxiety disorder. J Clin Psychiatry. 2005;66:1270–1278.
61. Ball SG, Kuhn A, Wall D, Shekhar A, et al. Selective serotonin reuptake inhibitor treatment for generalized anxiety disorder: a double-blind, prospective comparison between paroxetine and sertraline. J Clin Psychiatry. 2005;66:94–99.
62. Kahn RJ, McNair DM, Lipman RS, et al. Imipramine and chlordiazepoxide in depressive and anxiety disorders: 2. Efficacy in anxious outpatients. Arch Gen Psychiatry. 1986;43:79–85.
63. Rickels K, Downing R, Schweizer E, et al. Antidepressants for the treatment of generalized anxiety disorder. A placebo-controlled comparison of imipramine, trazodone, and diazepam. Arch Gen Psychiatry. 1993;50:884–895.
64. Feighner JP. Overview of antidepressants currently used to treat anxiety disorders. J Clin Psychiatry. 1999;60(Suppl 22):18–22.
65. Goodnick PJ, Puig A, DeVane CL, et al. Mirtazapine in major depression with comorbid generalized anxiety disorder. J Clin Psychiatry. 1999;60:446–448.
66. Hedges DW, Reimherr FW, Strong RE, et al. An open trial of nefazodone in adult patients with generalized anxiety disorder. Psychopharmacol Bull. 1996;32: 671–676.
67. Goldberg HL, Finnerty RJ. The comparative efficacy of buspirone and diazepam in the treatment of anxiety. Am J Psychiatry. 1979;136:1184–1187.
68. Kastenholz KV, Crimson ML. Buspirone, a novel nonbenzodiazepine anxiolytic. Clin Pharm. 1984;3:600–607.
69. Rickels K, Weisman K, Norstad N, et al. Buspirone and diazepam in anxiety: a controlled study. J Clin Psychiatry. 1982;43:81–86.
70. Sussman N. Treatment of anxiety with buspirone. Psychiatr Ann. 1987;17:114–120.
71. Rickels K, Schweizer E, Csanalosi I, et al. Long-term treatment of anxiety and risk of withdrawal. Prospective comparison of clorazepate and buspirone. Arch Gen Psychiatry. 1988;45(5):444–450.
72. Goa KL, Ward A. Buspirone: a preliminary review of its pharmacological properties and therapeutic efficacy as an anxiolytic. Drugs. 1986;32:114–129.
73. Sussman N, Chou CY. Current issues in benzodiazepine use for anxiety disorders. Psychiatr Ann. 1988;18:139–205.
74. Schweitzer E, Rickels K. Failure of buspirone to manage benzodiazepine withdrawal. Am J Psychiatry. 1986;258:204–205.
75. DeMartinis N, Ryan M, Rickels K, et al. Prior benzodiazepine use and buspirone response in the treatment of generalized anxiety disorder. J Clin Psychiatry. 2000;61:91–94.
76. Roerig JL. Diagnosis and management of generalized anxiety disorder. J Am Pharm Assoc. 1999;39:811–821.
77. Ferreri M, Hantouche EG. Recent clinical trials of hydroxyzine in generalized anxiety disorder. Acta Psychiatr Scand Suppl. 1998;393:102–108.
78. Lader M, Scotto JC. A multicentre double-blind comparison of hydroxyzine, buspirone and placebo in patients with generalized anxiety disorder. J Psychopharmacol. (Berl). 1998;139:402–406.
79. Llorca PM, Spadone C, Sol O, et al. Efficacy and safety of hydroxyzine in the treatment of generalized anxiety disorder: a 3-month double-blind study. J Clin Psychiatry. 2002;63:1020–1027.
80. Pande AC, Crockatt JG, Feltner DE, et al. Pregabalin in generalized anxiety disorder: a placebo-controlled trial. Am J Psychiatry. 2003; 160:533–540.
81. Feltner DE, Crockatt JG, Dubovsky SJ, et al. A randomized, double-blind, placebo-controlled, fixed-dose, multicenter study of pregabalin in patients with generalized anxiety disorder. J Clin Psychopharmacol. 2003;23:240–249.
82. Pohl RB, Feltner DE, Fieve RR, et al. Efficacy of pregabalin in the treatment of generalized anxiety disorder: double-blind, placebo-controlled comparison of BID versus TID dosing. J Clin Psychopharmacol. 2005;25:151–158.
83. Rickels K, Pollack MH, Feltner DE, et al. Pregabalin for treatment of generalized anxiety disorder. Arch Gen Psychiatry. 2005;62:1022–1030.
84. Rosenthal M. Tiagabine for the treatment of generalized anxiety disorder: a randomized, open-label, clinical trial with paroxetine as a positive control. J Clin Psychiatry. 2003;64:1245–1249.
85. Ayd FJ Jr. Psychiatry and herbal remedies. Int Drug Ther Newsl. 2000:28–32.
86. Lechmann E, Kinzler E, Friedemann J. Efficacy of a special kava extract (Piper methysticum) in patients with states of anxiety, tension and excitedness of non-mental origin. A double-blind placebo-controlled study of four weeks' treatment. Phytomedicine. 1996;2:113–119.
P.509

87. Warnecke G. Psychosomatische dysfuncktion en im weiblichen klimakterium. Klinishe wirksamkeit und vertraglichkeit van kava-extract WS 1490. Fortschr Med. 1991;109:119–122.
88. Volz HP, Kieser M. Kava-kava extract WS 1490 versus placebo in anxiety disorders—a randomized placebo-controlled 25-week outpatient trial. Pharmacopsychiatry. 1997;30:1–5.
89. Lindenberg D, Pitule-Schodel H. D, L-Kava in comparison with oxazepam in anxiety disorders. A double-blind study of clinical effectiveness. Fortschr Med. 1990;108:49–50, 53–54.
90. Woelke H, et al. Behandlung von Angst-Patienten. Z Allg Med. 1993:69:271–277.
91. Singh NN, Singh YN. Therapeutic potential of kava in the treatment of anxiety disorders. CNS Drugs. 2002;16:731–743.
92. Rickels K, DeMartinis N, Aufdembrinke B. Double-blind, placebo-controlled trial of abecarnil in the treatment of patients with generalized anxiety disorder. J Clin Psychopharmacol. 2000;20:12–18.
93. Lydiard RB, Ballenger JC, Rickels K. A double-blind evaluation of the safety and efficacy of abecarnil, alprazolam, and placebo in outpatients with generalized anxiety disorder. Abecarnil Work Group. J Clin Psychiatry. 1997;58(Suppl 11):11–18.
94. Pollack MH, Worthington JJ, Manfro GG, et al. Abecarnil for the treatment of generalized anxiety disorder: a placebo-controlled comparison of two dosage ranges of abecarnil and buspirone. J Clin Psychiatry. 1997;58(Suppl 11):19–23.
95. Mathew SJ, Amiel JM, Coplan JD, et al. Open-label trial of riluzole in generalized anxiety disorder. Am J Psychiatry. 2005;162:2379–2381.
96. Marks I, O'Sullivan G. Drugs and psychological treatments for agoraphobia/panic and obsessive-compulsive disorders: a review. Br J Psychiatry. 1988;153:650–658.
97. Wittchen HU, Fehm L. Epidemiology, patterns of comorbidity, and associated disabilities of social phobia. Psychiatr Clin North Am. 2001;24:617–641.
98. Lochner C, Mogotsi M, du Toit PL, et al. Quality of life in anxiety disorders: a comparison of obsessive-compulsive disorder, social anxiety disorder, and panic disorder. Psychopathology. 2003;36:255–262.
99. Kessler RC, Berglund P, Demler O, et al. The epidemiology of major depressive disorder: results from the National Comorbidity Survey Replication (NCS-R). JAMA. 2003;289:3095–3105.
100. Stein MB, Goldin PR, Sareen J, et al. Increased amygdala activation to angry and contemptuous faces in generalized social phobia. Arch Gen Psychiatry. 2002;59:1027–1034.
101. Mathew SJ, Coplan JD, Gorman JM. Neurobiological mechanisms of social anxiety disorder. Am J Psychiatry. 2001;158:1558–1567.
102. Bruder GE, Schneier FR, Stewart JW, et al. Left hemisphere dysfunction during verbal dichotic listening tests in patients who have social phobia with or without comorbid depressive disorder. Am J Psychiatry. 2004;161:72–78.
103. Van Amerigen M, Mancini C, Streiner D. Sertraline in social phobia. J Affect Disord. 1994;31:141–145.
104. Allgulander C. Paroxetine in social anxiety disorder: a randomized placebo-controlled study. Acta Psychiatr Scand. 1999;100:193–198.
105. Baldwin D, Bobes J, Stein DJ, et al. Paroxetine in social phobia/social anxiety disorder. Randomised, double-blind, placebo-controlled study. Paroxetine Study Group. Br J Psychiatry. 1999;175:120–126.
106. Lydiard RB, Bobes J. Therapeutic advances: paroxetine for the treatment of social anxiety disorder. Depress Anxiety. 2000;11:99–104.
107. Stein MB, Chartier MJ, Hazen AL, et al. Paroxetine in the treatment of generalized social phobia: open-label treatment and double-blind placebo-controlled discontinuation. J Clin Psychopharmacol. 1996;16:218–222.
108. Stein DJ, Versiani M, Hair T, et al. Efficacy of paroxetine for relapse prevention in social anxiety disorder: a 24-week study. Arch Gen Psychiatry. 2002;59:1111–1118.
109. Stein MB, Sareen J, Hami S, et al. Pindolol potentiation of paroxetine for generalized social phobia: a double-blind, placebo-controlled, crossover study. Am J Psychiatry. 2001;158:1725–1727.
110. Davidson JR, Foa EB, Huppert JD. Fluoxetine, comprehensive cognitive behavioral therapy, and placebo in generalized social phobia. Arch Gen Psychiatry. 2004;61:1005–1013.
111. Liebowitz MR, Mangano RM, Bradwejn J, et al. A randomized controlled trial of venlafaxine extended release in generalized social anxiety disorder. J Clin Psychiatry. 2005;66:238–247.
112. Liebowitz MR, Gelenberg AJ, Munjack D. Venlafaxine extended release vs placebo and paroxetine in social anxiety disorder. Arch Gen Psychiatry. 2005;62:190–198.
113. Liebowitz MR, Gorman JM, Fyer AJ, et al. Pharmacotherapy of social phobia: an interim report of a placebo-controlled comparison of phenelzine and atenolol. J Clin Psychiatry. 1988;49:252–258.
114. Blanco C, Schneier FR, Schmidt A, et al. Pharmacological treatment of social anxiety disorder: a meta-analysis. Depress Anxiety. 2003;18: 29–40.
115. Pande AC, Davidson JR, Jefferson JW, et al. Treatment of social phobia with gabapentin: a placebo-controlled study. J Clin Psychopharmacol. 1999;19:341–348.
116. Lydiard RB, Laraia MT, Howell EF, et al. Alprazolam in social phobia. J Clin Psychiatry. 1988;49:17–19.
117. Goldstein S. Treatment of social phobia with clonidine. Biol Psychiatry. 1987;22:369–372.
P.510

118. Simon NM, Worthington JJ, Doyle AC, et al. An open-label study of levetiracetam for the treatment of social anxiety disorder. J Clin Psychiatry. 2004;65:1219–1222.
119. Kobak KA, Taylor LV, Warner G, et al. St. John's wort versus placebo in social phobia: results from a placebo-controlled pilot study. J Clin Psychopharmacol. 2005;25:51–58.
120. Zitrin CM, Klein DF, Woerner MG, et al. Treatment of phobias. I: Comparison of imipramine hydrochloride and placebo. Arch Gen Psychiatry. 1983;40:125–138.
121. Sheehan DV, Ballenger J, Jacobsen G. Treatment of endogenous anxiety with phobic, hysterical, and hypochondriacal symptoms. Arch Gen Psychiatry. 1980;37:51–59.
122. Sheehan DV, Ballenger JC, Jacobsen G. Treatment of endogenous anxiety with phobic, hysterical, and hypochondriacal symptoms. Arch Gen Psychiatry. 1980;37:51–59.
123. Cameron OG, Liepman MR, Curtis GC, et al. Ethanol retards desensitization of simple phobias in non-alcoholics. Br J Psychiatry. 1987;150:845–849.
124. Marks IM. Cure and Care of Neuroses: Theory and Practice of Behavioral Psychotherapy. New York, NY: Wiley; 1981.
125. Hunt D, Adams R, Egan K, et al. Opioids: mediators of fear or mania. Biol Psychiatry. 1988;23:426–428.
126. Bernadt MW, Silverstone T, Singleton W. β-Adrenergic blockers in phobic disorder. Br J Psychiatry. 1980;137:452–457.
127. de-Paris F, Sant'Anna MK, Vianna MR, et al. Effects of gabapentin on anxiety induced by simulated public speaking. J Psychopharmacol. 2003;17:184–188.
128. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision. Washington, DC: American Psychiatric Association; 2000.
129. Roth T. New developments for treating sleep disorders. J Clin Psychiatry. 2001;62(Suppl 10):3–4.
130. Foley DJ, Monjan AA, Brown SL, et al. Sleep complaints among elderly persons: an epidemiologic study of three communities. Sleep. 1995;18:425–432.
131. Benca RM. Diagnosis and treatment of chronic insomnia: a review. Psychiatr Serv. 2005;56:332–343.
132. Smith MT, Perlis ML, Park A, et al. Comparative meta-analysis of pharmacotherapy and behavior therapy for persistent insomnia. Am J Psychiatry. 2002;159:5–11.
133. Physicians' Desk Reference. Montvale, NJ: Thomson Healthcare; 2005.
134. Wang JS, DeVane CL. Pharmacokinetics and drug interactions of the sedative hypnotics. Psychopharmacol Bull. 2003;37:10–29.
135. Asplund R. Sleep disorders in the elderly. Drugs Aging. 1999;14:91–103.
136. Mitler MM. Evaluation of temazepam as a hypnotic. Pharmacotherapy. 1981;1:3–13.
137. Gillin JC, Byerley WF. The diagnosis and management of insomnia. N Engl J Med. 1990;322:239–248.
138. Dement WC, Carskadon MA, Mitler MM, et al. Prolonged use of flurazepam: a sleep laboratory study. Behav Med. 1978;5:25–31.
139. Kales A, Bixler EO, Soldatos CR, et al. Quazepam and flurazepam: long-term use and extended withdrawal. Clin Pharmacol Ther. 1982;32:781–788.
140. Mamelak M, Csima A, Price V. A comparative 25-night sleep laboratory study on the effects of quazepam and triazolam on the sleep of chronic insomniacs. J Clin Pharmacol. 1984;24:65–75.
141. Kales J, Kales A, Bixler EO, et al. Effects of placebo and flurazepam on sleep patterns in insomniac subjects. Clin Pharmacol Ther. 1971;12:691–697.
142. Lamphere J, Roehrs T, Zorick F, et al. Chronic hypnotic efficacy of estazolam. Drugs Exp Clin Res. 1986;12:687–691.
143. Kales A, Kales JD, Bixler EO, et al. Hypnotic efficacy of triazolam: sleep laboratory evaluation of intermediate-term effectiveness. J Clin Pharmacol. 1976;16:399–406.
144. Kales A, Soldatos CR, Vela-Bueno A. Clinical comparison of benzodiazepine hypnotics with short and long elimination of half-lives. In: Smith DE, Wesson DR, eds. The Benzodiazepines. Current Standards for Medical Practice. Lancaster, UK: MTP Press; 1986.
145. Kales A, Bixler EO, Vela-Bueno A, et al. Comparison of short and long half-life benzodiazepine hypnotics: triazolam and quazepam. Clin Pharmacol Ther. 1986;40:378–386.
146. Kales A, Bixler EO, Vela-Bueno A, et al. Alprazolam: effects on sleep and withdrawal phenomena. J Clin Pharmacol. 1987;27:508–515.
147. Mamelak M, Csima A, Price V. The effects of a single night's dosing with triazolam on sleep the following night. J Clin Pharmacol. 1990;30:549–555.
148. O'Donnell VM, Balkin TJ, Andrade JR, et al. Effects of triazolam on performance and sleep in a model of transient insomnia. Hum Perform. 1988;1:145–160.
149. Roehrs T, Zorick F, Kaffeman M, et al. Flurazepam for short-term treatment of complaints of insomnia. J Clin Pharmacol. 1982;22:290–296.
150. Mamelak M, Adele C, Buck L, et al. A comparative study of the effects of brotizolam and flurazepam on sleep and performance in the elderly. J Clin Psychopharmacol. 1989;9:260–267.
151. Kales A, Bixler EO, Soldatos CR, et al. Quazepam and temazepam: effects of short- and intermediate-term use and withdrawal. Clin Pharmacol Ther. 1986;39:345–352.
152. Pierce MW, Shu VS. Efficacy of estazolam: the United States clinical experience. Am J Med. 1990;88(Suppl 3A):6s–11s.
153. Kripke DF, Hauri P, Roth T. Sleep evaluation in chronic insomnia during short- and long-term use of two benzodiazepines, flurazepam and midazolam. Sleep Res. 1987;16:99.
P.511

154. Schneider-Helmert D. Why low-dose benzodiazepine-dependent insomniacs can't escape their sleeping pills. Acta Psychiatr Scand. 1988;78:706–711.
155. Lucki I, Rickels K, Geller AM. Chronic use of benzodiazepines and psychomotor and cognitive test performance. Psychopharmacology. 1986;88:416–433.
156. Monane M. Insomnia in the elderly. J Clin Psychiatry. 1992;53(Suppl):23–28.
157. Carnwath T. Temazepam tablets as drugs of misuse. Br Med J. 1993;307:385–386.
158. Green DS, Dockens RC, Salazar DE, et al. Coadministration of nefazodone and benzodiazepines. I: pharmacokinetic assessment [Abstract]. Clin Pharmacol Ther. 1994;55:141.
159. Varhe A, Olkkola KT, Neuvonen PJ. Oral triazolam is potentially hazardous to patients receiving systemic antimycotics ketoconazole or itraconazole. Clin Pharmacol Ther. 1994;56:601–607.
160. Shader RI. Question the experts. J Clin Psychopharmacol. 1994;14:293.
161. Greenblatt DJ, von Moltke LL, Harmatz JS, et al. Interaction of triazolam and ketoconazole. Lancet. 1995;345:191.
162. Shelton PS, Hocking LB. Zolpidem for dementia-related insomnia and nighttime wandering. Ann Pharmacother. 1997;31:319–322.
163. Frattola L, Maggioni M, Cesana B, et al. Double-blind comparison of zolpidem 20 mg versus funitrazepam 2 mg in insomniac patients. Drugs Exp Clin Res. 1990;16:371–376.
164. Thome J, Ruchsow M, Rosler M, et al. [Zolpidem dependence and depression in the elderly.] Psychiatr Prax. 1995;22:165–166.
165. Darcourt G, Pringuey D, Salliere D, et al. The safety and tolerability of zolpidem—an update. J Psychopharmacol. 1999;13:81–93.
166. DeClerck A, Smits M. Zolpidem, a valuable alternative to benzodiazepine hypnotics for chronic insomnia. J Int Med Res. 1999;27:253–263.
167. Monti JM, Attali P, Monti D, et al. Zolpidem and rebound insomnia—a double-blind, controlled polysomnographic study in chronic insomniac patients. Pharmacopsychiatry. 1994;27:166–175.
168. Asnis GM, Chakraburtty A, DuBoff EA, et al. Zolpidem for persistent insomnia in SSRI-treated depressed patients. J Clin Psychiatry. 1999;60:668–676.
169. Rosen AS, Fournie P, Darwish M, et al. Zaleplon pharmacokinetics and absolute bioavailability. Biopharm Drug Depos. 1999;20:171–175.
170. Rush CR, Frey JM, Griffiths RR. Zaleplon and triazolam in humans: acute behavioral effects and abuse potential. Psychopharmacology. 1999;145:39–51.
171. Wagner J, Wagner ML, Hening WA. Beyond benzodiazepines: alternative pharmacologic agents for the treatment of insomnia. Ann Pharmacother. 1998;32:680–691.
172. Danjou P, Paty I, Fruncillo R, et al. A comparison of the residual effects of zaleplon and zolpidem following administration 5 to 2 hours before awakening. Br J Clin Pharmacol. 1999;48:367–374.
173. Troy SM, Lucki I, Unruh MA, et al. Comparison of the effects of zaleplon, zolpidem, and triazolam on memory, learning, and psychomotor performance. J Clin Psychopharmacol. 2000;20:328–337.
174. Greenblatt DJ, Harmatz JS, von Moltke LL, et al. Comparative kinetics and dynamics of zaleplon, zolpidem, and placebo. Clin Pharmacol Ther. 1998;64:553–561.
175. Krystal AD, Walsh JK, Laska E, et al. Sustained efficacy of eszopiclone over 6 months of nightly treatment: results of a randomized, double-blind, placebo-controlled study in adults with chronic insomnia. Sleep. 2003;26:793–799.
176. Zammit GK, McNabb LJ, Caron J, Amato DA, Roth T. Efficacy and safety of eszopiclone across 6-weeks of treatment for primary insomnia. Curr Med Res Opin. 2004;20:1979–1991.
177. Kim YJ. Review of zopiclone. Pharm News. 1991;20:1–9.
178. Hajak G. A comparative assessment of the risks and benefits of zopiclone: a review of 15 years' clinical experience. Drug Safety. 1999;21:457–469.
179. Delahaye C, Ferrand B, Pieddeloup C, et al. Post marketing surveillance of zopiclone: interim analysis on the first 10,000 cases in a clinical study in general practice. Int Clin Psychopharmacol. 1990;5(Suppl 2):131–138.
180. Lader M, Denney SC. A double-blind study to establish the residual effects of zopiclone on performance in healthy volunteers. Pharmacology. 1983;27(Suppl 2):98–108.
181. Prinz PN, Vitiello MV. Geriatrics. Sleep disorders and aging. N Engl J Med. 1990;323:520–526.
182. Bianchi M, Musch B. Zopiclone discontinuation: review of 25 studies assessing withdrawal and rebound phenomena. Int Clin Psychopharmacol. 1990;5(Suppl 2):139–145.
183. Luty S, Sellman D. Imovane–a benzodiazepine in disguise. Aust NZ J Med. 1993;106:293.
184. Mouret J, Ruel D, Maillard F, et al. Zopiclone versus triazolam in insomniac geriatric patients: a specific increase in delta sleep with zopiclone. Int Clin Psychopharmacol. 1990;5(Suppl 2):47–55.
185. Ramelteon: TAK 375. Drugs R D 2005;6:186–188.
186. Song JC, Nguyen NN, Yu SS. Ramelteon: a novel melatonin receptor agonist for the treatment of insomnia. Formulary. 2005;40:146–155.
187. Song JC, Nguyen NN, Yu SS. Ramelteon: a novel melatonin receptor agonist for the treatment of insomnia. Formulary. 2005;40:146–155.
188. McGechan A, Wellington K. Ramelteon. CNS Drugs. 2005;19(12):1057–1067.
189. Sullivan SK, Petroski RE, Verge G, Gross RS, Foster AC, Grigoriadis DE. Characterization of the interaction of indiplon, a novel pyrazolopyrimidine sedative-hypnotic, with the GABAA receptor. J Pharmacol Exp Ther. 2004;311:537–546.
190. Neurocrine Biosciences. Neurocrine announces submission of new drug application for indiplon tablets. PRNewsWire. May 26, 2005. Available at: http://www.prnewswire.com/. Accessed June 3, 2005.
P.512

191. James SP, Mendelson WB. The use of trazodone as a hypnotic: a critical review. J Clin Psychiatry. 2004;65:752–725.
192. Mendelson WB. A review of the evidence for the efficacy and safety of trazodone in insomnia. J Clin Psychiatry. 2005;66:469–476.
193. Rickels K, Morris RJ, Newman H, et al. Diphenhydramine in insomniac family practice patients: a double-blind study. J Clin Pharmacol. 1983;23:235–242.
194. Rickels K, Ginsberg J, Morris RJ, et al. Doxylamine succinate in insomniac family practice patients: a double-blind study. Curr Ther Res. 1984;35:532–540.
195. Itin I, Comella CL. Restless legs syndrome. 2005;32:435–448.
196. Adler CH, Hauser RA, Sethi K, et al. Ropinirole for restless legs syndrome: a placebo-controlled crossover trial. Neurology. 2004;62(8):1405–1407.
197. Montplaisir J, Nicolas A, Denesle R, et al. Restless legs syndrome improved by pramipexole: a double-blind randomized trial. Neurology. 1999;52(5):938–943.
198. Utiger RD. Melatonin–the hormone of darkness. N Engl J Med. 1992;327:1377–1379.
199. Lamberg L. Melatonin potentially useful but safety, efficacy remain uncertain. JAMA. 1996;276:1011–1014.
200. Zhdanova IV, Wurtman RJ, Lynch HJ, et al. Sleep-inducing effect of low doses of melatonin ingested in the evening. Clin Pharmacol Ther. 1995;57:552–558.
201. Garfinkel D, Laudon M, Nof D, et al. Improvement of sleep quality in elderly people by controlled-release melatonin. Lancet. 1995;346:541–554.
202. Wurtman RJ, Zhdanova IV. Improvement of sleep quality by melatonin. Lancet. 1995;346:1491.
203. Andrade C, Srihari BS, Reddy KP, et al. Melatonin in medically ill patients with insomnia: a double-blind, placebo-controlled study. J Clin Psychiatry. 2001;62:41–45.
204. Hughes RJ, Sack RL, Lewy AJ. The role of melatonin and circadian phase in age-related sleep-maintenance insomnia: assessment in a clinical trial of melatonin replacement. Sleep. 1998;21:52–68.
205. Zemlan FP, Mulchahey JJ, Scharf MB, et al. The efficacy and safety of the melatonin agonist beta-methyl-6-chloromelatonin in primary insomnia: a randomized, placebo-controlled, crossover clinical trial. J Clin Psychiatry. 2005;66:384–390.
206. Lewy AJ, Sack RL, Blood ML, et al. Melatonin marks circadian phase position and resets the endogenous circadian pacemaker in humans. Ciba Found Symp. 1995;183:303–321.
207. Arendt J. Discussion of melatonin marks circadian phase position and resets the endogenous circadian pacemaker in humans. Ciba Found Symp. 1995;183:317–318.
208. Petrie K, Dawson AG, Thompson L, et al. A double-blind trial of melatonin as a treatment for jet lag in international cabin crew. Biol Psychiatry. 1993;33:526–530.
209. Comperatore CA, Lieberman HR, Kirby AW, et al. Melatonin efficacy in aviation missions requiring rapid deployment and night operations. Aviat Space Environ Med. 1996;67:520–524.
210. Chase JF, Gidal BE. Melatonin: therapeutic use in sleep disorders. Ann Pharmacother. 1997;10:1218–1226.
211. Ayd FJ Jr. Psychiatry and herbal remedies. Int Drug Ther Newsl. 2000;17–18.
212. Mischoulon D. Nutraceuticals in psychiatry, Part 2: Review of six popular psychotropics. Janicak PG, Pavuluri M, eds. Contemporary Psychiatry. 2004;3(1):1–8.
213. Mischoulon D. Nutraceuticals in psychiatry, Part 1: Social, technical, economic, and political Perspectives. Janicak PG, Pavuluri M, eds. Contemporary Psychiatry. 2004;2(11):1–6.
214. Bodesheim U, Holz J. Isolation and receptor binding properties of alkaloids and ligands from Valeriana officinalis. Pharmazie. 1997;52:386–391.
215. Rasmussen P. A role for phytotherapy in the treatment of benzodiazepine and opiate drug withdrawal. Eur J Herbal Med. 1997;3:11–21.
216. Edinger JD, Wohlgemuth WK, Radtke RA, et al. Cognitive behavioral therapy for treatment of chronic primary insomnia: a randomized controlled trial. JAMA. 2001;285:517.
217. Morin CM. Cognitive-behavioral approaches to the treatment of insomnia. J Clin Psychiatry. 2004;65(Suppl 16):33–40.
218. Chesson AL Jr, Anderson WM, Littner M, et al. Practice parameters for the nonpharmacologic treatment of chronic insomnia. An American Academy of Sleep Medicine report. Standards of Practice Committee of the American Academy of Sleep Medicine. Sleep. 1999;22:1128–1133.
219. Marin CM, Hauri PJ, Espie CA, et al. Nonpharmacologic treatment of chronic insomnia. An American Academy of Sleep Medicine review. Sleep. 1999;22:1134–1156.
220. Marin C, Culbert JP, Schwartz SM. Non-pharma-cological intervention for insomnia. A meta-analysis of treatment efficacy. Am J Psychiatry. 1994;151:1172–1180.
221. Spielman AJ, Saskin P, Thorpy MJ. Treatment of chronic insomnia by restriction of time in bed. Sleep. 1987;10:45–56.
222. File SE, Pellow S. Behavioral pharmacology of minor tranquilizers. Pharmacol Ther. 1987;35:265–290.
223. Ingram IM, Timbury GC. Side effects of Librium. Lancet. 1960;2:766.
224. Dietch JT, Jennings RK. Aggressive dyscontrol in patients treated with benzodiazepines. J Clin Psychiatry. 1988;49:184–188.
225. Lion JR. Benzodiazepines in the treatment of aggressive patients. J Clin Psychiatry. 1979;40:70–71.
226. Kalina RK. Diazepam: its role in the prison setting. Dis Nerv Syst. 1964;25:101–107.
P.513

227. Rothschild AJ, Shindul-Rothschild JA, Viguera A, et al. Comparison of the frequency of behavioral disinhibition on alprazolam, clonazepam, or no benzodiazepine in hospitalized psychiatric patients. J Clin Psychopharmacol. 2000;20:7–11.
228. Sunter JP, Bal TS, Cowan WK. Three cases of triazolam poisoning. Br Med J. 1988;297:719.
229. O'Dowd JJ, Spragg PP, Routledge PA. Fatal triazolam poisoning. Br Med J. 1988;297:1048.
230. Greenblatt DJ, Allen MD, Noel BJ, et al. Special article: acute overdosage with benzodiazepine derivatives. Clin Pharmacol Ther. 1977;21:497.
231. Divoll M, Greenblatt DJ, Lacasse Y, et al. Benzodiazepine overdosage: plasma concentrations and clinical outcome. Psychopharmacology (Berl). 1981;73:381–383.
232. Jenkins AJ, Levine B, Locke JL, et al. A fatality due to alprazolam intoxication. J Anal Toxicol. 1997;21:218–220.
233. Warren R. Drugs detected in fatally injured drivers in the province of Ontario. In: Goldberg L, ed. Alcohol, Drugs, and Traffic Safety. Vol. 1. Stockholm, Sweden: Almquist and Wiksell; 1981.
234. O'Hanlon JF, Haak TW, Blaauw GJ, et al. Diazepam impairs lateral position control in highway driving. Science. 1982;217:79–81.
235. McNair DM. Anti-anxiety drugs and human performance. Arch Gen Psychiatry. 1973;29:609–617.
236. Golombok S, Moodley P, Lader M. Cognitive impairment in long-term benzodiazepine users. Psychol Med. 1988;18:365–374.
237. Petursson H, Gudjonsson GH, Lader MH. Psychosomatic performance during withdrawal from long-term benzodiazepine treatment. Psychopharmacology. 1983;81:345–349.
238. Larson E, Kukull WA, Buchner D, et al. Adverse drug reactions associated with global cognitive impairment in elderly persons. Ann Intern Med. 1987;107:169–173.
239. Hendler N, Cimini C, Ma T, et al. A comparison of cognitive impairment due to benzodiazepines and to narcotics. Am J Psychiatry. 1980;137:828-830.
240. Ron M. The Alcoholic Brain: CT Scan and Psychological Findings. Psychological Medicine Monographs (Supplement 3). Cambridge, UK: Cambridge University Press, 1983.
241. Lader MH, Ron M, Petursson H. Computed axial brain tomography in long-term benzodiazepine users. Psychol Med. 1984;14:203–206.
242. Schmauss C, Krieg JC. Enlargement of cerebrospinal fluid spaces in long-term benzodiazepine users. Psychol Med. 1987;17:869–873.
243. Uhde TW, Kellner CH. Cerebral ventricular size in panic disorder. J Affect Disord. 1987;12:175–178.
244. Poser W, Poser S, Roscher D, et al. Do benzodiazepines cause cerebral atrophy [Letter]. Lancet. 1983;1:715.
245. Perera KMH, Powell T, Jenner FA. Computerized axial tomographic studies following long-term use of benzodiazepines. Psychol Med. 1987;17:775–777.
246. Laughren TP, Battey Y, Greenblatt DJ, et al. A controlled trial of diazepam withdrawal in chronically anxious outpatients. Acta Psychiatr Scand. 1982;65:171–179.
247. Olajide D, Lader M. Depression following withdrawal from long-term benzodiazepine use: a report of four cases. Psychol Med. 1984;14:937–940.
248. Schmauss C, Apelt S, Emrich HM. Characterization of benzodiazepine withdrawal in high- and low-dose dependent psychiatric inpatients. Brain Res Bull. 1987;19:393–400.
249. Busto U, Fornazzari L, Naranjo CA. Protracted tinnitus after discontinuation of long-term therapeutic use of benzodiazepines. J Clin Psychopharmacol. 1988;5:359–362.
250. Speirs CJ, Navey FL, Brooks DJ, et al. Opisthotonos and benzodiazepine withdrawal in the elderly. Lancet. 1986;2:1101.
251. O'Flaherty S, Evans M, Epps A, et al. Choreoathetosis and clonazepam [Letter]. Med J Aust. 1985;142:453.
252. Rapport DJ, Covington EG. Motor phenomena in benzodiazepine withdrawal. Hosp Community Psychiatry. 1989;40:1277–1279.
253. Hauser P, Devinsky O, De Bellis M, et al. Benzodiazepine withdrawal delirium with catatonic features. Occurrence in patients with partial seizure disorder. Arch Neurol. 1989;46:696–699.
254. Arana GW, Epstein S, Molloy M, et al. Carbamazepine-induced reduction of plasma alprazolam concentrations: a clinical case report. J Clin Psychiatry. 1988;49:448–449.
255. Higgitt AC, Lader MH, Fonagy P. Clinical management of benzodiazepine dependence. Br Med J. 1985;291:688–690.
256. Murphy SM, Owen RT, Tyrer PJ. Withdrawal symptoms after six weeks' treatment with diazepam [Letter]. Lancet. 1984;2:1389.
257. Power KG, Jerrom DWA, Simpson RJ, et al. Controlled study of withdrawal symptoms and rebound anxiety after six-week course of diazepam for generalized anxiety. Br Med J. 1985;290:1246–1248.
258. Fontaine R, Chouinard G, Annable L. Rebound anxiety in anxious patients after abrupt withdrawal of benzodiazepine treatment. Am J Psychiatry. 1984;141:848–852.
259. Herman JB, Rosenbaum JF, Brotman AW. The alprazolam to clonazepam switch for the treatment of panic disorder. J Clin Psychopharmacol. 1987;7:175–178.
260. Johnson LD, O'Malley PM, Bachman JG. National Survey Results on Drug Use from the Monitoring the Future Study, 1975–1993. NIDA, NIH Publication No. 94-3804. USDHHS. Washington, DC: US Government Printing Office; 1994.
261. Salzman C. Behavioral side effects of benzodiazepines. In: Kane JM, Lieberman JA, eds. Adverse Effects of Psychotropic Drugs. New York, NY: Guilford Press; 1992:139–152.
262. Shader RI, Greenblatt DJ. Use of benzodiazepines in anxiety disorders. N Engl J Med. 1993;328:1398–1405.
P.514

263. Saxon L, Hjemdahl P, Hiltunen AJ, et al. Effects of flumazenil in the treatment of benzodiazepine withdrawal: a double-blind pilot study. Psychopharmacology (Berl). 1997;131:153–160.
264. Higgitt A, Fonagy P, Toone B, et al. The prolonged benzodiazepine withdrawal syndrome: anxiety or hysteria? Acta Psychiatr Scand. 1990;82:165–168.
265. Tyrer P. The benzodiazepine post-withdrawal syndrome. Stress Med. 1991;7:1–2.
266. Busto V, Sellers EM, Naranjo CA, et al. Withdrawal reaction after long-term therapeutic use of benzodiazepines. N Engl J Med. 1986;315:854–859.
267. Tyrer P. Dependence as a limiting factor in the clinical use of minor tranquilizers. Pharmacol Ther. 1988;36:173–188.
268. Mellman TA, Uhde TW. Withdrawal syndrome with gradual tapering of alprazolam. Am J Psychiatry. 1986;143:1464–1466.
269. Tyrer PJ, Seivewright N. Identification and management of benzodiazepine dependence. Postgrad Med. 1984;60:41–44.
270. Pinna G, Galici R, Schneider HH, et al. Alprazolam dependence prevented by substituting with the beta-carboline abecarnil. Proc Natl Acad Sci USA. 1997;94:2719–2723.
271. Rickels K, Case WG, Schweizer E. Withdrawal from benzodiazepines. In: Hindmarch I, Beaumont G, Brandon S, et al., eds. Benzodiazepines: Current Concepts—Biological, Clinical and Social Perspectives. West Sussex, UK: John Wiley & Sons; 1990:199–210.
272. Pages KP, Ries RK. Use of anticonvulsants in benzodiazepine withdrawal. Am J Addict. 1998;7: 198–204.
273. Apelt S, Emrich HM. Sodium valproate in benzodiazepine withdrawal. Am J Psychiatry. 1990;147:950–951.
274. Rickels K, DeMartinis N, Rynn M, et al. Pharmacologic strategies for discontinuing benzodiazepine treatment. J Clin Psychopharmacol. 1999;19:12S–16S.
275. Rickels K, Schweizer E, Garcia Espana F, et al. Trazodone and valproate in patients discontinuing long-term benzodiazepine therapy: effects on withdrawal symptoms and taper outcome. Psychopharmacology (Berl). 1999;141:1–5.
276. Lemoine P, Touchon J, Billardon M. Comparison of 6 different methods for lorazepam withdrawal. A controlled study, hydroxyzine versus placebo. Encephale. 1997;23:290–299.
277. Jerkovich GS, Preskorn SH. Failure of buspirone to protect against lorazepam withdrawal symptoms [Letter]. JAMA. 1987;258:204–205.
278. Garfinkel D, Zisapel N, Wainstein J, et al. Facilitation of benzodiazepine discontinuation by melatonin: a new clinical approach. Arch Intern Med. 1999;159:2456–2460.
279. Romach MK, Kaplan HL, Busto EU, et al. A controlled trial of ondansetron, a 5-HT3 antagonist, in benzodiazepine discontinuation. J Clin Psychopharmacol. 1998;18:121–131.
280. Rickels K, Case WG, Schweizer E, et al. Benzodiazepine dependence: management of discontinuation. Psychopharmacol Bull. 1990;26:63–68.
282. Tyrer P, Rutherford D, Huggett T. Benzodiazepine withdrawal symptoms and propranolol. Lancet. 1981;1:520–522.
283. Keshavan MS, Crammer JL. Clonidine in benzodiazepine withdrawal. Lancet. 1985;1:1325–1326.
284. Schweitzer E, Rickels K, Case WG, et al. Carbamazepine treatment in patients discontinuing long-term benzodiazepine therapy: effects on withdrawal severity and outcome. Arch Gen Psychiatry. 1991;48:448–452.
285. Martinez-Cano H, Vela-Bueno A, de Iceta M, et al. Benzodiazepine withdrawal syndrome seizures. Pharmacopsychiatry. 1995;28:257–262.
286. Ayd FJ Jr. Oxazepam: update 1989. Int Clin Psychopharmacol. 1990;5:1–15.
287. Breier A, Charney DS, Nelson CJ. Seizures induced by abrupt discontinuation of alprazolam. Am J Psychiatry. 1984;141:1606–1607.
288. Levy AB. Delirium and seizures due to abrupt alprazolam withdrawal: case report. J Clin Psychiatry. 1984;45:38–39.
289. Department of Health and Human Services, Public Health Service, Food and Drug Administration Center for Drugs and Biologics. Seizures Associated with Alprazolam. Washington, DC: DHHS; 1986.
290. Gatzonis SD, Angelopoulos EK, Daskalopoulou EG, et al. Convulsive status epilepticus following abrupt high-dose benzodiazepine discontinuation. Drug Alcohol Depend. 2000;59:95–97.
291. Lucki I, Rickels K, Giesecki MA, et al. Differential effects of the anxiolytic drugs diazepam and buspirone on memory function. Br J Clin Pharmacol. 1987;23:207–211.
292. Greenblatt DJ, Shader RI, Divoll M, et al. Adverse reactions to triazolam, flurazepam, and placebo in controlled clinical trials. J Clin Psychiatry. 1984;45:192–195.
293. Johnson L, Chernik D. Sedative hypnotics and human performance. Psychopharmacology (Berl). 1982;72:101–113.
294. Greenblatt DJ, Divoll M, Abernethy DR, et al. Benzodiazepine kinetics: implications for therapeutics and pharmacogeriatrics. Drug Metab Rev. 1983;14:251–292.
295. Dement WC. Objective measurements of daytime sleepiness and performance comparing quazepam with flurazepam in two adult populations using the multiple sleep latency test. J Clin Psychiatry. 1991;52(Suppl 9):31–37.
296. Balter MB, Uhlenhuth EH. The beneficial and adverse effects of hypnotics. J Clin Psychiatry. 1991;52(Suppl 7):16–23.
297. Hindmarch I. Residual effects of hypnotics: an update. J Clin Psychiatry. 1991;52(Suppl 7):14–15.
298. Members of the Consensus Panel, Freedman DX (panel chairman). Drugs and insomnia. The use of medications to promote sleep. JAMA. 1984;251:2410–2414.
P.515

299. Kaolega S. Benzodiazepines and vigilance performance: a review. Psychopharmacology. 1989;91:143–156.
300. Mitler MM, Seidel WF, van den Hoed J, et al. Comparative hypnotic effects of flurazepam, triazolam, and placebo. A long-term simultaneous nighttime and daytime study. J Clin Psychopharmacol. 1984;4: 2–13.
301. Ellinwood E, Linnoila M, Marsh G. Plasma concentrations in chronic insomniacs of flurazepam and midazolam during fourteen-day use and their relationship to therapeutic effects and next-day performance and mood. J Clin Psychopharmacol. 1990;10(Suppl):68s–75s.
302. Nikaido AM, Ellinwood EH. Comparison of the effects of quazepam and triazolam on cognitive-neuromotor performance. Psychopharmacology. 1987;92:459–464.
303. Wickstrom E, Godtlibssen OB. The effects of quazepam, triazolam, flunitrazepam and placebo, alone and in combination with ethanol, on daytime sleep, memory, mood and performance. Hum Psychopharmacol. 1988;3:101–110.
304. Bixler EO, Kales A, Brubaker BH, et al. Adverse reactions to benzodiazepine hypnotics: spontaneous reporting systems. Pharmacology. 1987;35:286–300.
305. Heel RC, Brogden RN, Speight TM, et al. Temazepam: a review of its pharmacological properties and therapeutic efficacy as an hypnotic. Drugs. 1981;21:321–340.
306. Walsh JK, Targum SD, Pegram V, et al. A multi-center clinical investigation of estazolam: short-term efficacy. Curr Ther Res. 1984;36:866–874.
307. Scharf MB, Roth PB, Dominguez RA, et al. Estazolam and flurazepam: a multi-center, placebo-controlled comparative study in outpatients with insomnia. J Clin Pharmacol. 1990;40:461–467.
308. Morgan K, Oswald I. Anxiety caused by a short-life hypnotic. Br Med J. 1982;284:942.
309. Kales A, Soldatos CR, Bixler EO, et al. Early morning insomnia with rapidly eliminated benzodiazepines. Science. 1983;220:95–97.
310. Tan TL, Bixler EO, Kales A, et al. Early morning insomnia, daytime anxiety, and organic mental disorder associated with triazolam. J Fam Pract. 1985;20:592–594.
311. Shader RI, Greenblatt DJ. Triazolam and anterograde amnesia: all is not well in the Z-zone [Editorial]. J Clin Psychopharmacol. 1983;3:273.
312. Huff JS, Plunkett HG. Anterograde amnesia following triazolam use by two emergency room physicians. J Emerg Med. 1989;7:153–155.
313. Schogt B, Cohn D. Paranoid symptoms associated with triazolam. Can J Psychiatry. 1985;30:462–463.
314. Kirk T, Roache JD, Griffiths RR. Dose-response evaluation of the amnestic effects of triazolam and pentobarbital in normal subjects. J Clin Psychopharmacol. 1990;10:161–168.
315. Bixler EO, Kales A, Manfredi RL, et al. Triazolam-induced brain impairment: frequent memory disturbances. Eur J Clin Pharmacol. 1989;36:A171.
316. Kales A, Vgontzas AN. Not all benzodiazepines are alike. In: Stefanis CN, Rabavilas AD, Soldatos CR, eds. Psychiatry: A World Perspective. Vol. 3. Amsterdam, Holland: Elsevier Science; 1990:379–384.
317. Bixler EO, Kales A, Manfredi RL, et al. Next-day memory impairment with triazolam use. Lancet. 1991;337:827–831.
318. Kales A, Bixler EO, Soldatos CR, et al. Lorazepam: effects on sleep and withdrawal phenomena. Pharmacology. 1986;32:121–130.
319. Mac DS, Kumar R, Goodwin DW. Anterograde amnesia with oral lorazepam. J Clin Psychiatry. 1985;46:137–138.
320. Sandyk R. Transient global amnesia induced by lorazepam. Clin Neuropharmacol. 1985;8:297-298.
321. Kowley G, Springen K, Iarovice D, et al. Sweet dreams or a nightmare? Newsweek. 1991(Aug 19):38–44.
322. Wysowski DK, Barash D. Adverse behavioral reactions attributed to triazolam in the Food and Drug Administration's Spontaneous Reporting System. Arch Intern Med. 1991;151:2003–2008.
323. Adam K, Oswald I, Shapiro C. Effects of loprazolam and of triazolam on sleep and overnight urinary cortisol. Psychopharmacology (Berl). 1984;82:389–394.
324. Kales A, Soldatos CR, Bixler EO, et al. Rebound insomnia and rebound anxiety: a review. Pharmacology. 1983;26:121–137.
325. Mamelak M, Csima A, Price V. The effects of brotizolam on the sleep of chronic insomniacs. Br J Clin Pharmacol. 1983;16(Suppl):377–382.
326. Monti JM. Sleep laboratory and clinical studies of the effects of triazolam, flunitrazepam and flurazepam in insomniac patients. Methods Find Exp Clin Pharmacol. 1981;3:303–326.
327. Monti JM, Debellis J, Gratadoux E, et al. Sleep laboratory study of the effects of midazolam in insomniac patients. Eur J Clin Pharmacol. 1982;21:479–484.
328. Roth T, Kramer M, Lutz T. Intermediate use of triazolam: a sleep laboratory study. J Int Med Res. 1976;4:59–62.
329. Vogel GW, Barker K, Gibbons P, et al. A comparison of the effects of flurazepam 30 mg and triazolam 0.5 mg on the sleep of insomniacs. Psychopharmacology. 1987;47:81–86.
330. Gillin JC, Spinweber CH, Johnson LC. Rebound insomnia: a critical review. J Clin Psychopharmacol. 1989;9:161–172.
331. Greenblatt DJ, Harmatz JS, Zinny MA, et al. Effect of gradual withdrawal on the rebound sleep disorder after discontinuation of triazolam. N Engl J Med. 1987;317:722–728.
332. Bliwise D, Seidel W, Greenblatt DJ, et al. Nighttime and daytime efficacy of flurazepam and oxazepam in chronic insomnia. Am J Psychiatry. 1984;141:191–195.
333. Soldatos CR, Dikeos DG, Whitehead A. Tolerance and rebound insomnia with rapidly eliminated hypnotics: a meta-analysis of sleep laboratory studies. Int Clin Psychopharmacol. 1999;14:287–303.
P.516

334. Lagier G. Troubles possible apres arret d'un traitement prolonge par les benzodiazepines chez l'homme (toxicomanies exclues). Therapie. 1985;40:51–57.
335. Kornecki E, Lenox RH, Hardwick DH, et al. Interactions of the alkyl-ether-phospholipid, platelet activating factor (PAF) with platelets, neural cells, and the psychotropic drugs triazolobenzodiazepines. Adv Exp Med Biol. 1987;221:477–488.
336. Adam K, Oswald I. Possible mechanism for adverse reactions to triazolam [Letter]. Lancet. 1991;338:1157.
337. Tien Y, Gujavarty KS. Seizure following withdrawal from triazolam. Am J Psychiatry. 1985;142:1516–1517.
338. Schneider LS, Syapin PJ, Pawluczyk S. Seizures following triazolam withdrawal despite benzodiazepine treatment. J Clin Psychiatry. 1987;48:418–419.
339. Anello C. Adverse behavior reactions attributed to triazolam in the FDA's Spontaneous Reporting System. Paper presented at: the Pharmacological Drugs Advisory Committee Meeting: Washington, DC; September 1989.
340. Martinez-Cano H, Vela-Bueno A. Triazolam [Letter]. Lancet. 1991;337:1483.
341. Heritch AJ, Capwell R, Roy-Byrne PP. A case of psychosis and delirium following withdrawal from triazolam. J Clin Psychiatry. 1987;48:168–169.
342. Ansseau M, Pichot W, Hansenne M, et al. Psychotic reactions to zolpidem. Lancet. 1992;339:809.
343. Pies R. Dose-related sensory distortions with zolpidem. J Clin Psychiatry. 1995;56:35–36.
344. Iruela LM. Zolpidem and sleepwalking. J Clin Psychopharmacol. 1995;15:223.
345. Mendelson WB. Sleepwalking associated with zolpidem [Letter]. J Clin Psychopharmacol. 1994;14:150.
346. Gericke CA, Ludolph AC. Chronic abuse of zolpidem. JAMA. 1994;272:1721–1722.
347. Elie R, Ruther E, Farr I, et al. Sleep latency is shortened during 4 weeks of treatment with zaleplon, a novel benzodiazepine hypnotic. Zaleplon Clinical Study Group. J Clin Psychiatry. 1999;60:536–544.
348. Darwish M, Martin PT, Cevallos WH, et al. Rapid disappearance of zaleplon from breast milk after oral administration to lactating women. J Clin Pharmacol. 1999;39:670–674.
349. Yager J, Siegfried SL, DiMatteo TL. Use of alternative remedies by psychiatric patients: illustrative vignettes and a discussion of the issues. Am J Psychiatry. 1999;156:1432–1438.


> Table of Contents > Chapter 13 - Assessment and Treatment of Anxiety-Related Disorders
Chapter 13
Assessment and Treatment of Anxiety-Related Disorders
Panic Disorder
Clinical Presentation
The lifetime prevalence of panic disorder (PD) is estimated at 2% to 4% (1). In 1964, Klein (2) described this syndrome as:
  • Sudden, spontaneous, unexpected feelings of terror and anxiety
  • The autonomic equivalence of anxiety
  • The desire to flee the situation and to return to a safe place
  • A phobic avoidance of the places where such attacks occur
These symptoms typically occur in public places, such as supermarkets, restaurants, elevators, and crowded stores. Indeed, they comprise three disorders:
  • The panic attack itself
  • Anticipatory anxiety that another episode will occur in certain places
  • Phobic avoidance of the feared situation
While most individuals have many of the symptoms during an attack, they do not necessarily experience every symptom. There is also a group of patients (perhaps 25%) who have these attacks without the subjective sense of anxiety or who experience insufficient symptoms to meet diagnostic criteria (i.e., limited-symptom attacks). These individuals may have a rapid heartbeat, diaphoresis, and tremors, without feeling acutely anxious. This last point is important because they often develop the physiological symptoms of anxiety in public places or in unexpected or unprovoked situations but are not under any specific stress or in a highly emotional situation. When it occurs for the first time, patients commonly seek help in an emergency room or from a family physician. Typically, after a medical workup, they are told that there is nothing wrong with them except stress. What is interesting is that the attacks occur in nonstressful situations, so the psychiatric stress-diathesis model does not seem appropriate. Thus, the explanation given by medical personnel is inconsistent with what has happened to the patient, who consequently often assumes the existence of a medical condition that is unrecognized.
Family studies of PD find an increased occurrence of attacks in first-degree relatives (3). This syndrome often develops during the twenties. Many with the more severe form rarely leave home, sometimes for years, until they are effectively treated by medication, cognitive behavioral therapy (CBT), or other behavioral/psychological therapies. One study found that subjects with panic attacks at baseline were significantly more likely to develop other diagnosable mental disorders, particularly other anxiety, mood, or substance abuse disorders (4).
Thus, one serious complication of PD is the abuse of sedatives and alcohol, perhaps through attempts at self-medication. Another complication is the risk of suicide, which may be as high in patients with PD as in those suffering from a major depressive disorder (5,6,7,8).
Mitral Valve Prolapse Syndrome
Mitral valve prolapse syndrome occurs more commonly in patients with PD than in control subjects, but there is also a high incidence in the general
P.518

population. It is often referred to as the click-murmur or Reed Barlow syndrome and is characterized by a nonejection click with or without a late-systolic, high-pitched heart murmur, best heard at the apex. The syndrome also includes increased cardiac awareness, atypical chest pain, palpitations, shortness of breath, weakness, fatigue, and dizziness, as well as musculoskeletal abnormalities (e.g., a double-jointed pectus excavatum, kypho-scoliosis, straight back, and a tall, thin body habitus). Patients with symptomatic mitral valve prolapse often excrete elevated urinary epinephrine and norepinephrine (NE). The diagnosis can be confirmed by echocardiography.
DaCosta's Syndrome
Irritable heart, cardiac neurosis, or DaCosta's syndrome has been described since the Civil War. It is manifested by cardiac symptoms and autonomic adrenergic predominance (excess levels of or supersensitivity to peripheral catecholamines). Lactate-induced panic attacks in these patients also correlate with elevated epinephrine excretion in comparison with normal control subjects.
Provocative Tests for Panic Disorder
In 1951, Cohen and White (9) observed that abnormally high lactic acids levels developed after running in patients suffering from what they called effort syndrome. This led Pitts and McClure (10) to show that lactate infusions precipitate anxiety attacks in patients with PD, but not in control subjects. Furthermore, Kelly et al. (11) observed that effective drug treatment resulted in a cessation of lactate-induced panic attacks. In contrast, unsuccessful treatment did not prevent reinfusion-produced panic attacks. Liebowitz et al. (12) also noted that these patients often responded to lactate with a panic attack, but reinfusion after successful drug treatment failed to reproduce such episodes. Panic attacks have also been induced by such diverse compounds as CO2, isoproterenol, meta-chlorophenylpiperazine (mCPP), and flumazenil. The various mechanisms by which these agents produce symptoms provide fertile ground for elucidating the biological basis of PD (13).
Drug Therapy for Panic Disorder
There has been an important change in the pharmacotherapy of anxiety disorders involving the increased use of antidepressants. Thus, benzodiazepines (BZDs) are being steadily replaced by these agents for a variety of anxiety-related disorders. Currently, the selective serotonin reuptake inhibitors (SSRIs) are viewed as the first choice for PD, as well as for obsessive–compulsive disorder (OCD; 14). To date, the U.S. Food and Drug Administration (FDA) has approved paroxetine and sertraline for PD. Furthermore, venlafaxine, nefazodone, and mirtazapine may also benefit this disorder. Interestingly, a recent prospective, longitudinal study indicated that SSRIs were not being used more often for PD despite existing guidelines supporting their benefit as first-line therapy (14,15).
Like generalized anxiety disorder (GAD), PD with or without phobic avoidance is a chronic, debilitating illness (16,17,18,19,20). Although the guidelines of the American Psychiatric Association recommend SSRIs as the first-line drug treatment, other options include:
  • Selected BZDs
  • Other antidepressants
  • Tricyclic antidepressants (TCAs)
  • Monoamine oxidase inhibitors (MAOIs)
  • Irreversible
  • Reversible
  • Venlafaxine, nefazodone, mirtazapine
  • Other drug therapies
  • Valproate (VPA), gabapentin
  • Second-generation antipsychotics (SGAs; e.g., olanzapine)
  • Nondrug therapies
  • Exposure therapy
  • Cognitive therapy
  • Applied relaxation
While all of the drugs listed may benefit patients with PD, nondrug therapies (alone or in combination with pharmacotherapy) can also be effective (21).
Although pharmacotherapy can often prevent a panic attack, it may not alter the anticipatory anxiety. Thus, patients continue to expect the attacks, not realizing that with treatment they usually will not recur. Because they have not gone to public places to test the benefit of treatment, patients may insist that there is no improvement in their condition. After medication has effectively blocked the panic attack, patients must then learn that they may never have another episode. Psychological treatments may be useful in overcoming the anticipatory anxiety and help patients
P.519

return to the situations in which attacks were experienced.
Table 13-1 Selective serotonin reuptake inhibitor versus placebo for panic disorder
Number of Studies | Number of Subjects | Responders (%) |  | Difference (%) | Chi Square | p Value
 |  | SSRI (%) | Placebo (%)
4 | 148 | 80 | 30 | 50 | 35.5 | 3 × 10-9
SSRI, selective serotonin reuptake inhibitor.
Selective Serotonin Reuptake Inhibitors
Because of their more acceptable adverse effect profile, the SSRIs are usually the drugs of choice for PD (22). Studies consistently indicate that SSRIs, such as fluoxetine, sertraline, paroxetine, and fluvoxamine, as well as agents such as clomipramine, all possess antipanic efficacy (Tables 13-1 and 13-2; 23,24,25,26,27,28).
Fluoxetine, paroxetine, fluvoxamine, sertraline, and citalopram, as well as clomipramine, have been shown in controlled studies to be safe and effective for short-term PD therapy. Evidence also is accumulating to suggest that these drugs may be effective for long-term panic treatment, but more data are needed to confirm this.
Paroxetine was the first SSRI approved for the treatment of PD with or without agoraphobia. Oral doses of 10 to 60 mg per day significantly reduce the frequency of panic attacks, and long-term therapy has been shown to successfully maintain efficacy and produce continued improvement (29). This is an important asset for any pharmacotherapy because PD is a chronic illness subject to relapse (30).
The lag time for the antipanic onset may be longer than when paroxetine is used as an antidepressant (31). The good tolerability of paroxetine, including lack of dependence and relative safety in overdose, often makes this SSRI a preferred initial choice for treatment of PD. In addition, a pooled analysis of three 10-week, placebo-controlled trials found that the controlled-release formulation of paroxetine was superior to placebo and produced low rates of treatment-emergent anxiety and dropouts due to adverse effects (32).
SSRIs sometimes cause an initial jitteriness similar to that seen with imipramine therapy for PD. This may be more common with SSRIs than with other currently available non-TCA antidepressant therapies for PD. Just as low initial imipramine doses can prevent jitteriness, initiating SSRI therapies with one fourth to one half the usual starting antidepressant dose, followed by gradual, incremental increases, can avert this reaction. This syndrome can also be blocked by add-on, low-dose, as-needed BZD therapy (e.g., alprazolam or lorazepam).
Given the available evidence of better tolerability with SSRIs, it would be helpful to clarify if there are differences within this class. In this context, one double-blind, controlled trial compared sertraline to paroxetine and found them equal in terms of efficacy, but sertraline was better tolerated (33). SSRIs also offer the benefits of ease of dosing and no safety or dependence problems, in contrast to TCAs and BZDs, respectively (34). In addition, because of the longer half-life, fluoxetine at doses ranging from 10 to 60 mg administered once weekly appears to be an effective maintenance treatment for patients with PD whose successful initial treatment was with daily fluoxetine (35).
Table 13-2 Selective serotonin reuptake inhibitor versus tricyclic antidepressant for panic disorder
Number of Studies | Number of Subjects | Responders (%) |  | Difference (%) | Chi Square | p Value
 |  | SSRI (%) | TCA (%)
3 | 133 | 73 | 63 | 10 | 1.3 | NS
SSRI, selective serotonin reuptake inhibitor; TCA, tricyclic antidepressant.
P.520

Benzodiazepines
Until the 1980s, the BZDs were considered ineffective in the treatment of PD. Early controlled studies with the triazolobenzodiazepine alprazolam, however, demonstrated its antipanic properties. To achieve this benefit, this agent must often be given in higher doses (4 to 10 mg per day) than when used as an anxiolytic. Alprazolam produces its therapeutic effect during the first week, while antidepressants may take several weeks.
Another high-potency BZD, clonazepam, also has been shown to be effective. In addition, there is evidence that higher than usual doses of dia-zepam, lorazepam, bromazepam, or clobazam may also block panic attacks (36).
Rapid onset of action and a favorable side effect profile are advantages that some BZDs have in comparison with other antipanic drug therapies. Not all patients respond to therapy with BZDs, however. Also, BZDs lack therapeutic efficacy in treating patients with major depression, a common complication of PD. Furthermore, abrupt discontinuation of BZDs produces withdrawal symptoms (see Chapter 12). Nevertheless, familiarity with the assets and liabilities of each BZD prescribed for PD enhances the art of antipanic pharmacotherapy and its efficacy. The latter is important because, compared with other antipanic drugs, BZDs have advantages for PD therapy that are offset by their disadvantages as listed in Table 13-3 (37).
Alprazolam
Short-Term Efficacy. Although at least one study found no difference between alprazolam and placebo, several short-term studies have reported that this BZD reduces the frequency and intensity of panic attacks (23,38,39,40,41,42,43,44,45; Table 13-4). In phase I of the Cross-National Collaborative Panic Study, including approximately 500 patients at eight sites, alprazolam was superior to placebo at the end of week 1, improving spontaneous and situational panic attacks, anxiety, and secondary disability (42). At week 4, 50% of alprazolam subjects and 28% of placebo subjects were free of panic attacks. At week 8, however, 50% of those on placebo were also free of panic attacks, compared with 59% of those receiving alprazolam. These data reflect group efficacy and not individual responses over time. Furthermore, there was considerable variability and, at times, instability of response in individual patients. Explanations offered for the high rate of placebo response in this and other studies include the following:
  • The possible surreptitious use of antianxiety and antidepressant medication (a reality that should not be ignored)
  • Consistently normal dexamethasone suppression tests
  • Lower anxiety ratings at the start of treatment
  • Behavioral benefits derived from inclusion in the study (46,47,48)
Table 13-3 Benzodiazepines for panic disorder
Benzodiazepine | Advantages | Disadvantages
Alprazolam/lorazepam | Rapid onset of action, most useful for initial stages of panic disorder treatment Good tolerance Efficacy against anticipatory anxiety | Higher doses required than those effective for GAD Dose-related sedation Risk of developing tolerance and dependency Interdose rebound reaction Risk of severe withdrawal reaction Need for multiple daily doses
Clonazepam | Can be more easily discontinued, compared with shorter-acting benzodiazepines | Slow onset of antipanic action Risk of treatment-emergent depression
GAD, generalized anxiety disorder.
Alprazolam was also compared with imipramine and placebo in a sample of 1,168 randomly assigned subjects in the Cross-National Collaborative Panic Study, Phase Two. This study was conducted at 12 centers and assessed clinical change over 8 weeks of double-blind treatment. Improvement occurred with alprazolam by weeks 1 and 2 and with imipramine by week 4. By the end of week 8, the effects of the two active drugs
P.521

were similar, and both were superior to placebo on most outcome measures (49).
Long-Term Efficacy. The question of whether there is long-term benefit with alprazolam remains largely unanswered. Although improvement appears to be sustained in many patients as long as the medication is continued, several researchers have reported high rates of relapse within 14 months after drug discontinuation (50,51,52).
Table 13-4 Alprazolam versus placebo for panic disorder
Number of Studies | Number of Subjects | Responders (%) |  | Difference (%) | Chi Square | p Value
 |  | Alprazolam (%) | Placebo (%)
7 | 1,486 | 72 | 45 | 26 | 122.7 | 2 × 10-28
Nagy et al. (53) did a 2.5-year follow-up study of 60 subjects with PD or agoraphobia with panic attacks who completed a 4-month combined drug and behavioral group treatment program and were discharged on a regimen of alprazolam. These authors found that the short-term improvement on alprazolam and behavior therapy was maintained during alprazolam maintenance, indicating that tolerance to alprazolam did not develop. Furthermore, many who decreased or discontinued the drug also sustained improvement. The ability to discontinue alprazolam was associated with lower initial frequency of panic attacks. Those patients receiving nonpharmacological therapy in the follow-up period tended to have greater symptom severity. Finally, current or past depression was related to greater illness severity, episodes of depression after treatment were common, and depression was not prevented by low-dose alprazolam plus behavioral therapy. Because of the naturalistic design and the use of both pharmacological and nonpharmacological interventions, the investigators cautioned that their results did not differentiate among the relative contributions of alprazolam, behavioral therapy, or their combination.
Dose. Because of its relatively short duration of effect (2 to 6 hours), alprazolam must be given in divided doses, as frequently as 4 to 5 times daily. In the treatment of PD, effective doses range from 2 to 10 mg per day, which is considerably higher than those recommended for GAD. One acute fixed-dose study found that approximately 60% of subjects respond to 2 mg and 75% respond to 6 mg. In another study, 6 mg was also more effective than 2 mg (54,55).
Some evidence indicates that patients maintained on alprazolam therapy may require lower doses than those used initially. As noted earlier, Nagy et al. (53) found that many subjects sustained their improvement with lower dosages, and others have reported similar findings (50,56). By contrast, Rashid et al. (57) found an increase in alprazolam dose over time.
Adverse Effects. Sedation, ataxia, and fatigue are the most common adverse effects reported with acute use of alprazolam in PD (57). Although tolerance to the sedative effect may develop within a few days of treatment initiation, this adaptation may be only partial. At weeks 4 and 8 in the Cross-National Collaborative Study, many subjects still showed signs of sedation (48% and 39%, respectively), ataxia (25% and 16%, respectively), and fatigue (19% and 16%, respectively; 42).
In an open study of outpatients who took alprazolam for a mean of 13.3 months, Rashid et al. (57) reported the occurrence of the following symptoms:
  • Bone or joint stiffness or lancinating pain
  • Excessive lacrimation without accompanying affect
  • Tightness in the intercostal muscles
  • Labored respirations or air hunger
  • Frequent changes in accommodation; visual clouding
  • Brief bursts of profuse sweating unrelated to exertion
  • Rapidly alternating mood swings
Some of the symptoms were withdrawal-like, occurring within a 4-hour time frame of any given dose. Other interdose symptoms, including irritability and increased anxiety and panic, also have been reported with alprazolam (58). The use of alprazolam in PD patients has been associated with:
P.522

  • The emergence of depressive symptoms, a phenomenon also reported with clonazepam and lorazepam (52,53,59,60,61)
  • Aggressive behavior and assaultiveness in patients with and without a history of major depression (58,62)
  • Possible increased incidence of behavioral dyscontrol (63)
Emergence of behavioral dyscontrol has been reported with a variety of BZDs and appears to be idiosyncratic. Researchers have studied the question of whether there is an increased incidence with alprazolam. Rosenbaum et al. (64) described extreme anger or hostility in 8 of 80 private practice patients, one of whom had a history of aggressive behavior. Gardner and Cowdry (65) reported that 7 of 12 patients with borderline personality disorder and a history of dyscontrol who were given alprazolam (1 to 6 mg/day) had serious recurrent episodes of dyscontrol. Finally, FDA statistics indicate that alprazolam ranks second (behind triazolam) for hostility reactions in a ranking of 329 drugs (66).
Discontinuation Effects. As noted in Chapter 12, alprazolam requires an extended and very gradual taper, even when given for only a few weeks. Despite very slow dose reduction, however, a substantial number of patients may experience worsening of symptoms, including severe rebound panic and increased anxiety (50,52,67,68,69,70). Two studies have compared discontinuation effects in PD patients given either alprazolam or diazepam. Burrows et al. (71) reported severe difficulties in 20% to 30% of patients discontinuing either drug, with those on diazepam having slightly more difficulty than those on alprazolam. Roy-Byrne et al. (68) found greater increases in anxiety 1 week after abrupt discontinuation of medication in patients taking alprazolam compared with those taking diazepam. Although there were no significant differences in frequency of panic attacks during drug taper, at discontinuation the frequency of increased panic attacks was 50% higher in the alprazolam than in the diazepam group and 3 times greater in the diazepam versus the placebo group.
Other reported symptoms are listed in Table 13-5. In some patients, symptoms may not occur in the initial phases of taper but appear when the dose reaches lower levels (67,68,71). With-drawal symptoms have been reported to last as long as 4 weeks, although in many patients they subside within 1 to 2 weeks (52,67). Abrupt taper or sudden discontinuation may increase the risk of delirium and seizures (72,73,74). A guide to properly tapering alprazolam is provided in Figure 13-1 (75,76).
Table 13-5 Symptoms reported with discontinuation of alprazolam treatment for panic disorder
Neuropsychological
Confusion
Malaise
Clouded sensorium
Headache
Heightened sensory perception
Depression, irritability
Dyssomnia
Neurological
Paresthesias
Weakness
Muscle cramps, twitch, tension
Motor restlessness
Blurred vision
Gastrointestinal
Diarrhea
Decreased appetite
Weight loss
Cardiovascular
Tachycardia
Dizziness
Light-headedness
Faintness
Other
Excessive sweating
Increased plasma cortisol levels
Clonazepam
Short-Term Efficacy. Since its approval by the FDA in the mid-1990s, clonazepam has been used successfully to treat PD with agoraphobia. This drug has several advantages over other BZDs (77).
Several open trials have reported significant improvement or remission of panic attacks in patients given clonazepam (78,79,80,81,82,83,84). One double-blind, placebo-controlled study comparing the efficacy of alprazolam, clonazepam, and placebo found both drugs superior to placebo and comparable with each other (85). Because favorable response to clonazepam usually occurs early in treatment, lack of initial improvement may predict treatment failure (60,79,86). Interdose and
P.523

morning rebound anxiety have not been reported. Clonazepam is not approved by the FDA for panic attacks, and because there are only a few controlled studies, there is only limited knowledge about its efficacy for this indication.
Figure 13-1 Suggested alprazolam tapering schedule.
Long-Term Efficacy. Clonazepam has been shown to be effective for long-term use to manage PD or agoraphobia with panic attacks without development of tolerance as manifested by dose escalation or worsening of clinical status (87).
In a 1-year follow-up study of clonazepam for PD or agoraphobia with panic attacks, Pollack et al. (60) reported that 18 of 20 subjects (90%), many of whom had failed to respond to or tolerate other BZDs or antidepressants, maintained a good response. One subject was in complete remission at 44 weeks and remained well even off medication at 56 weeks. Tolerance to therapeutic efficacy did not appear to develop, although 40% required a dose increase (from 0.25 to 4.5 mg) to maintain initial improvement. Interestingly, 10 patients (50%) had discontinued clonazepam at follow-up because of adverse effects, inadequate response, or preference for a previously used treatment.
Dose. Effective daily doses of clonazepam have ranged from 0.25 to 9 mg. Daily doses of 1 to 2 mg offer the best balance of therapeutic benefit and tolerability (88). A review of open trials disclosed that most patients were maintained on 2 to 3 mg per day (86). In the comparison between alprazolam and clonazepam, average therapeutic doses were 5.2 and 2.4 mg per day, respectively (85). Because of its long half-life, clonazepam may be given twice daily, in the morning and at bedtime. Initially, lower doses should be given in the morning to allow for the development of tolerance to the significant sedative effect.
Switching from Alprazolam. Research comparing clonazepam and alprazolam showed that panic was equally well controlled with both agents. In an open trial, Herman et al. (89) recruited 48 PD patients successfully treated with alprazolam but distressed by interdose or morning rebound. Using a standard protocol, 41 subjects completed a transition to clonazepam treatment, and 39 continued on this drug for a mean duration of 40 weeks at an average dose of 1.5 mg per day (range, 0.125 to 3 mg/day). Two subjects reported mild sedation but did not discontinue the medication. Although 2 others rated clonazepam as worse than alprazolam and switched back successfully to the latter, 34 rated clonazepam as better, and 5 considered it the same as alprazolam.
Adverse Effects. Sedation is the most prominent initial effect of clonazepam, usually subsiding in 2 to 3 days, but it may persist in some patients. Other reported effects include:
  • Ataxia
  • Irritability
  • Nausea
  • Dysthymia
P.524

In their long-term follow-up study, Pollack et al. (60) found that five patients had stopped clonazepam because of adverse effects (dysthymia, one; irritability, two; nausea and sedation, two) and that four patients required dose reductions because of adverse effects (predominantly sedation).
Like alprazolam, clonazepam may cause treatment-emergent depression in some patients. Pollack et al. (60) also reported that only 10% of their subjects who remained on clonazepam had a history of depression, although 47% lost to follow-up and 30% who eventually required alternate treatment had a history of dysthymia or depression. Of 31 subjects without a prior history of affective illness, depression developed in 3 on low daily dosages (0.75, 1.5, and 2 mg), 1 was switched to alprazolam, and the others responded to the addition of desipramine or imipramine. These investigators recommend that, until further data are available, PD patients with chronic or concurrent depression should not be given clonazepam alone and that those in whom depression develops during clonazepam therapy should have their dose lowered or an adjunctive antidepressant added.
Some evidence indicates that clonazepam may induce depression more often than alprazolam. In a review of 177 patients given clonaze-pam and a matched number given alprazolam, Cohen and Rosenbaum (90) reported that depression developed in 5.5% of the clonazepam patients compared with only 0.7% of those on alprazolam.
An earlier review found a high incidence of aggressive dyscontrol in neurological patients given clonazepam, most of whom were children (91). This observation has led to speculation that clonazepam may be associated with an increased incidence of aggressivity in psychiatric patients. In this context, there have been reports of irritability in 2 of 50 panic patients and threatening or assaultive behavior in 4 of 13 schizophrenic patients on clonazepam (60,92). Other investigators using this drug in patients with PD, however, have not reported such adverse effects (78,81).
Discontinuation Effects. There has been speculation that the longer duration of action of clonazepam may provide better protection against withdrawal symptoms and rapid re-emergence of panic symptoms. However, limited data are available on specific discontinuation effects associated with this treatment for PD, although mild rebound anxiety has been observed (81). A number of patients with a variety of psychiatric disorders have been switched successfully from high daily doses of alprazolam to clonazepam (93,94). Subsequent gradual discontinuation of the latter produced no major withdrawal phenomena, although two patients experienced mild re-emergence of panic symptoms that subsided with small dose increases. These symptoms did not recur during further dose tapering and discontinuation. Like all other BZDs, clonazepam should be reduced gradually because abrupt cessation may lead to withdrawal symptoms ranging from mild to severe (95,96).
In summary, discontinuation during and after slow tapering has been shown to be well tolerated, usually resulting in a benign withdrawal course (97). Withdrawal from higher doses, particularly rapid withdrawal, however, can be associated with more severe discontinuation symptoms (98).
Other Benzodiazepines
There is some evidence that higher than usual doses of lower potency BZDs may also be effective in treating PD (36,43,61,99,100,101,102). For example, studies comparing alprazolam with lorazepam or diazepam indicate approximately equal efficacy (43,61,102,103). In addition, there is evidence that higher than usual doses of diazepam, lorazepam, bromazepam, or clobazam may also block panic attacks.
Conclusion
Many patients may require long-term, indefinite BZD therapy for their PD. Fortunately, most naturalistic follow-up studies indicate an absence of tolerance to the antipanic–antiphobic effects of these drugs. Indeed, many patients appear to derive comparable efficacy at lower maintenance doses of BZDs (104). If discontinuation is appropriate or necessary, a gradual tapering and careful evaluation of withdrawal symptoms versus re-emergence of the disorder itself is required (see also Chapter 12). Discontinuation is probably easier with longer-acting, high-potency BZDs (105).
Table 13-6 Tricyclic antidepressants versus placebo for panic disorder
Number of Studies | Number of Subjects | Responders (%) |  | Difference (%) | Chi Square | p Value
 |  | TCA (%) | Placebo (%)
7 | 1,072 | 72 | 51 | 21 | 51.4 | 7 × 10-13
TCA, tricyclic antidepressant.
P.525

Other Antidepressants
In 1962, Klein and Fink (106) reported that imipramine blocked panic attacks but had only a minor effect on phobic avoidance or anticipatory anxiety. This clinical observation was validated by approximately 15 double-blind studies of TCAs for their antipanic efficacy. Although many TCAs are effective antipanic agents, they differ in safety and efficacy from each other, as well as from newer generation antidepressants. Thus, clinicians should fit the drug to the individual patient based on the known advantages and potential adverse effects of each TCA.
Research and extensive clinical experience provide evidence that most antidepressants are safe and effective therapies for PD, particularly for patients with comorbid depression. It is also evident that SSRIs and other new antidepressants are preferable to TCAs and MAOIs, primarily because the former have fewer adverse effects and are better tolerated.
Tricyclic Antidepressants
Results from studies comparing TCAs with placebo in the treatment of PD are summarized in Table 13-6. All TCAs were consistently superior to placebo, although no significant differences in efficacy were noted among them. The results of studies comparing TCAs with alprazolam are summarized in Table 13-7 and indicate comparable efficacy.
Imipramine has been the most widely studied TCA for the treatment of PD and agoraphobia, with excellent data to show that it is an effective antipanic agent (107,108,109). Other TCAs reported to have therapeutic efficacy in PD include (110,111):
  • Desipramine
  • Nortriptyline
  • Amitriptyline
  • Doxepin
Most studies comparing imipramine and alprazolam indicate that both drugs produce a comparable reduction of symptoms, although onset of action is considerably slower with a TCA (i.e., 2 to 12 weeks; 23,40,44,55,103,110).
Table 13-7 tricyclic antidepressants versus ALPRAZOLAM for panic disorder
Number of Studies | Number of Subjects | Responders (%) |  | Difference (%) | Chi Square | p Value
 |  | Alprazolam (%) | TCA (%)
3 | 868 | 71 | 68 | 3 | 0.5 | NS
TCA, tricyclic antidepressant.
As noted earlier, in addition to producing anticholinergic effects and hypotension, TCAs may actually worsen the patient's condition early in treatment by increasing anxiety, jitteriness, and dysphoria (111). For example, clomipramine causes jitteriness more than any other psychopharmacological treatment for PD. Very early in the clinical evaluation of imipramine, the first TCA to be tested for antipanic efficacy, it was observed that some patients (approximately 25%) initially react to imipramine with feelings of restlessness, autonomic symptoms (sweating and flushing), and increased anxiety and apprehension. These psychological and physical symptoms generate unwanted subjective distress that constitutes a “jitteriness reaction,” prompting some patients to discontinue imipramine. This phenomenon has also been reported with the SSRIs. Ultimately, this reaction was proven to be dose dependent, and it could be averted by starting with a low dose (e.g., 10 to 25 mg) of imipramine,
P.526

followed by gradual increments of 10 mg. Later it was found that imipramine therapy in doses of 150 to 250 mg per day for PD with agoraphobia produced a marked response rate of approximately 75% (when it was the sole or main treatment), making it the standard TCA pharmacotherapy for PD.
Alprazolam has been shown to be effective in alleviating the jitteriness syndrome (112). A patient's inability to tolerate these adverse effects may be the most important treatment-limiting factor with these drugs. Alternatively, short-term combination with another BZD may be helpful until the full impact of the antidepressant is realized.
Data on recurrence of PD after antidepressant discontinuation are sparse and inconsistent, in part because of varying definitions of relapse. Existing controlled and open trials note that patients do relapse after discontinuance. For example, Sheehan and Paji (113) found that most of their PD patients had a recurrence when medication was stopped. Recent studies also confirm that therapeutic gains are lost in many instances when treatment is stopped after short-term medication or CBT (114). Rates have ranged from less than 33% to more than 90% (40,107,111,115,116,117,118,119,120). An evaluation of long-term outcome of PD at a mean of 5.3 years following a controlled trial that included antidepressants and behavioral counseling found that complete recovery can occur even after many years of severe illness in a substantial proportion of patients who receive both antidepressants and behavioral counseling in the acute stage of treatment (121).
In this context, Gittleman-Klein and Klein (122) conducted a double-blind, placebo-controlled study of 35 nonpsychotic, school-phobic children. They found a good response in all children given imipramine but in only 21% of those on placebo. Because PD patients often experienced separation anxiety as children, this suggests that some cases of school phobia may be the childhood equivalent of PD, for which imipramine is effective.
Monoamine Oxidase Inhibitors
At about the same time that imipramine was being studied in the United States, investigators in England noted that some patients with hysteria responded positively to MAOIs. Subsequently, researchers in England and Canada showed MAOIs to be superior to placebo in hysteria with phobic symptoms, a subcategorization that may be similar to that described by Klein.
The MAOIs available in the United States (e.g., phenelzine, tranylcypromine) are effective antipanic and antiphobic agents. Results of trials comparing MAOIs to placebo are summarized in Table 13-8 and indicate a highly significant benefit for these agents over placebo. Of these, phenelzine has been the most extensively studied. As with the other nonselective MAOIs, however, it also carries the risk of hypertensive and hyperpyrexic reactions (see Chapter 7).
One type B MAOI (selegiline TS) has a low propensity to cause hypertensive and hyperpyrexic reactions, but there is scant information on its use for PD. On the other hand, among the selective and reversible inhibitors of monoamine oxidase A (RIMAs), such as brofaromine, some may be as effective as phenelzine without posing the same risks.
Although clinical experience indicates tranylcypromine may be an effective antipanic agent, there are no controlled trials confirming this observation. Phenelzine, however, has been found to be very effective in both open and controlled designs (40,123,124).
Table 13-8 Monoamine oxidase inhibitors versus placebo for panic disorder
Number of Studies | Number of Subjects | Responders (%) |  | Difference (%) | Chi Square | p Value
 |  | MAOI (%) | Placebo (%)
3 | 92 | 90 | 34 | 56 | 29.3 | 6 × 10-8
MAOI, monoamine oxidase inhibitor.
Onset of action of MAOIs is similar to that of other antidepressants, and although adverse effects tend to be less troublesome than with TCAs, dietary restrictions may limit their usefulness in some patients. Unfortunately, the relapse rate may be comparable to that seen with BZDs
P.527

and TCAs. For example, Kelly et al. (125), in a follow-up of 246 patients, found that 50% who had discontinued MAOIs relapsed within 1 year.
Anticonvulsants
A small database supports the use of anticonvulsants (e.g., VPA, gabapentin) for the treatment of patients with PD.
Valproate
Studies with VPA included those with comorbid alcohol abuse and treatment-refractory PD (126,127,128). At least a 50% reduction in panic attacks and at least a 40% complete remission were noted in these trials. For example, in two placebo-controlled trials, there was a trend favoring VPA over placebo in reducing the number of spontaneous panic attacks and the duration of those attacks (129). The dosage of VPA in these studies was comparable to that recommended for bipolar treatment (130). VPA was also useful in the treatment of PD patients with concomitant mood instability who did not respond to conventional therapy (131). Given the potential effect of this agent on the γ-aminobutyric acid (GABA) neurotransmitter system, its use alone or in combination with other GABAergic agents (e.g., clonazepam) may be particularly helpful in treatment-resistant PD (132). Ongoing controlled investigations should soon clarify the value of this drug for PD.
Gabapentin
Preliminary evidence also supports the efficacy of gabapentin in the treatment of more severe PD (133).
Second-Generation Antipsychotics
Olanzapine
A report of two patients with treatment-resistant PD indicates that olanzapine added to ongoing treatment with clonazepam (2 mg/day), ketazolam (30 mg/day), and venlafaxine (150 mg/day) is beneficial. The first patient was started on 7.5 mg at bedtime, and 2 weeks later he was much calmer and sleeping well. Olanzapine was increased to 12.5 mg per day, and venlafaxine was replaced with nefazodone up to 60 mg per day. Over the next few weeks, he improved progressively, and clonazepam and ketazolam were discontinued. After 4 months, he was free from panic attacks and left his home alone. The second patient had 10 mg of olanzapine daily added to ongoing treatment with 75 mg per day of amitriptyline and 10 mg per day of diazepam. After 2.5 months, she was still on olanzapine and had started going out on her own (134).
Nondrug Therapies for Panic Disorder
Nondrug approaches reported to be beneficial for PD include (135,136,137,138):
  • Exposure therapy
  • CBT
  • Applied relaxation
According to Marks (135), however, nonexposure therapies usually fail to achieve reliable fear reduction.
Although exposure may produce intense temporary discomfort, gains usually begin within a few hours of treatment; however, several weeks or months may be required to obtain maximal benefit. Long-term effect has been reported to range from 4 to 8 years, even with drug discontinuation (139). CBT is well documented in the usual clinical setting, even in the hands of therapists without formal competence. Group therapy is a feasible arrangement, and the results from group treatment are comparable to those of individual approaches (140). One trial assessed the effect of combining CBT and pharmacotherapy in the treatment of OCD and agoraphobia/PD and concluded that either CBT alone or medication alone is more effective than no treatment (141). While the authors found that a combination of CBT and medication seemed to potentiate treatment efficacy, it was more beneficial to introduce CBT after a period of medication rather than to start both therapies simultaneously (142).
Combination Therapies
Although several studies have found that the combination of imipramine and behavioral therapy may be superior to either treatment alone, no studies have specifically examined the effects of combining the behavioral techniques with BZDs (140,141,142,143,144,145,146). In a review of the literature, however, Wardle (147) found that diazepam was superior to placebo in three of four studies in
P.528

which patients also received exposure therapy. Combined treatment with BZDs and CBT may be advantageous for some patients, but it must be carefully designed to avoid potential problems (148).
The question of combining a TCA with a BZD also has not been formally studied. Nevertheless, to help patients achieve the rapid results associated with BZD treatment while avoiding the possibility of dependence and severe rebound that may occur on discontinuation, some recommend initiating treatment with low doses of a BZD and imipramine. The BZD is then gradually tapered and withdrawn when imipramine reaches therapeutic levels (149).
An evaluation of the combination of moclobemide and CBT in patients with PD with agoraphobia disclosed that the combination of moclobemide with CBT did not yield significantly better short-term results than CBT with placebo (150). Group CBT has also been found to be effective for patients failing to respond to pharmacotherapy for PD (151). Finally, in a 12-week placebo-controlled study comparing the relative efficacy of paroxetine, clomipramine, and cognitive therapy in PD with or without agoraphobia, paroxetine and clomipramine were consistently superior to placebo, whereas cognitive therapy was superior on only a few measures (152).
Conclusion
PD and its related symptoms can be quite disabling. The recognition that specific drug therapies can effectively block the panic episodes has brought newfound hope for thousands of patients. Optimal outcome, however, often requires the addition of various behavioral techniques to manage all related components of the disorder (e.g., panic attack, anticipatory anxiety, phobic avoidance).
Figure 13-2 summarizes a therapeutic strategy consistent with the data reviewed in this section. The concurrent use of drug plus behavioral therapy seems to offer the best chance for improvement in the majority of patients.
Obsessive–Compulsive Disorder
Obsessions are persistent anxiety-provoking ideas, thoughts, impulses, or images that are recognized as originating internally. They are experienced as intrusive and senseless, prompting the patient to ignore, suppress, or neutralize them. Typical obsessive themes include:
  • Contamination
  • Aggression
  • Safety or harm
  • Sex
  • Religious scrupulosity
  • Somatic fears
  • An excessive need for symmetry or exactness
If another illness is present, the diagnosis of OCD requires that the content of the obsessions be unrelated to the focus of the other disorder.
Compulsions are repetitive, purposeful, intentional behaviors performed in response to an obsession, typically according to certain rules or in a stereotyped fashion. These behaviors are designed to neutralize obsessions, but again, the individual recognizes them as unreasonable or excessive. Typical compulsive behaviors include:
  • Cleaning
  • Washing
  • Checking
  • Excessive ordering and arranging
  • Counting
  • Repeating
  • Collecting
An additional requirement for the diagnosis of OCD relates to the severity dimension. Thus, symptoms should cause marked distress, be time consuming (often taking up to several hours per day), and interfere significantly with normal functioning. Because patients do not necessarily volunteer their symptoms, screening questions such as, “Do you wash your hands over and over?” “Do you have to check things repeatedly?” “Do you have thoughts that distress you and cannot get rid of?” may be necessary (153).
Epidemiology
OCD, once thought to be very rare, was found to have a lifetime prevalence of 2.5% by a National Institute of Mental Health (NIMH) Epidemiologic Catchment Area study (154). Other epidemiological surveys, such as in Edmonton, Canada, have found a similar prevalence (i.e., 3.0%; 155). A two-stage survey in adolescents first used a preliminary screening of more than 5,000 high school students with an OCD inventory and then a personal semistructured
P.529

interview by a team of 13 skilled clinicians. Corrected for age of incidence, this study also yielded figures (i.e., 1.9% ± 0.7%) similar to those in adult populations, further validating the earlier studies (156). Approximately half of OCD patients have their onset before age 21 years (mean age 19.8 years ± 1.9 years). In general, onset is in childhood, adolescence, or young adulthood, and although the severity of the disorder fluctuates, it usually persists throughout life (157). Preliminary data indicate that the onset or worsening of OCD may be related to reproductive cycle events (e.g., menarche, postpartum) in females (158). Less than 10% of cases
P.530

become progressive, with the adult manifestation essentially being identical to that in childhood, with only the content of the symptoms changing (159).
Figure 13-2 Treatment strategy for panic disorder with or without agoraphobia.
Rasmussen and Eisen (153) have suggested three underlying psychological dysfunctions:
  • An abnormality of risk assessment
  • A pathological doubt
  • A need for certainty or perfection
Cross-cultural studies show that OCD occurs in many different groups and is essentially identical, although the content may differ slightly. For example, the Saudis, with their religious association of body washing and prayers, are often obsessed about these issues. By contrast, Hindus are more concerned about cleanliness because it plays a prominent role in their religion (160).
Comorbid Disorders
A substantial number of OCD patients, as many as 50%, also have associated major depression. Many also have some symptoms of depression, whether it be feeling sad, hopeless, or inadequate; having sleep disturbances; or having other changing vital functions. This disorder, however, starts at a younger age than depression (as stated, approximately half of OCD patients are first seen before age 21 years). There is also a somewhat higher incidence of phobias, PD, and alcohol abuse with OCD than in the general population. Similarly, Eisen et al. (161) found that 7.8% (6 of 77) of their patients met Diagnostic and Statistical Manual of Mental Disorders, 3rd ed., revised (DSM-III-R) criteria for both OCD and schizophrenia or schizoaffective disorder.
The association with Gilles de la Tourette's syndrome is particularly important. Although only a few OCD patients have tics, the prevalence is much higher than in the general population. Conversely, obsessive–compulsive symptoms are common in Tourette's patients. Thus, there is a clear association between Tourette's syndrome and OCD. Tourette's is familial and most likely genetically transmitted (162). Less is known about the heritability of OCD, but there is some suggestion that it is at least in part genetically determined (163,164,165).
Several large studies have investigated the prevalence of both Tourette's syndrome and OCD in index cases of those with Tourette's syndrome (166,167). In the cases of Tourette's with OCD symptoms, the age-corrected ratio is 18%, with relatives having Tourette's symptoms, chronic tics, or OCD (10%). In relatives of patients who have Tourette's symptoms only, 17% have either Tourette's syndrome or chronic tic disorder, and 14% have OCD. Thus, the incidence of OCD in relatives is identical in index cases of those with Tourette's syndrome with OCD and index cases of Tourette's syndrome only. Finally, follow-up studies find that Tourette's develops in a significant percentage of children with OCD (168).
Differential Diagnosis of Obsessive–Compulsive Disorder
Although the full spectrum of OCD is not known, having effective drugs means that atypical presentations can be treated. If improvement with these drugs occurs, it supports the proposition that the variant is a manifestation of OCD (169). Several disorders may be variants of OCD, and similarities to this condition include their obsessional quality, familial patterns, and responsiveness to similar drug therapies (170). They may include (171,172,173,174,175,176):
  • Trichotillomania (or hair pulling)
  • Nail biting
  • Bowel or bladder obsessions
  • Pathological jealousy
  • Dysmorphophobia (i.e., obsession that a body part is disfigured)
  • Cancer phobias
  • Self-mutilation (e.g., picking at one's face)
Because many of these disorders have overlapping symptoms and respond to the same treatments, the concept of an obsessive–compulsive spectrum disorder (OCSD) has been proposed (177). This spectrum of disorders is characterized by obsessive thoughts or preoccupation with body appearance bodily sensations, body weight, or body illness, or by stereotyped, ritualistic, or driven behaviors, such as tics, hair pulling, sexual compulsions, pathological gambling, or other impulsive-type disorders. The following conditions have been commonly classified as OCSD (178):
P.531

  • Body dysmorphic disorder
  • Anorexia nervosa, bulimia nervosa, binge-eating disorder
  • Autism
  • Tourette's syndrome
  • Prader-Willi syndrome
  • Trichotillomania, onychophagia
  • Kleptomania, compulsive buying
  • Paraphilias
OCSD has been responsive to drugs such as the SSRIs (179).
Schizophrenia
Although many schizophrenic patients demonstrate obsessive–compulsive symptoms, this problem has received little systematic investigation. There are conflicting case reports of patients with obsessive–compulsive symptoms who failed to benefit when given an antiobsessional drug in addition to an antipsychotic and those in which this strategy was beneficial (180). There are also reports of certain repetitive behaviors that mimic OCD that are reduced by the addition of clomipramine (181,182,183). Schulz has proposed the term schizo-obsessive to describe this clinical presentation (184).
Personality Disorders
One study of 17 OCD patients on medication found that 9 of the 10 responders no longer met criteria for the diagnosis of a personality disorder, whereas 5 of the 7 nonresponders continued to meet criteria. These data imply that some personality disorders may be secondary to a primary diagnosis of OCD (185).
Anxiety Disorders
Some obsessions or compulsions may masquerade as a specific phobia or agoraphobia; conversely, anxiety about OCD symptoms may mimic a panic attack. Alternatively, it is possible that the comorbidity is real and has some significance other than definitional.
There are clear biological distinctions between OCD and PD. For example, panic attacks are produced by CO2 inhalation, lactate infusion, yohimbine administration, psychostimulants, isoproterenol, and mCPP. By contrast, none of these agents except mCPP exacerbates obsessions or compulsions. Furthermore, OCD patients benefit most from clomipramine or SSRIs, whereas those with panic attacks are helped by a variety of antidepressants (e.g., SSRIs, TCAs, MAOIs).
Biological Correlates of Obsessive–Compulsive Disorder
Genetics
OCD tends to run in families. A study of the NIMH cohort of 70 children with OCD found that 25% of fathers and 9% of mothers had the disorder and, in general, there was an increased familial occurrence in first-degree relatives of OCD patients (156). In addition, studies of twins find that two of three monozygotic twins are concordant for OCD (186).
As noted earlier, there is also a genetic association between OCD and Tourette's syndrome, with many Tourette's patients experiencing OCD symptoms (187,188,189). Tourette's syndrome is thought to be an autosomal dominant disease, and although it has not been localized as yet, studies are actively in process, with at least 50% of the autosomal genome excluded as the locus (190,191).
Neuropsychiatric Disorders
Several neurological disorders that involve the basal ganglia (e.g., caudate nucleus, globus pallidus, putamen) also manifest OCD symptoms (192). They include such varied conditions as:
  • Huntington's disease (193)
  • Choreoacanthocytosis
  • Sydenham's chorea
  • Postencephalitic parkinsonism
Occasionally, OCD is also associated with organic brain syndromes, epilepsy, and other disorders of the basal ganglia.
Imaging Studies
OCD patients have been evaluated with functional (e.g., positron emission tomography [PET], functional magnetic resonance imaging [fMRI], magnetic resonance spectroscopy [MRS]) and structural (e.g., magnetic resonance imaging [MRI], computed tomography [CT] and diffusion tensor) imaging. Thus far there are indications
P.532

that an abnormality might be located near the head of the caudate nucleus, the globus pallidus, or the orbital frontal area. This finding is consistent with a basal ganglia or frontal cortical–subcortical circuit disorder (194,195). More recently, diffusion tensor imaging combined with structural MRI implicate a dysregulation in the anterior cingulate-basal ganglia-thalamocortical circuit (196).
Neurotransmitters
Several lines of evidence implicate the serotonin system. First, it has a significant role at several sites in the circuitry connecting the frontal cortical and the basal ganglia locations. Second, challenge and genetic studies have implicated the 5-HT1D receptor (197). Third, agents that benefit OCD have potent serotonin effects (e.g., clomipramine, SSRIs).
The dopamine system has also been considered, in part because of the evidence for increased midbrain DA transmission in OCD and in part because of the benefit from DA antagonism in patients insufficiently responsive to serotonin agents (198).
Animal Models
There are also some animal models of OCD, including:
  • Lick granuloma: Several studies show that large dogs that lick their forepaws repetitively, producing a severe lesion, are benefited by clomipramine or fluoxetine, but not desipramine (199).
  • Feather picking in parrots and a similar disorder in monkeys are also helped by clomipramine (200,201).
Drug Treatment of Obsessive–Compulsive Disorder
Most antidepressants block serotonin (5-HT) or NE uptake. Only a few, however, are highly potent or selective blockers of 5-HT uptake. Earlier, amitriptyline was considered a potent serotonin uptake inhibitor (SRI); however, it proved to have only a modest effect in comparison with some of the newer agents (e.g., clomipramine, fluoxetine, sertraline, paroxetine, and fluvoxamine). Although clomipramine is a well-studied drug for OCD, its active metabolite, desmethylclomipramine, also inhibits NE uptake. Therefore, in vivo, clomipramine affects both amine systems, making it a distinct high-potency SRI, but not serotonin specific. By contrast, fluoxetine, sertraline, paroxetine, fluvoxamine, citalopram, and escitalopram have negligible NE-blocking properties, making them both highly potent and highly specific for serotonin.
The fact that clomipramine benefits OCD whereas other standard TCAs and MAOIs are relatively ineffective suggests that only SRIs have the necessary properties to be effective. This argument was countered by Marks et al. (202), who suggested that some OCD patients are depressed and that antidepressants primarily helped the mood disorder, only secondarily improving OCD. Because of this controversy, it is important to demonstrate that SRIs are specifically effective in OCD, and this is best accomplished by placebo-controlled trials. A second question relates to their specificity, which can be demonstrated by comparing these agents with conventional antidepressants. If the SRIs are found to be more effective, this would have implications for the biological basis of OCD, as well as the mechanism of action of these antiobsessive agents.
Goodman (203) has opined that “the backbone of pharmacologic treatment for OCD is a 10- to 12-week trial with an SRI in adequate doses. In most cases, treatment should be initiated with an SSRI because of the superior safety, tolerability, and equivalent efficacy of this class of drugs compared with clomipramine.” Fluoxetine, sertraline, fluvoxamine, and paroxetine have, in separate multicenter trials, demonstrated efficacy and tolerability in the treatment of OCD (204). Citalopram and escitalopram should also be effective in the treatment of OCD (205).
Serotonin Reuptake Inhibitors for Obsessive–Compulsive Disorder
An important question is whether the high-potency serotonergic agents are differentially effective in OCD. Because we cannot argue for greater efficacy over placebo if they are only shown to be superior to standard antidepressants (because we do not know whether any antidepressant would be more effective than placebo), we performed meta-analyses of those studies
P.533

comparing individual agents (i.e., clomipramine, fluvoxamine) with placebo or standard antidepressants, including (206,207,208,209,210,211,212,213,214,215,216,217,218,219,220,221,222,223,224,225):
  • Desipramine
  • Imipramine
  • Nortriptyline
  • Doxepin
  • Amitriptyline
  • Clorgyline
Table 13-9 Clomipramine versus placebo for obsessive–compulsive disorder
 | Number of Studies | Effect Size | Variance | Z | p Value
Measure 1 | 9 | 1.26 | 0.007 | 14.8 | 10-49
Measure 2 | 9 | 1.17 | 0.007 | 14.3 | 10-46
Ideally, the rating assessment used for our analyses should be predetermined so as not to introduce a bias; however, these studies used a variety of instruments to evaluate efficacy. This created an issue concerning which instrument should be chosen for entry into the meta-analysis. A quantitative rating scale designed specifically to assess obsessive–compulsive symptoms would be the instrument of choice, so we ranked those available, starting with the Yale-Brown Obsessive–Compulsive Rating Scale (YBOCS). This hierarchy was then applied in each study to choose the best scales available. When more than one scale was used, we also performed separate analyses for each to control for the possibility that investigators chose the rating assessment with the biggest drug–drug or drug–placebo difference.
Serotonin Reuptake Inhibitors Versus Placebo
The meta-analysis of all studies comparing clomipramine or SSRIs with placebo for the treatment of OCD found that the active drug produced a better result in every trial. We calculated the effect size and the statistical significance for clomipramine alone and fluvoxamine alone. Their results showed a highly significant effect for both drugs (Tables 13-9 and 13-10). Several studies with sertraline, fluoxetine, and paroxetine have demonstrated similar results (226,227,228,229,230,231,232,233).
Serotonin Reuptake Inhibitors Versus Standard Antidepressants
Also of interest was the comparison of clomipramine with other standard (non-SSRI) antidepressants. When clomipramine was considered in the meta-analysis, the effect sizes were essentially unchanged (i.e., 0.79 and 0.70; Z scores = 7.6 and 7.2; probabilities of 10-14 and 10-12). These results were highly homogeneous, with the effect sizes consistent over all studies (Table 13-11).
Whether we considered clomipramine alone or any of the SSRIs, the evidence clearly found either to be more effective than standard antidepressants. Based on this outcome, first-line drug therapy should include at least three separate trials (i.e., two different SSRIs and clomipramine).
Because the SSRIs are safer than clomipramine, it is important to know whether the latter is more effective to justify its greater risk. Three studies (Table 13-12) found fluvoxamine equal to clomipramine: two found fluoxetine equal to clomipramine, and one showed sertraline superior to clomipramine, probably because of the high dropout rate related to side effects with clomipramine. Although more data are needed, it seems that all the high-potency SSRIs are equally effective, and therefore we recommend starting with the SSRIs for reasons of safety and ease of use.
Table 13-10 Selective serotonin reuptake inhibitors versus placebo for obsessive-compulsive disorder
Drug | Number of Studies | Effect Size | Variance | Z | p Value
Fluvoxamine | 6 | .58 | .01 | 5.2 | 10-7
Fluoxetine | 2 | .43 | .01 | 4.43 | 0.000005
Paroxetine | 1 | .52 | .01 | 3.9 | 0.000005
Sertraline | 4 | .52 | .01 | 5.8 | 10-9
Another interesting development is the growing clinical literature on the use of SSRIs in body
P.534

dysmorphic disorder, which may be part of the OCD spectrum. Also of interest are positive clinical reports with these agents in the treatment of pathological gambling, sexual compulsions, kleptomania, and compulsive buying.
Table 13-11 Clomipramine versus standard antidepressants* for obsessive–compulsive disorder
 | Number of Studies | Effect Size | Variance | Z | p Value
Measure 1 | 10 | 0.79 | 0.01 | 7.6 | 10-14
Measure 2 | 10 | 0.70 | 0.009 | 7.2 | 10-12
*Not SSRIs (selective serotonin reuptake inhibitors).
Augmentation Strategies for Obsessive–Compulsive Disorder
Monodrug treatment can reduce the severity of OCD by up to 67% but typically does not completely eliminate the disorder. Combination with other adjunctive therapies (e.g., drugs or psychotherapy) can produce a qualitatively better change.
Drug Augmentation
Antipsychotics
Monotherapy trials with first-generation antipsychotics and SGAs for OCD generally have been disappointing. A series of open and controlled augmentation trials, however, have been more promising. Indeed, while the sample sizes have been small, double-blind, placebo-controlled trials in treatment-resistant OCD have generated response rates of approximately 40% with SGA augmentation (e.g., risperidone, olanzapine, quetiapine; 234,235,236,237,238,239). One open trial with aripiprazole monotherapy also demonstrated benefit in 8 OCD patients (240).
Other Antidepressants
Another study of nine treatment-resistant patients (despite vigorous treatment with clomipramine plus lithium) found that three patients responded to the addition of trazodone, relapsed when trazodone was discontinued, and responded again when it was readministered (241). A small, double-blind study comparing trazodone with placebo in 21 patients, however, found no difference in therapeutic benefit between this agent and placebo (242).
Many patients have both Tourette's and OCD symptoms, and one case study found that pimozide helped Tourette's symptoms, whereas fluvoxamine helped the OCD symptoms, suggesting some specificity for each symptom (243). In a naturalistic study of Tourette's with associated OCD, adjunctive fluoxetine produced 81% improvement in the complicating OCD symptoms (244).
Finally, a 12-week, open trial with mirtazapine (60 mg/day) in 30 OCD patients, followed by an 8-week, double-blind discontinuation phase, indicated benefit with this antidepressant (245).
Other Agents
Some evidence indicates that buspirone may be helpful in OCD, with one small study finding buspirone alone equieffective to clomipramine (246). Preliminary data also indicate that buspirone may be an effective augmentation of the SRIs.
Table 13-12 clomipramine versus Selective serotonin reuptake inhibitors for obsessive-compulsive disorder
Drug | Number of Studies | Effect Size | Z | p Value
Fluoxetine | 2 | -.27 | 1.3 | NS
Fluvoxamine | 3 | .10 | .6 | NS
Sertraline | 1 | .32 | 2.0 | .04
P.535

There is also preliminary, promising evidence to support trials with clonazepam (as an augmenter or alone), MAOIs, morphine, or riluzole for treatment-resistant OCD (247,248,249).
Case reports suggested that adding lithium to the SRIs was beneficial, so several controlled studies compared lithium supplementation with clomipramine, and one added lithium or placebo to fluvoxamine (250). Neither study provided evidence that adjunctive lithium was helpful. Inositol augmentation of an SSRI in treatment-refractory patients also did not lead to significant improvement in the majority of cases (251).
Nondrug Augmentation
Concurrent with the introduction of clomipramine in 1966, Meyer (252) first reported on the benefit of behavioral therapy for OCD. Thus, while studies were finding the SRIs possessed antiobsessive properties above and beyond their antidepressant effects, a parallel literature also developed demonstrating the efficacy of behavioral techniques for OCD, especially prolonged (i.e., at least 20 hours) in vivo exposure and response prevention (253). Furthermore, and in contrast to the high relapse rate with drug discontinuation, a substantial number of patients continue to demonstrate benefit months to years after behavioral interventions (254,255). Limited therapist contact time allowing patients the independence to develop and implement their own programs also seems to be a more cost-effective approach (211). In general, pure obsessives are less responsive, whereas compulsive behaviors are more responsive to behavioral interventions.
No psychotherapy other than CBT has been demonstrated in multiple randomized, controlled trials to be helpful for OCD. Furthermore, Simpson and Kozak (256), in their review of exposure and ritual prevention (EX/RP) and cognitive therapy in the treatment of OCD patients (age 18 years and older), concluded that no convincing evidence exists that any particular set of cognitive procedures is as good as or better than EX/RP. These authors also contend that, to date, EX/RP “is the most helpful psychosocial treatment for OCD and may be one of the best ways to augment SRI pharmacotherapy.”
A subsequent 12-week, double-blind, placebo-controlled trial randomized 122 subjects with OCD into four treatment groups (257):
  • EX/RP
  • Clomipramine
  • EX/RP plus clomipramine
  • Placebo
Based on change scores in the YBOCS, all three active groups differed significantly from placebo (p = 0.05), and EX/RP alone or combined with clomipramine was significantly better than clomipramine alone (p = 0.01).
Because significant OCD symptoms often remain or recur, even when there is substantial improvement with a specific therapy, a combined complementary approach seems to be the optimal strategy for most patients.
Neurosurgery and Other Approaches
Nonpharmacological, nonpsychotherapeutic strategies that have been considered in various reports include:
  • Neurosurgical techniques (258)
  • Cingulotomy
  • Anterior capsulotomy
  • Subcaudate tractomy
  • Limbic leukotomy
  • Deep brain stimulation (DBS)
  • Vagus nerve stimulation (VNS)
  • Transcranial magnetic stimulation (TMS; 259)
For those with intractable and severely disabling OCD, neurosurgery should be considered (260,261). Stereotactic psychosurgery that selectively severs fiber connections between the orbitofrontal cortex and the dorsomedial and related thalamic nuclei may ameliorate OCD symptoms (262). In Russia, cingulotomy for OCD is allowed only in patients with the following permissibility criteria (263):
  • Clinicopsychopathological (duration of disease, resistance to medication, psychopathological status)
  • Physiological (presence of a brain target that defines the psychopathological status)
  • Technical (availability of proper stereotactic, imaging, electrophysiological, and other apparatus necessary to carry out the surgical treatment)
Postsurgical observations are important to discern any adverse sequelae. In this context, Swedish investigators conducted a prospective,
P.536

long-term study of personality traits in patients with intractable obsessional illness treated by capsulotomy. These authors found that the incidence of adverse personality changes after capsulotomy is low and does not increase with time (264).
Maintenance Drug Therapy for Obsessive–Compulsive Disorder
Clear clinical evidence indicates that most patients relapse if SRIs are discontinued. For example, in a random assignment study in which placebo was substituted for clomipramine, 16 of 18 patients relapsed on placebo by week 7 (254). A second, 2-month study of patients maintained on clomipramine found that only two relapsed and nine remained well, whereas eight relapsed and only one remained well when desipramine was substituted (265).
Conclusion
In controlled trials, SRIs are better than placebo. All studies found these agents consistently and significantly more effective than standard antidepressants. But each had a small sample size, and the results were not striking. Because of the consistency across studies, however, our meta-analysis with clomipramine was highly statistically significant.
This observation is a rare phenomenon in pharmacology. Meta-analyses of studies comparing various standard antidepressants for major depressive disorder reveal that all are equally efficacious (see Chapter 7). It is unusual to find a subclass of drugs more efficacious than others in the same class. Hence, if some antidepressants are clearly more effective than other antidepressants in OCD, it is truly noteworthy.
In addition to finding that the SRIs are more effective than standard antidepressants, the results are also homogeneous, in that the degree to which these drugs outperform their earlier-generation counterparts remains consistent across all studies. The question of an even more selective efficacy for clomipramine over the SSRIs, however, remains unanswered because of a paucity of well-designed studies. Those reported, however, found no significant difference in efficacy (266). Because clomipramine is not a pure serotonergic drug (i.e., it also inhibits NE uptake by virtue of an active metabolite), its mechanism of antiobsessive action remains uncertain. Studies designed to address these questions may shed light on a specific biochemical dysfunction or possible aberrant interactions among different neurotransmitter systems.
More recently, Canadian investigators (267) examined the efficacy and tolerability of clomipramine compared with the SSRIs in OCD therapy. Based on the results of their findings, these authors concluded that recently expressed opinions that clomipramine should be used to treat OCD after two to three failed SSRI trials are not supported by research evidence. They concluded that both clomipramine and the SSRIs may be used as first-line treatment.
Based on our results, we conclude that SRIs are more effective than placebo or other standard antidepressants in the treatment of OCD, although equieffective to standard antidepressants for depression. Our review distinguished the antiobsessive properties from the antidepressant properties of these agents.
The concurrent use of drug plus behavioral therapy seems to offer the best chance for improvement in most patients. In those most severely affected (i.e., those who manifest an unremitting course despite several adequate trials of drug and behavioral therapies), TMS, VNS, DBS, or psychosurgical intervention may offer a viable chance for relief from this disabling disorder (268,269). Figure 13-3 summarizes the treatment strategy we would suggest given the evidence thus far.
Trichotillomania
Trichotillomania, listed in the DSM-IV-TR under “Impulse Control Disorders Not Elsewhere Classified” (270), is characterized by impulses to pull out one's hair, often involving multiple sites (scalp, eyebrows, and eyelashes commonly; pubic, axillary, chest, and rectal areas less commonly; 271). Some clinicians have proposed that this condition is a variant of OCD, based on similarities in phenomenology, family history, and response to treatment. Originally thought to occur more commonly in females, it has become evident that it may affect males just as often. Many victims of this disorder have a history beginning in childhood and refractoriness to all
P.537

attempted remedies. Comorbidity of trichotillomania with mood, anxiety, substance abuse, and eating disorders is also common (272). Others have noted that trichotillomania may also coexist with mental retardation and psychotic disorders.
Figure 13-3 Treatment strategy for OCD and related disorders.
MAOIs, TCAs, lithium, clomipramine (alone or with topical steroids), fluoxetine, and fluvoxamine may reduce the frequency and intensity of this disorder (218,233,273,274,275,276); however, controlled trials are needed to conclusively establish efficacy. Relapse after initial improvement has been reported. Data indicate that both trichotillomania and OCD may also respond to venlafaxine (277,278). For children, such treatments should be reserved for only those with the more severe, refractory forms.
In addition, behavioral and pharmacological cotreatment can offer substantial clinical benefit for trichotillomania in both hair pulling symptoms and ancillary measures of functioning (278; Fig. 13-3).
P.538

Posttraumatic Stress Disorder
The lifetime prevalence of posttraumatic stress disorder (PTSD) in the United States is about 9%, with women twice as likely to develop this disorder as men. PTSD is attributable to an unusual experience that would be very stressful for almost anyone (e.g., serious threat to life or physical integrity or involvement of the person or a loved one in a major catastrophe, such as a serious traffic accident; 279). This largely environmentally induced disorder is commonly observed in rape victims and combat veterans with a history of exposure to overwhelming stress (280). The patient re-experiences the traumatic event by:
  • Intrusive recollections (e.g., flashbacks, nightmares)
  • Dreams
  • Acting or feeling as if the traumatic event were recurring
  • Intense psychological distress on exposure to events that symbolize or resemble the traumatic event
  • Hyperarousal
  • Emotional numbing
Other manifestations of the disorder include persistent avoidance of stimuli associated with the trauma and symptoms of increased arousal, neither of which were present before the incident. To qualify for this diagnosis, a symptomatic period of at least 1 month is required.
Comorbid disorders are common. For example, Shore et al. (281) found that among their patients with PTSD, 28% also had GAD, 29% had depression, 12% had phobias, and 10% had alcohol abuse problems.
It is important to note that only a minority of individuals exposed to severe trauma develop PTSD. Thus, identifying factors that may predispose a person to or diminish the risk of developing this disorder would be helpful. The possible risk factors under consideration include (282):
  • Intensity of and failure to recover from the acute response to trauma
  • Lower cortisol levels; increased corticotropin-releasing factor activity; sensitization of the hypothalamic-pituitary-adrenal axis in the immediate aftermath
  • Prior history of trauma
  • Low posttrauma GABA plasma levels (283)
  • Hyperresponsive amygdala; compromised hippocampal and medial frontal cortical function (284)
If one or more of these factors prove to be useful in assessing risk, they may facilitate as well as guide the choice of early interventions that can favorably alter the long-term course of the disorder.
Treatment of Posttraumatic Stress Disorder
Both pharmacological and psychotherapeutic approaches have demonstrated benefit for PTSD. In particular, symptoms associated with hyperarousal or re-experiencing of the traumatic incident are benefited by drug therapies. Treatments can be categorized as follows:
  • Pharmacotherapy
  • Antidepressants
  • BZDs
  • Mood stabilizers
  • SGAs
  • Psychotherapeutic
  • CBT
  • Supportive therapy (individual or group)
  • Eye movement and reprocessing
The goals of treatment should include (285):
  • Reducing severity of symptoms
  • Improving function
  • Enhancing resilience and coping skills
  • Reducing comorbid disorders and disability
  • Enhancing quality of life
  • Facilitating rehabilitation
  • Preventing relapses
Pharmacotherapy
Selective Serotonin Reuptake Inhibitors
There have been several placebo-controlled and open-label studies of SSRIs, which are now considered the first-line treatment for PTSD.
Fluoxetine. In one controlled trial, fluoxetine (40 mg/day) was shown to be superior to placebo for both PTSD and depressive symptoms (286). Subsequently, fluoxetine (10 to 60 mg/day) was found superior to placebo in a 12-week, randomized, double-blind study in measures of PTSD, disability, and vulnerability to stress. In
P.539

this study, 85% of the fluoxetine versus 62% of the placebo patients were very much or much improved (287).
Sertraline. In a 12-week trial involving 187 adult outpatients with PTSD, results showed a significantly larger decrease in the mean change from baseline on the Clinician-Administered PTSD Scale (CAPS-2) total score for sertraline (-33) than for placebo (-23.2; p = 0.02). Sertraline also was shown to have positive effects on quality of life (288). In addition, sertraline has been shown to be effective in the treatment of PTSD with comorbid alcoholism. A second trial using a similar design reported comparable response rates (289). Further, an open trial found that sertraline plus prolonged exposure therapy was superior to sertraline alone (290).
Paroxetine. In a 12-week, randomized, placebo-controlled trial, paroxetine (20 or 40 mg/day) was superior to placebo in CAPS-2 change at endpoint (p = 0.001). Further, more subjects in the paroxetine groups versus the placebo group were rated as responders based on the Clinical Global Impression-Global Improvement scale (291). A second controlled trial using flexible doses of paroxetine (20 to 50 mg/day) found a significantly greater reduction in scores on all primary and secondary outcome measures (292).
Open-label trials with the SSRIs paroxetine, fluvoxamine, and citalopram also reported favorable response in PTSD (293,294,295).
Based on these data, most experts recommend SSRIs as a first-line medication treatment for PTSD (296,297).
Tricyclic Antidepressants
Two placebo-controlled trials found that TCAs were beneficial for PTSD. An 8-week study of amitriptyline (50 to 300 mg/day) versus placebo was conducted in male combat veterans with PTSD. Amitriptyline (50% response rate) was found to be more effective than placebo (17% response rate; 298). In another 8-week, placebo-controlled study, imipramine (50 to 300 mg/day) was compared with placebo in 60 Vietnam veterans with PTSD. The results (as indicated by various rating scales) showed that there was greater symptom reduction in the imipramine-versus the placebo-treated patients (299).
Monoamine Oxidase Inhibitors
The efficacy of both reversible and irreversible MAOIs for the treatment of PTSD has been studied in controlled trials. Phenelzine has been shown to be superior to placebo and imipramine in patients with chronic PTSD who had a very low placebo response (299,300). Thus, we believe phenelzine is worth trying for patients who can adhere to dietary and medicinal restrictions.
Although no reversible selective MAOIs are available in the United States, brofaromine has been evaluated in two controlled trials (301,302). The outcomes were mixed, with no evidence of efficacy in one of these trials (301). In the other study, however, a subgroup of patients (50%) who had PTSD for at least 1 year responded favorably (302).
Moclobemide is a reversible, selective, MAO-A inhibitor currently available in other countries but not in the United States. An open-label study in 20 patients with PTSD suggested that moclobemide was effective at the end of 12 weeks of treatment, with 11 patients no longer meeting criteria for PTSD (303). Controlled, double-blind studies are needed to confirm these findings.
Other Antidepressants
Other antidepressants with serotonergic action have also been shown to benefit patients with chronic PTSD, many of whom were treatment refractory. Data from controlled trials support the benefit of venlafaxine (304) and mirtazapine (305), while six open-label trials found nefazodone to be effective as well (306). Preliminary data suggest that trazodone may be effective in reducing the three primary symptom clusters of PTSD. These findings, however, need to be confirmed in controlled, larger-sample-size trials (307).
Preliminary data from an investigation of bupropion in the treatment of male combat veterans with PTSD indicate that this agent may produce significant improvement in hyperarousal symptoms but no significant change in intrusiveness, avoidance, and total CAPS scores. Bupropion decreased depressive symptoms, and most patients reported global improvement, although PTSD symptoms remained mostly unchanged (308).
P.540

Benzodiazepines
Currently, no data indicate that BZDs are effective as a primary treatment for PTSD. Most authors recommend that, if prescribed at all, these agents should be used in combination with other effective treatments, primarily to address refractory hyperarousal symptoms. As always, potential for problems with dependence and withdrawal should be carefully considered.
Mood Stabilizers
The outcomes reported in open trials and case reports suggest that agents such as lithium, carbamazepine, topiramate, and VPA may be useful in treating PTSD (309,310,311,312,313). The effective doses of these drugs for PTSD are those usually recommended for treatment of bipolar disorder. These mood stabilizers appear to benefit affective dysregulation, irritability, hostility, intrusive symptoms, depression, anxiety, and hyperarousal (310).
A small, 12-week, double-blind, placebo-controlled trial of lamotrigine (up to a maximum dose of 500 mg/day, if tolerated) was conducted in 15 patients with PTSD (314). Patients receiving active treatment had a response rate twice as high (50%) as that for patients on placebo. Because lamotrigine can cause serious skin rashes, a slow dose escalation is required for this drug, which then may be slow to act (314,315).
An open-label, 12-week trial of tiagabine (4 to 16 mg/day) for PTSD was followed by a 12-week, double-blind, placebo-controlled phase in 18 initial responders. The significant improvement achieved at the end of the first phase was maintained in both the active drug and placebo groups (316).
Second-Generation Antipsychotics
Case reports suggest that SGAs may benefit patients with PTSD. For example, low doses of risperidone in combination with an antidepressant or mood stabilizer were reported to help reduce nightmares and flashbacks in patients with treatment-refractory PTSD (317). A subsequent 5-week, double-blind, placebo-controlled trial was conducted in 37 combat PTSD patients with concurrent psychosis (318). Risperidone produced a modest but significant reduction in Positive and Negative Syndrome Scale total and CAPS re-experiencing subscale scores. Clozapine, olanzapine, and quetiapine have also been reported to reduce PTSD symptoms, primarily in patients with comorbid psychosis (319,320,321). Finally, two small, placebo-controlled trials reported mixed results for olanzapine (5 to 20 mg/day) in comparison to placebo (322,323).
Psychotherapy
Psychotherapy is commonly used to treat PTSD. At least four meta-analyses support its benefit, particularly CBT and eye movement desensitization and reprocessing (324,325,326,327). Exposure and cognitive restructuring are the most common CBT techniques employed. The latter approach involves “unlocking” disturbing memories and reprocessing them using a series of rapid and rhythmic eye movements to facilitate cognitive changes and decrease anxiety (328). Specifically, patients develop a mental image of the traumatic event and associated cognitions while tracking a bilateral stimulus (324).
Combination Strategies
If drug treatment alone is unsuccessful, there is growing support for the treatment of PTSD with combined pharmacotherapy and psychotherapy. This strategy may:
  • Facilitate engagement and trauma-focused psychotherapy
  • Help patients who are ambivalent about pharmacotherapy
  • Help patients who are fearful of becoming addicted or developing a lifelong dependency on pharmacotherapy
Figure 13-4 summarizes the treatment strategy we would suggest for PTSD.
Acute Stress Disorder
Acute distress disorder is a new category that involves a person who has been exposed to a traumatic event that he or she experienced, witnessed, or was confronted with involving actual or threatened death or serious injury or a threat to the physical integrity of self or others. Furthermore, the person's response involves intense fear, helplessness, or horror. DSM-IV-TR criteria also include:
Figure 13-4 Treatment strategy for posttraumatic stress disorder.
P.541

  • Having three or more dissociative symptoms while experiencing or after experiencing the traumatic event
  • Persistently experiencing the traumatic event in one of several ways (e.g., recurrent images, flashbacks)
  • Avoidance of cues that evoke recollections of the trauma
  • Intense anxiety symptoms, sleep disruption, irritability, impaired concentration, excessivealertness, startle response, or motor restlessness
  • Significant psychosocial and psychological dysfunction
  • Symptom duration from 2 days to 4 weeks, with onset within 4 weeks of the trauma
Furthermore, the disturbance is not due to physiological effects of a drug of abuse, medication, or general medical condition; is not better accounted for by brief psychotic disorder; and is not merely an exacerbation of a preexisting Axis I or Axis II disorder (270). This diagnostic category, however, has provoked considerable discussion about its validity (329,330,331,332,333).
Conclusion
Figures 13-2, 13-3, and 13-4 provide an overview of our recommended approaches to the management of the anxiety-related disorders discussed in this chapter.
References
1. Weissman MM, Bland RC, Canino GJ, et al. The cross-national epidemiology of panic disorder. Arch Gen Psychiatry. 1997;54:305–309.
2. Klein DF. Delineation of two drug-responsive anxiety syndromes. Psychopharmacologia. 1964;5:397–408.
3. Carey G, Gottesman II. Twin and family studies of anxiety, phobic and obsessive disorders. In: Klein DF, Rabkin J, eds. Anxiety: New Research and Changing Concepts. New York, NY: Raven Press; 1981.
4. Goodwin RD, Lieb R, Hoefler M, et al. Panic attack as a risk factor for severe psychopathology. Am J Psychiatry. 2004;161:2207–2314.
5. Weissman MM, Klerman GL, Markowitz JS, et al. Suicidal ideation and suicide attempts in panic disorder and attacks. N Engl J Med. 1989;321:1209–1214.
6. Johnson J, Weissman MM, Klerman GL. Panic disorder, comorbidity, and suicide attempts. Arch Gen Psychiatry. 1990;47:805–808.
7. Fawcett J. Suicide risk factors in depressive disorders and in panic disorder. J Clin Psychiatry. 1992;5 (Suppl 3):9–13.
8. Lepine JP, Chignon JM, Teherani MS. Suicide attempts in patients with panic disorder. Arch Gen Psychiatry. 1993;50:144–149.
P.542

9. Cohen M, White P. Life situations, emotions and neurocirculatory asthenia. Psychosom Med. 1951; 13:335–357.
10. Pitts FN, McClure JN. Lactate metabolism in anxiety neurosis. N Engl J Med. 1967;277:132–136.
11. Kelly D, Mitchell-Heggs N, Sherman D. Anxiety and the effects of sodium lactate assessed clinically and physiologically. Br J Psychiatry. 1971;119:129–141.
12. Liebowitz MR, Gorman JM, Fyer A, et al. Lactate provocation of panic attacks. II. Biochemical and physiologic findings. Arch Gen Psychiatry. 1985; 42:709–719.
13. Nutt D, Lawson C. Panic attacks. A neurochemical overview of models and mechanisms. Br J Psychiatry. 1992;160:165–178.
14. American Psychiatric Association. Practice guideline for the treatment of patients with panic disorder. Work Group on Panic Disorder. Am J Psychiatry. 1998;155(5 Suppl):1–34.
15. Bruce SE, Vasile RG, Goisman RM, et al. Are benzodiazepines still the medication of choice for patients with panic disorder with or without agoraphobia? Am J Psychiatry. 2003;160:1432–1438.
16. Coryell W, Noyes R, Clancy J. Panic disorder and primary unipolar depression. A comparison of background and outcome. J Affect Disord. 1983;5:311–317.
17. Uhde TW, Boulenger JP, Roy-Byrne PP, et al. Longitudinal course of panic disorder: clinical and biological considerations. Prog Neuropsychopharmacol Biol Psychiatry. 1985;9:39–51.
18. Breier A, Charney DS, Heninger GR. Agoraphobia with panic attacks: development, diagnostic stability and course of illness. Arch Gen Psychiatry. 1986; 43:1029–1036.
19. Markowitz JS, Weissman MM, Ouellette R, et al. Quality of life in panic disorder. Arch Gen Psychiatry. 1989;46:984–992.
20. Weissman MM. Panic disorder: impact on quality of life. J Clin Psychiatry. 1991;52(Suppl):6-8; discussion 9.
21. Roy-Byrne PP, Craske MG, Stein MB, et al. A randomized effectiveness trial of cognitive-behavioral therapy and medication for primary care panic disorder. Arch Gen Psychiatry. 2005;62:290–298.
22. Baldwin DS, Birtwistle J. The side effect burden associated with drug treatment of panic disorder. J Clin Psychiatry. 1998;59(Suppl 8):39–44.
23. Charney DS, Woods SW, Goodman WK, et al. Drug treatment of panic disorder: the comparative efficacy of imipramine, alprazolam, and trazodone. J Clin Psychiatry. 1986;47:580–586.
24. Gorman JM, Liebowitz MR, Fyer AJ, et al. An open trial of fluoxetine in the treatment of panic attacks. J Clin Psychopharmacol. 1987;7:329–332.
25. Schneier FR, Liebowitz MR, Davies SO, et al. Fluoxetine in panic disorder. J Clin Psychopharmacol. 1990;10:119–121.
26. Den Boer JA, Westenberg HGM, Kamerbeek WDJ, et al. Effect of serotonin uptake inhibitors in anxiety disorders: a double-blind comparison of clomipramine and fluvoxamine. Int Clin Psychopharmacol. 1987;2: 21–32.
27. Mavissakalian M, Perel J, Bowler K, et al. Trazodone in the treatment of panic disorder and agoraphobia with panic attacks. Am J Psychiatry. 1987;144:785–787.
28. Black DW, Wesner R, Bowers W, et al. A comparison of fluvoxamine, cognitive therapy, and placebo in the treatment of panic disorder. Arch Gen Psychiatry. 1993;50:44–50.
29. Foster RH, Goa KL. Paroxetine: a review of its pharmacology and therapeutic potential in the management of panic disorder. CNS Drugs. 1997;8:163–188.
30. Lecrubier Y, Judge R. Long-term evaluation of paroxetine, clomipramine and placebo in panic disorder. Acta Psychiatr Scand. 1997;95:153–160.
31. Bougerol T, Farisse J. Pharmacological treatment of panic disorder. Encephale. 1996;22(Special Issue 5):46–53.
32. Sheehan DV, Burnham DB, Iyengar MK, et al. Efficacy and tolerability of controlled-release paroxetine in the treatment of panic disorder. J Clin Psychiatry. 2005;66:34–40.
33. Bandelow B, Behnke K, Lenoir S, et al. Sertraline versus paroxetine in the treatment of panic disorder: an acute, double-blind noninferiority comparison. J Clin Psychiatry. 2004;65:405–413.
34. Davidson JR. The long-term treatment of panic disorder. J Clin Psychiatry. 1998;59(Suppl 8):17–21.
35. Emmanuel NP, Ware MR, Brawman-Mintzer O, et al. Once-weekly dosing of fluoxetine in the maintenance of remission in panic disorder. J Clin Psychiatry. 1999;60:299–301.
36. Judd FK, Norman TR, Burrows GD. Pharmacotherapy of panic disorder. Int Rev Psychiatry. 1990;2:287–298.
37. American Psychiatric Association. Practice guidelines for the treatment of patients with panic disorder. Am J Psychiatry. 1998;155(Suppl):1–34.
38. Klosko JS, Barlow DH, Tassinari RB, et al. Alprazolam vs. cognitive behavior therapy for panic disorder: a preliminary report. In: Hand I, Witchen HU, eds. Panic and Phobias. New York, NY: Springer Verlag, 1988: 54–65.
39. Chouinard G, Annable L, Fontaine R, et al. Alprazolam in the treatment of generalized anxiety and panic disorders: a double-blind, placebo-controlled study. Psychopharmacology. 1982;77:229–233.
40. Sheehan DV, Claycomb JB, Surnam OS. Monoamine oxidase inhibitors and alprazolam in the treatment of panic disorder and agoraphobia. Psychiatr Clin North Am. 1985;8:49–62.
41. Sheehan DV, Coleman JH, Greenblatt DJ, et al. Some biochemical correlates of panic attacks with agoraphobia and their response to a new treatment. J Clin Psychopharmacol. 1984;4:66–75.
42. Charney DS, Heninger GR. Noradrenergic function and the mechanism of action of antianxiety treatment. I. The effect of long-term alprazolam treatment. Arch Gen Psychiatry. 1985;42:458–467.
P.543

43. Dunner DL, Ishiki D, Avery DH, et al. Effect of alprazolam and diazepam on anxiety and panic attacks and panic disorder: a controlled study. J Clin Psychiatry. 1986;47:458–460.
44. Rizley R, Kahn RJ, McNair DM, et al. A comparison of alprazolam and imipramine in the treatment of agoraphobia and panic disorder. Psychopharmacol Bull. 1986;22:167–172.
45. Ballenger JC, Burrows GD, DuPont RL, et al. Alprazolam in panic disorder and agoraphobia: results from a multicenter trial. I. Efficacy in short-term treatment. Arch Gen Psychiatry. 1988;45: 413–422.
46. Clark DB, Taylor CB, Roth WT, et al. Surreptitious drug use by patients in a panic disorder study. Am J Psychiatry. 1990;147:507–509.
47. Coryell W, Noyes R. Placebo response in panic disorder. Am J Psychiatry. 1988;145:1138–1140.
48. Marks IM, De Albuquerque A, Cottraux J, et al. The “efficacy” of alprazolam in panic disorder and agoraphobia: a critique of recent reports. Arch Gen Psychiatry. 1989;46:668–670.
49. Cross-National Collaborative Panic Study, Second Phase Investigators. Drug treatment of panic disorder. Comparative efficacy of alprazolam, imipramine, and placebo. Br J Psychiatry. 1992;160:191–202.
50. DuPont RL, Swinso RP, Ballenger JC, et al. Discontinuation of alprazolam after long-term treatment of panic-related disorders. J Clin Psychopharmacol. 1992;12(5)352–354.
51. Sheehan DV. One-year follow-up of patients with panic disorder and withdrawal from long-term antipanic medications. In: Program and abstracts of the Panic Disorder Biological Research Workshop; April 16, 1986; Washington, DC: 35.
52. Fyer AJ, Liebowitz MR, Gorman JM, et al. Discontinuation of alprazolam in panic patients. Am J Psychiatry. 1987;144:303–308.
53. Nagy LM, Krystal JH, Woods SW, et al. Clinical and medication outcome after short-term alprazolam and behavioral group treatment in panic disorder. Arch Gen Psychiatry. 1989;46:993–999.
54. Ballenger JC, Lydiard RB, Lesser IM, et al. Acute fixed dose alprazolam study in panic disorder patients. Paper presented at: The Pharmacology/Pharmacokinetic Studies Workshop at the Panic Disorder Biological Research Workshop; April 1986; Washington, DC.
55. Uhlenhuth EH, Matuzas W, Glass RM, et al. Res-ponse of panic disorder to fixed doses of alprazolam or imipramine. J Affect Disord. 1989;17:261–270.
56. Sheehan DV. Benzodiazepines in panic disorder and agoraphobia. J Affect Disord. 1987;13:169–181.
57. Rashid K, Patrisi G, Cook B. Multiple serious symptom formation with alprazolam. Paper presented at: the Annual Meeting of the American Psychiatric Association; May 1988; Montreal, Quebec.
58. Noyes R, DuPont RL, Pecknold JC, et al. Alprazolam in panic disorder and agoraphobia: results of a multicenter trial. II. Patient acceptance, side effects, and safety. Arch Gen Psychiatry. 1988;45:423–428.
59. Lydiard BR, Laraia MT, Ballenger JC, et al. Emergence of depressive symptoms in patients receiving alprazolam for panic disorder. Am J Psychiatry. 1987;144:664–665.
60. Pollack MH, Tesar GE, Rosenbaum JF, et al. Clona-zepam in the treatment of panic disorder and agoraphobia: a one-year follow-up. J Clin Psychopharma-col. 1986;6:302–304.
61. Charney DS, Woods SW. Benzodiazepine treatment of panic disorder: a comparison of alprazolam and lorazepam. J Clin Psychiatry. 1989;50:418–423.
62. Pyke RE, Kraus M. Alprazolam in the treatment of panic attack patients with and without major depression. J Clin Psychiatry. 1988;49:66–68.
63. Bond AJ, Curran HV, Bruce MS, et al. Behavioural aggression in panic disorder after 8 weeks' treatment with alprazolam. J Affect Disord. 1995;35:117–123.
64. Rosenbaum JE, Woods SW, Groves JE, et al. Emer-gence of hostility during alprazolam treatment. Am J Psychiatry. 1984;141:792–793.
65. Gardner DL, Cowdry RW. Alprazolam-induced dyscontrol in borderline personality disorder. Am J Psychiatry. 1985;142:98–100.
66. Kowley G, Springen K, Iarovice D, et al. Sweet dreams or a nightmare? Newsweek. 1991;(Aug 19):38–44.
67. Pecknold JC, Swinson RP, Kuch K, et al. Alprazolam in panic disorder and agoraphobia: results from a multicenter trial. III. Discontinuation effects. Arch Gen Psychiatry. 1988;45:429–436.
68. Roy-Byrne PP, Dager SR, Cowley DS, et al. Relapse and rebound following discontinuation of benzodiazepine treatment of panic attacks: alprazolam versus diazepam. Am J Psychiatry. 1989;146: 860–865.
69. Mellman TA, Uhde TW. Withdrawal syndrome with gradual tapering of alprazolam. Am J Psychiatry. 1986;143:1464–1466.
70. Rickels K, Schweizer E, Weiss S, et al. Maintenance drug treatment for panic disorder. II. Short- and long-term outcome after drug taper. Arch Gen Psychiatry. 1993;50:61–68.
71. Burrows GD, Norman TR, Judd FK, et al. Short-acting versus long-acting benzodiazepines: discontinuation effects in panic disorders. J Psychiatr Res. 1990;24(Suppl 2):65–72.
72. Levy AB. Delirium and seizures due to abrupt alprazolam withdrawal: case report. J Clin Psychiatry. 1984;45:38–39.
73. Noyes R Jr, Chaudhry DR, Domingo DV. Phar-macologic treatment of phobic disorders. J Clin Psychiatry. 1986;47:455–452.
74. Brown JL, Hauge KJ. A review of alprazolam withdrawal. Drug Intell Clin Pharm. 1986;20:837–884.
P.544

75. Rickels K, Schweizer E. Panic disorder: long-term pharmacotherapy and discontinuation. J Clin Psychopharmacol. 1998;18(Suppl 2):12S–18S.
76. Bruce TJ, Spiegel DA, Hegel MT. Cognitive-behavioral therapy helps prevent relapse and recurrence of panic disorder following alprazolam discontinuation: a long-term follow-up of the Peoria and Dartmouth studies. J Consult Clin Psychol. 1999;67:151–156.
77. Davidson JR. Use of benzodiazepines in panic disorder. J Clin Psychiatry. 1997;58(Suppl 2):26–28.
78. Spier SA, Tesar GE, Rosenbaum JF, et al. Treatment of panic disorder and agoraphobia with clonazepam. J Clin Psychiatry. 1986;47:238–242.
79. Tesar GE, Rosenbaum JF. Successful use of clonazepam in patients with treatment resistant panic. J Nerv Ment Dis. 1986;174:477–482.
80. Fontaine R, Chouinard G. Antipanic effect of clonazepam. Am J Psychiatry. 1984;141:149.
81. Fontaine R. Clonazepam for panic disorders and agitation. Psychosomatics. 1985;26(Suppl 12):13–16.
82. Beaudry P, Fontaine R, Chouinard G, et al. Clonazepam in the treatment of patients with recurrent panic attacks. J Clin Psychiatry. 1986;47:83–85.
83. Beckett A, Fishman SM, Rosenbaum JF. Clonaze-pam blockade of spontaneous and CO2 inhalation-provoked panic in a patient with panic disorder. J Clin Psychiatry. 1986;47:475–476.
84. Judd FK, Burrows GD. Clonazepam in the treatment of panic disorder [Letter]. Med J Aust. 1986;145:59.
85. Tesar GE, Rosenbaum JE, Pollack MH, et al. Clonazepam versus alprazolam in the treatment of panic disorder: interim analysis of data from a prospective, double-blind, placebo-controlled trial. J Clin Psychiatry. 1987:48(Suppl):16–19.
86. Pollack MH, Rosenbaum JE, Tesar GE, et al. Clo-nazepam in the treatment of panic disorder and agoraphobia. Psychopharmacol Bull. 1987;23:141–144.
87. Worthington JJ III, Pollack MH, Otto MW, et al. Long-term experience with clonazepam in patients with a primary diagnosis of panic disorder. Psychopharmacol Bull. 1998;34:199–205.
88. Rosenbaum JF, Moroz G, Bowden CL. Clonazepam in the treatment of panic disorder with or without agoraphobia: a dose-response study of efficacy, safety, and discontinuance. Clonazepam Panic Disorder Dose-Response Study Group. J Clin Psychopharmacol. 1997;17:390–400.
89. Herman JB, Rosenbaum JF, Brotman AW. The alprazolam to clonazepam switch for the treatment of panic disorder. J Clin Psychopharmacol. 1987;7: 175–178.
90. Cohen LS, Rosenbaum JF. Clonazepam: new uses and potential problems. J Clin Psychiatry. 1987; 48(Suppl 10):50–55.
91. Browne TR. Clonazepam. N Engl J Med. 1978; 299:812–816.
92. Karson CN, Weinberger DR, Bigelow L, et al. Clonazepam treatment of chronic schizophrenia: negative results in a double-blind, placebo-controlled trial. Am J Psychiatry. 1982;139: 1627–1628.
93. Albeck JH. Withdrawal and detoxification from benzodiazepine dependence: a potential role for clonazepam. J Clin Psychiatry. 1987;48(Suppl 10):43–48.
94. Patterson JF. Withdrawal from alprazolam dependency using clonazepam: clinical observations. J Clin Psychiatry. 1990;5(Suppl 5):47–49.
95. Jaffe R, Gibson E. Clonazepam withdrawal psychosis [Letter]. J Clin Psychopharmacol. 1986;6:193.
96. Ghadirian AM, Gauthier S, Wong T. Convulsions in patients abruptly withdrawn from clonazepam while receiving neuroleptic medication [Letter]. Am J Psychiatry. 1987;144:686.
97. Moroz G, Rosenbaum JF. Efficacy, safety, and gradual discontinuation of clonazepam in panic disorder: a placebo-controlled, multicenter study using optimized doses. J Clin Psychiatry. 1999;60:604–612.
98. Davidson JR, Moroz G. Pivotal studies of clonazepam in panic disorder. Psychopharmacol Bull. 1998;34: 169–174.
99. Noyes R Jr, Anderson DJ, Clancy J, et al. Diazepam and propranolol in panic disorder and agoraphobia. Arch Gen Psychiatry. 1984;41:287–292.
100. Rickels K, Schweizer EE. Benzodiazepines for treatment of panic attacks: a new look. Psychopharmacol Bull. 1986;22:93–99.
101. Howell EF, Laraia M, Ballenger JC, et al. Loraze-pam treatment of panic disorder. Presented at: the Annual Meeting of the American Psychiatric Association; May 1987; Chicago, Ill.
102. Schweizer E, Pohl R, Balon R, et al. Lorazepam vs. alprazolam in the treatment of panic disorder. Pharmacopsychiatry. 1990;23:90–93.
103. Ballenger JC. Efficacy of benzodiazepines in panic disorder and agoraphobia. J Psychiatr Res. 1990;24(Suppl 2):15–25.
104. Davidson JRT. Continuation treatment of panic disorder with high-potency benzodiazepines. J Clin Psychiatry. 1990;51(Suppl 12A):31–37.
105. Pollack MH. Long-term management of panic disorder. J Clin Psychiatry. 1990;51(Suppl 5):11–13.
106. Klein DF, Fink M. Psychiatric reaction patterns to imipramine. Am J Psychiatry. 1962;119:432–438.
107. Lydiard RB, Ballenger JC. Antidepressants in panic disorder and agoraphobia. J Affect Disord. 1987;13:153–168.
108. Liebowitz MR. Antidepressants in panic disorders. Br J Psychiatry. 1989;155(Suppl 6):46–52.
109. Schweizer E, Rickels K, Weiss S, et al. Maintenance drug treatment of panic disorder. I. Results of a prospective, placebo-controlled comparison of alprazolam and imipramine. Arch Gen Psychiatry. 1993;50:51–60.
P.545

110. Lydiard RB. Desipramine in agoraphobia with panic attacks: an open, fixed-dose study. J Clin Psycho-pharmacol. 1987;7:258–260.
111. Noyes R, Garvey MJ, Cook BL, et al. Problems with tricyclic antidepressant use in patients with panic disorder or agoraphobia: results of a naturalistic follow-up study. J Clin Psychiatry. 1989;50:163–169.
112. Amsterdam JD, Hornig-Rohan M, Maislin G. Efficacy of alprazolam in reducing fluoxetine-induced jitteriness in patients with major depression. J Clin Psychiatry. 1994;55:394–400.
113. Sheehan DV, Paji BA. Panic disorder. In: Dunner DL, ed. Current Psychiatric Therapy. Philadelphia, Pa: WB Saunders; 1992:275–282.
114. Liebowitz MR. Panic disorder in chronic illness. J Clin Psychiatry. 1997;58(Suppl 13):5–8.
115. Zitrin CM, Klein DF, Woerner MG, et al. Treatment of phobias: I. Comparison of imipramine hydro-chloride and placebo. Arch Gen Psychiatry. 1983;40:125–138.
116. Fyer AJ, Liebowitz MR, Gorman JM, et al. Comparative discontinuation of alprazolam and imipramine in panic patients. Paper presented at: the Annual Meeting of the ACNP; December 1988; San Juan, Puerto Rico.
117. Mavissakalian M, Michelson L. Two-year follow-up of exposure and imipramine treatment of agoraphobia. Am J Psychiatry. 1986;143:1106–1112.
118. Zitrin CM, Juliano M, Kahan M. Five-year relapse rate after phobia treatment. Paper presented at: the Annual Meeting of the American Psychiatric Association; May 1987; Chicago, Ill.
119. Cohen SD, Monteiro W, Marks IM. Two-year follow-up of agoraphobics after exposure and imipramine. Br J Psychiatry. 1984;144:276–281.
120. Mavissakalian M, Perel JM. Protective effects of imipramine maintenance treatment in panic disorder with agoraphobia. Am J Psychiatry. 1992;149:1053–1057.
121. O'Rourke D, Fahy TJ, Brophy J, et al. The Galway Study of Panic Disorder. III. Outcome at 5 to 6 years. Br J Psychiatry. 1996;168:462–469.
122. Gittleman-Klein R, Klein DF. Controlled imipramine treatment of school phobia. Arch Gen Psychiatry. 1971;25:204–207.
123. Lydiard RB, Ballenger JC. Panic-related disorders: evidence for the efficacy of the antidepressants. J Anxiety Disord. 1988;2:77–94.
124. Buigues J, Vallejo J. Therapeutic response to phenelzine in patients with panic disorder and agoraphobia with panic attacks. J Clin Psychiatry. 1987;48:55–59.
125. Kelly D, Guirguis W, Frommer E, et al. Treatment of phobic states with antidepressants. A retrospective study of 246 patients. Br J Psychiatry. 1970;116:387–398.
126. Lum M, Fontaine R, Elie R, et al. Probable interaction of sodium divalproex with benzodiazepines. Prog Neuropsychopharmacol Biol Psychiatry. 1991; 15:269–273.
127. Primeau F, Fontaine R, Beauclair L. Valproic acid and panic disorder. Can J Psychiatry. 1990;35:248–250.
128. Roy-Byrne PP, Ward NG, Donnelly PJ. Valproate in anxiety and withdrawal syndromes. J Clin Psychiatry. 1989;50(Suppl 3):44–48.
129. Zajecka J, et al. Efficacy of valproic acid vs placebo in the treatment of panic disorder. Psychopharmacol Bull. 1994;30:735.
130. Ayd FJ Jr. Panic disorder/divalproex. In: Lexicon of Psychiatry, Neurology, and the Neurosciences. 2nd ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000.
131. Baetz M, et al. Efficacy of divalproex sodium in patients with panic disorder and mood instability who have not responded to conventional therapy. Can J Psychiatry. 1998;43:73–77.
132. Ontiveros A, Fontaine R. Sodium valproate and clonazepam for treatment-resistant panic disorder. J Psychiatr Neurosci. 1992;17:78–80.
133. Pande AC, Pollack MH, Crockatt J, et al. Placebo-controlled study of gabapentin treatment of panic disorder. J Clin Psychopharmacol. 2000;20 (4):467–71.
134. Etxebeste M, Aragues E, Malo P, et al. Olanzapine and panic attacks [Letter]. Am J Psychiatry. 2000;157:659–660.
135. Marks IM. Fears, Phobias and Rituals. New York, NY: Oxford University Press; 1987.
136. Barlow DH. Anxiety and Its Disorders: The Nature and Treatment of Anxiety and Panic. New York, NY: Guilford Press; 1988.
137. Clum GA, Borden JW. Etiology and treatment of panic disorders. Prog Behav Modif. 1989;24:192–222.
138. Beck AT, Emery G. Anxiety Disorders and Phobias: A Cognitive Perspective. New York, NY: Basic Books; 1985.
139. Ost LG. Applied relaxation: description for a coping technique and review of controlled studies. Behav Res Ther. 1987;25:397–409.
140. Martinsen EW, Olsen T, Tonset E, et al. Cognitive-behavioral group therapy for panic disorder in the general clinical setting: a naturalistic study with 1-year follow-up. J Clin Psychiatry. 1998;59:437–442.
141. Marks I, O'Sullivan G. Drugs and psychological treatments for agoraphobia/panic and obsessive-compulsive disorders. Br J Psychiatry. 1988;153:650–658.
142. O'Connor K, Todorov C, Robillard S, et al. Cognitive-behavior therapy and medication in the treatment of obsessive-compulsive disorder: a controlled study. Can J Psychiatry. 1999;44:64-71.
143. Mavissakalian M, Michelson L, Dealy RS. Pharmacological treatment of agoraphobia: imipramine versus imipramine with programmed practice. Br J Psychiatry. 1983;143:348–355.
144. Telch MJ, Agras WS, Taylor CB, et al. Combined pharmacological and behavioral treatment of agoraphobia. Behav Res Ther. 1985;23:325–335.
145. Mavissakalian M, Michelson L. Agoraphobia: relative and combined effectiveness of therapist-assisted in vivo exposure and imipramine. J Clin Psychiatry. 1986;47:117–122.
P.546

146. Klein DF, Ross DC, Cohen P. Panic and avoidance in agoraphobia: application of path analysis to treatment studies. Arch Gen Psychiatry. 1987;44:377–385.
147. Wardle J. Behavioral therapy and benzodiazepines: allies or antagonists? Br J Psychiatry. 1990;156:163–168.
148. Spiegel DA, Bruce TJ. Benzodiazepines and exposure-based cognitive behavior therapies for panic disorder: conclusions from combined treatment trials. Am J Psychiatry. 1997;154:773–781.
149. Sargent M. NIMH Report: panic disorder. Hosp Community Psychiatry. 1990;41:621–623.
150. Loerch B, Graf-Morgenstern M, Hautzineger M, et al. Randomised placebo-controlled trial of moclobemide, cognitive-behavioral therapy and their combination in panic disorder with agoraphobia. Br J Psychiatry. 1999;174:205–212.
151. Otto MW, Pollack MH, Penava SJ, et al. Group cognitive-behavior therapy for patients failing to respond to pharmacotherapy for panic disorder: a clinical case series. Behav Res Ther. 1999;37: 763–770.
152. Bakker A, van Dyck R, Spinhoven P, et al. Paro-xetine, clomipramine, and cognitive therapy in the treatment of panic disorder. J Clin Psychiatry. 1999;60:831–838.
153. Rasmussen SA, Eisen JL. The epidemiology and differential diagnosis of obsessive compulsive disorder. J Clin Psychiatry. 1992;53(Suppl 4):4–10.
154. Karno M, Golding JM, Sorenson SB, et al. The epidemiology of obsessive-compulsive disorder in five US communities. Arch Gen Psychiatry. 1988;45: 1094–1099.
155. Bland RC, Orn H, Newman SC. Lifetime prevalence of psychiatric disorders in Edmonton. Acta Psychiatr Scand. 1988;77(Suppl 338):24–32.
156. Flament MF, Whitaker A, Rapoport JL, et al. Obsessive compulsive disorder in adolescence: an epidemiological study. J Am Acad Child Adolesc Psychiatry. 1988;27:764–771.
157. Jenike MA. Clinical practice. Obsessive-compulsive disorder. N Engl J Med. 2004;350:259–265.
158. Labad J, Menchon JM, Alonso P, et al. Female reproductive cycle and obsessive-compulsive disorder. J Clin Psychiatry. 2005;66:428–435.
159. Goodwin DW, Guze SB, Robins E. Follow-up studies in obsessional neurosis. Arch Gen Psychiatry. 1969;20:182–187.
160. Mahgoub OM, Abdel-Hafeiz HB. Pattern of obsessive-compulsive disorder in eastern Saudi Arabia. Br J Psychiatry. 1991;158:840–842.
161. Eisen JL, Beer DA, Pato MT, et al. Obsessive compulsive disorder in patients with schizophrenia or schizoaffective disorder. Am J Psychiatry. 1997;154:271–273.
162. Comings DE, Comings BG. Hereditary agoraphobia and obsessive-compulsive behavior in relatives of patients with Giles de la Tourette's syndrome. Br J Psychiatry. 1987;15:195-199.
163. Pauls DL, Leckman JF. The inheritance of Gilles de la Tourette's syndrome and associated behaviors: evidence for autosomal dominant transmission. N Engl J Med. 1986;315:993–997.
164. Nestadt G, Samuels J, Riddle M, et al. A family study of obsessive-compulsive disorder. Arch Gen Psychiatry. 2000;57;358–363.
165. Pauls DL, Alsobrook JP II. The inheritance of obsessive-compulsive disorder. Child Adolesc Psychiatr Clin N Am. 1999;8:481–496.
166. Pauls DL, Raymond CL, Stevenson JM, et al. A family study of Gilles de la Tourette syndrome. Am J Hum Genet. 1991;48:154–156.
167. Shapiro AK, Shapiro E. Evaluation of the reported association of obsessive compulsive symptoms or disorders with Tourette's disorder. Compr Psychiatry. 1992;23:152–165.
168. Rapoport JL, Swedo SE, Guze BH, et al. Childhood obsessive compulsive disorder. J Clin Psychiatry. 1992;53(Suppl 4):11–16.
169. Fallon BA, Liebowitz MR, Hollander E, et al. The pharmacotherapy of moral or religious scrupulosity. J Clin Psychiatry. 1990;51:517–521.
170. Ratnasuriya RH, Marks IM, Forshaw DM, et al. Obsessive slowness revisited. Br J Psychiatry. 1991;159:273–274.
171. Stein DJ, Hollander E. Dermatology and conditions related to obsessive-compulsive disorder. J Am Acad Dermatol. 1992;26:237–242.
172. Fishbain DA, Goldberg M. Fluoxetine for obsessive fear of loss of control of malodorous flatulence. Psychosomatics. 1991;32:105–107.
173. Epstein S, Jenike MA. Disabling urinary obsessions: an uncommon variant of obsessive-compulsive disorder. Psychosomatics. 1990;31:450–452.
174. Jenike MA, Vitagliano HL, Rabinowitz J, et al. Bowel obsessions responsive to tricyclic antide-pressants in four patients. Am J Psychiatry. 1987; 144:1347–1348.
175. Lane RD. Successful fluoxetine treatment of pathologic jealousy. J Clin Psychiatry. 1990;51:345–346.
176. Viswanathan R, Paradis C. Treatment of cancer phobia with fluoxetine [Letter]. Am J Psychiatry. 1991;148:1090.
177. Hollander E. Obsessive-compulsive spectrum disorders: an overview. Psychiatr Ann. 1993;23:355–358.
178. Goodman WK, et al. Fluvoxamine in the treatment of obsessive-compulsive disorder and related conditions. J Clin Psychiatry. 1997;58(Suppl 5):32–49.
179. Hollander E. Treatment of obsessive-compulsive spectrum disorders with SSRIs. Br J Psychiatry. 1998;35(Suppl):7–12.
180. Poyurovsky M, Isakov V, Hromnikov S, et al. Fluvoxamine treatment of obsessive-compulsive symptoms in schizophrenic patients: an add-on open study. Int Clin Psychopharmacol. 1999; 14:95–100.
P.547

181. Pulman J, Yassa R, Ananth J. Clomipramine treatment of repetitive behavior. Can J Psychiatry. 1984;29:254–255.
182. Zohar J, Kaplan Z, Benjamin J. Clomipramine treatment of obsessive compulsive symptomatology in schizophrenic patients. J Clin Psychiatry. 1993;54: 385–388.
183. Berman I, Sapur BL, Chang HHS, et al. Treatment of obsessive-compulsive symptoms in schizophrenic patients with clomipramine. J Clin Psychopharmacol. 1995;15:206–210.
184. Schulz SC. The low-dose neuroleptics in the treatment of “schizo-obsessive” patients. Am J Psychiatry. 1986;143:1318–1319.
185. Ricciardi JN, Baer L, Jenike MA, et al. Changes in DSM-III-R Axis II diagnoses following treatment of obsessive-compulsive disorder. Am J Psychiatry. 1992;149:829–831.
186. Lenane M, Swedo SE, Rapoport JL. Rates of obsessive compulsive disorder for first-degree relatives of patients with trichotillomania. J Child Psychol Psychiatry. 1992;33:925–933.
187. Frankel M, Cummings JL, Robertson MM, et al. Obsessions and compulsions in Gilles de la Tourette's syndrome. Neurology. 1986;36:378–382.
188. Grad LR, Pelcovitz D, Olson M, et al. Obsessive-compulsive symptomatology in children with Tourette's syndrome. J Am Acad Child Adolesc Psychiatry. 1987;26:69–73.
189. Robertson MM. The Gilles de la Tourette syndrome and obsessional disorder. Int Clin Psychopharmacol. 1991;6(Suppl 3):69–84.
190. Pakstis AJ, Heutink P, Pauls DL, et al. Progress in the search for genetic linkage with Tourette syndrome: an exclusion map covering more than 50% of the autosomal genome. Am J Hum Genet. 1991;48:281–294.
191. The Tourette Syndrome Association International Consortium for Genetics. A complete genome screen in sib pairs affected by Gilles de la Tourette syndrome. Am J Hum Genet. 1999;65:1428–1436.
192. George MS, Melvin JA, Kellner CH. Obsessivecompulsive symptoms in neurologic disease: a review. Behav Neurol. 1992;5:3–10.
193. Cummings JL, Cunningham K. Obsessive-compulsive disorder in Huntington's disease. Biol Psychiatry. 1992;31:263–270.
194. Baxter LR Jr, Schwartz JM, Guze BH, et al. PET imaging in obsessive-compulsive disorder with and without depression. J Clin Psychiatry. 1990;51(Suppl 4);61–69.
195. Saxena S, Rauch SL. Functional neuroimaging and the neuroanatomy of obsessive-compulsive disorder. Psychiatr Clin North Am. 2000;23:563–586.
196. Szeszko PR, Ardekani BA, Ashtari M, et al. White matter abnormalities in obsessive-compulsive disorder. Arch Gen Psychiatry. 2005;62:782–790.
197. Zohar J, Kennedy JL, Hollander E, et al. Serotonin-1D hypothesis of obsessive-compulsive disorder: an update. J Clin Psychiatry. 2004;65(Suppl 14): 18–21.
198. Denys D, Zohar J, Westenberg HG. The role of dopamine in obsessive-compulsive disorder: preclinical and clinical evidence. J Clin Psychiatry. 2004;65(Suppl 14):11–17.
199. Rapoport JL, Ryland DH, Kriete M. Drug treatment of canine acral lick. An animal model of obsessive-compulsive disorder. Arch Gen Psychiatry. 1992; 49:517–521.
200. Roskopf WJ, Woerpel RW, Reed-Blake S, et al. Feather picking in psittacine birds. In: Proceedings of the Association of Avian Veterinarians; June 16–22, 1986; Miami, Fla.
201. Levine BS. Psychogenic feather-picking. Avian/Exotic Pract. 1984;1:23–25.
202. Marks IM, Stern RS, Mawson D, et al. Clomipramine and exposure for obsessive-compulsive rituals: I. Br J Psychiatry. 1980;136:1–25.
203. Goodman WK. Obsessive-compulsive disorder: diagnosis and treatment. J Clin Psychiatry. 1999;60(Suppl 18):27–32.
204. Pigott TA, Seay SM. A review of the efficacy of selective serotonin reuptake inhibitors in obsessive-compulsive disorder. J Clin Psychiatry. 1999;60: 101–106.
205. Pato MT. Beyond depression: citalopram for obsessive-compulsive disorder. Int Clin Psychopharmacol. 1999;14(Suppl 2):S19–S26.
206. Thoren P, Asberg M, Cronholm B, et al. Clomi-pramine treatment of obsessive-compulsive dis-order 1. A controlled clinical trial. Arch Gen Psychiatry. 1980;37:1281–1285.
207. Bick PA, Hackett E, Chouinard G. Multicenter placebo controlled study of sertraline in obsessive-compulsive disorder. Arch Gen Psychiatry. 1989;46:23–28.
208. Flament MF, Rapoport JL, Berg CJ, et al. Clomipramine treatment of childhood obsessive compulsive disorder: a double-blind controlled study. Arch Gen Psychiatry. 1985;42:977–983.
209. Goodman WK, Price LH, Rasmussen SA, et al. Efficacy of fluvoxamine in obsessive-compulsive disorder. Arch Gen Psychiatry. 1989;46:36–44.
210. Karabanow O. Double-blind controlled study in phobias and obsessions. J Int Med Res. 1977;5 (Suppl 5):42–48.
211. Marks IM, Lelliott P, Basoglu M, et al. Clomi-pramine, self-exposure and therapist-aided exposure for obsessive-compulsive rituals. I. Br J Psychiatry. 1988;152:522–534.
212. Montgomery SA. Clomipramine in obsessional neurosis: a placebo controlled trial. Pharm Med. 1980;1:189–192.
213. Perse TL, Greist JH, Jefferson JW, et al. Fluvoxamine treatment of obsessive-compulsive disorder. Am J Psychiatry. 1987;144:1543–1548.
214. Ciba-Geigy Multi-Center Drug Trial Data, Protocol 59.
215. Ciba-Geigy Multi-Center Drug Trial Data, Protocol 61.
216. Goodman WK, Price LH, Delgado PL, et al. Specificity of serotonin reuptake inhibitors in the treatment of obsessive-compulsive disorder. Arch Gen Psychiatry. 1990;47:577–585.
P.548

217. Leonard HL, Swedo SE, Rapoport JL, et al. Treatment of obsessive-compulsive disorder with clomipramine and desipramine in children and adolescents. Arch Gen Psychiatry. 1989;46:1088–1092.
218. Swedo SE, Leonard HL, Rapoport JL, et al. A double-blind comparison of clomipramine and desipramine in the treatment of trichotillomania (hair pulling). N Engl J Med. 1989;321:497–501.
219. Zohar J, Mueller EA, Insel TR, et al. Serotonergic responsivity in obsessive-compulsive disorder. Comparison of patients and healthy controls. Arch Gen Psychiatry. 1987;44:946–951.
220. Lei BS. Crossover therapy. Chin J Neurol Psychiatry. 1986;19:275–278.
221. Mavissakalian M, Michelson L. Tricyclic antidepressants in obsessive-compulsive disorder. Anti-obsessional or anti-depressant agents. J Nerv Ment Dis. 1983;171:301–306.
222. Volavka J, Neziroglu F, Yaryura-Tobias JA. Clomi-pramine and imipramine in obsessive-compulsive disorder. Psychiatry Res. 1985;14:83–91.
223. Cui YH. Double-blind trial of clomipramine vs doxepine. Chin J Neurol Psychiatry. 1986;19: 279–281.
224. Ananth J, Pecknold JC, Van Den Steen N, et al. Double-blind comparative study of clomipramine and amitriptyline in obsessive neurosis. Prog Neuropsychopharmacol Biol Psychiatry. 1981;5: 257–262.
225. Insel TR, Murphy DL, Cohen RM, et al. Obsessive-compulsive disorder: a double-blind trial of clomipramine and clorgyline. Arch Gen Psychiatry. 1983;40:605–612.
226. Chouinard G, Goodman W, Greist J, et al. Results of a double-blind placebo controlled trial of a new serotonin uptake inhibitor, sertraline, in the treatment of obsessive-compulsive disorder. Psycho-pharmacol Bull. 1990;26:279–284.
227. Fineberg N. Refining treatment approaches in obsessive-compulsive disorder. Int Clin Psychopharmacol. 1996;11(Suppl 5):13–22.
228. Freeman CPL, Trimble MR, Deakin JFW, et al. Fluvoxamine versus clomipramine in the treatment of obsessive compulsive disorder: a multicenter, randomized, double-blind, parallel group comparison. J Clin Psychiatry. 1994;55:301–305.
229. Koran LM, McElroy SL, Davidson JRT, et al. Fluvoxamine versus clomipramine for obsessive-compulsive disorder: a double-blind comparison. J Clin Psychopharmacol. 1996;16:121–129.
230. Greist J, Chouinard G, DuBoff E, et al. Double-blind parallel comparison of three dosages of sertraline and placebo in outpatients with obsessive-compulsive disorder. Arch Gen Psychiatry. 1995;52:289–295.
231. Wood A, Tollefson GD, Birkett M. Pharmacotherapy of obsessive compulsive disorder—experience with fluoxetine. Int Clin Psycho-pharmacol. 1993;8:301–306.
232. Pigott TA, Pato MT, Bernstein SE, et al. Controlled comparisons of clomipramine and fluoxetine in the treatment of obsessive-compulsive disorder. Arch Gen Psychiatry. 1990;47:926–932.
233. Turner SM, Jacob RG, Beidel DC, et al. Fluoxetine treatment of obsessive-compulsive disorder. J Clin Psychopharmacol. 1985;5:207–212.
234. McDougle CJ, Epperson CN, Pelton GH, et al. A double-blind, placebo-controlled study of risperidone addition in serotonin reuptake inhibitor-refractory obsessive-compulsive disorder. Arch Gen Psychiatry. 2000;57:794–801.
235. Li X, May RS, Tolbert LC, et al. Risperidone and haloperidol augmentation of serotonin reuptake inhibitors in refractory obsessive-compulsive disorder: a crossover study. J Clin Psychiatry. 2005;66:736–743.
236. Hollander E, Rossi NB, Sood E, et al. Risperidone augmentation in treatment-resistant obsessive-compulsive disorder: a double-blind, placebo-controlled study. Int J Neuropsychopharmacol. 2003;6:397–401.
237. Bystritsky A, Ackerman DL, Rosen RM, et al. Augmentation of serotonin reuptake inhibitors in refractory obsessive-compulsive disorder using adjunctive olanzapine: a placebo-controlled trial. J Clin Psychiatry. 2004;65:565–568.
238. Shapira NA, Ward HE, Mandoki M, et al. A double-blind, placebo-controlled trial of olanzapine addition in fluoxetine-refractory obsessive-compulsive disorder. Biol Psychiatry. 2004;55:553–555.
239. Denys D, de Geus F, van Megen HJ, et al. A double-blind, randomized, placebo-controlled trial of quetiapine addition in patients with obsessive-compulsive disorder refractory to serotonin reuptake inhibitors. J Clin Psychiatry. 2004;65:1040–1048.
240. Connor KM, Payne VM, Gadde KM, et al. The use of aripiprazole in obsessive-compulsive disorder: preliminary observations in 8 patients. J Clin Psychiatry. 2005;66:49–51.
241. Hermesh H, Aizenberg D, Munitz H. Trazodone treatment in clomipramine-resistant OCD. Clin Neuropharmacol. 1990;13:322–328.
242. Pigott TA, L'Heureux F, Rubenstein CS, et al. A double-blind, placebo controlled study of trazodone in patients with OCD. J Clin Psychiatry. 1992;12:156–162.
243. Delgado PL, Goodman WK, Price LH, et al. Fluvoxamine/pimozide treatment of concurrent Tourette's and obsessive-compulsive disorder. Br J Psychiatry. 1990;157:762–765.
244. Como PG, Kurlan R. An open-label trial of fluoxetine for obsessive-compulsive disorder in Gilles de la Tourette's syndrome. Neurology. 1991;41:872–874.
245. Koran LM, Gamel NN, Choung HW, et al. Mirtazapine for obsessive-compulsive disorder: an open trial followed by double-blind discontinuation. J Clin Psychiatry. 2005;66:515–520.
P.549

246. Pato MT, Pigott TA, Hill JL, et al. Controlled comparison of buspirone and clomipramine in obsessive-compulsive disorder. Am J Psychiatry. 1991;148:127–129.
247. Jenike MA, Rauch SL. Managing the patient with treatment resistant obsessive-compulsive disorder: current strategies. J Clin Psychiatry. 1994;55(Suppl 3):11–17.
248. Koran LM, Aboujaoude E, Bullock KD, et al. Double-blind treatment with oral morphine in treatment-resistant obsessive-compulsive disorder. J Clin Psychiatry. 2005;66:353–359.
249. Coric V, Taskiran S, Plttenger C, et al. Riluzole augmentation in treatment-resistant obsessive-compulsive disorder: an open-label trial. Biol Psychiatry. 2005;58:424–428.
250. McDougle CJ, Price LH, Goodman WK, et al. A controlled trial of lithium augmentation in fluvoxamine-refractory obsessive-compulsive disorder: lack of efficacy. J Clin Psychopharmacol. 1991;11: 175–184.
251. Seedat S, Stein DJ. Inositol augmentation of serotonin reuptake inhibitors in treatment-refractory obsessive-compulsive disorder: an open trial. Int Clin Psychopharmacol. 1999;14:353–356.
252. Meyer V. Modification of expectations in cases with obsessional rituals. Behav Res Ther. 1966;4: 273–280.
253. Greist JH. An integrated approach to treatment of obsessive compulsive disorder. J Clin Psychiatry. 1992;53(Suppl 4):38–41.
254. Pato M, Zohar-Kadouch R, Zohar J, et al. Return of symptoms after discontinuation of clomipramine in patients with obsessive-compulsive disorder. Am J Psychiatry. 1988;145:1521–1525.
255. Pato MT, Murphy DL, De Vane CL. Sustained plasma concentrations of fluoxetine and/or norfluoxetine four and eight weeks after fluoxetine discontinuation. J Clin Psychopharmacol. 1991;11:224–225.
256. Simpson HB, Kozak M. Cognitive-behavioral therapy for obsessive-compulsive disorder. J Psychiatr Pract. 2000;6:59–68.
257. Foa EB, Liebowitz MR, Kozak MJ, et al. Rando-mized, placebo-controlled trial of exposure and ritual prevention, clomipramine, and their combination in the treatment of obsessive-compulsive disorder. Am J Psychiatry. 2005;162:151–161.
258. Martis B, Cosgrove R, Jenike M. Neurosurgery for treatment-refractory psychiatric disorders: obsessive compulsive disorder and major depressive disorder. In: Tasman A, Kay J, Lieberman JA, eds. Psychiatry. 2nd ed. Vol 1. Chichester, UK: John Wiley & Sons, Ltd; 2003:1902–1914.
259. Khurshid K, Janicak PG. Transcranial magnetic stimulation for the treatment of neuropsychiatric disorders other than depression. Psychiatr Ann. 2005;35(2).
260. Baer L, Rauch SL, Ballantaine HT, et al. Cingulotomy for intractable obsessive compulsive disorder: prospective long-term follow-up of 18 patients. Arch Gen Psychiatry. 1995;52:384–392.
261. Spangler CR, Corgrove CR, Ballantine HT, et al. Magnetic resonance image-guided stereotaxic cingulotomy for intractable psychiatric disease. Neurosurgery. 1998;38:1071–1076.
262. Rapoport JL, Inoff-Germain G. Medical surgical treatment of obsessive-compulsive disorder. Neurol Clin. 1997;15:421–428.
263. Korzenev AV, Shoustin VA, Anichkov AD, et al. Differential approach to psychosurgery of obsessive disorders. Stereotact Funct Neurosurg. 1997;68: 226–230.
264. Mindus P, Edman G, Andreewitch S. A prospective, long-term study of personality traits in patients with intractable obsessional illness treated by capsulotomy. Acta Psychiatr Scand. 1999;99:40–50.
265. Leonard HL, Swedo SE, Lenane MC, et al. A double-blind desipramine substitution during long-term clomipramine treatment in children and adolescents with obsessive-compulsive disorder. Arch Gen Psychiatry. 1991;48:922–927.
266. Piggott TA, Pato MT, Bernstein SE, et al. A controlled comparison of clomipramine and fluoxetine in the treatment of obsessive-compulsive disorder. 28th Annual Meeting of the American College of Neuropsychopharmacology, Abstracts of Panels and Posters; December 12–15; 1989:173; Maui, Ha.
267. Todorov C, Freeston MH, Borgeat F. On the pharmacotherapy of obsessive-compulsive disorder: is a consensus possible? Can J Psychiatry. 2000;45:257–262.
268. Birley JLT. Modified frontal leucotomy: a review of 106 cases. Br J Psychiatry. 1964;110:211–221.
269. Sykes M, Tredgold R. Restricted orbital undercutting. A study of its effects on 350 patients over the ten years 1951–1960. Br J Psychiatry. 1964;110:609–640.
270. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed., revised. Washington, DC: American Psychiatric Association; 2000.
271. Ayd FJ Jr. Trichotillomania. In: Lexicon of Psychiatry, Neurology, and the Neurosciences. 2nd ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000.
272. Rapoport JL. The Boy Who Couldn't Stop Washing. New York, NY: Dutton; 1989.
273. George MS, Brewerton TD, Cochrane C. Tricho-tillomania (hair pulling) [Letter]. N Engl J Med. 1990;322:470–471.
274. Jenike MA. Trichotillomania (hair pulling) [Letter]. N Engl J Med. 1990;322:472.
275. Stanley MA, et al. Fluvoxamine treatment of trichotillomania. J Clin Psychopharmacol. 1997; 17:278–283.
276. Christenson GA, Popkin MK, Mackenzie TB, et al. Lithium treatment of chronic hair pulling. J Clin Psychiatry. 1991;52:116–120.
277. Rauch SL, O'Sullivan RL, Jenike MA. Open treatment of OCD with venlafaxine: an open series of ten cases. J Clin Psychopharmacol. 1996;16:81–83.
P.550

278. Keuthen NJ, O'Sullivan RL, Goodchild P, et al. Retrospective review of treatment outcome for 63 patients with trichotillomania. Am J Psychiatry. 1998;155:560–561.
279. Epstein RS. Posttraumatic stress disorder: a review of diagnostic and treatment issues. Psychiatr Ann. 1989;19:556–563.
280. Helzer JE, Robins LN, McEvoy L. Post-traumatic stress disorder in the general population. Findings of the Epidemiologic Catchment Area Survey. N Engl J Med. 1987;317:1630–1634.
281. Shore JH, Vollner WM, Tatum EL. Community patterns of post-traumatic stress disorder. J Nerv Ment Dis. 1989;177:681–685.
282. Yehuda R. Risk and resilience in posttraumatic stress disorder. J Clin Psychiatry. 2004;65(Suppl 1):29–36.
283. Vaiva G, Thomas P, Ducrocq F, et al. Low posttrauma GABA plasma levels as a predictive factor in the development of acute posttraumatic stress disorder. Biol Psychiatry. 2004;55:250–254.
284. Nutt DJ, Malizia AL. Structural and functional brain changes in posttraumatic stress disorder. J Clin Psychiatry. 2004;65(Suppl 1):11–17.
285. Anzia JM, Fore PF, Nand S. Assessment and treatment of adult post-traumatic stress disorder. Contemporary Psychiatry. 2003;2(4):1–8.
286. van der Kolk BA, Dreyfuss D, Michaels M, et al. Fluoxetine in posttraumatic stress disorder. J Clin Psychiatry. 1994;55:517–522.
287. Connor KM, Sutherland SM, Tupler LA, et al. Fluoxetine in post-traumatic stress disorder: randomised, double-blind study. Br J Psychiatry. 1999;175:17–22.
288. Brady K, Pearlstein T, Asnis GM, et al. Efficacy and safety of sertraline treatment of posttraumatic stress disorder: a randomized controlled trial. JAMA. 2000;283:1837–1844.
289. Davidson JR, Rothbaum BO, van der Kolk BA, et al. Multicenter, double-blind comparison of sertraline and placebo in the treatment of posttraumatic stress disorder. Arch Gen Psychiatry. 2001;58: 485–492.
290. Cahill SP, Foa EB, Rothbaum B, et al. Augmentation of sertraline with prolonged exposure (PE) in the treatment of PTSD: does PE protect against relapse when medication is discontinued? Paper presented at: 24th National Conference of the Anxiety Disorders Association of America; March 11-14, 2004; Miami, Fla.
291. Marshall RD, Beebe KL, Oldham M, et al. Efficacy and safety of paroxetine treatment for chronic PTSD: a fixed-dose, placebo-controlled study. Am J Psychiatry. 2001;158:1982–1988.
292. Tucker P, Zaninelli R, Yehuda R, et al. Paroxetine in the treatment of chronic posttraumatic stress disorder: results of a placebo-controlled, flexible-dosage trial. J Clin Psychiatry. 2001;62:860–868.
293. Marshall RD, Schneier FR, Fallon BA, et al. An open trial of paroxetine in patients with noncombat-related, chronic posttraumatic stress disorder. J Clin Psychopharmacol. 1998;18:10–18.
294. Marmar CR, Schoenfeld F, Weiss DS, et al. Open trial of fluvoxamine treatment for combat-related posttraumatic stress disorder. J Clin Psychiatry. 1996;57(Suppl 8):66–70.
295. Seedat S, Stein DJ, Emsley RA. Open trial of citalopram in adults with post-traumatic stress disorder. Int J Neuropsychopharmacol. 2000;3:135–140.
296. Ballenger JC, Davidson JR, Lecrubier Y, et al. Consensus statement update on posttraumatic stress disorder from the international consensus group on depression and anxiety. J Clin Psychiatry. 2004;65(Suppl 1):55–62.
297. American Psychiatric Association. Practice guidelines for the treatment of patients with acute stress disorder and posttraumatic stress disorder. Am J Psychiatry. 2004;161:1–31.
298. Davidson JRT, Kudler H, Smith R, et al. Treatment of posttraumatic stress disorder with amitriptyline and placebo. Arch Gen Psychiatry. 1990;47:259–266.
299. Kosten TR, Frank JB, Dan E, et al. Pharmacotherapy for posttraumatic stress disorder using phenelzine or imipramine. J Nerv Ment Dis. 1991;179:366–370.
300. Frank JB, Kosten TR, Giller EL Jr. A randomized clinical trial of phenelzine and imipramine for posttraumatic stress disorder. Am J Psychiatry. 1988;145:1289–1291.
301. Baker DG, Diamond BI, Gillette G, et al. A double-blind randomized, placebo-controlled, multi-center study of brofaromine in the treatment of post-traumatic stress disorder. Psychopharmacology (Berl). 1995;122:386–389.
302. Katz RJ, Lott MH, Arbus P, et al. Pharmacotherapy of post-traumatic stress disorder with a novel psychotropic. Anxiety. 1994;1:169–174.
303. Neal LA, Shapland W, Fox C. An open trial of moclobemide in the treatment of post-traumatic stress disorder. Int Clin Psychopharmacol. 1997;12:231–237.
304. Davidson JR, Lipschitz A, Musgnung J. Treatment of PTSD with venlafaxine XR, sertraline, or placebo: a double-blind comparison. Int J Neuropsychopharmacol. 2004;7:202–228.
305. Davidson JR, Weisler RH, Butterfield MI, et al. Mirtazapine vs. placebo in posttraumatic stress disorder: a pilot trial. Biol Psychiatry. 2003;53:188–191.
306. Hidalgo R, Hertzberg MJ, Mellman T, et al. Nefazodone in post-traumatic stress disorder: results from six open-label trials. Int Clin Psychopharmacol. 1999;14:61–68.
307. Hertzberg MA, Feldman ME, Beckham JC, et al. Trial of trazodone for posttraumatic stress disorder using a multiple baseline group design. J Clin Psychopharmacol. 1996;16:294–298.
P.551

308. Canive JM, Clark RD, Calais LA, et al. Bupropion treatment in veterans with posttraumatic stress disorder: an open study. J Clin Psychopharmacol. 1998;18:379–383.
309. Forster PL, Schoenfeld FB, Marmar CR, et al. Lithium for irritability in post-traumatic stress disorder. J Trauma Stress. 1995;8:143–149.
310. Ford N. The use of anticonvulsants in posttraumatic stress disorder: case study and overview. J Trauma Stress. 1996;9:857–863.
311. Fesler FA. Valproate in combat-related post-traumatic stress disorder. J Clin Psychiatry. 1991;52:361–364.
312. Petty F, Davis LL, Nugent AL, et al. Valproate therapy for chronic, combat-induced posttraumatic stress disorder. J Clin Psychopharmacol. 2002;22: 100–101.
313. Berlant J, van Kammen DP. Open-label topiramate as primary or adjunctive therapy in chronic civilian posttraumatic stress disorder: a preliminary report. J Clin Psychiatry. 2002;63:15–20.
314. Hertzberg MA, Butterfield MI, Feldman ME, et al. A preliminary study of lamotrigine for the treatment of posttraumatic stress disorder. Biol Psychiatry. 1999;45:1226–1229.
315. Davidson JRT. Pharmacotherapy of posttraumatic stress disorder: treatment options, long-term follow up, and predictors of outcome. J Clin Psychiatry. 2000;61(Suppl 5):52–56.
316. Davidson JR, Weisler R, Connor K, et al. Tiaga-bine for posttraumatic stress disorder: a placebo-controlled trial. Paper presented at: 42nd meeting of the American College of Neuropsychophama-cology; December 7–11, 2003; San Juan, Puerto Rico.
317. Leyba CM, Wampler TP. Risperidone in PTSD [Letter]. Psychiatr Serv. 1998;49:245–246.
318. Hamner MB, Faldowski RA, Ulmer HG, et al. Adjunctive risperidone treatment in post-traumatic stress disorder: a preliminary controlled trial of effects on comorbid psychotic symptoms. Int Clin Psychopharmacol. 2003;18:1–8.
319. Hamner MB. Clozapine treatment for a veteran with comorbid psychosis and PTSD [Letter]. Am J Psychiatry. 1996;153:841.
320. Israyelit L. Schizoaffective disorder and PTSD successfully treated with olanzapine and supportive psychotherapy. Psychiatr Ann. 1998;28:424–426.
321. Hamner MB, Deitsch SE, Brodrick PS, et al. Quetiapine treatment in patients with posttraumatic stress disorder: an open trial of adjunctive therapy. J Clin Psychopharmacol. 2003;23:15–20.
322. Butterfield MI, Becker ME, Connor KM, et al. Olanzapine in the treatment of post-traumatic stress disorder: a pilot study. Int Clin Psychophar-macol. 2001;16:197–203.
323. Stein MB, Kline NA, Matloff JL. Adjunctive olanzapine for SSRI-resistant combat-related PTSD: a double-blind, placebo-controlled study. Am J Psychiatry. 2002;159:1777–1779.
324. Bradley R, Greene J, Russ E, et al. A multidimensional meta-analysis of psychotherapy for PTSD. Am J Psychiatry. 2005;162:214–227.
325. Sherman JJ. Effects of psychotherapeutic treatments for PTSD: a meta-analysis of controlled clinical trials. J Trauma Stress. 1998;11:413–435.
326. Van Etten ML, Taylor S. Comparative efficacy of treatmsnt for post-traumatic stress disorder: a meta-analysis. Clin Psychol Psychother. 1998;5:126–144.
327. Davidson PR, Parker KC. Eye movement desensitization and reprocessing (EMDR): a meta-analysis. J Consult Clin Psychol. 2001;69:305–316.
328. de Jongh A, ten Broeke E, van der Meer K. [A new development in the treatment of anxiety and trauma: “eye movement desensitization and reprocessing (EMDR)”] Z Klin Psychol Psychopathol Psychother. 1995;43:226–233. German.
329. Harvey AG, Bryant RA. Dissociative symptoms in acute stress disorder. J Trauma Stress. 1999;12: 673–680.
330. Marshall RD, Spitzer R, Liebowitz MR. Review and critique of the new DSM-IV diagnosis of acute stress disorder. Am J Psychiatry. 1999;156: 1677–1685.
331. Bryant RA, Sackville T, Dang ST, et al. Treating acute stress disorder: an evaluation of cognitive behavior therapy and supportive counseling techniques. Am J Psychiatry. 1999;156: 1780–1786.
332. Harvey AG, Bryant RA. The relationship between acute stress disorder and posttraumatic stress disorder: a 2-year prospective evaluation. J Consult Clin Psychol. 1999;67:985–988.
333. Classen C, Koopman C, Hales R, et al. Acute stress disorder as a predictor of posttraumatic stress disorder. Am J Psychiatry. 1998;155:620–624.


> Table of Contents > Chapter 14 - Psychopharmacotherapy in Early Life
Chapter 14
Psychopharmacotherapy in Early Life
The problems associated with drug therapy during the childbearing years, pregnancy, and the perinatal period, as well as the rapidly developing field of child and adolescent psychopharmacotherapy, require increased attention. In this edition we have devoted a new chapter to the role of psychotropics in the early life period (i.e., from conception through adolescence), dividing the chapter into two major areas:
  • Psychopharmacotherapy during the childbearing years, pregnancy, and the perinatal period
  • Psychopharmacotherapy in children and adolescents
Psychopharmacotherapy During the Childbearing Years, Pregnancy, and the Perinatal Period
Perhaps no other area of psychiatry raises the anxiety of a treating clinician more than the use of drugs during the childbearing years, pregnancy, and the perinatal period. Thus, the risk-to-benefit ratio must be considered from the perspectives of:
  • The embryo, fetus, and neonate:
    • Spontaneous abortion or premature labor
    • Toxicity or withdrawal symptoms
    • Morphological teratogenicity
    • Breastfeeding from a mother on a psychotropic
    • Future behavioral teratogenicity because psychotropics target the brain and the effects on fetal brain morphogenesis may not be apparent for several years
  • The mother:
    • Premenstrual dysphoric disorder (PMDD)
    • Polycystic ovarian syndrome (PCOS)
    • Decreased or increased likelihood of conception
    • Emotional stress associated with pregnancy (1)
  • Both:
    • Alterations in stress-related systems (e.g., neuroendocrine, immune/inflammatory, cardiovascular), perhaps mediated by placental corticotropin-releasing hormone (2)
    • The consequences of an untreated or inadequately managed mental disorder
    • Postpartum episodes (e.g., depression, psychosis)
These issues are growing in importance in part because of the increasing number of pregnancies in women with more severe and chronic mental disorders (3,4). Further, studies indicate that 50% to 65% of pregnancies in the United States are not planned (5), and up to one third of women receive psychotropics during pregnancy (6). For example, women are at risk for substantial mood dysregulation, including:
  • Clustering of mood and anxiety disorders during the childbearing years
  • High prevalence of mood, behavioral, and cognitive symptoms during pregnancy, although depression prevalence during pregnancy is comparable to that of the nongravid state (7)
  • Bipolar disorder (BPD), which is often destabilized during pregnancy
  • Postpartum mood dysregulation, particularly in patients with a prior history of mood disorder
Thus, the need for various psychotropics may be even greater during this period (8), but these drugs may impact the potential to become pregnant or produce adverse effects in both mother and child during and after pregnancy.
P.554

It is important to weigh both known and potential risks of psychotropics against the risks of untreated symptoms. If it is to be used during pregnancy, medication with the lowest possible risk should be employed. [See Table 14-1 for the U.S. Food and Drug Administration (FDA) categories of risk for drug use during pregnancy.] In this context, a series of excellent reviews have been published (8,9,10) to help guide clinicians in the most appropriate management of these patients.
Antipsychotics
The issue of antipsychotics during pregnancy warrants careful scrutiny, given the apparent increasing birth rate in patients with psychotic disorders and the need for chronic drug therapy to maintain optimal functioning (11). Although the literature is unclear regarding the potential for both abnormal fetal developmental and later behavioral teratogenicity, it is clear that many patients will require antipsychotic therapy during pregnancy. Clozapine is category B, whereas all other second-generation antipsychotics (SGAs) are category C. In this context, we have modified the clinical guidelines of Miller (3,4) as follows:
  • Avoid low-potency phenothiazine antipsychotics, if possible, during the period of highest risk for teratogenicity (i.e., 4 to 10 weeks after conception) and near term because of possible maternal hypotension and neonatal adverse effects
  • Taper antipsychotics, if possible, 2 weeks before the estimated date of confinement to minimize withdrawal effects in the neonate
  • Resume the antipsychotic immediately postpartum in chronically psychotic women to minimize the possibility of a postpartum episode
  • Use higher-potency agents (e.g., haloperidol) to minimize sedation, orthostasis, gastrointestinal slowing, tachycardia, and morphological teratogenicity (12)
  • Avoid clozapine, if possible
  • Immediately discontinue the antipsychotic and use bromocriptine to manage a neuroleptic malignant syndrome if it develops
  • During breastfeeding, SGAs such as risperidone, quetiapine, and olanzapine may be preferable (13)
  • Avoid routine prophylaxis with antiparkinsonian agents, including benztropine, diphenhydramine, and amantadine, all of which have been associated with congenital anomalies. Calcium supplementation may be a useful alternative, and propranolol or atenolol may be used for akathisia if cardiovascular status is stable (9,14)
Table 14-1 U.S. Food and Drug Administration pregnancy categories
Category | Interpretation
A | Controlled studies show no risk. Adequate, well-controlled studies in pregnant women have failed to demonstrate risk to the fetus.
B | No evidence of risk in humans. Either animal findings show risk, but human findings do not, or if no adequate human studies have been done, animal findings are negative.
C | Risk cannot be ruled out. Human studies are lacking, and animal studies are either positive for fetal risk or also lacking. However, potential benefits may justify potential risk.
D | Positive evidence of risk. Investigational or postmarketing data show risk to the fetus. Nevertheless, potential benefits may outweigh risks.
X | Contraindicated in pregnancy. Studies in animals or humans or investigational or postmarketing reports have shown fetal risks that clearly outweigh any possible benefit to the patient.
Antidepressants
Serious depression develops in approximately 10% of pregnant women (15). Further, women on ADs who stop when they become pregnant may have a substantially greater risk of relapse than those who remain on their medication (16). Most data on teratogenicity involve the tricyclic antidepressants (TCAs) and the selective serotonin reuptake inhibitors (SSRIs). Thus far, no major deficits have been identified; however, neonatal toxicity, withdrawal symptoms, and a possible increased risk for persistent pulmonary hypertension of the newborn have been reported (17). Fluoxetine may pose a greater risk in infants for perinatal adverse and withdrawal effects, but not for major fetal anomalies. Monoamine oxidase inhibitors (MAOIs) are known animal teratogens, but the lack of human data limits any conclusions. Insufficient experience
P.555

also precludes any firm suggestions about bupropion, trazodone, venlafaxine, duloxetine, nefazodone, or mirtazapine. Clinical guidelines for the management of depression during pregnancy include:
  • Nondrug approaches [e.g., cognitive behavioral therapy (CBT), interpersonal psychotherapy, bright light therapy] are always preferable (18,19)
  • If necessary, agents that have been better studied and have fewer side effects should be given preference (e.g., fluoxetine, citalopram, escitalopram; 20,21,22)
  • Nortriptyline and desipramine may be the TCAs of choice, given their extensive assessment during pregnancy and well-known therapeutic concentrations, which should be monitored
  • Electroconvulsive therapy (ECT) modified for pregnancy may be a reasonable choice for acutely suicidal or psychotically depressed patients (23; see also Chapter 8)
  • If an antidepressant is stopped during pregnancy, it should be gradually tapered to avoid maternal or fetal withdrawal syndromes
  • If clinically possible, drug tapering or dose reduction should begin 3 weeks before the estimated date of conception (EDC; 9,24)
  • Those with a prior history may be more susceptible to postpartum depression; psychotherapy alone or combined with maintenance antidepressant therapy should be carefully considered (25,26,27)
Mood Stabilizers
BPD is a recurring illness whose course is even more complicated during pregnancy and the postpartum period (29). Furthermore, many effective drug therapies [e.g., lithium, valproate (VPA), carbamazepine (CBZ)] carry significant pharmacokinetic, physiological, and teratogenic risks and are classified as pregnancy category D. The effects of lithium during the first trimester on the developing fetal heart (i.e., Ebstein's anomaly) have been well publicized, but otherwise it appears to be a weak cardiovascular teratogen (30). Dosing requirements usually increase during pregnancy but should be decreased (e.g., by 50%) during labor because of the large fluid loss, which may then cause lithium toxicity. Detailed discussion of these issues can be found in Chapter 10. Whereas teratogenicity has been well documented for VPA or CBZ alone, their combined use may be particularly detrimental (31).
The following are clinical strategies to minimize the risks to mother and fetus, either from drug-induced anomalies or the potential ravages of the disease process:
  • There should be frank discussion about family planning
  • The risk-to-benefit ratio should be carefully weighed when contemplating whether to initiate, continue, or withdraw drug therapy
  • Lithium, VPA, and CBZ (pregnancy category D) should be avoided, especially during the first trimester, if clinically feasible
  • Consider alternative therapies, such as lamotrigine (pregnancy category C), SGAs, or ECT modified for pregnancy
  • If lithium is necessary during the first trimester, sonography can help evaluate the presence and severity of anomalies such as Ebstein's tricuspid valve defect
  • If necessary, lithium should be given in smaller, divided doses to avoid higher peak plasma levels
  • If the patient is exposed to VPA or CBZ, the presence of neural tube defects should be evaluated (e.g., serum alpha protein, amniocentesis, ultrasound), especially if they are used together
  • If anticonvulsants are used, daily folate (up to 4 mg/day) may decrease the risk of neural tube defects and vitamin K (20 mg/day) may prevent drug-induced bleeding
  • With BPD, the increased risk of a postpartum episode warrants the resumption of medication soon after delivery
Antianxiety Agents
The experience of pregnancy itself is often anxiety provoking, and symptoms sufficient to warrant drug therapy are common in this group. Although this discussion primarily focuses on the benzodiazepines (BZDs), antidepressants and buspirone may also be used for women of childbearing age with certain anxiety-related disorders. The best-documented adverse effect of the BZDs is a neonatal withdrawal syndrome, which has been reported to occur with several of these agents (e.g., diazepam, alprazolam, triazolam). In addition, there is a weak positive relationship between diazepam exposure and oral clefts (32).
P.556

Clinical considerations and approaches should include:
  • Alternative, nondrug management of anxiety whenever possible (e.g., behavioral therapies, relaxation techniques, psychotherapy, cessation of stimulants such as caffeine)
  • If a BZD is necessary, consideration of lorazepam because of its possible lower accumulation in fetal tissue; avoidance of diazepam until after the tenth week of gestation to avoid oral defects
  • Gradual tapering of a BZD before delivery to minimize any neonatal withdrawal phenomena
  • Avoidance of diphenhydramine because of both fetal teratogenic and withdrawal complications (33)
  • Reversal of fetal or neonatal toxicity with flumazenil (34)
Nursing
Since relapse rates for various psychiatric disorders are often increased in the postpartum period, it is often necessary to continue psychotropic drug therapy. The safest strategy is to not breastfeed if the mother is taking a psychotropic. Breastfeeding, however, is desirable for a variety of reasons (e.g., decreased infections, lower neonate mortality rates), and in this context, certain issues should be considered when psychotropic(s) are used, including:
  • Risks associated with continued breastfeeding
  • Risks associated with stopping medication
  • Polypharmacy, which should be avoided and the lowest effective dose used
  • Weaning if the neonate experiences adverse effects and/or sustained drug plasma levels (typically a <10% neonate-calculated dose exposure is considered safe)
Based on very limited data:
  • Drugs to avoid include:
  • Lithium (alternatives may be VPA, CBZ, or SGAs)
  • Drugs of concern include:
  • Lamotrigine
  • Clozapine (olanzapine may be an alternative; 35)
  • Drugs that appear to be acceptable include:
  • SSRIs (36,37,38)
Premenstrual Dysphoric Disorder
Premenstrual dysphoric disorder (PMDD) affects 3% to 8% of women in their reproductive years, often requiring the use of various psychotropics. Unlike the much milder and more prevalent premenstrual syndrome (PMS), PMDD is characterized by:
  • Persistent irritability or marked anger
  • Tension, marked anxiety
  • Dysphoria, hopelessness, self-deprecation
  • Mood lability, fatigue, decreased energy
  • Dyssomnia
  • Appetite fluctuations
  • Feelings of being out of control
  • Other physical symptoms
Furthermore, these symptoms have a significant impact on a woman's interpersonal relations and general lifestyle, often requiring the help of a mental health professional. Typically, at least five symptoms have been present in most menstrual cycles within the previous year, usually during the last week of the luteal phase. These symptoms begin to remit within a few days after the onset of the follicular phase and are absent during the week after menses (39). Pharmacological management of this disorder has focused on several different agents, including (41):
  • Lithium
  • Alprazolam
  • Various antidepressants
Although trials with lithium have been disappointing, evidence indicates that alprazolam (0.75 to 4 mg/day) during the luteal phase in women with a well-defined symptomatic period can be helpful (42,43,44,45). The majority of positive studies have found that later-generation antidepressants, especially those with strong serotonergic effects, are effective and may have a more rapid onset of action when used for PMDD than when used for depression (46). Thus, studies with SSRIs (e.g., fluoxetine, sertraline), nefazodone, venlafaxine, and clomipramine (CMI) have all shown promise. In several studies, luteal phase treatment has been as or more effective than continuous treatment in women with PMDD.
Effective nonpharmacological strategies may include exercise, relaxation training, calcium supplementation, increased complex carbohydrate consumption, and CBT (47).
P.557

Polycystic Ovarian Syndrome
This is a heterogeneous syndrome of hyperandrogenic, chronic anovulation of unknown cause that differs from polycystic ovaries (PCO; 48). It affects young women of childbearing age, decreasing the likelihood of conception and predisposing them to significant medical complications. PCO syndrome (PCOS) has a prevalence of 5% to 10% (49,50), but only a small percentage of these individuals clinically exhibit menstrual irregularities or hyperandrogenism. This syndrome is highly associated with being overweight (i.e., up to 80% of women with the syndrome are overweight or obese) and is manifested by:
  • Reproductive dysfunction:
    • Ovulatory dysfunction
    • Menstrual disorders
    • Infertility
    • Miscarriage
  • Metabolic derangement:
    • Insulin resistance; hyperinsulinemia
    • Impaired glucose tolerance
    • Dyslipidemia
    • Non–insulin-dependent diabetes
  • Emotional sequelae due to factors such as:
    • Hirsutism
    • Female-pattern, androgenic alopecia
    • Acne
  • Long-term health effects, such as:
    • Cardiovascular disease
    • Endometrial hyperplasia or malignancy
    • Obstructive sleep apnea
Although the pathophysiology of PCOS is in controversy, several important factors may play a role, including:
  • Obesity
  • Hereditary disorder of insulin action (51)
  • Hypothalamic-pituitary axis dysfunction
  • Ovarian defects
  • Epilepsy
  • Antiepileptic drugs (e.g., VPA; others)
Treatment goals in women of childbearing age involve regulation of the menstrual cycle, management of peripheral hyperandrogenism, and prevention of diabetes and subsequent complications (e.g., cardiovascular disease; 48). Approaches include:
  • Diet and exercise to reduce weight
  • Supportive or group psychotherapy to manage the psychological impact
  • Agents such as oral contraceptives to reverse hyperandrogenism
  • Agents such as clomiphene to increase fertility
  • Insulin-lowering medications (e.g., metformin) to regulate glucose levels
  • If clinically feasible, consideration of agents other than VPA to manage epilepsy or BPD
Conclusion
In summary, although it is always preferable to avoid psychotropics, many factors must be weighed before making the best decision for females of childbearing age and the mother, embryo, fetus, and neonate. Because there are very few clear and absolute contraindications to the use of these agents during the childbearing years, pregnancy, and the perinatal period, a carefully informed decision involving the patient, her family, and the physician is the only rational approach.
Psychopharmacotherapy in Children and Adolescents
Arguably, clinical psychopharmacotherapy has greater potential benefits in children and adolescents than in any other population. Study methodology and the scope of research in youth, however, are limited in comparison to those in adults. Of prescription drugs marketed in the United States, 80% are not approved by the FDA for use in children (52). Stimulants such as methylphenidate are only approved for children ≥6 years of age. Some antidepressants, such as sertraline and fluvoxamine, have been approved for obsessive–compulsive disorder (OCD) but not for depression in school-aged children (53). Although there has also been an increased trend in prescribing psychotropic medications for children between 2 and 5 years of age (54), none has received regulatory approval for children <6 years of age or been adequately tested for efficacy or safety in this younger age group (55).
Thus, child and adolescent psychiatrists are faced with the conundrum of either depriving younger patients of potentially effective medications or prescribing such treatment “off label,” without optimal information on dosing, efficacy, and safety in this population. Although placebo-controlled trials were once considered difficult to conduct in youth, more recently there have been several large, multicenter, controlled studies, and others are in progress that will better inform treatment decisions.
P.558

A critical aspect of this situation is that early and effective treatment intervention in a disease process may lessen long-term sequelae. It is equally important to consider the unknown, long-term effects of medications that may alter intracellular neurochemistry and genetic activity (56). Thus, the long-term effects of intracellular changes on growth, development, and disease trajectory are unknown (57). Weighing the costs and benefits of various medications and making judicious choices in the absence of clear evidence is a continuous challenge in child psychiatry. For example, if left untreated, symptoms can interfere with the development of self-esteem, family and peer relationships, and school and workplace performance. Thus, consequences are likely to persist even after the resolution of the acute episode, possibly profoundly affecting further psychosocial adjustment (58).
Over the past decade, there has been a growing awareness on the part of the government, medical profession, pharmaceutical industry, and the public about the importance of having empirical data on which to base medication treatment decisions for children and adolescents. Both the National Institute of Mental Health (NIMH) and the FDA have taken steps to increase the amount of information available on optimal medication treatment in this population. At the request of the director of NIMH, the Institute of Medicine formed a committee to assess the status of research in mental disorders affecting youth. The resulting report, “Research on Children and Adolescents with Mental, Behavioral, and Developmental Disorders,” led to a 5-year plan to stimulate a wide range of clinical research (including psychopharmacological) and to develop young investigators in this area (59,60). At the same time, the American Academy of Pediatrics issued its “Guidelines for the Ethical Conduct of Studies to Evaluate Drugs in Pediatric Populations” (61). To encourage research, in the late 1990s, the FDA offered 6 months of patent extension to manufacturers of selected approved drugs if they conducted appropriate studies in children and adolescents. This approach meant that a company could more than recoup the cost of such studies by the additional revenue generated during this extended period.
As a result of these efforts, more research is underway in child and adolescent clinical psychopharmacotherapy than ever before. The full impact of this increased activity, however, will take several years to be realized due to the lag time between initiating and completing such trials. Several newly completed and published trials are summarized in this chapter. As data from these pediatric clinical trials are published, they are subjected to more scrutiny, leading to augmented scientific rigor (62,63,64). Some of the minimum standards include providing consolidated standards of reporting trials (CONSORT) charts (62); details of randomization methods (63); explanations behind varying methodologies in calculating effect sizes (64); and improved methods of eliciting adverse events, which are central to patient safety (63).
Treatment Issues Informing Pharmacotherapy Practice in Pediatric Psychiatry
There are several psychosocial and pharmacokinetic differences between adults and youth that impact decision-making in pediatric psychiatry.
Psychosocial Aspects
First, there are some important differences between adults and children or unemancipated adolescents in the physician–patient relationship. The child psychiatric patient often is brought to the clinician because someone else (e.g., parent, teacher) is concerned about or annoyed by certain behaviors. Accordingly, the patient may be a passive, if not reluctant, participant in treatment. Second, there is a greater possibility with children than with adults that a beneficial medication may have deleterious effects on growth and development. Therefore, clinicians need to consider the following questions carefully before initiating treatment:
  • Do the needs and desires of the child or adolescent and the parent conflict or are they in synchrony?
  • What is the patient's social and family situation, and how will it influence treatment outcome?
    • P.559

  • Will the parent or guardian be able to assist with the administration and monitoring of the medication?
  • What other forms of treatment may be needed (e.g., education about the condition and about better behavioral management techniques, family therapy, or individual psychotherapy)?
  • What does the patient think about his or her condition, the need for treatment, and the specific treatment being recommended?
  • How will the treatment affect the patient's self-concept and relations with others?
  • How is the patient doing in school, and why (e.g., if there are significant changes in level of functioning, the time course and magnitude of the changes should be carefully assessed)?
Pharmacokinetic Issues
Ideally, drug dose in children and adolescents should be based on systematic studies in this age group. Although such pharmacokinetic data will always be an important factor, optimal dosing should also be based on efficacy and safety studies in these populations since children may be more sensitive to the beneficial or adverse effects of specific medications. Until these data are available, optimal dosing in children and adolescents will be difficult and by necessity based on extrapolations from adult studies and clinical experience. Hence, as with adults, the guiding principle is to aim for the lowest effective dose. Other important related issues to consider are:
  • Does the child or adolescent have a condition of sufficient severity to warrant medication?
  • Have all the options been reasonably discussed and their relative merits and liabilities weighed?
  • What outcome parameters will be used to document the potential beneficial and adverse effects of the medication?
  • Is the addition of a second or third medication necessary (e.g., if the first treatment fails, should it be discontinued, rather than resorting to polypharmacy)?
Although the concentration–response curves for efficacy and safety may be different in children and adolescents than in adults, the prescriber can use therapeutic drug monitoring (TDM) where possible to determine whether the patient is achieving a concentration proven effective and safe in adults (see Chapter 2).
There are a number of pharmacokinetic differences between children and adolescents in comparison with adults, which often leads to the need for higher doses on a milligram-per-kilogram basis to achieve the same drug concentrations as those effective in adults. These differences are summarized in the following paragraphs.
Most psychotropic medications are highly lipophilic. The percentage of total body fat, which is a reservoir for these lipid-soluble compounds, increases during the first year of life, then decreases until prepuberty (58). Thus, children at different ages have different volumes of fat storage, which can affect the residual time a drug remains in the body.
The acquisition of adult levels of both cytochrome P450 (CYP) and phase II drug-metabolizing enzymes is enzyme and isoformspecific (65). Research has shown that the traditional view of a locked-step progression of drug-metabolizing capacity is overly simplistic. Still, some generalizations can be made. Most drug-metabolizing enzyme activity is absent in the fetus but rapidly increases over the first years of life. Toddlers and older children have levels of several, but not all, drug-metabolizing enzymes exceeding those of adults. These levels decline from that point until “usual” adult levels are achieved by the end of puberty. Developmental changes in the activity of specific CYP isoenzymes over the first 2 decades of life are reflected in the increase and then decrease in theophylline clearance (1A2), a decrease in phenytoin clearance (2C9/10,2C19), and a decrease in the ratio of CBZ-10,11-epoxide to CBZ (3A3/4) (66,67). Further details are provided in Table 14-2.
In part, the rate of drug metabolism is also dependent on liver mass. Relative to body weight, the liver mass of a toddler is 40% to 50% greater and that of a 6-year-old child is 30% greater than that of an adult (58). This difference in size is another reason that children tend to clear drugs more rapidly than adults and often need higher doses on a milligram-per-kilogram basis to achieve the same plasma levels and clinical effect.
By 1 year of age, glomerular filtration rate and renal tubular mechanisms for secretion have reached adult levels; however, fluid intake may be greater in children. Thus, lithium has a shorter half-life and more rapid renal clearance in children as compared with adults (68).
Table 14-2 Developmental patterns for specific drug-metabolizing enzymes
Enzymes | Developmental Pattern
Phase I isoenzymes
1A2 | Adult level reached by 4 months and exceeded by 1–2 years of age. Decline to adult levels by the end of puberty. Gender differences are possible during puberty
2C9, 2C19 | Adult activity reached by 6 months and exceeded by 1.5–1.8 times by 3–4 years of age Decline to adult levels by end of puberty
2D6 | Adult levels obtained by 3–5 years of age
3A4 | Adult levels reached by 6–12 months of age and then exceeded by 1–4 years of age Decline to adult levels by the end of puberty
Phase II enzymes
NAT2 | Adult activity present by 1–3 years of age
TPMT | Adult activity achieved by 7–9 years of age
UGT | Adult activity achieved by 6–18 months of age
ST | May exceed adult levels during early childhood
NAT2, N-acetyltransferase-2; TPMT, thiopurine methyltransferase; UGT, glucuronosyltransferase; ST, sulfotransferase.
P.560

Nevertheless, it should not be surprising that the interindividual differences in the clearance of psychiatric medications are as great in children and adolescents as in adults. For example, genetically determined differences in CYP 2D6 isoenzyme function are expressed at birth. Hence, 5% to 10% of children and adolescents of northern European origin are deficient in CYP 2D6 activity and will develop 4 to 6 times higher levels of drugs that are predominantly metabolized by this isoenzyme than individuals with a functional copy.
Of all psychiatric medications, the psychostimulants have been the best studied in terms of their pharmacokinetics in children and adolescents (Table 14-3). The next most studied have been the antidepressants, and only a few studies have been done with antipsychotics and anxiolytics in this age group.
As discussed in Chapter 2, TDM can be used to assess the ability of younger patients to clear a drug. The prescriber can then use the results to adjust the dose to achieve adult concentrations. Still, this approach is only an approximation of what might be optimal for a child or adolescent patient. This is because younger patients may be either more or less sensitive to the beneficial or adverse effects of the drug (and thus might need a higher or lower concentration than adults to achieve an optimal response). Nevertheless, TDM can serve as a reasonable reference point in the absence of more definitive efficacy and safety data in children and adolescents. Using TDM in this manner, the prescriber should then carefully adjust the dose based on clinical assessment of safety and efficacy. It may also be prudent to divide the daily dose more often than in adults to avoid excessively high peak plasma drug concentrations, which may be associated with increased tolerability and safety problems.
Table 14-3 Important features of common stimulants used to treat attention deficit disorder in children and adolescents
Feature | Methylphenidate | Dextroamphetamine | Atomoxetine
Elimination half-life | 2–3 hours | 6–7 hours | 5
Time to peak plasma concentration (Tmax) | 1–3 hours | 3–4 hours | 1–2
Onset of behavioral effect | 1 hour | 1 hour | 4–6 weeks
Duration of behavioral effect | 3–4 hours | 4 hours | Sustained after the onset
Daily dose range:
mg/kg/d | 0.6–1.7 | 0.3–1.25 | 0.5–1.4
mg/d | 10–60 | 5–40 | 40–120
Conclusion
Since the responses of children to medications are different from those of adults, a systematic and careful approach is required in prescribing
P.561

medications to youths. In particular, careful consideration must be given to psychosocial stressors and the pharmacokinetics of medications. Judicious clinical decision-making, based on the adult as well as the growing pediatric database, will enhance the standard of psychopharmacotherapy in this population.
Psychosis in Children and Adolescents
Description of the Disorder
Psychosis, characterized by impairment in reality testing, hallucinations, delusions, and severe disturbances in cognition and/or bizarre behaviors, is found in approximately 1% of children and adolescents (69,70,71). In clinical settings, the prevalence of delusions and hallucinations in youth is approximately 4% and 8%, respectively (71,72). These figures are consistent with reports in adult studies (e.g., 3% to 5% of the clinic population experience hallucinations before 21 years of age).
The few studies that have examined the phenomenology of psychosis in children and adolescents (71,72,73,74,75,76,77,78) have found that hallucinations (particularly auditory) are the most common symptom. In general, delusions and formal thought disorder are rare and less elaborate in children, but they increase in prevalence during the late adolescent years. The low prevalence of delusions and formal thought disorder may be accounted for by the lack of cognitive maturity in children, the low prevalence of schizophrenia spectrum disorders in youth, and because most children referred for treatment are usually experiencing their first episode (70,71,72,75,76,77). (Schizophrenia spectrum disorder is sometimes also referred to as early onset psychosis.) As the disease progresses, the frequency of thought disorder appears to increase (71,72,74). This information needs to be interpreted with caution, however, because it came from retrospective studies with small samples and used nonstandardized methods of clinical evaluation.
The most common diagnoses in children and adolescents who are experiencing hallucinations and/or delusions are major depressive disorder (MDD) and BPD. By contrast, diagnoses of schizoaffective and schizophrenic disorders are less common (69,70,72,75,77,78,79). In fact, auditory hallucinations are relatively common in pediatric depression and, when associated with a positive family history, increase the likelihood that a BPD will develop (79). A recent study of youth seen at mood and anxiety disorders clinics used standardized clinical interviews and showed that approximately 4.5% of these children and adolescents (n = 2,031) had significant psychotic symptoms (72). These symptoms were primarily auditory hallucinations (80%), delusions (22%), and thought disorder (3.3%). The subjects with psychotic symptoms had MDD (41%); BPD (24%); or, less commonly, schizophrenia (14%). The presence of formal thought disorder (e.g., loose associations) in the absence of a developmental disorder, particularly in children older than 7 years, may indicate a schizophrenia spectrum illness (74). In this context, a retrospective study of adult schizophrenics (73) and two prospective studies of younger subjects (aged 16 to 30 years and 12 to 45 years) suggested that a family history of psychosis combined with the presence of brief psychotic episodes, perceptual disturbances, thought disorganization, unusual thoughts, poor functioning, and blunted or inappropriate affect increased the risk for schizophrenia and related psychotic disorders (80,81). An important caveat is that patients with a mood disorder may present with schizophrenic-like thought disruption (69,70,77,78), making appropriate diagnosis and treatment more challenging.
Prodromal Symptoms
Early Identification
Recognizing the prodromal features of psychosis has important clinical implications, including:
  • Early antipsychotic medication intervention may be associated with a better long-term outcome (82,83,84,85,86)
  • The use of SGAs, with their lower rate of some side effects, has made early intervention more acceptable
  • The deficit process, characterized by negative symptoms, is usually present at the first psychotic episode (87). This may mean that the symptoms begin before the onset of illness as currently defined. In this context, accurate early identification and aggressive intervention may arrest the transition into a full disorder
    • P.562

  • Early presentation of psychosis often causes severe distress in the family, which also may require early treatment interventions
In an attempt to identify prodromal symptoms, Alaghband-Rad et al. (73) retrospectively examined the premorbid clinical characteristics of younger patients. They reported that the most common symptoms were social withdrawal, impaired school performance, markedly peculiar behavior, impaired hygiene, blunted inappropriate affect, vague/poverty of speech, odd magical thinking or perceptions, and marked lack of initiative.
Currently, research efforts are focusing on the prospective identification of prodromal symptoms (80,86,88). Theoretically, the term psychotic disorder encompasses schizophrenia and psychotic mood disorders, but there is a bias toward applying this term primarily to schizophrenia, as reflected by the content of the screening instruments designed to identify early psychotic and prepsychotic features. McGlashan (80) and McGorry (81) have used one of three criteria to identify such prodromes:
  • Brief intermittent psychosis. One or more positive symptoms such as hallucinations, suspiciousness, or unusual thought content (scores of >3 to 4 on these BPRS items) in the last 3 months, for at least several minutes a day, at least once a month
  • Attenuated positive symptoms. At least one symptom of schizotypal disorder and one symptom of psychosis such as hallucinations, suspiciousness, or unusual thought content in subdued form [lower scores (e.g., 1 to 2) on these Brief Psychiatric Rating Scale (BPRS) items] in the past year and present at least once per week in the last month
  • Genetic risk and recent deterioration. Having a first-degree relative with a history of any psychotic or schizotypal personality disorder and a drop of >30 points on the Global Assessment of Functioning (GAF) for at least 1 month
Using these criteria, 43% of the patients in McGorry's sample and 50% in McGlashan's sample eventually converted to the full disorder over 24 months. There are two major differences, however, between these two studies. McGorry (81) focused on subjects aged 16 to 30 years and included affective psychosis, whereas McGlashan (80) included a wider age range (12 to 45 years) and excluded affective psychosis. The term ultra high risk subjects is favored over prodrome by McGorry (81) because it does not imply inevitable progress into a full disorder, whereas prodrome is typically used by McGlashan (80). In addition, neither of these studies included measures to identify affective symptoms despite compelling evidence that psychosis is common in pediatric BPD (76,89,90,91,92,93).
Treatment Interventions
Woods et al. (94) conducted a multisite, double-blind, placebo-controlled, randomized trial of olanzapine for prodromal symptoms (n = 60). Olanzapine was prescribed with flexible dosing from 5 to 15 mg for 8 weeks. The olanzapine–placebo difference in attenuating prodromal symptoms reached significance (p <0.05) at week 8. Olanzapine patients, however, gained 9.9 lb versus 0.7 lb for placebo patients (0.001). Extrapyramidal symptoms were minimal in both groups. McGorry et al. (95) compared crisis or needs-based versus specific preventive intervention (i.e., risperidone; mean dose, 1.3 mg/day) in youth aged 14 to 28 years. At the end of 6 months, those who received the specific intervention did better than those who received needs-based intervention (p = 0.03). Once the specific intervention was discontinued, however, protection against progression did not continue by the end of 12 months (p = 0.24). This study underlined the importance of more specific pharmacotherapy and psychotherapy in reducing the risk of transition to psychosis among those at high risk. Cornblatt et al. (96) studied subjects between 14 and 22 years of age with negative symptoms, attenuated positive symptoms, and schizophrenialike psychosis. Using a naturalistic design, preliminary results over 6 months indicated that antidepressants in combination with mood stabilizers and/or anxiolytics appeared to be as effective as antipsychotics. Given the weight gain that occurs with many antipsychotics, they proposed antidepressants as a possible alternative. In summary, until more definitive results are available regarding other psychotropics, antipsychotics may be the best option for youth at high risk for psychosis (see also Chapter 5).
P.563

Efficacy and Safety Trials in Acute Treatment
This section reviews medications specifically used for the management of psychosis, as well as the treatment of disorders most commonly associated with psychotic symptoms in youth (e.g., mood disorders).
The treatment of children and adolescents with psychosis is divided into acute, continuation (to prevent relapse), and maintenance (to prevent recurrence) phases. Acute and continuation treatment should be offered to all patients, and maintenance is reserved for those with recurrent or more severe illnesses. Although the treatment of children and adolescents with psychosis is dictated by the underlying cause of the disorder, it should always include psychosocial as well as pharmacological management for the primary disorder, as well as for other comorbid psychiatric, medical, or neurological conditions.
First-Generation Antipsychotics
The improvement in psychotic symptoms obtained with first-generation antipsychotics (FGAs) is associated with blockade of central dopamine-2 (D2) receptors. The FGAs are divided into low- and high-potency agents based on their affinity for these receptors. Low-potency compounds include chlorpromazine and thioridazine. In comparison to the high potency FGAs, these agents are less antidopaminergic but also block cholinergic, histaminergic, and adrenergic receptors. This accounts for adverse effects such as dry mouth, constipation, tachycardia, somnolence, increased weight, lower blood pressure, changes in cardiac conduction (e.g., increased QTc interval), and arrhythmias. Conversely, higher-potency FGAs (e.g., haloperidol, fluphenazine) have a greater affinity for dopaminergic receptors, accounting for their increased incidence of extrapyramidal side effects (EPS) such as tremor, bradykinesia, stiffness, cogwheel rigidity, dystonia, akasthisia, tardive dyskinesia (TD), and withdrawal dyskinesias.
In adult schizophrenic patients, all FGAs administered at equivalent doses (e.g., 300 to 800 mg/day of chlorpromazine) for at least 6 weeks are effective for the acute treatment of positive symptoms (e.g., hallucinations, delusions, and agitation) and the prevention of relapse and recurrences (97,98). Higher doses usually do not convey further benefit but do increase the likelihood of adverse effects. For example, in vivo neuroimaging studies with positron emission tomography (PET) and single photon emission computed tomography (SPECT) in adults, data from clinical studies in adult patients with schizophrenia, and data from animal models have all indicated that lower doses of haloperidol (e.g., 2.5 to 5 mg/day) block at least 65% of striatal D2 receptors, producing a therapeutic response. Higher doses of haloperidol, however, will produce greater D2 receptor occupancy (e.g., >80%), which is associated with increased risk for EPS (98).
Only a few small, randomized controlled trials (RCT) comparing clozapine to haloperidol, loxitane to haloperidol, and placebo to haloperidol in children and adolescents have been conducted to assess the efficacy of FGAs for early-onset psychosis (70,97,99,100). Similar to the results presented in adult literature, these trials (as well as open case reports) suggest that FGAs are useful for the short-term treatment of positive symptoms but are not as efficacious for negative symptoms (e.g., lack of motivation, blunted affect). They also produce significant side effects in all age groups. Thus, in addition to EPS, they increase prolactin secretion, which can produce menstrual disturbances, galactorrhea, gynecomastia, impotence, and sexual dysfunction due to blockade of tuberoinfundibular D2 receptors. These agents (in particular thioridazine and pimozide) can also prolong PR and QT intervals. The prolongation of the QT interval has been associated with serious arrhythmias such as torsade de pointes. The warning signs that an arrhythmia may be present include dizziness, palpitations, nausea, vomiting, and possibly syncope. FGAs are also associated with:
  • Gastrointestinal side effects (nausea, constipation, stomatitis)
  • Cognitive functioning disturbances (low-potency antipsychotics in particular)
  • Blood dyscrasias (e.g., agranulocytosis, thrombocytopenia)
  • Hepatic abnormalities (e.g., increase in the liver transaminases, cholestatic jaundice)
  • Dermatological problems (e.g., atopy, photosensitivity)
  • Eye complications (e.g., chlorpromazine and thioridazine at high doses may induce lenticular and retinal pigmentation and retinitis pigmentosa)
    • P.564

  • Dyslipidemia
  • Neuroleptic malignant syndrome (NMS)
Although rare, NMS can be life threatening, producing autonomic instability, hyperthermia, and rigidity. The latter may cause significant muscle breakdown, leading to myoglobinuria and acute tubular necrosis.
To prevent or to control EPS, it is usually necessary to use an anticholinergic agent. These drugs, however, can produce their own significant adverse effects (e.g., dry mouth, constipation, urinary hesitation, tachycardia), as well as cognitive disturbances, which may affect a child's psychosocial functioning. Many of these are dose dependent and thus can be avoided by low initial doses, slow upward titration, and taking the medications at certain times (e.g., at bed time to avoid somnolence during the day). Though patients may develop tolerance to some of these adverse effects, their management is of prime importance because they often lead to nonadherence and parental reluctance to administer FGAs to their children.
Paralleling the experience with adults, the use of FGAs has substantially diminished in favor of the use of SGAs. This is in part due to a decreased risk for acute EPS and TD, a decreased need for anticholinergic medications to counteract these effects, and possible decreased long-term adverse effects on the developing brain (100). However, the FGAs are still useful for the temporary management of agitation, hallucinations, and delusions and for the treatment of conditions such as Tourette's syndrome.
If a patient develops a dyskinesia while taking an FGA, management is immediate discontinuation of the agent, if clinically feasible. The manifestations of TD should be documented and the patient examined to exclude other causes. Although symptoms usually subside within several weeks, TD may recur if the offending antipsychotic is reintroduced. Thus, an SGA is usually the most appropriate next choice.
Second-Generation Antipsychotics
SGAs presently include clozapine, risperidone, olanzapine, quetiapine, ziprasidone and aripiprazole (97,99). In adults, these antipsychotics are efficacious for positive, negative, cognitive, and mood symptoms, with clozapine usually reserved for treatment-resistant cases. They are also useful for the treatment of adults with acute mania and agitation associated with other disorders (97,99). The increased efficacy of these compounds and decreased incidence of EPS may be related to their greater affinity for serotonergic receptors (e.g., 5-HT2), producing a higher ratio of serotonergic/dopaminergic antagonism.
To date, there has been only one RCT using an SGA in children and adolescents with schizophrenia. In this study (101), clozapine was found to be more effective than haloperidol for both positive and negative symptoms, while inducing significantly fewer EPS. The advantages of clozapine, however, were limited by increased appetite and weight gain, sialorrhea, sedation, and a few cases of seizure and neutropenia. In addition to this trial, other open studies and case reports suggest that the SGAs are beneficial for the treatment of youth with schizophrenia (70,99,102) and, generalizing from the adult experience, perhaps for youth with Tourette's syndrome, mania, agitation, and aggressive behaviors associated with other psychiatric and medical conditions. Clearly, further controlled trials with larger samples, following young patients for longer periods, are necessary.
In addition to blocking serotonergic and dopaminergic receptors, some SGAs also have affinity for other receptors, including muscarinic, histaminergic, and adrenergic receptors. These in part account for their anticholinergic effects, weight liability, and hypotension, respectively. Depending on the dose, particularly at treatment initiation, all SGAs can produce sedation, fatigue, gastrointestinal symptoms (e.g., loose stools and nausea), and headaches. Except for ziprasidone and aripiprazole, they typically increase appetite and body weight. Patients with lower pretreatment body mass index, younger age, and female gender are at higher risk for experiencing an increase in weight, which in turn increases the risk for various medical illnesses, impairs quality of life, induces low self-esteem, and increases the likelihood of noncompliance. Increased weight adds the stigma associated with obesity to the usual societal ostracism for people with psychosis. Recently, the SGAs (in particular clozapine, olanzapine) have been associated with hyperlipidemia, new-onset diabetes mellitus, and diabetic ketoacidosis (DKA; 97,99,103). It is not clear, however, whether all of these complications are secondary to weight gain or the result of glucose dysregulation by these agents. Although the
P.565

SGAs may improve cognition in adult patients, some can cause sedation and anticholinergic effects, which may interfere with academic performance in younger patients. Risperidone can also induce sustained hyperprolactinemia, which may cause gynecomastia, galactorrhea, menstrual and sexual disturbances, rashes, sweating, and photosensitivity (97,99).
Because several of these side effects are dose dependent, it is always preferable to start treatment at low doses and increase slowly as necessary. This not only minimizes the risk for side effects but increases adherence to treatment of patients and/or their parents. As in FGAs in adults, low doses of SGAs (e.g., risperidone 2 to 4 mg/day; olanzapine 7.5 to 15 mg/day) are sufficient to produce 65% to 70% D2 receptor occupancy and achieve a good therapeutic response (98) while minimizing the risk of adverse effects.
Because clozapine is associated with life-threatening adverse effects, including myocarditis, neutropenia (absolute counts <1,500/mm3), and agranulocytosis (neutrophil counts <500/mm3), it requires close laboratory monitoring. Clozapine also increases the risk for seizures, abnormal electroencephalograms (EEGs), myoclonus, eosinophilia, fever, and persistent tachycardia and may be associated with pulmonary embolism. Of all the SGAs, ziprasidone has been associated with a greater increase in the QT interval, suggesting the need for baseline electrocardiogram (ECG) and subsequent monitoring in individuals with cardiac problems. Thus, clinicians should avoid the combination of ziprasidone and other medications that increase the QT interval and avoid using ziprasidone in patients with congenital long QT syndrome, prior cardiac arrhythmias, or a family history of torsade de pointes or sudden death. The family history is particularly important if the death occurred when the person was young.
Because there are only a few short-term studies with the SGAs in youth, we do not know the potential for long-term adverse effects in this age group. In this context, clinicians should be alert for the development of significant but as yet unappreciated adverse effects.
Continuation and Maintenance Therapy
To avoid relapse and recurrence, adults with schizophrenia require ongoing maintenance antipsychotic treatment. Although not systematically studied, children with schizophrenia almost certainly need this approach as well. It is useful, however, to consider a trial off medication to re-evaluate the possible cause of such episodes. For example, if the child had a major depression with psychosis, the need for an antipsychotic is usually temporary.
Although the length of treatment in youth has not been clarified, to consolidate response and prevent relapse, all patients should continue treatment for at least 6 months after complete symptom remission. Patients who do not achieve remission, have early-onset psychosis, and/or have a family history of schizophrenia or other psychotic disorder should be offered a longer treatment period (e.g., 1 year). Children and adolescents with a psychotic mood disorder may be slowly tapered off their antipsychotic when symptoms have remitted. Children with an unambiguous diagnosis of schizophrenia must be offered indefinite maintenance therapy to avoid future psychotic episodes and additional deterioration in their cognitive, emotional, and social skills. Also, those with difficult-to-treat psychosis or severe agitation and/or those who pose a suicidal or homicidal threat should be offered indefinite maintenance therapy (97,99,100).
Treatment of Comorbid Attention Deficit Hyperactivity Disorder
A case series was published in which five subjects were treated with stimulants, along with an SGA for childhood-onset schizophrenia (100). There was no worsening of psychotic symptoms over the 2-year follow-up despite continuation on stimulants. Symptoms of attention deficit hyperactivity disorder (ADHD) improved on the Conners Rating Scale (p <0.05). Future studies with a larger sample size are needed to replicate this finding.
Treatment of Affective Psychosis
Psychotic symptoms (especially auditory hallucinations) are commonly associated with mood disorders in children and adolescents. Taking into account the child's developmental stage, clinicians need to carefully evaluate such symptoms
P.566

at intake and maintain a high index of suspicion because children may be experiencing psychosis but not communicating these symptoms to their parents or clinicians. The presence of psychotic symptoms in a child with depression increases the risk of BPD and the risk for suicide. By contrast, the presence of thought disorder in the absence of a developmental disorder and in children older than 7 years with a family history of schizophrenia is more indicative of a schizophrenia spectrum disorder.
Although the use of antipsychotics has not been well studied in youth, these medications are used for the treatment of affective psychosis in this population. Given their adverse effect profile and mood-stabilizing properties (at least in adults), SGAs are usually the first choice. Studies evaluating their long-term adverse effects, however, are absent and needed. For youth with bipolar or MDD, specific treatment(s) (e.g., lithium) are indicated. Because youth with psychotic depression, in particular those with a family history of BPD, are at greater risk to develop BPD (79), there must be careful monitoring of their mental status. Affective psychosis is usually comorbid with other psychiatric disorders (e.g., substance abuse, ADHD, anxiety) that also require treatment. As with other psychotic disorders, psychosocial treatment is indispensable to improve adherence, provide support, and educate families.
Bipolar Disorder
There have been no large, controlled trials of mood stabilizers for pediatric BPD. The extant literature from case reports, open studies, and small controlled trials, however, suggests that these agents may be effective (105). Although younger bipolar patients with psychotic symptoms may respond to a standard mood stabilizer alone, preliminary reports suggest that they also need adjunctive antipsychotics (106). This is particularly true if they are too agitated to cooperate with treatment or if they need a temporary measure until the primary mood stabilizer exerts its full effect (see section “Safety and Efficacy Trials” for a more detailed description of studies that included subjects with affective psychosis). There are also a few reports in children, as well as controlled trials in adults, that suggest that SGAs alone can successfully treat mania as well as psychosis (107).
Major Depressive Disorder
The SSRIs are efficacious and well tolerated for children and adolescents with MDD (108,109,110). Although clinical experience suggests that youth with MDD and psychotic symptoms may respond to an SSRI alone, there are no studies to support this strategy. In adults, only 20% to 40% with psychotic MDD respond to antidepressant monotherapy, and placebo response is quite low (111). Even when monotherapy with antidepressants is effective, recovery appears to be greater and more rapid when antidepressants are combined with an antipsychotic. Although these agents can be slowly tapered after remission of psychosis, it is not clear how long patients should be maintained on an antipsychotic. For adults who do not respond to an antidepressant–antipsychotic combination, ECT has been found particularly effective (111) and should also be considered for younger patients.
Recommended Treatment Strategies
We first evaluate the severity of psychosis and baseline motor status with the BPRS for Children (112) and the Abnormal Involuntary Movement Scale (AIMS; 113), respectively. The evaluation of abnormal movements before starting an antipsychotic is important because dyskinesias or other movement disorders may exist before treatment, indicating an increased propensity to develop EPS, including TD (97,98,99). Before prescribing an SGA, baseline and subsequent neurological examinations should be conducted to rule out dyskinesia. In addition, we recommend a baseline complete blood count (CBC) plus differential, fasting glucose level, liver function tests, lipid profile, ECG, and ascertainment of body mass index. For clozapine, we suggest a baseline EEG and ECG with routine monitoring (e.g., every 6 months). Because the SGAs are metabolized by CYP isoenzymes, it is important to be aware of potentially relevant pharmacological interactions with other medications metabolized by this system.
We also recommend starting with a low dose of an SGA and gradually increasing it while monitoring for adverse effects. In this context, it is important to complete an adequate trial before switching to an alternate agent.
P.567

Conclusion
Because psychotic symptoms in youth are more common in affective illness than in schizophrenia, differential diagnosis is difficult. Auditory hallucinations are the most common psychotic symptom in youth but are more likely to be symptoms of MDD or BPD than of schizoaffective or schizophrenic disorders. SGAs are the first line of treatment, with mood stabilizers and antidepressants often used as adjuncts when psychotic symptoms present in the context of bipolar or unipolar disorder. The risk-to-benefit ratio must be reconsidered on a periodic basis when using SGAs plus mood stabilizers and/or antidepressants.
Depression in Children and Adolescents
Description of the Disorder
The existence of MDD in children, much like the recent debate on BPD in children, was vigorously debated in 1980s (114). Subsequently, a consensus was achieved with estimated prevalence rates of 0.9% in preschoolers, 2% in grade school children, and 4% to 8% in the adolescent population (115,116,117,118). An equal number of young males and females are affected with MDD, which differs from the ratio in adults. Also, twice the number of subjects suffers from MDD in adolescence compared to a younger age group. Approximately 30% of the youth in outpatient settings and twice that number in inpatient settings present with depressive disorder (118,119).
The Diagnostic and Statistical Manual of Mental Disorders, 4th ed, Text Revision (DSM-IV-TR) accommodates developmental specificity in describing pediatric depression such that (39):
  • Irritable mood can be present instead of depressed mood
  • Failure to gain expected weight equals weight loss criteria
  • Dysthymic disorder can be of 1-year duration in children as opposed to 2 years in adults
Symptom expression varies widely based on age. Children under 7 years of age do not have well-developed verbal language to express their internal feelings or thoughts (114,120,121). Thus, they will commonly present with a depressed facial expression, monotonous voice, and decreased psychomotor activity. They may also degrade themselves, feel unworthy of being loved, complain of boredom, disengage from peers, and withdraw from their favorite sports or other activities. Somatic problems may become more apparent and academic performance may worsen. Children who present with psychotic depression usually report auditory hallucinations and, more rarely, delusions (115,122). With increasing age, there is a decrease in somatic complaints and phobias and an increase in anhedonia, hopelessness, psychomotor retardation, and delusions, as well as in diurnal variation (123). Suicide attempts, completed suicide, and drug abuse are also common in adolescent depression (124).
It is important to consider other medical or psychiatric conditions that may produce depressive symptoms before making a definitive diagnosis of MDD. Furthermore, in determining if a child's behavior is abnormal, one needs to know what is normal for that age. Thus, the clinician should consider situations or diagnoses where depressed mood may be a symptom of other problems such as abuse, neglect, or separation anxiety disorder. Substance abuse may mimic MDD and present with depressed mood, especially in adolescents. Negative symptoms of early-onset psychosis may masquerade as MDD. In this context, it is useful to assess premorbid functioning and behavior to ascertain the onset of an insidious schizophrenic illness. Since a mixed presentation of depressive plus manic symptoms is common in pediatric BPD, clinicians can misinterpret it as MDD (122). Thus, it is particularly important to inquire about manic or hypomanic symptoms that would dictate treatment with a mood stabilizer as opposed to an antidepressant.
Efficacy and Safety Trials in Acute Treatment
In 2004, the FDA began requiring a black box warning for all antidepressants used in children and adolescents, based on the recommendation of the Psychopharmacologic Drugs and Pediatric Advisory Committee (125,126). The decision was based on data from 23 trials involving 4,300 subjects. The advisory committee concluded that there was an increased risk of suicidal behavior in pediatric patients for all
P.568

antidepressants in these controlled trials. The American Academy of Child and Adolescent Psychiatry (AACAP), however, considered this decision unjustified because only 78 out of 4,300 children reported increased suicidal ideation and/or self-injurious behavior (127), representing 4% of reported adverse events among those who received active treatment, compared to 2% of those who received placebo. There were also expert reviews, including a preliminary report of the Task Force on SSRIs and Suicidal Behavior in Youth (January 21,2004) posted by the American College of Neuropsychopharmacology (ACNP). This task force (including experts in adult and pediatric depressive disorders) reviewed available published and unpublished clinical, epidemiological, and autopsy data to evaluate the benefits and risks of SSRIs in youth (<18 years of age). The ACNP report described toxicological analysis in adults and youth suggesting that, in those completing suicide, the majority had not been taking an antidepressant prior to death. Further, they cited international epidemiological data in support of declining rates of suicide in youth over the past decade, coincident with increasing antidepressant prescription rates. The task force concluded that SSRIs do not increase the risk of suicidal thinking or attempts and that their benefits for depression in youth outweigh the risks (128). In support of these findings, an American Journal of Psychiatry review (129) examined a large sample (48,000) of youth receiving SSRIs across numerous clinical trials. Seventy-seven suicides were documented, but the rates were comparable to those on placebo or other antidepressants. Several experts in the pediatric psychiatric field have also rejected the notion that there is a significant increased risk of suicidality associated with SSRIs (127).
Thus, though there is a definite role for antidepressants in the treatment of children, this controversy serves the purpose of raising awareness about the need for careful monitoring for any treatment-emergent suicidal ideation or activation. This is especially important in depressed children with a family history of BPD (130).
The data summarized in the following sections will review the efficacy and safety of antidepressants, emphasizing their use in conjunction with careful clinical monitoring.
Selective Serotonin Reuptake Inhibitors
The data from the randomized, placebo-controlled trials in children and adolescents indicate that the SSRIs are first-line agents due to their positive efficacy data, favorable side effect profile, and wide therapeutic index.
For example, Keller et al. (110) conducted an 8-week, double-blind trial comparing paroxetine (20 to 40 mg), imipramine (200 to 300 mg), and placebo in 275 adolescents with MDD. Paroxetine demonstrated significantly greater improvement compared to placebo in Hamilton Depression Rating Scale (HDRS) scores (p <0.05) and the depression items on the Schedule for Affective Disorders and Schizophrenia (K-SADS-L; p <0.05) and had a Clinical Global Impression (CGI) score of 1 or 2 (p <0.05). By contrast, the response to imipramine was not significantly different from placebo on any of these measures. Further, discontinuation rates for adverse events were 9.7% for paroxetine, 6.9% for placebo, and 31.5% for imipramine. Of note, one third of those discontinuing from imipramine had cardiovascular side effects.
Emslie et al. (131) examined 8- to 18-year-old youth with MDD in an 8-week, double-blind, placebo-controlled trial of fluoxetine (20 mg/day). This SSRI was associated with greater mean improvement in Children's Depression Rating Scale—Revised (CDRS-R) scores than placebo after 1 week and throughout the study period (p <0.05). Although more fluoxetine-(65%) than placebo-treated (53%) patients met the a priori response criterion of ≥30% decrease in CDRS-R score, this difference was not significant (p = 0.093).
Wagner et al. (132) reported data on sertraline from two multicenter, randomized trials conducted across 53 centers and 5 countries. Youth between 6 and 17 years of age with MDD received sertraline (n = 189) at a flexible dose of 50 to 200 mg or placebo (n = 187) for 10 weeks. Sertraline was significantly superior to placebo in decreasing CDRS-R scores (p <0.001). Further, with a 40% decrease in symptoms on the CDRS-R as the criterion for response, higher rates were noted on sertraline (69%) compared to placebo (59%; p <0.05). Adverse events experienced by 5% or more of the subjects who took sertraline included diarrhea, vomiting, anorexia, and agitation.
P.569

The incidence of adverse events was twice as high for sertraline as for placebo.
In another report, Wagner et al. (133) examined citalopram (20 mg/day) in an 8-week, double-blind, placebo-controlled trial in subjects 7 to 17 years of age from 21 sites across the United States. With a criterion of ≤28 on the CDRS-R, 36% responded on active drug compared to 24% on placebo (p <0.05). Rhinitis, nausea, and abdominal pain occurred in 10% or more of subjects in both groups, with no significant difference between the groups.
Recently, the Treatment of Adolescent Depression Study (TADS), involving a 12-week, 11-site trial, randomized subjects to fluoxetine, CBT, fluoxetine plus CBT, or placebo (134). Response (i.e., a CGI score of 1 or 2) was 71% with combination therapy, 61% with fluoxetine, 43% with CBT, and 35% with placebo (p ≤0.05). There were no completed suicides. In the entire study sample, suicidal ideation was present in 29% at baseline and in 10% at the end of 12 weeks.
Other Antidepressants
In a double-blind, placebo-controlled, 6-week study, 33 subjects between the ages of 8 and 17 years who met DSM-IV criteria for major depression were treated with either venlafaxine and psychotherapy or placebo and psychotherapy. There was no additional advantage for venlafaxine in this pediatric depressed group (135).
Findling et al. (61) examined the pharmacokinetics of nefazodone and two of its metabolites. Clearance times were variable, with shorter half-lives in children and adolescents compared to that in adults. Nefazodone was well tolerated, and administration was associated with significant reductions (p <0.001) in depressive symptoms.
Another 8-week, open trial with bupropion SR in adolescents with ADHD and comorbid MDD or dysthymic disorder (DD) reported a significant improvement in depressive symptoms from baseline (p <0.05; 132).
There have been more than one dozen controlled trials of TCAs in pediatric MDD, which have generally yielded negative results (79,114). Earlier studies suggested that amitriptyline, desipramine, and imipramine were superior to placebo but were also plagued by side effects. The relative immaturity of noradrenergic pathways in children and adolescents was thought to underlie the poor tolerability (137). Further, reports of sudden death with desipramine highlighted the potential cardiovascular risk associated with TCAs in youth.
Although an open trial with MAOIs in 23 adolescents who had failed treatment with TCAs yielded positive results, these agents are rarely used in this age group because of bothersome and potentially life-threatening side effects (138). In addition, the rigid tyramine-free diet may be particularly difficult for children to follow.
Recommended Treatment Strategies
Important medication-related issues for commonly used antidepressants are summarized in Table 14-4.
This information and the results from controlled trials are incorporated into the following treatment recommendations:
  • Patients should be observed carefully for any emerging suicidal ideation, especially in the first few weeks of treatment
  • No baseline laboratory work is currently indicated (110)
  • Except for lower initial doses, the administration of SSRIs in children and adolescents is similar to that for adults
  • Start at lowest possible dose, increasing weekly by 1 mg/kg/day for fluoxetine, paroxetine, and citalopram and 3 mg/kg/day for sertraline and fluvoxamine or less, based on tolerability
  • Optimal time period for desired response is at least 6 weeks
Treatment-Resistant Depression
The causes of treatment resistance are varied. They include misdiagnosis, comorbid diagnoses, bipolar depression, an inadequate drug dose or treatment duration, inappropriate psychotherapy, medication noncompliance, and complicating factors such as abuse. Strategies to address these problems in the pediatric population are no different than those for adults with depression. Optimization of current medication (which includes adjusting the dose and/or extending the trial) or switching to another medication in the
P.570

same or different class may be considered. Although anecdotal information reports value with TCA augmentation of lithium (139) and the use of phenelzine (138), this is inconsistent with current recommendations to avoid TCAs or MAOIs in children and adolescents (139). As an alternative, we would also consider ECT if other treatments fail. Two psychiatrists experienced in treating children and not otherwise involved with the case should concur with the recommendation for ECT before its initiation (140).
Table 14-4 Important issues with commonly used antidepressants in children and adolescents
Drug | FDA Pediatric Labeling | Dose mg/d | Dosing Schedule | Common Adverse Effects | Available Formulations
Fluoxetine |  | 5–60 | Once a day | Irritability, anxiety, insomnia, akathisia, GI disturbance, headache, flulike symptoms on rapid discontinuation, CYP inhibition | 10, 20, 40 mg elixir, 20 mg/5 mL, mint flavored
Paroxetine |  | 10–30 | Once a day |  | 10, 20, 40 mg oral sol, 10 mg/mL
Sertraline | ≥6 years for OCD | 25–200 | Once a day |  | 25, 50, 100 mg elixir, 20 mg/mL, not flavored
Fluvoxamine | ≥8 years for OCD | 12.5–200 | Twice a day |  | 25, 50, 100 mg
Citalopram |  | 10–40 | Once a day |  | 10, 20, 40 mg, elixir, 10 mg/5 mL
Escitalopram |  | 5–20 | Once a day |  | 5, 10, 20 mg
Venlafaxine |  | 37.5–150 | Twice a day; XR can be given once a day | Treatment-emergent anxiety, increased diastolic blood pressure | IR: 25, 37.5, 50, 75, 100 mg; XR: 37.5, 75, 150 mg
Bupropion |  | 50–300 | Twice a day; SR can be given once a day | Insomnia, irritability, seizures (avoid with seizure disorder) | IR: 75–100 mg; SR: 100, 150, 200 mg
FDA, U.S. Food and Drug Administration; GI, gastrointestinal; CYP, cytochrome P450; IR, immediate release; XR, extended release; SR, sustained release.
Psychotic Depression
A combination of an SSRI and an SGA is the first-line intervention. Because little is known about side effects of long-term use of SGAs in youth (such as TD and weight gain), we suggest tapering them after remission of psychotic symptoms (120).
Bipolar Depression
It is difficult to differentiate bipolar from unipolar depression for several reasons. BPD may have one or more depressive episodes at the onset. Further, mixed mania is common in the pediatric population (122,141). Also, the irritability seen in unipolar depression can be misconstrued for the irritability often seen in a manic episode or vice versa (130). As in adults, a bipolar diathesis should be considered when there are severe or psychotic symptoms. When bipolar depression is present, the choice of medication is a mood stabilizer. Bipolar adolescent girls should be educated about birth control measures, in part because of their impaired judgment and in part because of the potential teratogenic effects of mood stabilizers (see Chapter 10). Further, it is critical to adjust the dose of oral contraceptives (OCs) when combined with agents such as CBZ to avoid an inadvertent pregnancy.
Dysthymic Disorder
Studies in adults have shown that SSRIs, TCAs, and MAOIs at the same doses as used for MDD are efficacious for the treatment of DD (142). As noted earlier, however, TCAs and MAOIs are not recommended in younger populations. Using
P.571

traditional psychotherapies is also appropriate. Data on treatment of DD in children and adolescents is sparse, but a similar approach to that used for adults is recommended (120).
Maintenance Treatment Trials
In view of the chronic nature of MDD, it is recommended that treatment be continued for at least 6 to 12 months after remission of acute symptoms. Monthly CBT sessions may also be effective in preventing relapse in youth (143). If a patient initially responds to an antidepressant, the physician should continue the same dose for at least 8 months, unless there are significant adverse effects. If planning to stop the antidepressant, the physician should taper the drug over a period of 6 weeks to avoid withdrawal symptoms.
The practice guidelines for treatment of depressive disorders in children and adolescents suggest that youth with two or three episodes of MDD receive maintenance treatment for at least 1 to 3 years (120). Maintenance antidepressant treatment may extend from 8 to 12 months to an indefinite period based on the severity of MDD, presence of psychosis, suicide risk, level of impairment, and number of past episodes.
Emslie et al. (144) have examined the efficacy of fluoxetine in the prevention of relapse in MDD. They compared 20 to 60 mg of fluoxetine with placebo over 32 weeks. Study subjects included those who achieved a score of ≤28 on the CDRS-R on fluoxetine therapy in an acute trial that preceded the maintenance phase. Relapse occurred in 34% of those on fluoxetine compared to 60% on placebo (p ≤ 0.05). Further, the investigators demonstrated that adverse events and tolerability did not differ between fluoxetine and placebo.
Conclusion
There is increasing evidence for the efficacy of SSRIs in treating major depression in the pediatric population. There is no clear evidence of increased suicidal ideation in the reported, controlled trials. Combination therapy of medication with psychotherapy appears to be superior to medication alone. Caution needs to be exercised if there is an identified risk for BPD in view of the activating effects of SSRIs, including risk of suicidal ideation. In our opinion, the efficacy and safety data indicate a role for pharmacotherapy in childhood depression.
Bipolar Disorder in Children and Adolescents
Description of the Disorder
The clinical presentation of BPD in the preadolescent and early adolescent age groups is often debated. Although with onset in mid to late adolescence and clinical presentation similar to that of adults, the NIMH Research Roundtable on Prepubertal BPD (145) agreed that pediatric BPD can present with “narrow” as well as “broad” phenotypes. Children and adolescents with the narrow phenotype have recurrent periods of major depression and mania or hypomania, fitting the classic definitions of BPD type I or II described in the DSM-IV-TR as well as evidence of frontotemporal volume alterations (39,40). These episodes are often characterized by rapid cycling (146,147). Despite having classic symptoms of mania or hypomania, many fall short either in number of items or in duration criteria and therefore qualify as having BPD, not otherwise specified (NOS), which is otherwise referred to as broad phenotype (148). These children and adolescents usually manifest symptoms with or without clear episodicity (149), including severe irritability and temper outbursts, depression, anxiety, hyperactivity, poor concentration, and impulsivity.
Geller et al. (150,151) compared the clinical characteristics of a sample of children 7 to 16 years of age with BPD or ADHD and healthy controls referred from community practitioners. They found that grandiosity, elated mood, hypersexuality, flight of ideas, and decreased need for sleep differentiated children with BPD from the other two groups. In contrast, Biederman et al. (152,153) reported the phenomenology of BPD in a sample of children 12 years and younger as having elevated levels of irritability rather than elevated mood (141). Longitudinal studies are needed to clarify whether core symptoms of elation, grandiosity, and symptom periodicity are required or whether severe irritability without elation and/or grandiosity is sufficient to diagnose pediatric BPD.
Geller et al. (154) have used the term complex cycling to describe the presence of short cycles
P.572

embedded within a more prolonged cycle or episode. The terms ultra rapid cycling (5 to 364 cycles/year) and ultradian cycling (>365 cycles/year; mania occurs for ≥4hours/day) have been used to document rapid mood fluctuations (155,156). According to DSM-IV-TR criteria, an ultradian cycle cannot be considered an episode or a cycle of mania, hypomania, or depression. Although such rapid mood fluctuations are common in bipolar youth, the extent to which this is specific to the disorder is unknown. Psychosis has been reported in 16% to 60% of patients with pediatric BPD (147), with auditory hallucinations being the most common symptom.
There are no existing data on the prevalence of BPD in the pediatric population that consider these current views of the prepubertal population. There is one community study evaluating the rates of bipolar spectrum disorders in adolescents (157) that reported a lifetime prevalence of approximately 1% in youth aged 14 to 18 years using the Schedule for Affective Disorders and Schizophrenia (SADS; 158), with the majority having BP-II disorder or cyclothymia. An additional 5.7% of the cases had subsyndromal symptoms of BPD defined as a “distinct period of abnormally and persistently elevated, expansive, or irritable mood.” Retrospective studies in adults with BPD have reported that up to 60% experienced disease onset before age 20. Among clinic samples, prevalence of BPD is 0.6% to 15%, depending on the instrument used to ascertain diagnosis, referral source, and the specialization of the program (151,156,157,159).
Efficacy and Safety Trials
Mood Stabilizer Monotherapy
An open-label, randomized trial of DVPX, lithium, and CBZ for BPD types I and II was conducted in 42 children between the ages of 8 and 18 years (105). Response was defined as at least a 50% reduction from baseline Young Mania Rating Scale (YMRS) scores and CGI-Improvement (CGI-I) scores ≤2. Using these criteria, response rates were 53% with divalproex sodium (DVPX), 38% with lithium, and 38% with CBZ, with no significant difference between the groups. In this trial, nausea was the most common reported adverse event, primarily occurring with CBZ. Sedation was the next most common adverse event with CBZ and DVPX.
Another multisite, open-label, 8-week trial of DVPX was conducted to examine the outcome in 7- to 19-year-old subjects with mania or hypomania in BPD I and II (n = 40; 160). Based on a 50% reduction in baseline YMRS scores, response rate was 61%. Adverse events occurring in over 10% of subjects included headache, nausea, vomiting, diarrhea, and sedation.
A 6-month, prospective study of DVPX specifically examined its effects on mixed mania (n = 34; 161). 73.5% of subjects met response criteria (i.e., 50% reduction in baseline YMRS scores and ≤40 on CDRS-R). It is important to note, however, that rescue paradigms were used to sustain subjects through the 6-month trial period, and those with comorbid ADHD continued on psychostimulants (n = 13). Further, breakthrough psychotic symptoms were treated with risperidone (n = 17). This study illustrates the complexity of conducting a clinical trial in youth, with BPD often complicated by chronicity, comorbid conditions, and breakthrough symptoms.
Second-Generation Antipsychotic Monotherapy
An 8-week, open trial of olanzapine was conducted in 5- to 14-year-olds (n = 23) with the narrow phenotype of BPD (162). Using a lower threshold for response (i.e., 30% reduction in baseline YMRS scores and ≤3 on CGI-S), 61% met criteria. Additionally, 35% of the subjects received stimulants during the entire duration of the trial. Olanzapine led to an increase in appetite in 61% of the subjects, somnolence in 43.5%, and abdominal pain and weight gain in 30.4%. Another study with a similar design considered risperidone in 6- to 17-year-olds (n = 30). Using the criteria of YMRS decrease in score by 30% from baseline or CGI-I score ≤2, 70% responded (163). In this study, a fourfold increase in prolactin levels and weight gain was reported.
Mood Stabilizer plus Antipsychotic
Kafantaris et al. (164,165) examined a small sample (n = 35) of manic adolescents with or without psychosis. Antipsychotics plus lithium were superior to lithium monotherapy, with subjects worsening after discontinuation of their antipsychotic.
DelBello et al. (166) conducted a double-blind, placebo-controlled augmentation trial of
P.573

DVPX plus quetiapine or placebo in 30 manic adolescents. Based on a ≥50% reduction in baseline YMRS scores, the response rate was 87% with combination therapy versus 53% with DVPX plus placebo (p <0.001). There appeared to be no group differences in adverse events except an increased incidence of sedation in the combined medication group.
Pavuluri et al. (167) conducted a 6-month, prospective trial of lithium plus risperidone versus DVPX plus risperidone in children 7 to 17 years of age. With response defined as ≥50% YMRS change score from baseline, 82.4% met criteria with lithium plus risperidone and 80% with DVPX plus risperidone. Defining remission as ≥50% YMRS change score from baseline; an endpoint CGI-I of ≤2; and an endpoint Children's Global Assessment Scale (CGAS) of ≥51, 64.7% and 60% remitted, respectively. Weight gain, nausea, sedation, and gastrointestinal upset were the most common adverse effects, with no significant group differences.
In summary, the limited data indicate that combination therapy with a mood stabilizer and antipsychotic appears to be effective in children and adolescents with BPD.
Combined Mood Stabilizers
Findling et al. (168) studied BPD I and II using lithium plus DVPX combination therapy for mood stabilization. All subjects were started on this combination for phase I of the study (before being randomized to either lithium or DVPX, which was reported on separately; phase II trial described later). At the point of entry into phase I of the study, 90 subjects (5 to 17 years of age) were experiencing a mixed, manic, depressed, or hypomanic episode or were euthymic. The study duration ranged from 1 to 20 weeks [mean = 11.3 (±5.3) weeks]. Stimulants were used in 53%, α2-agonists in 22%, SGAs in 19%, and SSRIs in 10%. Response rate was 70.6%, and remission rate was 46.7% for those on the combination therapy. A total of 16.7% withdrew due to intolerance of study medication. Common side effects included stomach pain, nausea, emesis, appetite increase, diarrhea, enuresis, tremor, thirst, headache, and sedation.
Kowatch et al. (169) followed their original sample from the acute trial mentioned earlier into a seminaturalistic study phase for up to 16 weeks. Rescue algorithms included augmentation of any of the three mood stabilizers used in the acute trial with another mood stabilizer (if bipolar), antipsychotic (if psychotic), stimulant (if ADHD was predominant), or antidepressant (if depressed, SSRI or bupropion). Twenty of 35 subjects required combination therapy in their follow-up phase. Response was 80%, based on the criterion of ≥50% improvement from baseline in YMRS.
In summary, as evident from the accruing data, response rates were consistently higher with combination regimens.
Comorbidity Trials
Geller et al. (170) conducted a double-blind, placebo-controlled, 6-week trial in youth with BPD type I (n = 12), BPD type II (n = 5), and MDD with bipolar risk factors (n = 8). Subjects also met criteria for substance abuse (alcohol and marijuana). Weekly random urine samples for drug assays were obtained. Six of 13 on active treatment with lithium were responders, with only 10% positive on their urine drug screen, whereas 40% of those on placebo tested positive on the drug screen. Adverse events included thirst, polyuria, nausea, vomiting, and dizziness.
Scheffer et al. (171) conducted a 4-week trial in subjects (n = 40) randomized to the combination of DVPX plus placebo or DVPX plus a mixed amphetamine salt (Adderall). Subjects were randomized to one regimen for 2 weeks, then crossed over to the other for 2 weeks. Diagnosis consisted of BPD I (77.5%) and BPD II (22.5%) plus ADHD. The mean age was 11.4 years. Response was defined as YMRS ≥50% change from baseline and CGI 1 or 2 for ADHD outcome and was 80% with DVPX plus a mixed amphetamine salt. Adverse events included abdominal pain, increased appetite, and drowsiness. This study is important because it demonstrated that there was no worsening of mood symptoms with stimulant treatment of comorbid ADHD.
Discontinuation Trial
One study has examined the effects of lithium monotherapy discontinuation in adolescent BPD. Forty subjects (12 to 18 years of age) who responded to lithium were randomized to either lithium or placebo (172). At the end of 2 weeks, 52.6% (n = 10/19) of those on lithium and
P.574

61.9% (n = 13/21) of those on placebo had an exacerbation (not maintaining a response of ≥33% decrease in YMRS from baseline and CGI-I 1 or 2 achieved at study entry). Interpretation of the results of this study is limited, however, by its short duration.
Maintenance Trial
Given the chronic nature of BPD, continuation treatment trials to examine the ability of pharmacotherapy to prevent or postpone relapse of manic and depressive episodes are important. One such study was conducted by Findling et al. (173) using a double-blind design comparing lithium to DVPX over 18 months in 60 bipolar I and II stable, euthymic subjects (phase II trial, after stabilizing them on the combination regimen of lithium and DVPX in the phase I trial described earlier). Children and adolescents between the ages of 5 to 17 years were enrolled, 30 in each arm. Stimulants were used in 58.3%. At the end of 18 months, only three subjects remained in each arm. Time to mood relapse and premature discontinuation for any reason did not differ between the lithium or DVPX groups. Median length of participation in the study was 114 days on lithium and 112 days on DVPX. Subjects with higher baseline YMRS scores discontinued earlier. Side effects with lithium included emesis and eneuresis (30% each). Stomach pain and headache (23.3% each) were the most common side effects in the DVPX group.
Recommended Treatment Strategies
Although the pharmacotherapy trials outlined systematically address the issue of drug efficacy for BPD, they do not directly guide clinicians in how to incorporate the data in a cogent fashion (i.e., translate science to service). To assist in this regard, Kowatch et al. (174) published treatment guidelines for BPD in children and adolescents. The model of pharmacotherapy developed in these guidelines was subsequently tested by our group in an algorithm study to establish its feasibility (175).
Algorithm Study
Given the complex nature of BPD in youth (e.g., rapid cycling, comorbid ADHD, breakthrough symptoms of depression and psychosis), we tested this algorithm of pharmacotherapy designed to meet the needs of these youth (175). This was a prospective, 18.6-month outpatient study comparing the algorithm group with a “treatment as usual” (TAU) group. Subjects (n = 34) included those with a bipolar manic or mixed episode. Their mean age was 11.7 (±3.4) years. The pharmacotherapy algorithm allowed for multiple tactics to treat mood, psychosis, ADHD, and sleep difficulties and for attending to partial or nonresponse on follow-up. In the entire sample, a final CGI-I BP of ≤2 was reported in 68.3%, with a final mean CGAS score of 56.2 (±7.6). A CGI-I BP version (CGI-I-BP) score of ≤2 was seen in 94.1% in the experimental algorithm group compared to none in the TAU group. Weight gain was 6.3 lb in the algorithm group and 5.7 lb in the TAU group. This study underlines the need to start with monotherapy but highlights the need to intervene as complicated problems arise, with the development of tolerance, partial outcome, and comorbid conditions.
Conclusion
Pediatric BPD is a complex clinical entity. Treatment involves the management of mood instability across various phases of the illness. Manic and mixed symptoms require mood stabilizer monotherapy or combination therapy with an SGA or second mood stabilizer. Depression may require lithium, but there are no controlled trials to address depressive symptoms in this population. Comorbid ADHD can be treated with a mood stabilizer plus stimulant. Lithium can potentially alleviate substance abuse, but its benefit is inconclusive. More short- and long-term controlled trials are needed. Problem-solving algorithms are a practical approach to treating additional symptoms such as sleep difficulties, psychosis, and breakthrough symptoms of mania or depression.
Anxiety Disorders in Children and Adolescents
Description of the Disorder
The DSM-IV-TR includes the following major anxiety disorders for youth:
P.575

  • Separation anxiety disorder (SAD)
  • Generalized anxiety disorder (GAD)
  • Social phobia
  • Specific phobia
  • Panic disorder (with and without agoraphobia)
  • Agoraphobia without panic disorder
  • Posttraumatic stress disorder (PTSD)
  • OCD
In addition, most children with selective mutism also meet criteria for social phobia, though selective mutism may have a multifactorial etiology (176). Each of these disorders has its own distinct features, yet shares a common foundation of excessive, irrational fear and dread. This section addresses all of these anxiety disorders with the exception of PTSD and OCD. These two have been studied separately relative to etiology and treatment considerations and are discussed later.
The DSM-IV-TR categorizes SAD and selective mutism as disorders “usually first diagnosed in infancy, childhood, or adolescence.” Regardless of referral concerns, it is important to inquire about symptoms of each type of disorder due to the multiplicity of ways in which anxiety can be manifested in children and adolescents. For example, anxious symptoms can be manifested by crying, tantrums, irritability, oppositionality, argumentativeness, and other behavioral problems, in addition to the core features of fear, worry, and avoidance. The DSM-IV-TR also adjusts to account for differences between child and adult manifestations of anxiety disorders. For example, children can be diagnosed with a specific phobia if anxious symptoms include crying and tantrums. Also, it is not necessary for children to recognize that their fear is excessive or unreasonable to meet the criteria for social phobia or specific phobia. Furthermore, the criteria for GAD require three associated symptoms for adults but only one for children. School-aged children and adolescents display the discrete subtypes of anxiety disorders proposed in the DSM-IV-TR, but anxiety symptoms in preschoolers may be more diffuse and less distinct from one another (177).
It is a rule rather than an exception in pediatric psychiatry that anxiety disorders commonly co-occur with other anxiety disorders, as well as other psychiatric disorders. Thus, two thirds or more of children with an anxiety disorder meet criteria for at least one other anxiety disorder, 28% to 69% also suffer from major depression, and 15% to 30% have ADHD. Other common comorbid conditions include oppositional defiant disorder, learning disabilities, and language disorders (178,179,180,181,182,183). Children with anxiety disorders are also at increased risk for alcohol abuse in adolescence (184). It is important to carefully assess for the presence of comorbid conditions so that they can be properly identified and treated early in conjunction with the primary anxiety disorder.
Prevalence rates for anxiety disorders in children and adolescents vary from 10% to 20%, depending on the stringency of diagnostic criteria and criteria for impairment. Although rates of anxiety disorders are similar in prepubertal boys and girls, there is a slightly higher occurrence in pubescent girls than boys (185,186).
The typical age of onset varies across the anxiety disorders and approximates the developmental progression of normal fears in childhood, such that (187):
  • SAD often presents at ages 6 to 9
  • GAD presents at any age, but most often at ages 10 to 12
  • Social phobia presents at age 12 or older
Further, the same child may experience different anxiety disorders over time (188).
Efficacy and Safety Trials
Cognitive Behavioral Therapy
Although the focus of this section is on pharmacotherapy, the premise is that CBT is central and often the first choice in managing youth with anxiety disorders. There are several controlled studies underway to examine the comparative efficacy of medication versus CBT, as well as other psychotherapeutic interventions alone or in combination. Until evidence from these comparative studies can inform clinical practice, treatment of childhood anxiety disorders usually begins with CBT. The exception occurs when severe anxiety, impairment, or comorbidity warrant medication to sufficiently stabilize the child for participation in CBT. Thus, medication may be initiated or combined with CBT for reduction of intense, acute symptoms in a severely impaired child or when there is partial response to CBT and potential for improved outcome with augmentation (185). Residual anxiety, despite symptom reduction with treatment, can significantly
P.576

impact functioning and increase the risk for persistence of anxiety disorders over time (180,182,190,191). A combination of several intensive treatments may be needed to achieve sufficient remission of symptoms, to improve functioning in older youth, and to manage comorbid depression or social withdrawal (192,193).
Psychopharmacological Treatments
Selective Serotonin Reuptake Inhibitors
SSRIs are the first choice of medication to treat childhood anxiety disorders. Several RCTs support their short-term efficacy and safety, including:
  • Fluvoxamine for GAD, SAD, and social phobia (183)
  • Fluoxetine for GAD, social phobia, and selective mutism with social phobia (180,194)
  • Sertraline for GAD (195)
Side effects with these medications have been generally transient and mild and include stomach ache, increased activity level, insomnia, and agitation/disinhibition at higher doses.
A multicenter, placebo-controlled trial of fluvoxamine for youth (n = 128) with social phobia, SAD, or GAD with substantial symptom severity and global impairment reported significant improvement in the medication group (76% improved) versus placebo (29% improved; p <0.05) (183). Fluvoxamine was dosed to a maximum of 250 mg per day in children younger than 12 years and 300 mg per day in adolescents. Social phobia and severity of illness predicted a less favorable outcome (196). In a more recent controlled trial, youth with GAD, SAD, and/or social phobia and significant functional impairment were randomized to fluoxetine (20 mg/day) or placebo (180). Youths (n = 74) with either social phobia or GAD responded significantly better to fluoxetine than placebo (p <0.05). Youths with severe SAD, however, showed only a trend toward better response to fluoxetine. There was only partial resolution of symptoms in about 50% of the treatment group in this fixed-dose study. Fluoxetine was well tolerated.
There are currently no controlled studies for medication treatment of panic disorder in youth, but a small, open trial of various SSRIs in children and adolescents (n = 12) showed significant reduction in symptoms from baseline (197). Adjuvant BZDs were used when required, in addition to various SSRIs.
Although randomized controlled trials have established the safety and efficacy of SSRIs in acute treatment of youth with anxiety disorders, their benefits and risks with long-term use have not been studied. Pine (191) recommends that clinicians consider a medication-free trial for children who, on an SSRI, have a marked reduction in anxiety or depressive symptoms and maintain stability for 1 year. Medication tapering should occur during a low-stress period, and if the child or adolescent relapses, the SSRI should be reinitiated.
There is currently no empirical support for selecting a specific SSRI for a particular childhood anxiety disorder. Clinically, the choice is often based on potential side effects, medication half-life, or positive response to a specific SSRI in a close relative with anxiety (198). There are no other dosing guidelines at this time, but clinicians are encouraged to start with low doses in children and adolescents, to monitor side effects closely, and to increase the dose slowly based on treatment response and tolerability until there is symptom resolution and improvement in functioning (180,199,200). Clinicians should consider increasing the dose if significant improvement does not take place by week 4 of treatment (180,183). There is no evidence for increased suicidal ideation/behavior in these trials for anxiety disorders.
Other Antidepressants
Although SSRIs are the drugs of choice for a variety of childhood anxiety disorders, dual mechanism antidepressants (e.g., venlafaxine, TCAs) are potential alternatives. There are no controlled trials in childhood anxiety disorders to guide treatment with medication combinations when a single medication is not effective to adequately manage anxiety symptoms. Comorbid diagnoses are also a factor to consider in selection. Preliminary findings from multicenter, placebo-controlled trials with venlafaxine XR suggest it may be effective and well tolerated in youth with GAD. A total of 320 subjects aged 6 to 17 years received venlafaxine or placebo. Response rate was 69% with active drug versus 48% with placebo (201). Side effects included asthenia, anorexia, pain, and somnolence. CMI, a TCA with serotonergic properties, can be used
P.577

alone or to augment the effect of an SSRI, especially when OCD symptoms are present. CMI should be introduced at low doses and carefully monitored because it may increase the blood level of the concurrent SSRI and/or produce adverse effects typical of TCAs. In general, TCAs such as CMI are used less often because they require ECG monitoring and can be fatal in overdose.
Buspirone
This agent has been used clinically for GAD in youth, but efficacy data from controlled trials to support its use do not exist. An open dose-escalation study reported this agent to be safe and well tolerated up to 30 mg twice daily in adolescents. Higher peak plasma levels were achieved in children (versus adolescents and adults), and some had to withdraw because of adverse effects such as lightheadedness, headache, and dyspepsia (202).
Benzodiazepines
BZDs are often used as adjunctive treatment for severe anxiety or in specific, time-limited, anxiety-producing situations (e.g., a child phobic of flying). Though the few controlled studies in the literature have yielded conflicting results, these agents can be used short term to obtain rapid reduction in anxiety symptoms while waiting for the full effect from an SSRI (197). Due to the possibility of physiological dependence (203), BZDs are contraindicated in youth with substance abuse or dependence and should also be used cautiously when there is a family history of substance abuse (200).
Noradrenergic Agonists
Guanfacine (at 1 mg up to 3 times/day) or clonidine (at 0.1 mg 3 times/day) have been combined with an SSRI when there is significant associated autonomic arousal and/or restlessness, though no controlled studies exist. An ECG and careful monitoring of pulse and blood pressure are recommended with these medications. It is important to discuss the possibility of rebound hypertension on their discontinuation with patients and families so that medication is not stopped abruptly. Youth with comorbid Tourette's syndrome, trichotillomania, other impulse control disorders, ADHD, BPD, or PTSD may benefit from these medications as well.
Recommended Treatment Strategies
The following clinical approach is recommended for the treatment of anxiety in young patients:
  • Regardless of presenting problems, screen routinely for anxiety disorders
  • Anxiety disorders in children and adolescents have high comorbidity rates, which must also be addressed
  • Major risk factors (e.g., parental anxiety, temperament, parenting styles, attachment, negative life events and stressors) and protective factors (e.g., coping style) have been identified for childhood anxiety disorders
  • Treatment should incorporate empirically supported interventions such as CBT and SSRIs as detailed earlier
  • No specific SSRI is recommended, and there is no difference in efficacy for anxiety disorders among the SSRIs
Conclusion
Fluoxetine, fluvoxamine, sertraline, paroxetine, and venlafaxine were all studied for the treatment of various anxiety disorders in children. All were found to be efficacious and safe, and there was no increased incidence of suicidal ideation in any of these trials. High rates of comorbidity among the various anxiety disorders are the rule rather than the exception. There is no evidence that any one agent is better for any specific anxiety disorder.
Obsessive–Compulsive Disorder in Children and Adolescents
Description of the Disorder
OCD is a common psychiatric illness with a lifetime prevalence in pediatric populations ranging from 1% to 3% (204). Persistence of OCD meeting the full diagnostic criteria after initial diagnosis, however, was observed in only 41% at follow-up (204). Compulsions are more common than obsessions, and predictive factors for
P.578

persistence include an earlier age of onset and inpatient status. Poor initial treatment response seems to signal an increased risk for OCD persistence and greater severity. Given the primary role of SSRIs in the management of pediatric OCD, as well as recent concerns about their safety, these data will be carefully summarized.
Efficacy and Safety Trials
Selective Serotonin Reuptake Inhibitors
The body of scientific evidence for the treatment of pediatric OCD includes more than 19 studies representing over 1,000 children and adolescents. These trials support the short- and medium-term efficacy of serotonergic medications (205,206), including:
  • Fluoxetine (207,208)
  • Fluvoxamine (209)
  • Paroxetine (210,211)
  • Sertraline (212,213,214,215,216)
Five studies also support the long-term efficacy (>12 months) of SSRIs for OCD in youth (i.e., continuing benefit without loss of efficacy). The most recent of these long-term studies reported on a 12-month extension phase with sertraline. In this trial, Wagner et al. (132) found that the Children's Yale-Brown Obsessive Compulsive Scale (CY-BOCS) scores continued to improve throughout the duration of treatment. At endpoint, 53% of children and 41% of adolescents met criteria for full remission (i.e., CY-BOCS ≤8), while 22% of children and 28% of adolescents met criteria for partial remission (i.e., CY-BOCS score of 9 to 15, considered minimally impaired). These data indicate that about 70% of youth realize substantial benefit from long-term treatment.
Overall, the response rate, defined as a ≥25% reduction in the CY-BOCS, is about 50% for each SSRI and the non-SSRI (NSRI), CMI (Table 14-5).
In a recent metaanalysis, Geller et al. (223) found that the pooled standardized mean difference (SMD) for all studies was 0.46 [95% confidence interval (CI), 0.37 to 0.55], indicating a highly significant and clinically moderate benefit for drug over placebo (z = 9.87, p <0.001). The overall effect size of 0.46 equates to a CY-BOCS score difference of about 4 points between drug and placebo. Each individual drug was also significantly better than placebo or comparator treatments. A multivariate regression that controlled for other variables also found that CMI was significantly superior to each of the SSRIs (chi-square = 16.49, df = 4, p = 0.002) and that all SSRIs were comparably effective.
Most of the RCTs examined here, however, used exclusion criteria to achieve homogenous cohorts not confounded by comorbid disorders. Although these exclusions may be reasonable given the purpose of these studies, the results obtained may not apply to naturalistic clinical samples. For example, several studies have suggested that treatment outcome in “pure” OCD patients may be less robust in those with comorbid tic disorders (224,225).
From a clinical standpoint, the modest effect of SSRIs suggests the need for drug augmentation strategies, as well as combining behavioral and pharmacological treatments. In this context, the Pediatric OCD Treatment Study (POTS) compared combined CBT and medication to either treatment alone and found that the combination had an additive positive effect on outcome and produced the greatest overall effect size (226). Thus, this approach is likely to become the gold standard for OCD treatment of youth.
In these trials, the SSRIs were generally well tolerated, with side effects usually mild and often dose dependent. Common transient somatic side effects, such as gastrointestinal upset and headache, did occur. Parents should be aware of possible heightened agitation or behavioral activation, which may progress to manic irritability, euphoria, and explosiveness in unusual and severe reactions. Such mood dysregulation on SSRIs, however, is not necessarily pathognomonic of underlying pediatric BPD.
Because the SSRIs are commonly used to treat OCD, it is important to note that the FDA acknowledges that it is not yet clear whether antidepressants contribute to the emergence of suicidal thinking and behavior when used for this disorder. Despite the exhaustive reviews discussed earlier in the section entitled “Efficacy of Safety Trials in Acute Depression,” the topic is highly emotionally charged, and the debate about SSRI safety is likely to continue for some time as the empirical evidence is further examined. In this context, practitioners are warned against withholding SSRIs in cases of moderate to
P.579

P.580

P.581

severe OCD because their benefits appear to outweigh their risks.
Table 14-5 Randomized pharmacotherapy trials in pediatric obsessive–compulsive disorder
Author (Year) | Drug | N (Drug/PBO) | Length of Treatment (Weeks) | Dose Mean mg/d (Range) | % Completers |  | Mean Age in Years (Range) |  | % Measure | Responders
 |  |  |  |  | Drug | PBO | Drug | PBO |  | Drug | PBO
Liebowitz et al. (2002)207 | Fluoxetine | 43 (21/22) | 16 | 65.5 (20–80) | 52 | 32 | 13.0 (6–18) | 12.3 | CY-BOCS; NIMH-GOCS; CGI-S | NRd | NR
Geller and Spencer (2002)205 | Paroxetine | 203 (98/105) | 10 | 23.0 (10–50) | 65 | 75 | 11.3 (7–17) | 11.3 | CY-BOCS | 65e | 41
Geller et al. (2003)207 | Paroxetine | 193 (95/98) | 16 | 32.2 (10–60) | 44 | 34 | 11.8 (8–17) | 11.6 | CY-BOCS | 30e | 14
Geller et al. (2001)208 | Fluoxetine | 103 (71/32) | 13 | 24.6 (20–60) | 69 | 63 | 11.4 (7–17) | 11.4 | CY-BOCS; NIMH-GOCSe; CGI-Se | 49d | 25
Riddle et al. (2001)209 | Fluvoxamine | 120 (57/63) | 10 | 165 (50–200) | 67 | 57 | 13.4 (8–17) | 12.7 | CY-BOCS; NIMH-GOCSd; CGI-Sd | 42d | 26
March et al. (1998)213 | Sertraline | 187 (92/95) | 12 | 167 (25–200) | 80 | 86 | 12.6 (6–17) | 12.6 | CY-BOCS; NIMH-GOCSd; CGI-Sd | 53e | 37
Riddle et al. (1992)217 | Fluoxetine | 13 (7/6) | 8 | 20 (20)a | 86 | 83 | 11.8 (8–15) | 11.8 | CY-BOCS; CGI-Se; LOI-CV | NR | NR
DeVeaugh-Geiss et al. (1992)218 | Clomipramine | 60 (31/29) | 8 | NR (75–200) | 87 | 93 | 14.5 (10–17) | 14.0 | CY-BOCS; NIMH-GOCSd | 50d | 10
Leonard et al. (1991)219 | Clomipramine | 11 (NA) | 8 | 123 (50–250) | 100 | NA | 14.7b (8–19) | 14.7b | NIMH-GOCSd; LOI-CV | NA | NA
Leonard et al. (1991)219 | Desipraminec | 9 (NA) | 8 | 123 (50–250) | 90 | NA | 14.7b (8–19) | 14.7b | NIMH-GOCSd; LOI-CV | NA | NA
March et al. (1990)220 | Clomipramine | 16 (8/8) | 10 | 190 (50–200) | 75 | 100 | 15.0b (10–18) | 15.0b | CY-BOCS; NIMH-GOCSd | NR | NR
Leonard et al. (1989)221 | Clomipramine | 23 (NA) | 10 | 50 (25–250) | 92b | NA | 13.9b (7–19) | 13.9b | NIMH-GOCSe; LOI-CV | NA | NA
Leonard et al. (1989)221 | Desipraminec | 25 (NA) | 10 | 153 (25–250) | 92b | NA | 13.9b (7–19) | 13.9b | NIMH-GOCSe; LOI-CV | NA | NA
Flament et al. (1985)222 | Clomipramine | 38 (19/19) | 10 | 141 (50–200) | 91b | 91b | 14.5b (10–18) | 14.5b | NIMH-GOCSd; LOI-CVd | NA | NA
PBO, placebo; CY-BOCS, Children's Yale-Brown Obsessive Compulsive Scale; NIMH-GOCS, National Institute of Mental Health Global Obsessive Compulsive Scale; CGI-S, Clinical Global Impressions Scale-Severity; NR, not reported; LOI-CV, Leyton Obsessional Inventory–Child Version; NA, not applicable. aFixed dose. bPooled data provided for drug and placebo. cDesipramine used as comparator. dp <0.05. ep <0.01. NOTE: CMI data supplied by the neuroscience department at Novartis Pharmaceuticals Corporation. Response defined as ≥25% reduction on CY-BOCS.
Clomipramine
This NSRI may have unique properties among the TCAs because the parent compound has potent serotonergic activity before being converted to its secondary amine metabolite. Early studies from the NIMH demonstrated its superiority for pediatric OCD over placebo and desipramine in both short-term and longer-term substitution RCTs (219,221,222). A subsequent multisite, industry-sponsored RCT confirmed significant efficacy for CMI (218). Meta-analyses in both adults (227) and children (223) suggest that CMI is significantly more effective than other TCAs or SSRIs for OCD at all ages. In the latter study, the effect size for CMI was 0.69, significantly higher than for each of the SSRIs (223). While head-to-head studies in adults have failed to show superiority for CMI and found that SSRIs were better tolerated, such trials have not been conducted in youth. Thus, CMI remains an important part of the therapeutic armamentarium, especially for treatment-resistant OCD, and is commonly used to augment an SSRI (205).
Venlafaxine
Venlafaxine may be useful for treatment-resistant OCD in adults (228), but data in youth are lacking. Clinical experience from specialized centers supports a trial of venlafaxine in both pediatric and adult OCD otherwise resistant to an SSRI.
Antipsychotics
There are no controlled studies of FGAs or SGAs for anxiety disorders beyond their application in treatment-refractory OCD. Indeed, there are case reports of worsening of obsessive–compulsive symptoms with SGAs in adults with schizophrenia (229), as well as risperidone-induced obsessive–compulsive symptoms in adults (226) and children (231). Several authors have also noted a rapid resolution of OCD symptoms upon discontinuation of risperidone (231,232). Some report obsessive symptoms at higher doses of risperidone, while others report them only at lower doses, with disappearance of symptoms at higher doses. OCD symptoms may re-emerge with risperidone rechallenge. Risperidone has greater relative dopamine blocking activity at higher doses (233), with the net serotonin–dopamine balance shifting. These observations indicate that dopamine may be involved in the pathogenesis of OCD (234,235). In contrast, McDougle et al. (236) reported a benefit for adjunctive risperidone in adults with refractory OCD who failed to show a positive response to monotherapy with an SRI. In a case series of pediatric OCD patients, symptoms progressively diminished with increasing doses of risperidone as augmentation to SSRI treatment in treatment-resistant OCD patients aged 15 to 19 years (237). The role of SGAs in combination with SSRIs in younger OCD patients appears promising given the success with such a regimen.
Other Agents
Studies of BZDs have been limited in the pediatric population, consisting primarily of small, open-label trials and case reports on variant samples of anxiety disorders. In this context, Leonard et al. (238) described clonazepam as an effective augmentation agent in the treatment of pediatric OCD.
There are also limited reports of SSRI augmentation with buspirone in the pediatric OCD literature (239). For example, treatment-resistant cases of OCD improved on augmentation of citalopram with buspirone. All cases were also receiving a CBT along with an SSRI but failed to improve until the buspirone was added.
Neurobiological studies have implicated a potential role for glutamate in the pathogenesis of OCD symptoms, mediated through caudate innervation of the prefrontal cortex as part of a cortico-frontal-striatal-thalamic loop (240). Thus, the clinical value of glutamate [and N-methyl-D-aspartate (NMDA) antagonists] in the treatment of OCD is being actively explored. One etiological subtype of early-onset OCD [i.e., pediatric autoimmune neuropsychiatric disorder associated with streptococcus (PANDAS)] has garnered much attention given that antibiotic treatment may alleviate symptoms of tics and OCD through suppression of antibody-stimulating streptococci that indirectly cause immune-mediated inflammation of basal ganglia structures (241). Definitive evidence that antibody prophylaxis can reduce symptoms of OCD or prevent relapse, however, is still lacking despite some empirical evidence supporting this approach.
P.582

Recommended Treatment Strategies
In young patients with OCD, informed consent should also include a discussion about the value and availability of cognitive behavioral treatments recommended as first-line interventions by the American Academy of Child and Adolescent Psychiatry for mild to moderate OCD. CBT principles and practice are described by March and Mulle (242) in their text OCD in Children and Adolescents: A Cognitive Behavioral Treatment Manual. This manual presents a detailed session-by-session treatment program with developmental considerations. In addition, there are excellent handouts and assessment forms provided in the appendices.
The presence of comorbid depression, more severe OCD symptoms, concurrent disruptive behavior disorder, lack of an intact family, or lack of available skilled CBT therapists all argue for an earlier introduction of medications. When initiating SSRIs, several variables should be considered, including age, body weight, and family history of drug response. Thus, lower doses should be used for initiating medication in children, while adolescents can begin with doses intermediate to those used in adult practice. Currently, there is no indication for baseline laboratory tests (e.g., ECG, hematological, thyroid, hepatic, or renal function tests) before and during the administration of SSRIs (243). Titration schedules should be conservative, with modest increases approximately every 3 weeks to allow ample time for improvement to manifest before increasing the dose.
When treating anxiety disorders in the young, patience is key to a successful outcome because it may take 12 weeks or more for benefits to occur. For example, in the double-blind, placebo-controlled, fluoxetine OCD study, active and placebo groups did not separate statistically until week 5, although fluoxetine ultimately demonstrated the greatest standardized mean difference (SMD) of all the SSRIs (208).
Gradual taper and discontinuation should be timed appropriately, generally after remission or stabilization of 6 to 12 months. The clinician should also take into account the impact of psychosocial stressors on the clinical condition, such as the beginning and end of the school year. SSRIs with short half-lives, such as paroxetine, should be tapered more gradually to avoid discontinuation effects (244).
Conclusion
The efficacy of SSRIs for the short- and long-term management of pediatric OCD is well supported by the current evidence. In youth with OCD resistent to SSRI monotherapy, the use of CMI is supported as well. Additional or adjunctive agents may include venlafaxine, buspirone, and BZDs. SGAs may also play an augmentation role, although the evidence base is not well developed at this time. While the risk-to-benefit ratio of SSRIs in pediatric OCD has not been questioned to date, given concern about increased suicidality, a conscientious scientifically based discussion of all safety data with patients and families is necessary.
Posttraumatic Stress Disorder
Description of the Disorder
Despite the controversies surrounding the applicability of the adult PTSD DSM-IV-TR criteria to the preschool age group, it has proved to be a useful framework for driving clinical treatment and research in older children and adolescents (245). It is generally agreed that trauma is necessary but not sufficient to cause PTSD. This is described as “an abnormal reaction to an abnormal event” involving a complex interaction of biopsychosocial risk factors (246). Types of trauma include natural calamities, exposure to war, manmade disasters, sexual abuse, and serious medical illness. Children may not suffer from flashbacks or may be unable to describe numbing or demonstrate dissociative reactions or traumatic amnesia. Instead, children often display signs of re-experiencing through vivid re-enactment of the trauma in drawings, stories, and play (247). Increased arousal may manifest as sleep difficulties, nightmares, night terrors, anxiety, impulsivity, concentration difficulties, and hyperactivity. Anxiety and fear may not be directly related to trauma. Comorbid behavior disorders are less common than anxiety and depression. In cases of physical and sexual abuse, aggression, substance abuse, and self-injury may occur as a result (248,249).
P.583

Efficacy and Safety Trials
While it is increasingly recognized that pharmacotherapy is a valuable part of multidimensional treatment, data on pediatric PTSD is very limited. Most of the evidence is extrapolated from controlled trials conducted in adult patients with PTSD, indicating that antidepressants with serotenergic action achieved the best effect, especially those conducted for 8 weeks (250). Adrenergic overactivity in hyperarousal was also benefited by clonidine, resulting in reduced avoidance and startle responses (251,252,253). Similarly, propranolol was able to reduce hyperarousal in an open trial (254).
Recommended Treatment Strategies
Clinicians treating PTSD in children should work with both the patient and parents to educate them about the nature of the disorder and engage them in group or individual therapy involving CBT (including exposure or taking them through the reliving experience; 245,255). A trauma-focused approach that treats the child's specific symptoms is more important than the treatment modality (group, family, individual). Another untested treatment for childhood PTSD is eye movement desensitization and reprocessing (EMDR). This should be considered as a second-line treatment for younger patients, although it was effective in adults and may increase rapidity of response. Appropriate interventions for comorbid psychiatric illness in conjunction with trauma-focused treatment is essential.
Conclusion
There are 5 million children traumatized each year in the United States, with 1.5 million of them developing PTSD (256). There are concerns about the validity of the diagnosis and the applicability of DSM-IV-TR adult criteria for children. A multidimensional collection of information is strongly encouraged. Psychotherapy-based treatment using CBT coupled with symptomatic treatment with pharmacotherapy will potentially produce a better response. Controlled trials of therapy with and without medication, however, are not available to support this premise.
Attention Deficit Hyperactivity Disorder
Description of the Disorder
ADHD is one of the most prevalent behavioral conditions affecting school-aged children. It is estimated to impact 4% to 12% of children in this group and is 3 to 5 times more common in males than females. The primary symptoms are:
  • Hyperactivity
  • Distractibility
  • Inattentiveness
  • Impulsivity
This disorder can be categorized into three subtypes: predominantly hyperactive/impulsive, predominantly inattentive, and a combination of these two. To meet diagnostic criteria for ADHD, significant impairment must be detectable in social, academic, or occupational functioning; symptoms must be apparent in at least two settings (e.g., home, school, work); onset must be before the age of 7 years; and symptoms must be present for at least 6 months (39).
Children who have been diagnosed with ADHD have increased difficulties in academic and social settings compared to those without this disorder (257). ADHD also has a negative impact on a child's future and family development. For example, these children are at high risk for carrying symptoms into adulthood, are at 10% to 20% greater risk for acquiring problems with drug abuse and antisocial behavior, and are at 20% to 30% greater risk for developing mood and related behavioral disorders (258,259).
Clinical practice guidelines developed by the American Academy of Pediatrics for diagnosing childhood ADHD consist of (260):
  • Assessment by a physician
  • Information collected from parents and teachers
  • Use of diagnostic criteria from the DSM-IV-TR
  • Evaluation for coexisting conditions
The most effective treatment is medication management, alone or coupled with behavioral interventions (261). Table 14-6 summarizes important clinical aspects of drugs used to treat ADHD.
Table 14-6 Important clinical aspects of drugs used to treat attention deficit hyperactivity disorder
Brand Name | Generic Name | Form | Dose (mg) | Delivery System
Stimulants—IR Formulations
Dexedrine | Dextroamphetamine | Tablet, spanule, and elixir | 5, 10, 15; 5 mg/mL | Twice or thrice daily dosing; effect seen within 30–60 min; peaks in 1–3 hours with tablets; peaks in 8–10 hours for spanules
Adderall XR | Mixed salts—dextroamphetamine and amphetamine | Capsule | 5, 15, 10, 20, 25, 30 | Once or twice daily dosing; bead delivery system with double-pulsed delivery; peaks in 3 hours but maximum plasma concentration reached in 7 hours
Ritalin | Methylphenidate HCL | Tablet | 5, 10, 20 | Immediate release; twice or thrice daily dosing; peaks in 1.9 hours
Methylin | Methylphenidate HCL | Tablet | 5, 10, 20 | Immediate release; twice or thrice daily dosing; peaks in 1.9 hours
Focalin | D-isomer of methylphenidate | Tablet | 2.5, 5, 10 | Twice daily dosing; peaks in 1–4 hours
Stimulants—LA Formulations
Ritalin SR | Methylphenidate HCL | Tablet (SR) | 20 | Once or twice daily dosing; effect lasts 8–12 hours; peaks in 4.7 hours
Ritalin LA | Methylphenidate HCL | Capsule (XR) | 20, 30, 40 | Bimodal release profile; once daily dosing
Metadate CD | Methylphenidate HCL | Diffucaps—bead delivery system | 20 | Bead delivery system; once or twice daily dosing; effect lasts 8–12 hours; peaks in 2–4 hours
Concerta | Methylphenidate HCL | Tablet (XR) | 18, 36, 54 | Osmotic pressure; once or twice daily dosing; effect lasts 12 hours; peaks in 6 hours
Metadate ER | Methylphenidate HCL | Tablet (XR) | 10, 20 | Twice or thrice daily dosing; effect lasts 8 hours
Methylin ER | Methylphenidate HCL | Tablet (XR) | 10, 20 | Twice or thrice daily dosing; effect lasts 8 hours; peaks in 4.7 hours
Nonstimulants
Strattera | Atomoxetine | Capsules | 5, 10, 18, 25, 40, 60 | Once daily bedtime dose
Cylerta | Pemoline | Tablet | 18.75, 37.5, 75 | Once daily morning dose; peaks in 2–4 hours
CD, controlled delivery; IR, immediate release; LA, long acting; SR, sustained release; XR, extended release. aNo longer available due to hepatotoxicity. NOTE: Ritalin 5 mg ≈ Concerta 18 mg; Ritalin SR 20 mg ≈ Concerta 18 mg; Ritalin SR = Metadate ER (bioequivalent).
P.584

P.585

Efficacy and Safety Trials
Psychostimulants
Psychostimulants are considered first-line medications for ADHD based on more than 300 controlled trials of efficacy and safety (262). The most commonly used compounds in this class include methylphenidate and amphetamines. Methylphenidate preparations are FDA approved for ages 6 years and older. Dextroamphetamine and mixed amphetamine salts are FDA approved for ages 3 years and older.
Immediate-Release Formulations
Methylphenidate IR (e.g., Ritalin™). Ritalin is derived from piperidine, which enhances the release of catecholamines (dopamine more than NE). Methylphenidate has FDA approval for ADHD and narcolepsy. The half-life of methylphenidate is 2 to 3 hours, levels peak in 1.5 to 2.5 hours, and it is entirely excreted in urine in 12 to 24 hours. Behavioral effects occur within 30 to 60 minutes, peak in 1 to 3 hours, and dissipate in 3 to 5 hours (263). Methylphenidate is primarily metabolized to ritalanic acid, which is pharmacologically inactive.
The usual dose in children is 0.3 mg/kg per day, which is believed to be most helpful for learning, whereas higher doses are better for improving social behavior. The maximum recommended dose is 1 mg/kg per day, and a safe maximum dose is 60 mg per day. It is usually given at 8 AM, noon, and 4 PM (if required).
Methylphenidate can improve vigilance, impulse control, fine motor coordination, and reaction time. It also reduces task-irrelevant responses, aggression, impulsive behavior, noisiness, noncompliance, and disruptiveness. Further, quality of social interactions with peers, parents, and teachers is usually improved (264,265). There can, however, be substantial differences in response among individuals. Common adverse effects include decreased appetite, sleeplessness, anxiety, irritability, and crying (266,267). These are usually more evident in periods of washout than in the peak phase. Stomachaches and headaches may be reported but tend to be mild. Tics occur de novo in 1% and are exacerbated in 13% of those with pre-existing symptoms. Behavioral rebound may be noted. Concerns about drug dependence, height and weight suppression, and heart problems are not supported by existing data. Methylphenidate has an additive pressor effect with other stimulant medications and MAOIs, which are contraindicated with stimulant prescription. A baseline ECG is recommended to rule out any cardiac abnormalities that may compromise function.
Dextroamphetamine (Dexedrine™). Dextroamphetamine, a sympathomimetic agent, enhances norepinephrine (NE) and dopamine release and is FDA approved for ADHD and narcolepsy. Its half-life is 4 to 6 hours, levels peak in 1.5 to 2.5 hours, and it is excreted in urine in 24 hours. Behavioral effects occur within 30 to 60 minutes, last 1 to 3 hours, and dissipate in 4 to 6 hours. Dextroamphetamine is metabolized to benzoic acid in the liver.
In children, lower doses (e.g., 0.15 mg/kg) are believed to be most helpful for learning, whereas higher doses are better for improving social behavior. The maximum recommended dose is 1.5 mg/ kg per day, and a safe maximum dose is 30 mg per day. It is usually dispensed at 8 AM, noon, and 4 PM (if required).
As with methylphenidate, there are significant differences in response across individuals. Advantages and adverse effects of dextroamphetamine are very similar to those of methylphenidate. This medication has an additive effect with other stimulant medications and MAOIs.
Mixed Amphetamine Salts (Adderall™). Mixed amphetamine salts is a stimulant consisting of dextroamphetamine sulfate, amphetamine sulfate, the dextroisomer of amphetamine saccharate, and d,1-amphetamine aspartate. It enhances both NE and dopamine release. ADHD and narcolepsy are FDA-approved indications for the drug. Its half-life is 2 to 3 hours, levels peak in 1.5 to 2.5 hours, and it is entirely excreted in urine in 12 to 24 hours. Behavioral effects occur within 30 to 60 minutes, peak in 1 to 3 hours, and dissipate in 3 to 5 hours. This drug is primarily metabolized to ritalinic acid, which is pharmacologically inactive.
The dosing range in children over 3 years of age is 2.5 to 40 mg per day depending on age, weight, and response (263). Weight-calculated dose is 0.15 to 0.2 mg/kg per day, or a safe maximum of 40 mg per day. It is given at 8 AM and again at 3 PM (if required). Advantages and adverse effects are similar to those of other psychostimulants.
P.586

Dexmethylphenidate (Focalin). Dexmethylphenidate was approved in 2001 for the treatment of ADHD in children aged 6 years and older. Its half-life is 2 to 5 hours, levels peak in 1 to 4 hours, and it is entirely excreted in urine within 12 to 24 hours. Behavioral effects occur within 30 to 60 minutes, peak in 1 to 4 hours, and dissipate in 3 to 5 hours (55).
Wigal et al. (268) conducted a study in which response to and the duration of efficacy of dexmethylphenidate twice daily was compared with methylphenidate immediate release (IR) twice daily in 130 children with ADHD. All subjects (aged 6 to 17 years) received a placebo for 1 week and were then randomly selected to receive dexmethylphenidate, placebo, or methylphenidate IR for 4 weeks. Methylphenidate IR was started at 5 mg twice daily and could be increased to 20 mg twice daily. Dexmethylphenidate was started at 2.5 mg twice daily and could be increased to 10 mg twice daily. The main outcome measures were teacher and parent responses on various ADHD rating scales and the CGI scales. Compared to placebo, dexmethylphenidate and methylphenidate IR produced significantly greater improvement on the Swanson, Nolan, and Pelham Rating (SNAP) Scale for ADHD Symptoms (p <0.001). Also, parent ratings (which were completed in the early evening) showed greater improvement until 6 PM for dexmethylphenidate as compared to methylphenidate IR. Adverse effects are very similar to methylphenidate IR preparations. On average, patients gained 2.4 pounds over the course of the study.
Long-Acting Formulations
Methylphenidate SR, LA (Ritalin SR™ and Ritalin LA™). Since 1982, methylphenidate has been available in three formulations: tablet, sustained release (SR) tablet, and extended release (ER) capsule. However, the SR tablet was not as effective and achieved only limited clinical acceptance. The methylphenidate LA capsule was approved in 2002 for ADHD in children aged 6 years and older. It contains 50% methylphenidate IR beads and 50% methylphenidate ER beads.
An unpublished study tested the safety and efficacy of this long-acting formulation in 134 children with ADHD, aged 6 to 12 years (269). The design consisted of a blinded titration period of 2 to 4 weeks (to identify ideal dose), followed by a blinded washout period lasting 1 week. Subjects were then randomly selected to either the optimal dose or a placebo for 2 weeks. Most children received at least 20 mg per day. Teachers and parents assessed children weekly using the Conners' Rating Subscales for Inattention and Behavior (270). The study showed a significant improvement in symptoms for those on active drug versus placebo (p <0.001).
Methylphenidate Controlled Delivery (Metadate CD™). Methylphenidate controlled delivery is manufactured using the diffucaps technology. Each capsule contains two kinds of beads: 30% of the dose (i.e., 6 mg) is made up of IR beads and 70% of the dose (i.e., 14 mg) ER beads. All beads contain an aqueous outer protective membrane. The ER beads have an additional ethyl cellulose coating that allows for slower absorption. As a result, the first peak plasma level is reached in 1.5 hours and the second in 4.5 hours. The overall half-life is 6 to 8 hours (55).
A study conducted by Dirksen et al. (271) tested the safety and effectiveness of this agent in 287 children, aged 6 to 17 years, with ADHD. This was a 3-week, open-label, nonblinded study. Children treated previously with methylphenidate IR received comparable doses of methylphenidate CD. Children who were previously untreated received 20 mg per day of methylphenidate CD, with the dose modified at weekly intervals according to the child's therapeutic response. The CGI was administered at the end of week 3 (268). Results showed improvement in global functioning in 72% who were not treated previously and in 61% of children who were treated previously. Methylphenidate CD given once in the morning improved ADHD symptoms and global functioning from baseline (p <0.001) and was comparable to methylphenidate IR given twice daily. Adverse effects included decreased appetite, sleeplessness, anxiety, irritability, and crying.
Usually a single dose is given before breakfast, starting at 20 mg. This can be increased in 20-mg increments but should not exceed 60 mg per day. Dose conversion is equivalent to methylphenidate IR (55).
Methylphenidate OROS (Concerta™). This agent was approved in 2000 for the treatment of ADHD in children 6 years of age and older. It consists of methylphenidate in a time release preparation that provides clinical effectiveness
P.587

for up to 12 hours with a single morning dose. The proprietary technology of this agent (OROS) is designed to eliminate peak–trough variability. The OROS technology allows for 22% of the methylphenidate to be released immediately; the remainder is released from a trilayer core through a controlled osmotic process over a longer period (272). The methylphenidate OROS capsule remains as an indigestible shell after release of the active ingredient, normally passing through the gut without problems. An initial peak plasma level is achieved in approximately 1 to 2 hours and a second maximum peak plasma level in approximately 6 to 7 hours.
Pelham et al. (264) compared the duration of action and effectiveness of this formulation given once per day to methylphenidate IR given 3 times per day. Sixty-eight children with ADHD (aged 6 to 12 years) previously treated with methylphenidate IR were divided into three parallel treatment arms:
  • 18 mg methylphenidate OROS once daily, 5 mg methylphenidate 3 times daily, or placebo
  • 36 mg methylphenidate OROS once daily, 10 mg methylphenidate 3 times daily, or placebo
  • 54 mg methylphenidate OROS once daily, 15 mg methylphenidate 3 times daily, or placebo
Each child was placed in one of these three medication treatment groups according to their previous dose of methylphenidate IR. Subjects were then randomized to receive methylphenidate OROS, methylphenidate IR, or placebo in a double-blind, crossover design. Subjects were administered each medication condition for a period of 7 days. Conners' Teacher and Parent Ratings, with Subscales for Inattention and Behavior (273), were completed weekly to determine behavioral response at school and in the home. In addition, the children received medication each Saturday morning and spent 12 hours in a school setting where classroom behavior and academic productivity were closely monitored and measured. Measures of social behavior were obtained in structured small group and unstructured recess settings. Weekly ratings from both teachers and parents demonstrated clinical improvement lasting up to 12 hours for both methylphenidate OROS once daily and methylphenidate IR 3 times daily. Both medications were superior to placebo (p <0.001) and did not differ significantly from each other (p <0.05) in clinical efficacy. There was a trend toward greater improvement, however, in evening behavior with methylphenidate OROS compared to methylphenidate IR, as noted by parent ratings. The most common adverse events reported in those on active treatment were anorexia, headache, abdominal pain, and motor tics.
Wolraich et al. (274) also tested the safety and effectiveness of this agent dosed daily compared to methylphenidate IR 3 times daily. In a 4-week, double-blind, placebo-controlled study, 282 children (aged 6 to 12 years) with ADHD of all subtypes were randomized to either methylphenidate OROS, methylphenidate IR, or placebo. Some of these children had previously been treated with methylphenidate IR. Children not previously treated were first entered into a dose titration phase with the IR formulation. Afterward, all children were assigned to one of three treatment groups based on either the titrated or previous treatment dose. Treatment arms were the same as in the Pelham study (264). Also, within each treatment group, subjects were randomized to receive either methylphenidate OROS once daily, methylphenidate IR 3 times daily, or placebo. Each child received a methylphenidate OROS capsule (active or placebo) or an methylphenidate IR capsule (active or placebo) at 7:30 AM and an methylphenidate IR capsule or placebo at 11:30 AM and at 3:30 PM. Assessments were completed weekly using the Conners' Teacher and Parent Subscales for Inattention and Behavior and the SNAP IV Rating Scale for Core ADHD Symptoms (275). Both methylphenidate OROS and methylphenidate IR were significantly more effective compared to placebo with no significant difference between the two active treatment groups (p <0.001). Adverse effects were similar in both drug groups, with the most commonly reported being anorexia, headache, motor tics, and abdominal pain as compared to the placebo group.
In summary, this agent dosed once in the morning provided clinical improvement in core ADHD symptoms for up to 12 hours, similar to the IR formulation given 3 times daily. While these results suggest a longer duration of action compared to methylphenidate IR, further studies are needed to confirm this.
Methylphenidate OROS is available in capsules of 18 mg, 27 mg, 36 mg, and 54 mg. The recommended starting dose is 18 mg in the morning, which can be adjusted weekly to a maximum of 54 mg per day. Patients currently receiving methylphenidate IR can be switched to
P.588

a once-a-day dose equal to the total daily dose of the IR formulation.
Long-term safety and effectiveness of mixed amphetamine salts-extended release (MAS-XR) preparation was studied in adult ADHD combined type (276). In this study, there were 223 adult participants in a 4-week, placebo-controlled trial, followed by a 24-month open label phase. MAS-XR was administered at daily doses of 40 or 60 mg in the acute phase, and 20, 40, or 60 mg in the open label phase. There was significant improvement in symptoms from baseline on all doses (p <.001). Common adverse events included dry mouth (10%–30%), decreased appetite (10%–20%), insomnia (20%–30%) and nervousness (10%–20%).
A multicenter, double-blind, placebo-controlled, randomized, dose-ranging study of a methylphenidate (MPH) transdermal system (MTS) (0.45, 0.9, and 1.8 mg/h) evaluated efficacy and influence of exposure time on morning activity. There were 36 children aged 7–12 years with ADHD. All MTS conditions were significantly better than placebo (p <.001). Time of application had no significant effect on daily behavior. The highest dose produced limited incremental benefit compared with the mid-range dose (277). There are reports of increased sensitivity to the patch which requires cautious monitoring. This formulation may be useful when oral stimulants cannot be administered.
Contraindications and Drug Interactions
All psychostimulant formulations have virtually the same contraindications and drug interaction risks. Stimulants should not be administered to patients with narrow angle glaucoma due to increased intraocular pressure. Also, these agents should be prescribed with caution if a child has marked anxiety, irritability, or aggression because these conditions may be aggravated. Stimulants may also lower the seizure threshold in some children. Because these agents are Schedule II controlled substances, caution should be used in patients with a personal or family history of drug abuse or dependence. Patients should not receive a long-acting (LA) stimulant if they have a history of hypersensitivity to these agents.
Stimulants should not be administered to patients who are taking MAOIs. The clinician should wait at least 14 days after MAOI discontinuation before initiating stimulant treatment (278). Stimulants may also interact with medications that affect blood pressure, such as α2-adrenergic agents and vasoconstrictors. Caution is also advised in the concomitant use of hypotensive agents such as guanethidine and clonidine (278). Although there have been adverse cardiovascular events and deaths reported with stimulants (alone or combined with clonidine), it should be noted that a direct association has been difficult to establish due to multiple confounding factors (279). As of this time, the FDA is considering a black box warning for stimulants in terms of their adverse cardiac effects.
The metabolism of the anticoagulant coumadin, TCAs (e.g., imipramine, CMI, and desipramine), and anticonvulsants (e.g., phenobarbital and phenytoin) is via CYP isoenzymes, causing increased blood levels of these agents (280).
Nonstimulant Preparations
Although stimulants are generally effective and well tolerated, some individuals do not respond adequately and others develop intolerable side effects. For example, it has been estimated that 10% to 40% of children with ADHD do not improve with stimulant treatment or experience serious side effects, prompting discontinuation of their medication (281). Thus, in recent years there have been attempts to develop clinically effective, nonstimulant medications for ADHD.
Historically, agents that modulate noradrenergic transmission, such as desipramine and bupropion, have been shown to improve symptoms of ADHD (282). Neither of these agents, however, are currently approved by the FDA for this indication.
Atomoxetine
Atomoxetine (Strattera™) was marketed in the United States in 2003 for the treatment of ADHD in children (aged 6 years and older), adolescents, and adults. Atomoxetine is a potent inhibitor of the presynaptic NE transporters in the brain with minimal affinity for other neurotransporters and neurorecepters.
Two identical, 12-week, placebo-controlled trials by Spencer et al. (283) included a total of 291 subjects, aged 7 to 13 years, and diagnosed with ADHD. These trials compared the efficacy of atomoxetine to placebo in reducing core symptoms. Children with no prior history of stimulant
P.589

treatment were randomized to receive either atomoxetine, methylphenidate IR, or placebo during the first 9 weeks of the study. Those who had previously been treated with stimulants underwent a 2-week washout period and were then randomized to either atomoxetine or placebo for the following 9 weeks. Atomoxetine was administered in the morning and late afternoon with a noon placebo. Methylphenidate IR was administered in the morning and at noon with an afternoon placebo. In the treatment-naïve group, atomoxetine was adjusted to a maximum of 2 mg/kg per day or 90 mg per day based on therapeutic response. In this same treatment-naïve group, methylphenidate IR was adjusted to a maximum of 1.5 mg/kg per day or 60 mg per day based on the therapeutic response of the subject. There was also a 1-week, blinded discontinuation phase after the 9-week active treatment period. The primary efficacy measure was the ADHD Rating Scale (ADHD-RS; 273). Results demonstrated superior improvement in core symptoms for atomoxetine when compared to placebo (p <0.05). Results from the methylphenidate IR subjects were not included due to the unbalanced design of the randomization. Treatment-naïve subjects receiving methylphenidate IR were included to validate the study in the event that atomoxetine subjects failed to separate from placebo.
Adverse events most commonly reported in the atomoxetine group compared to placebo were headache, abdominal pain, rhinitis, decreased appetite, weight loss, and pharyngitis. Small increases in diastolic blood pressure and pulse rate were also noted in the atomoxetine-versus placebo-treated group. No significant effects, however, were noted on the ECG.
Michelson et al. (284) studied the efficacy of this drug in 297 children with ADHD (aged 8 to 18 years). Subjects were randomized to receive atomoxetine at three different dose levels (twice daily at 0.5 mg/kg/day, 1.2 mg/kg/day, or 1.8 mg/kg/day) or placebo for a period of 8 weeks. The primary efficacy measures were the ADHD-Rating Scale and the CGI-Severity (CGI-S) rating scales. The results indicated superior efficacy for atomoxetine doses of 1.2 mg/kg/day (p <0.05) and 1.8 mg/kg/day (p <0.05) when compared to placebo. Atomoxetine (0.5 mg/kg/day), however, was only clinically superior to placebo in adolescents (p <0.05). Of interest, this suggests that adolescents might respond better to a lower, weight-adjusted dose of atomoxetine than do children.
Michelson et al. (285) also studied the clinical effectiveness of atomoxetine dosed once a day. This 6-week study included 171 subjects (aged 7 to 17 years) randomized to either atomoxetine or placebo. The primary efficacy measure was the ADHD Rating Scale-IV (282). Results demonstrated superior improvement in core symptoms when compared to placebo (p <0.001) and equal efficacy when compared to atomoxetine twice daily (p <0.001). Buitelaar et al. (286) conducted a 10-week open label trial of atomoxetine in 604 children at 33 non–North American sites. They reported an average decrease of 56.7% in the ADHD-RS score. Discontinuations attributed to adverse events were <4%.
A 9-month, relapse-prevention, double-blind, controlled study (n = 416) reported superior efficacy for atomoxetine compared to placebo in preventing relapse (as defined by a return to 90% of baseline symptom severity; p <0.01; 287). This study highlighted the value of maintenance treatment in ADHD.
One important therapeutic advantage of atomoxetine over stimulants is its apparent lack of abuse potential. Heil et al. (288) studied this issue by comparing atomoxetine to methylphenidate IR in a group of 16 adults (aged 18 to 36 years) with a history of casual use of alcohol and marijuana. In six experimental blinded sessions, subjects were given atomoxetine in doses of 20 mg, 45 mg, or 90 mg; methylphenidate IR in doses of 20 mg or 40 mg; or placebo. As described by subjects, atomoxetine and placebo did not produce the same euphoric effects as when methylphenidate IR was administered, suggesting that its abuse potential may be lower.
Because atomoxetine is metabolized through the CYP 2D6 pathway, the Michelson et al. study (285) also compared response in children who were poor or extensive metabolizers of this isoenzyme. Both groups achieved similar clinical benefit, and there were no significant differences in reported adverse effects in spite of poor metabolizers achieving 5 times the blood levels of extensive metabolizers. There are no side effects reported that would indicate liver dysfunction. Adverse events most commonly reported in both groups were dyspepsia, nausea, vomiting, fatigue, decreased appetite, dizziness, and mood swings. All were twice as common with atomoxetine as compared to placebo.
P.590

Dose and Administration
Atomoxetine is available in capsules of 5 mg, 10 mg, 18 mg, 25 mg, 40 mg, and 60 mg. For patients weighing <70 kg, the recommended starting dose is 0.5 mg/kg/day, adjusted at 3- to 7-day intervals until a therapeutic benefit is achieved up to a maximum dose of 1.2 mg/kg per day. For patients weighing ≥70 kg, the recommended starting dose is 40 mg per day, adjusted at 3- to 7-day intervals until therapeutic effect is achieved, to a maximum dose of 80 mg per day. After 2 to 4 weeks, this dose amount can be increased to 100 mg in patients who have not yet achieved a therapeutic response. Atomoxetine can be administered as a single dose in the morning or in divided doses in the morning and late afternoon/early evening.
Contraindications and Drug Interactions
Atomoxetine is not a Schedule II controlled substance, and should not be administered to patients with a known hypersensitivity to this agent or to patients with narrow angle glaucoma.
This agent should not be combined with an MAOI. One should wait at least 14 days after MAOI discontinuation before initiating atomoxetine treatment. Caution is warranted when atomoxetine is used with β-agonists such as albuterol because effects on the cardiovascular system can be potentiated. Taking other medications that inhibit CYP 2D6 such as fluoxetine, paroxetine, and quinidine may decrease the metabolism of atomoxetine, requiring adjustment in its dose.
In summary, atomoxetine demonstrated clinical improvement in core symptoms throughout the day in both children and adolescents with ADHD. Atomoxetine dosed either once or twice a day appears to produce a comparable therapeutic response. While cardiovascular changes do not appear to be clinically significant, orthostatic hypotension has been reported in a small number of children and adolescents taking this medication.
Adult Attention Deficit Hyperactivity Disorder
Studies on the longitudinal follow-up of children (289,290,291) and of parents of children with ADHD (258,292,293) report that 80% to 85% of those who present with ADHD as children continue to demonstrate symptoms into adulthood. As adults, almost 66% had at least one disabling symptom, as well as significant academic, occupational, social, and emotional problems. However, the DSM-IV-TR diagnostic criteria for ADHD are not developmentally appropriate for adults with ADHD. In addition, comorbidity increases with age and concurrent conditions can often overshadow ADHD symptoms, making accurate diagnosis more difficult (294).
Generally, the psychopharmacological treatment of adults with ADHD parallels that of children. Recent increased attention on adult ADHD has yielded a few well-controlled studies. For example, one randomized, 6-week, placebo-controlled trial examined methylphenidate in adult patients with ADHD (n = 146; 295). At doses of 1.1 mg/kg per day, a marked therapeutic response was noted for methylphenidate compared to placebo (76% versus 19%; p <0.0001). The most common adverse effects were decreased appetite, difficulty sleeping, dry mouth, headache, and moodiness in ≥25% of those who received active treatment.
Atomoxetine was studied in adults with ADHD in two 10-week, randomized, double-blind, controlled trials (n = 536; 296). At endpoint, the most commonly prescribed dose was 90 mg, followed by 120 mg and 60 mg. Atomoxetine was superior to placebo in reducing both inattentive (p = 0.002) and hyperactive and impulsive symptoms (p = 0.001) as assessed by Conners' Adult ADHD Rating Scale. Among those who received atomoxetine, less than 10% discontinued because of adverse effects. Common adverse effects reported by over 25% of subjects receiving atomoxetine included dry mouth, insomnia, nausea, decreased appetite, and constipation.
When the information from available studies was pooled, response in adults with ADHD to stimulant medication ranged from 25% to 78% (259,297). Higher doses of methylphenidate (0.5 to 0.9 mg/kg/day) appear to result in better response rates, although some may benefit from lower doses. While there are no long-term, controlled stimulant medication studies for adults with ADHD, tolerance or diminishing treatment effects over time with stimulant use were not observed in a 2-year follow-up report (298). In addition to insomnia, edginess, reduced appetite, weight loss, and headache, short-term trials indicated a statistically significant increase in systolic and diastolic blood pressure (3 to 5 mm Hg) and
P.591

heart rate (5 beats/min; 299). These elevations may be clinically relevant in adults with cardiovascular disease.
Urinary retention and hesitancy, as well as a decrease in sexual function, have also been reported in adults while taking atomoxetine. Lack of abuse potential is considered to be an advantage with atomoxetine in the adult population, especially among those prone to substance abuse. These results led the FDA to approve this agent for adults. The recommended starting dose is 40 mg per day, which can be increased after 3 days and again after 2 to 4 weeks if optimal response is not achieved. The usual range is 60 to 120 mg per day with a mean dose of 95 mg per day, given in divided doses (55).
A multisite, placebo-controlled, 8-week, prospective trial of bupropion XL was conducted in 162 adult patients with ADHD (300). Subjects were treated with bupropion XL (up to 450 mg/day). The primary outcome measure was a 30% reduction in baseline symptoms on the ADHD Rating Scale. The number of responders on the active drug (53%) was significantly greater than that on placebo (31%; p <0.01). No serious adverse events were noted, and a low rate (5%) of drug-related discontinuation was observed.
In summary, adult ADHD appears to benefit from stimulant and nonstimulant (e.g., bupropion) preparations. Whether one class of medication is superior to others is yet to be determined.
Practical Issues
Clinicians should be aware of the following in the treatment of ADHD:
  • Medication holidays may be clinically appropriate and work well for some children with ADHD, but not for others. Ultimately, parents can decide if they want to administer medication on weekends and holidays
  • If a particular stimulant does not prove effective, a trial of a second stimulant is indicated
  • If a patient has not responded sufficiently to relatively high doses of a stimulant, caution should be used in continuing to increase the dose, due to a heightened risk of adverse effects or worsening of symptoms
  • The new sprinkle formulations of stimulants are helpful for children who have difficulty swallowing. These include Adderall XR, Metadate CD, and Ritalin LA
  • Even with an LA formulation, some children require a small dose of an IR formulation around 3:00 to 4:00 PM to get them through homework time
  • Children, adolescents, and adults with BPD often have comorbid ADHD symptoms that may respond to stimulant medications combined with their mood stabilizers and/or antidepressants
  • Pemoline (Cylert) has been removed from the market due to concerns about hepatic toxicity
Conclusion
Stimulants are the most extensively investigated agents and should be the first choice of treatment for ADHD. The long-acting formulations are comparable to the immediate release formulations in their efficacy and side effect profile and circumvent the problem of giving divided doses during the day, especially at noon.
While the efficacy of atomoxetine was comparable to that of methylphenidate in clinical trials, it has not been as extensively investigated, and long-term data are not available. Like methylphenidate, atomoxetine can be given once per day (at bedtime). It does not have the same adverse effects as stimulants and is less likely to be abused.
Preliminary data also indicate a potential role for modafinil in children and adolescents with ADHD (301) and bupropion XL in adult ADHD patients.
Treatment of Autism
Description of Autism and Related Disorders
Childhood pervasive developmental disorders (PDD) include:
  • Autism
  • Asperger's syndrome
  • Rett's disorder
  • Childhood disintegrative disorder
  • PDD not otherwise specified
Clinical symptoms indicative of the PDD spectrum emerge during the first 3 years, and core symptoms persist throughout life. The central
P.592

symptoms of autistic disorder include qualitative impairments in social interaction and communication, as well as in circumscribed interests and activities. While these symptoms are also shared by Asperger's syndrome, language dysfunction is prominent only in autism. Other associated symptoms that commonly occur in autism are hyperactivity, temper tantrums, anxiety, anger, aggression, self-injury, stereotypies, and maladaptive repetitive behaviors. The prevalence of autism has virtually doubled in the last 5 years (302,303), possibly due to increased awareness and better measures that are allowing earlier and more accurate identification.
Although the cause of these disorders is unknown, the focus has been on genetic (e.g., higher concordance rates in monozygotic versus dizygotic twins) and environmental factors (e.g., obstetric complications; 304). In this context, one study found that PDD spectrum was preceded by reduced head size at birth and sudden excessive increase in head size between 1 to 2 months and 6 to 14 months (305). The authors concluded that abnormally accelerated head growth may be an early predictor of the risk for PDD.
Treatment Approaches
Drug and behavioral treatments are complementary to each other and address different symptoms. In this context, medications have been tried for symptoms such as aggression, depression, comorbid ADHD, and rigidity. Though there is no cure or even a primary choice of pharmacotherapy to treat core symptoms of autism, a summary of findings is provided on the treatment of target symptoms.
Antipsychotics
First Generation Antipsychotics
Acute Efficacy Trials. Haloperidol has been extensively studied and found effective for stereotypies, hyperactivity, anger, irritability, lability of affect, object relations, learning, and language training (306,307,308). The most common adverse effects are dose-dependent sedation and iritability. EPS were also noted at doses ≥1.0 mg per day. Studies comparing haloperidol to fluphenazine in autistic children report that the two agents are similar in overall efficacy (309). Fluphenazine, like haloperidol, was effective at lower doses (1 to 2 mg/day; 310) and produced a similar adverse effect profile.
Long-Term Efficacy Trials. Haloperidol was examined in 60 autistic children with mild to severe mental retardation who had previously shown improvement on this drug (311). Subjects were randomly assigned to two groups. One received haloperidol every day and the other on a discontinuous schedule (5 days on haloperidol and 2 days on placebo/week). Both groups received haloperidol (0.5 to 4.0 mg/day) over a period of 6 months, followed by a 4-week drug withdrawal/placebo period. At the end of the 6-month trial, 72% improved, 9% were rated as worse, and 20% showed no change. The long-term administration of haloperidol was found to be effective in reducing irritability, withdrawal, stereotypies, and core symptoms of autism such as disturbance in social relatedness. Of note, no significant difference in efficacy was found between the continuous and intermittent administration. More than half of the children had a return of symptoms during the 4-week withdrawal/placebo period. Three children developed dyskinesia while receiving haloperidol, and nine had withdrawal dyskinesias during the withdrawal/placebo phase. Neither sedation nor other EPS were observed in the study.
In another large, prospective study with 118 autistic children (2.3 to 8.2 years of age), the occurrence of dyskinesias were monitored (312). No child had a history of clinical seizures or dyskinesias prior to the study. Haloperidol was administered for a mean period of 708 days. One third of the subjects developed dyskinesias, but the majority experienced these side effects at the time of withdrawal from the medication. These results suggest that FGAs are effective in reducing maladaptive behaviors in both long- and short-term trials but carry a high risk of withdrawal dyskinesias.
Second Generation Antipsychotics
Acute Efficacy Trials. A multisite, double-blind, placebo-controlled, 8-week study followed by a 4-month open trial examined the efficacy of risperidone in 101 autistic children and adolescents (313). Over 70% of the subjects demonstrated clinical improvement over 8 weeks. Risperidone (0.5 to 3.5 mg/day) reduced self-injury, aggression, tantrums, and irritability. Adverse effects included weight gain (2.7 kg over 8 weeks), drowsiness, sedation, tremor, and
P.593

hypersalivation, but none required drug discontinuation. The same investigators found that risperidone led to significant improvements in the restricted, repetitive, and stereotyped patterns of behavior, interests, and activities of autistic children but did not significantly change their deficit in social interaction and communication (314).
A double-blind, placebo-substitution study was conducted in children (n = 32) who had remained stable for 4 months on an open trial with risperidone (1.98 mg/day; 315). The relapse rate was 62.5% for gradual placebo substitution and 12.5% for continued risperidone (p <0.01). In summary, discontinuation after 6 months was associated with a rapid return of disruptive and aggressive behavior in the majority of subjects. A controlled study in adults with PDD (316) reported that risperidone reduced repetitive behaviors, aggression, anxiety, depression, and irritability compared to placebo (p <0.05 to 0.001). Apart from mild sedation, there were no other prominent adverse effects.
Other SGAs may also be effective. For example, a small, open-label study (317) found that olanzapine improved disruptive behaviors including anger, aggression, self-mutilation, irritability, hyperactivity, depression, and inappropriate social interactions. Weight gain and sedation were common adverse effects. In another study (318), olanzapine and haloperidol were equally effective in reducing withdrawal, stereotypies, and unresponsiveness, but olanzapine was superior in subduing anger and hyperactivity (p <0.05).
An open-label trial of quetiapine (100 to 350 mg/day) reported a favorable effect (i.e., improvement in irritability and stereotypies) in 2 of 6 children with autism (ages 6 to 15 years; 319). There was also a reduction in compulsive behaviors in one of the two. Adverse effects included sedation, weight gain, and a possible seizure (oral automatism) in one child with no prior history. Finally, a case series reported the successful use of clozapine (320). This agent, however, should be reserved for only the most treatment-resistant patients because of the risk of agranulocytosis and seizures.
Long-Term Efficacy Trials. One small, open trial of 32 autistic children (mean age, 7.1 years) involved a two-phase trial with risperidone (mean dose, 1.2 mg/day; 321). Phase I was 1 month in duration, followed by a 6-month long-term phase. Significant improvement on the Children's Psychiatric Rating Scale and CGI was reported. Two of the 13 children (15.4%) treated long term developed mild but reversible withdrawal dyskinesia when risperidone was stopped.
Another report observed weight gain in excess of expected developmental norms after 6 months of treatment with risperidone (322).
Finally, treatment-emergent side effects with risperidone were examined in 101 children and adolescents with autism. During the 8-week acute trial, the most common side effects were somnolence (37%), enuresis (33%) and increased appetite (33%) (323).
In summary, it appears that FGAs and SGAs are effective in ameliorating problematic behaviors in autism. SGAs, however, may be better tolerated than high-potency FGAs.
Mood Stabilizers
Lithium was effective in autistic individuals with milder symptoms and a family history of autism (324). Weight gain, stomach upset, and frequent urination were common adverse effects. Levetiracetam and DVPX were also reported effective in reducing aggression, impulsivity, and mood lability and improving communication (325,326).
Antidepressants
Tricyclic Antidepressants
Several reports have described the usefulness of CMI, a TCA with potent serotonergic action, for certain symptoms associated with autism. For example, results of a double-blind, placebo-controlled, crossover study suggest that serotonergic agents may be more useful than noradrenergic agents for controlling problematic symptoms in autism (327). This study compared CMI, which nonselectively blocks presynaptic neuronal uptake of 5-HT, and desipramine, which primarily affects noradrenergic activity. Twenty-four subjects with autism (ages 6 to 23 years) completed the study. CMI [mean dose 152 (±56) mg/day] was superior to desipramine [mean dose 127 (±52) mg/day] and placebo in reducing anger, self-mutilation, stereotypies, and ritualistic behaviors. The two agents were equally effective in ameliorating hyperactivity. Social interaction also improved on CMI, but not on desipramine. Adverse effects with
P.594

CMI included tachycardia, a generalized seizure, and prolongation of the QTc interval. Adverse effects with desipramine included irritability, temper tantrums, and aggression.
Because antidepressants with serotonergic actions are useful for OCD, it would not be surprising if CMI was more efficacious than agents without serotonergic properties for OCD-like symptoms (such as stereotypies) in patients with autism. In a large, prospective, open-label study that examined adults with PDD (including autism), CMI improved OCD symptoms as well as aggression, self-injury, and social relatedness (328). Thirteen of the 33 patients in the study, however, had significant adverse effects, including seizures in three cases (9%). A double-blind, placebo-controlled, crossover study addressed the same issue, comparing CMI to haloperidol in 36 autistic patients (ages 10 to 36 years; 329). CMI (100 to 150 mg/day) and haloperidol (1 to 1.5 mg/day) were equally effective in reducing stereotypies and irritability in those who completed the trial. Adverse effects with CMI included fatigue or lethargy, tremors, and tachycardia. Of note, significantly fewer subjects receiving CMI (38%) versus haloperidol (70%) were able to complete the trial. Analysis for the entire cohort found haloperidol was superior to CMI in terms of tolerability and adverse effect profile.
While other studies also found CMI efficacious for problematic behaviors in autism, younger patients seem to be less responsive. For example, an open-label trial reported that only one out of eight autistic children (aged 3 to 8 years) responded to CMI (mean dose, 103 mg/day; 330). Another follow-up study of five autistic children with profound mental retardation found that despite initial reduction in compulsive behaviors, CMI had to be discontinued in all cases due to adverse effects or a loss of efficacy (331). Thus, the usefulness of CMI in very young patients with autism is questionable.
In summary, although TCAs such as CMI have been shown to benefit autistic patients, these drugs produce substantial adverse effects during long-term use.
Selective Serotonin Reuptake Inhibitors
The SSRIs are a promising option for patients with autism, in part because of their more benign adverse effect profile compared to TCAs. One double-blind, placebo-controlled trial examined the efficacy of fluvoxamine (200 to 300 mg/day) in 30 autistic adults (18 to 53 years of age; 332). Eight of 15 subjects (53%) showed significant improvement in OCD symptoms, aggression, and the use of language in comparison to placebo (p <0.05). The most common adverse effects were nausea and sedation. Younger populations with autism, however, may not tolerate fluvoxamine as well as adults (333).
An open-label study of children and young adults with developmental disorders included some with autism (332). Fluoxetine (10 to 80 mg/day) produced a significant reduction in obsessive–compulsive symptoms, aggression, and temper tantrums in the entire group. In another large, open-label case series of young children with autism (aged 2.2 to 7.8 years; 334), 22 of 37 subjects on fluoxetine improved (i.e., experienced a reduction in temper tantrums, anxiety, withdrawal, and dysphoria and an increase in speech). In the responders, fluoxetine was also found to facilitate language acquisition. Clinically significant adverse effects included hyperactivity, agitation, and aggression, which led to drug discontinuation in some patients. A recent placebo-controlled study (n = 45) examined the effect of liquid fluoxetine on repetitive behaviors in autism (335). The mean final dose (9.5 ± 4.4 mg/day) was superior to placebo in reducing repetitive behavior on the CY-BOCS (p <0.05). It did not differ from placebo in side effects.
Sertraline was also effective in a small, open-label study of 8 children (6 to 12 years of age) with autism (336). Low doses (25 to 50 mg/day) reduced transition-related symptoms, such as anxiety, panic, and irritability. While the effect was only temporary in some children, in others it continued for several months. Open-label studies in adults with autism have also reported benefit with sertraline for aggression, self-injury, and OCD symptoms (336). Adverse effects with sertraline in these reports were generally mild.
Reports also describe efficacy with paroxetine (10 to 20 mg/day) in autistic patients. Symptoms ameliorated by paroxetine include self-injury, irritability, temper tantrums, and OCD-like symptoms.
While it appears that the SSRIs are effective in reducing OCD-like symptoms, as well as other problematic behaviors such as anger and aggression,
P.595

they may risk precipitating mania in those predisposed to BPD.
In summary, SSRIs seem to be relatively safe and effective for anger, aggression, and OCD symptoms, but their efficacy in younger patients needs further clarification.
Other Antidepressants
In a single case report of a mentally retarded adolescent with autism (337), trazodone was associated with reduced aggressive and self-injurious behaviors.
Psychostimulants and Other Agents
Hyperactivity is a common behavioral symptom associated with autism, particularly in the pediatric population. Thus, stimulants such as dextroamphetamine and methylphenidate are often prescribed for autistic children.
Contrary to earlier negative trials, more recent studies report the successful use of methylphenidate. One double-blind, placebo-controlled, crossover study (338) reported that methylphenidate (0.3 to 0.6 mg/kg/day) reduced hyperactivity in 13 autistic children, aged 5 to 11 years. An open-label study also found methylphenidate (10 to 50 mg/day) useful for hyperactivity in nine children with autism, aged 4 to 16 years. In these studies, irritability, attention deficits, social withdrawal, and hyperactivity all improved. Adverse effects included “paradoxical overactivity,” increased stereotypies, and agitation. Although the sample sizes have been small, results generally suggest that stimulants may be less consistent in reducing symptoms in PDD than in ADHD. The fact that stimulants are commonly used in school-aged children with autism (339) seems to reflect an increased need to control ADHD symptoms in this age group.
Other Medications
Naltrexone, an opioid-receptor antagonist, has been used to treat autism by acting as a neuromodulator. While Campbell et al. (340) reported a reduction in hyperactivity and stereotypies and improvement in social interaction, Willemsen-Swinkels et al. (341) did not find that naltrexone improved symptoms. Most of the uncontrolled studies, however, have found that some subjects show unequivocal improvement in symptoms such as hyperactivity, aggression, self-injurious behaviors, and social unresponsiveness. Naltrexone is usually administered at a dose of 1 mg/kg per day. Adverse effects include worsening of hyperactivity and stereotypies.
Adrenergic agents may also be effective for some maladaptive behaviors seen in autism. In a double blind, placebo-controlled study, the α2-adrenergic agonist clonidine (0.15 to 0.2 mg/day) was effective for hyperactivity, irritability, aggressive behaviors, and stereotypies in children with autism (342). Common adverse events observed were hypotension, sedation, and irritability. In an uncontrolled study, the β-adrenergic antagonist propranolol (100 to 420 mg/day) reduced aggression and self-injury in adults with autism (343). Some subjects were also prescribed adjunctive medications (e.g., antipsychotics and/or lithium). The only adverse effect reported was hypotension.
A recent pilot trial involving a 2-week, single-blind, placebo lead-in phase tested cycloserine (a partial agonist at the glutamatergic NMDA receptor; 344). Twelve drug-free autistic subjects (mean age, 10 ± 7.7 years) participated. Doses of 30 mg, 50 mg, or 85 mg per day produced significant improvement in the social withdrawal scale of the Aberrant Behavior Checklist and the CGI. This agent was well tolerated, and the outcome prompted the authors to encourage further controlled trials.
Despite the initial enthusiasm for high-dose pyridoxine and magnesium (HDPM) in the 1980s, a more recent, rigorously controlled study did not replicate the earlier positive findings (345).
Conclusion
Psychotropics are limited to symptom-based treatment in autism. While there is no cure for the disorder, there are emerging data addressing the management of related problematic behaviors. We advocate the following treatment model:
  • For anger, aggression, and self-injury, the first choice is an SGA
    • P.596

  • For hyperactivity, stimulants are the first choice. Low doses of a high-potency FGA such as haloperidol could also be used, but caution must be taken to minimize EPS
  • For stereotypies and other repetitive behaviors, the first choice is an SSRI
Because the accepted use of medications is based primarily on small, uncontrolled studies, more rigorous trials are needed to confirm these preliminary findings.
In those with high-functioning autism or less severe PDDs (e.g., Asperger's disorder), symptoms vary from the more maladaptive behaviors described earlier. They may include depression, OCD-like symptoms, inappropriate social interactions, psychosis, and antisocial behavior (346). Thus, there is a need to examine the benefit of medication for higher-functioning people with autism, older patients, and those with other types of PDD.
Treatment of the Dually Diagnosed Adolescent
Description of the Disorder
Although recent studies have shown a decline in adolescent use of drugs and alcohol, substance abuse in this age group remains a concern (347,348). For example, in the past several years there has been an increase in the use of “club drugs” such as ecstasy [3,4-methylenedioxymethamphetamine (MDMA)], ketamine, and γ-hydroxy-butyrate (GHB), with age of first use continuing to decline.
Adolescents who progress to a substance use disorder (SUD) often display a high prevalence of other psychiatric conditions compared to the general population (349,350,351,352). This has led to the use of the term dually diagnosed, which refers to a patient who meets the criteria for a psychoactive substance use disorder and for another Axis I or II diagnosis based on the DSM-IV-TR (39). SUD implies both substance abuse and dependence. Studies of treatment-seeking SUD adolescents have shown that about 50% to 90% also have non-SUD comorbid psychiatric disorders (350,353,354,355,356). Not only are specific psychiatric disorders associated with drug abuse, but other problems that often affect teenagers, such as suicide, violence, and unplanned pregnancy, are also associated with an increased risk of substance use. Accordingly, both increased awareness of the most probable other disorders and formulation of an integrated treatment plan are important issues (348,357).
Dual diagnosis issues were initially studied in adults (358,359,360,361,362), which led clinicians to transpose these findings to the younger population. Adolescent clinical and community populations have also been recently studied (350,351,354,356,363,364,365,366,367,368,369,370,371,372). Some of the issues for adults and adolescents are the same, with the course and treatment in a dual diagnosis patient depending on which disorder appears first (359) and on the relative severity of each disorder (355,361,371,373). Usually, it is incorrect to assume that all patients with a dual diagnosis are similar and require the same treatment (371). For example, although a high prevalence of comorbidity has been reported among adolescent inpatients with a drug use disorder (350,368,374,375,376), it is unclear how many exhibit psychiatric symptoms that are secondary to their substance abuse disorder and how many have a primary or coexisting psychiatric diagnosis. Often, the trajectories of drug abuse and psychiatric problems are inextricably linked. For example, the progression of inhalant use to abuse and dependence were related to early first use; use of multiple inhalants and frequent use; and multiple drug abuse, dependence, being in mental health treatment, and delinquent behavior (377). Miller and Fine (359) argue that the length of abstinence required before the diagnosis is made, the population sampled, and the perspective of the examiner all affect perceived prevalence rates and account for the variability in diagnosis of psychiatric disorders in individuals who abuse substances. Accordingly, they view the prevalence rates for psychiatric disorders as artificially elevated because of the tendency to diagnose before the abatement of psychiatric symptoms secondary to substance use. Thus, clinicians should be aware of the types of comorbidity that they are likely to encounter in practice.
Efficacy and Safety Trials
Substance Use Disorder and Depressive Disorders
Literature on the relationship between depression and substance abuse (354,355,361,363,369,378) in adolescents (350,352,353,363,378,379) and adults (361,362) highlights two basic groups who exhibit depressive symptoms: those with a substance-induced mood disorder and those with a primary depressive disorder (39).
P.597

Studies of adults who abused substances consistently showed that a substance-induced mood disorder improves with abstinence. In contrast, a primary depressive disorder does not dissipate and when left untreated can often interfere with recovery (358,359,361,364). Depression interferes with treatment in many ways. This occurs because of the lack of concentration, motivation, and hope, as well as the tendency toward isolation. Pharmacotherapy is indicated when:
  • The adolescent has a depressive disorder that precedes the substance abuse
  • There is a family history of depression
  • There is a mood disorder that interferes with treatment several weeks into abstinence despite cognitive interventions
SSRIs have a relatively safe profile and may be most appropriate, considering reports that many young substance abusers have a pre-existing serotonin deficit (365,367,380). Before prescribing medication, it would also be advisable to determine whether:
  • The patient is abstinent from substances
  • Abstinence is secure
  • Supports exist for continued abstinence
  • The patient is in a secure, drug-free environment
  • The patient will adhere to a medication regimen or has a family to help with adherence to the regimen
If there are doubts about the diagnosis of depression or about treatment, a consultation with a psychiatrist experienced in treating adolescents with addictions is advisable. In cases where the primary clinician is concerned about possible suicidal behavior, a consultation should be sought immediately (363,369).
Substance Use Disorder and Bipolar Disorder
It is exceedingly difficult to diagnose children and adolescents with BPD, and substance abuse further complicates this problem. The origin of symptoms can be obscure, and issues such as change in sleeping patterns or mood swings can be symptoms of either BPD, substance abuse, or even simply normal adolescence. While Wilens et al. (381) found an increased risk for substance use disorders in adolescents with BPD, bipolar children diagnosed and treated at a younger age had a lower risk for substance abuse. Some patients use substances, particularly alcohol, to calm themselves during a manic phase. Obviously, many mood symptoms are also associated with substance intoxication. Still, a diagnosis of BPD should be considered if these symptoms continue after an adequate period of abstinence. BPD is usually treated with mood stabilizers, the most common being lithium (382). Valproic acid, CBZ, and other anticonvulsants are also options, as are SGAs such as olanzapine and risperidone (381,383,384).
Substance Use Disorder and Anxiety Disorders
Anxiety disorders are the most common psychiatric conditions coexisting in adolescents and adults with SUD. Indeed, many adolescents (and adults) believe that drugs and alcohol contribute to a reduction of anxiety and stress, which may result in first use or continued abuse. Behavioral therapy such as relaxation training is often helpful for anxiety disorders (385). In contrast, the issue of pharmacotherapy is controversial. Many argue that the use of BZDs is contraindicated in anyone with a history of substance abuse. Buspirone and SSRIs have been recommended as nonaddicting alternatives (384). Clinical and anecdotal reports, however, indicate that buspirone is ineffective for many. If, however, abstinence has been established, adequate trials of behavioral or cognitive therapy and alternative medications have been ineffective, and the patient adheres to the treatment regimen, then the judicious use of a long-acting BZD (e.g., clonazepam) may be justified (385).
Substance Use Disorder and Attention Deficit Hyperactivity Disorder
Many adolescents who abuse substances also suffer from comorbid ADHD (349,365,373,386,387). Bukstein et al. (349) postulate that there is no direct connection, but that both of these conditions are often comorbid with conduct disorder. Crowley and Riggs (365) noted comorbidity with affective, anxiety, and antisocial disorders in patients and their families. Pharmacotherapy for these adolescents has been controversial because some argue that psychostimulants might predispose
P.598

adolescents to abuse other substances (386). In a recent study of adolescents referred for substance abuse (n = 450), 23% reported nonmedicinal use of methylphenidate and dextroamphetamine, and 6% were diagnosed as being abusers of these agents (388). Abuse was common in individuals who were out of school and had an eating disorder. As an alternative to stimulants, Riggs et al. (389) reported some success with the use of bupropion. Wilens et al. (387) suggested that successful treatment with stimulants may actually lower the probability of developing a substance use disorder. Because the successful treatment of substance abuse involves teaching patients to plan and to delay impulses, effective treatment of ADHD is a prerequisite and requires an integrated approach, including behavioral and educational interventions.
Upadhyaya et al. (390) have shown that bupropion SR was effective for the treatment of nicotine dependence in 16 adolescents aged 12 to 19 years, 11 of whom had ADHD. All participants received bupropion SR 150 mg twice daily for 6 weeks. While there was no significant change in ADHD symptoms during the study (p = 0.1), there was a significant decrease in the average number of cigarettes smoked (p <0.001) and carbon monoxide levels (p <0.05). These results are promising in providing specific, safe, and efficacious intervention for smoking in adolescents with or without ADHD. As this study suggests, additional treatment for ADHD may be warranted beyond addressing tobacco dependence with bupropion SR.
Recommended Treatment Strategies
The drug use section of the Drug Use Screening Inventory-Revised (DUSI-R) is felt by many to be the most clinically useful initial and ongoing monitoring assessment of SUD in youth with comorbid psychiatric disorders (391,392). Serum toxicology, used primarily in emergency settings, is rarely obtained in routine outpatient practice. Random urine checks on mutual agreement with the patient are preferable as a part of treatment.
It is not unreasonable to begin the assessment of substance abuse severity by agreeing to an abstinence contract. Adolescents commonly preface any discussion of the topic by stating, “It's not a problem. I can stop any time.” In clinical practice, taking advantage of this opening can lead to a real discussion with the teenager about the impact of the SUD in his or her life. “Okay. If you can quit any time you want, how about now? Why don't you agree to not use drugs or alcohol for the next 30 days? Then we can meet again and see how things are going.” This allows teenagers to establish some control over their treatment and to take some responsibility. Moreover, it may ultimately allow them to acknowledge the lack of control they have over their substance use. The majority of the time, the teenager is not able to keep to the abstinence contract for the full month.
Rather than failure, this should be seen as an opportunity to use Motivational Interviewing (MI) techniques to help the child move further along the stages of change (393,394). MI is a client-centered, directive intervention designed to enhance intrinsic motivation for behavior change through the exploration and reduction of client ambivalence. It follows a strategic and collaborative format. Through an empathic, accepting, and nonjudgmental approach, the client is helped to explore the negative impact substance abuse has on his or her life, the benefits of changing, and the relationship between substance abuse and the client's core values. Goals are set for behavioral change and are tracked throughout the treatment process.
The self-medication hypothesis of substance abuse suggests that pharmacotherapy may be necessary to break the substance abuse pattern, particularly in adolescents (395,396). Thus, for most co-occurring disorders, initiation of treatment with a psychopharmacological intervention may be appropriate prior to abstinence. Treatment strategies for adolescents with SUDs are generally multimodal and, ideally, integrated. It is no longer clinically appropriate to “ignore” one disorder over the other or to use a sequential treatment model (e.g., “You need to get treatment for your SUD, then we'll treat the ADHD”). First, treatment should center on the acute stabilization of the disorder that is more severe, while at the same time addressing the others to the fullest extent possible. Often, this means stabilization of drug/alcohol use that may be contributing to a worsening of other psychiatric symptoms. Empirically based treatments for adolescent SUDs include:
  • Motivational enhancement therapy (MET)
  • Multimodal family-based interventions
  • Behavioral and cognitive behavioral treatments
  • 12-step facilitation
P.599

Conclusion
Pharmacotherapy is almost never used as a stand-alone strategy, but is seen as a vital component of a multimodal treatment approach. An important question to ask is when to initiate pharmacotherapy. Though no clear answer exists, one may consider initiation of pharmacotherapy when the adolescent is engaged in substance abuse treatment, is motivated for treatment, and has a good alliance with the clinician, as well as when a structure exists for drug monitoring (e.g., a combination of random and fixed toxicology sampling). Concerns also exist regarding the use of medications for co-occurring disorders (397). These include compliance issues, misuse or abuse of prescribed medications, diversion of medication, and conflicts with a drug-free “ideology.”
References
1. Geller PA. Pregnancy as a stressful life event. CNS Spectr. 2004;9:188–197.
2. Federenko IS, Wadhwa PD. Women's mental health during pregnancy influences fetal and infant developmental and health outcomes. CNS Spectr. 2004;9:198–206.
3. Miller LJ. Clinical strategies for the use of psychotropic drugs during pregnancy. In: Janicak PG, Davis JM (guest eds). Psychiatr Med. 1991;9:275–298.
4. Miller LJ. Psychiatric medication during pregnancy; understanding and minimizing risks. In: Janicak PG (guest ed). Psychiatr Ann. 1994;24;69–75.
5. Koren G, Pastuszak A, Ito S. Drugs in pregnancy. N Engl J Med. 1998;338:1128–1137.
6. Barki ZHK, Kravitz HM, Berki TM. Psychotropic medications in pregnancy. Psychiatr Ann. 1998;28:486–500.
7. Halbreich U. Prevalence of mood symptoms and depressions during pregnancy: implications for clinical practice and research. CNS Spectr. 2004;9:177–184.
8. Gold LH. Use of psychotropic medication during pregnancy: risk management guidelines. Psychiatr Ann. 2000;30:421–432.
9. Miller LJ. Pharmacotherapy during the perinatal period. Dir Psychiatry. 1998;18:49–63.
10. Altshuler LL, Cohen L, Szuba MP, et al. Pharmacologic management of psychiatric illness during pregnancy: dilemmas and guidelines. Am J Psychiatry. 1996;153:592–606.
11. Burr WA, Falek A, Strauss LT, et al. Fertility in psychiatric outpatients. Hosp Community Psychiatry. 1979;30:527–531.
12. Diav-Citrin O, Shechtman S, Ornoy S, et al. Safety of haloperidol and penfluridol in pregnancy: a multicenter, prospective, controlled study. J Clin Psychiatry. 2005;66:317–322.
13. Iqbal MM. Effects of antipsychotic drugs on fetuses, neonates, and nursing infants. Essent Psychopharmacol. 2000;3(2):1–35.
14. Kuny S, Binswanger U. Neuroleptic-induced extrapyramidal symptoms and serum calcium levels: results of a pilot study. Pharmacopsychiatry. 1989;21:67–70.
15. Chambers CD, Johnson KA, Dick LM, et al. Birth outcomes in pregnant women taking fluoxetine. N Engl J Med. 1996;335:1010–1015.
16. Cohen LS, Altshuler LL, Harlow BL, et al. Relapse of major depression during pregnancy in women who maintain or discontinue antidepressant treatment. JAMA. 2006;295:499–507.
17. Chambers CD, Hernandez-Diaz S, Van Marter LJ, et al. Selective serotonin-reuptake inhibitors and risk of persistent pulmonary hypertension of the newborn. N Engl J Med. 2006;354:579–587.
18. Spinelli MG, Endicott J. Controlled clinical trial of interpersonal psychotherapy versus parenting education program for depressed pregnant women. Am J Psychiatry. 2003;160:555–562.
19. Epperson CN, Terman M, Terman JS, et al. Randomized clinical trial of bright light therapy for antepartum depression: preliminary findings. J Clin Psychiatry. 2004;65:421–425.
20. Cohen LS, Nonacs R, Viguera AC, et al. Diagnosis and treatment of depression during pregnancy. CNS Spectr. 2004;9:209–216.
21. Kulin NA, Pastuszak A, Sage SR, et al. Pregnancy outcome following maternal use of the new selective serotonin reuptake inhibitors: a prospective controlled multicenter study. JAMA. 1998;279:609–610.
22. Wisner KL, Gelenberg AJ, Leonard H, et al. Pharmacologic treatment of depression during pregnancy. JAMA. 1999;282:1264–1269.
23. Miller LJ. Use of electroconvulsive therapy during pregnancy. Hosp Community Psychiatry. 1994;45:444–450.
24. Hendrick V, Stowe ZN, Altshuler LL, et al. Placental passage of antidepressant medications. Am J Psychiatry. 2003;160:993–996.
25. Wisner KL, Perel JM, Peindl KS, et al. Prevention of recurrent postpartum depression: a randomized clinical trial. J Clin Psychiatry. 2001;62:82–86.
26. Misri S, Reebye P, Corral M, et al. The use of paroxetine and cognitive-behavioral therapy in postpartum depression and anxiety: a randomized controlled trial. J Clin Psychiatry. 2004;65:1236–1241.
P.600

27. Dennis CL, Stewart DE. Treatment of postpartum depression, part 1: a critical review of biological interventions. J Clin Psychiatry. 2004;65:1242–1251.
28. Abreu AC, Stuart S. Pharmacologic and hormonal treatments for postpartum depression. Psych Ann. 2005;35(7):568–576.
29. Yonkers KA, Wisner KL, Stowe Z, et al. Management of bipolar disorder during pregnancy and the postpartum period. Am J Psychiatry. 2004;161:608–620.
30. Jacobsen SS, Jones K, Johnson K, et al. Prospective multicentered study of pregnancy outcome after lithium exposure during the first trimester. Lancet. 1992;339:530–533.
31. Murasaki O, Yoshitake K, Tachiki H, et al. Reexamination of the teratological effect of antiepileptic drugs. Jpn J Psychiatry Neurol. 1988;42:592–593.
32. McElhatton PR. The effects of benzodiazepine use during pregnancy and lactation. Reprod Toxicol. 1994;8:461–475.
33. Saxen I. Cleft palate and maternal diphenhydramine intake. Lancet. 1974;1:407–408.
34. Stahl MM, Saldeen P, Vinge E. Reversal of fetal benzodiazepine intoxication using flumazenil. Br J Obstet Gynaecol. 1993;100:185–188.
35. Gardiner SJ, Kristensen JH, Begg EJ, et al. Transfer of olanzapine into breast milk, calculation of infant drug dose, and effect on breast-fed infants. Am J Psychiatry. 2003;160:1428–1431.
36. Berle JO, Steen VM, Aamo TO, et al. Breastfeeding during maternal antidepressant treatment with serotonin reuptake inhibitors: infant exposure, clinical symptoms, and cytochrome p450 genotypes. J Clin Psychiatry. 2004;65:1228–1234.
37. Hendrick V, Stowe ZN, Altshuler LL, et al. Fluoxetine and norfluoxetine concentrations in nursing infants and breast milk. Biol Psychiatry. 2001;50:775–782.
38. Hendrick V, Smith LM, Hwang S, et al. Weight gain in breastfed infants of mothers taking antidepressant medications. J Clin Psychiatry. 2003;64:410–412.
39. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders. 4th ed., Text Revision. Washington, DC: American Psychiatric Association; 2000.
40. Dickstein DP, Milham MP, Nugent AC, et al. Frontotemporal alterations in pediatric bipolar disorder. Arch Gen Psychiatry. 2005;62:734–741.
41. Yonkers KA, Brown WA. Pharmacologic treatments for premenstrual dysphoric disorder. Psychiatr Ann. 1996;26:596–589.
42. Freeman EW, Rickels K, Sondheimer SJ, et al. A double-blind trial of oral progesterone, alprazolam, and placebo in treatment of severe premenstrual syndrome. JAMA. 1995;274:51–57.
43. Harrison WM, Endicott J, Nee J. Treatment of premenstrual dysphoria with alprazolam. Arch Gen Psychiatry. 1990;47:270–275.
44. Schmidt PJ, Grover GN, Rubinow DR. Alprazolam in the treatment of premenstrual syndrome. A double-blind, placebo-controlled trial. Arch Gen Psychiatry. 1993;50:467–473.
45. Berger CP, Presser B. Alprazolam in the treatment of two subsamples of patients with late luteal phase dysphoric disorder: a double-blind, placebo-controlled crossover study. Obstet Gynecol. 1994;84: 379–385.
46. Brown WA. PMS: a quiet breakthrough. Psychiatr Ann. 1996;26:569–570.
47. Pearlstein T. Nonpharmacological treatment of premenstrual syndrome. Psychiatr Ann. 1996;26:590–594.
48. Legro RS, Winans EA. Overview of polycystic ovary syndrome and its relation to psychiatric illness and treatment. Current Psychiatry. 2004;Dec(Suppl):12-20.
49. Genton P, Bauer J, Duncan S, et al. On the association between valproate and polycystic ovary syndrome. Epilepsia. 2001;42:295–304.
50. Ehrmann DA. Polycystic ovary syndrome. N Engl J Med. 2005;12:1223–1236.
51. Lord JM, Flight IH, Norman RJ. Metformin in polycystic ovary syndrome: systematic review and meta-analysis. BMJ. 2003;327:951–953.
52. Kauffman RE. Drug safety, testing and availability for children. Children's Legal Rights J. 1998;18:178–185.
53. Vitiello B. Psychopharmacology for young children: clinical needs and research opportunities. Pediatrics. 2001;108:983–989.
54. Zito JM, Safer DJ, dos Reis S, et al. Trends in the prescribing of psychotropic medications to preschoolers. JAMA. 2000;283:1025–1030.
55. Pavuluri MN, Janicak PG. Handbook of Psychopharmacotherapy: A Life-Span Approach. Philadelphia, Pa: Lippincott Williams & Wilkins; 2004.
56. Stahl SM. Essential Psychopharmacology: Neuroscientific Basis and Practical Applications. 2nd ed. Cambridge, UK: Cambridge University Press; 2000.
57. Biederman J, Faraone S, Milberger S, et al. A prospective 4-year follow-up study of attention-deficit hyperactivity and related disorders. Arch Gen Psychiatry. 1996;53:437–446.
58. Tosyali MC, Greenhill LL. Child and adolescent psychopharmacology: important developmental issues. Pediatr Clin North Am. 1998;45:1021–1035.
59. National Institute of Mental Health. Implementation of the national plan for research on child and adolescent mental disorders. PA-91-46. Washington, DC: US Dept of Health and Human Services, Public Health Service, Alcohol, Drug Abuse, and Mental Health Administration; 1991.
60. National Institute of Mental Health. Ethical and human subjects issues in mental health research with children and adolescents. Washington, DC: National Institute of Mental Health; 1993.
61. Findling RL, Preskorn SH, Marcus RN, et al. Nefazodone pharmacokinetics in depressed children and adolescents. J Am Acad Child Adolesc Psychiatry. 2000;39:1008–1016.
P.601

62. Mathews M, Adetunji B, Mathews J, et al. Child psychopharmacology, effect sizes, and the big bang. Am J Psychiatry. 2005;162:818.
63. Barbe RP. Child psychopharmacology, effect sizes, and the big bang. Am J Psychiatry. 2005;162:817–818.
64. Martin A, Gilliam WS, Bostic JQ, et al. Child psychopharmacology, effect sizes, and the big bang. Am J Psychiatry. 2005;162:817.
65. Leeder JS, Kearns GL. Pharmacogenetics in pediatrics. Implications for practice. Pediatr Clin North Am. 1997;44:55–77.
66. Milavetz G, Vaughan LM, Weinberger MM, et al. Evaluation of a scheme for establishing and maintaining dosage of theophylline iNorth Ambulatory patients with chronic asthma. J Pediatr. 1986;109:351–354.
67. Korinthenberg R, Haug C, Hannak D. The metabolization of carbamazepine to CBZ-10,11-epoxide in children from the newborn age to adolescence. Neuropediatrics. 1994;25:214–216.
68. Carlson GA. Bipolar disorders in children and adolescents. In: Garfinkel B, Carlson GA, Weller E, eds. Psychiatric Disorders in Children and Adolescents. Philadelphia, Pa: WB Saunders; 1990:21–36.
69. Lohr D, Birmaher B. Psychotic disorders. Child Adolesc Psychiatr Clin North Am. 1995;4:237–254.
70. Kumra S. The diagnosis and treatment of children and adolescents with schizophrenia. “My mind is playing tricks on me.” Child Adolesc Psychiatr Clin North Am. 2000;9:183–199.
71. Volkmar FR. Childhood and adolescent psychosis: A review of the past 10 years. J Am Acad Child Adolesc Psychiatry. 1996;35:843–851.
72. Ulloa RE, Birmaher B, Axelson D, et al. Psychosis in a pediatric mood and anxiety disorders clinic: phenomenology and correlates. J Am Acad Child Adolesc Psychiatry. 2000;39:337–345.
73. Alaghband-Rad J, McKenna K, Gordon CT, et al. Childhood-onset schizophrenia: the severity of premorbid course. J Am Acad Child Adolesc Psychiatry. 1995;34:1273–1283.
74. Caplan R, Tanguay PE. Development of psychotic thinking in children. In: Lewis M, ed. Child and Adolescent Psychiatry: A Comprehensive Textbook. Baltimore, Md: Williams & Wilkins; 1996:315–322.
75. Chambers WJ, Puig-Antich J, Tabrizi MA, et al. Psychotic symptoms in prepubertal major depressive disorder. Arch Gen Psychiatry. 1982;39:921–927.
76. McClellan J, McCurry C, Snell J, et al. Early-onset psychotic disorders: course and outcome over a 2-year period. J Am Acad Child Adolesc Psychiatry. 1999;38:1380–1388.
77. Werry JS. Child and adolescent (early onset) schizophrenia: a review in light of DSM-III-R. J Autism Dev Disord. 1992;22:601–624.
78. Calderoni D, Wudarsky M, Bhangoo R, et al. Differentiating childhood-onset schizophrenia from psychotic mood disorders. J Am Acad Child Adolesc Psychiatry. 2001;40:1190–1196.
79. Birmaher B, Ryan ND, Brent DA, et al. Childhood and adolescent depression: a review of the past ten years. Part II. J Am Acad Child Adolesc Psychiatry. 1996;35:1575–1583.
80. McGlashan TH. Early detection and intervention with schizophrenia: rationale and research. Brit J Psychiatry Suppl. 1998;172:3–6.
81. McGorry P. Preventive strategies in early psychosis: verging on reality. Brit J Psychiatry Suppl. 2000;172:1–2.
82. Helgason L. Twenty years' follow-up of first psychiatric presentation for schizophrenia: what could have been prevented? Acta Psychiatrica Scandinavia. 1990;81:231–235.
83. Schroder J, Silvestri S, Bubeck B, et al. D2 dopamine receptor up-regulation, treatment response, neurological soft signs, and extrapyramidal side effects in schizophrenia: a follow-up study with 123I-iodobenzamide single photon emission computed tomography in the drug-naive state and after neuroleptic treatment. Biol Psychiatry. 1998;43:660–665.
84. Gunduz H, Alvir J, Woerner M, et al. The impact of duration of untreated psychosis symptoms on treatment response of delusions and hallucinations. Schizophr Res. 1999;36:18.
85. Wyatt RJ, Damiani LM, Henter ID. First-episode schizophrenia. Early intervention and medication discontinuation in the context of course and treatment. Br J Psychiatry Suppl. 1998;172:77–83.
86. McGorry PD, McKenzie D, Jackson HJ, et al. Can we improve the diagnostic efficiency and predictive power of prodromal symptoms for schizophrenia? Schizophr Res. April 2000 7;42(2):91–100.
87. McGlashan TH. Early detection and intervention with schizophrenia. Schizophrenia Bull. 1996;22:197–222.
88. Woods SW, Miller TJ, McGlashan TH. The “prodromal” patient: both symptomatic and at-risk. CNS Spectrums. 2001;6:223–232.
89. Geller B, Cooper TB, Zimmerman B, et al. Lithium for prepubertal depressed children with family history predictors of future bipolarity: a double-blind, placebo-controlled study. J Affect Disord. 1998;51:165–175.
90. Joyce P. Age of onset in bipolar affective disorder and misdiagnosis as schizophrenia. Psychol Med. 1994;14:145–149.
91. Werry JS, McClellan JM, Chard L. Childhood and adolescent schizophrenic, bipolar, and schizoaffective disorders: a clinical and outcome study. J Am Acad Child Adolesc Psychiatry. 1991;34:867–876.
92. Carlson GA, Fennig S, Bromet EJ. The confusion between bipolar disorder and schizophrenia in youth: Where does it stand in the 1990s? J Am Acad Child Adolesc Psychiatry. 1994;33:453–460.
93. Carlson GA, Bromet EJ, Sievers S. Phenomenology and outcome of subjects with early- and adult-onset psychotic mania. Am J Psychiatry. 2000;157:213–219.
94. Woods SW, Breier A, Zipursky RB, et al. Randomized trial of olanzapine versus placebo in the symptomatic acute treatment of the schizophrenic prodrome. Biol Psychiatry. 2003;54:453–464.
P.602

95. McGorry PD, Yung AR, Phillips LJ, et al. Randomized controlled trial of interventions designed to reduce the risk of progression to first-episode psychosis in a clinical sample with subthreshold symptoms. Arch Gen Psychiatry. 2002;59:921–928.
96. Cornblatt B, Lencz T, Obuchowski M. The schizophrenia prodrome: treatment and high-risk perspectives. Schizophr Res. 2002;54:177–186.
97. Gracious BL. Findling RL. Antipsychotic medications for children and adolescents. Pediatric Annals. 2001;30:138–145.
98. Tauscher J, Kapur S. Choosing the right dose of antipsychotics in schizophrenia: Lessons from Neuroimaging studies. CNS Drugs. 2001;15:671–678.
99. Bryden KE, Carrey NJ, Kutcher SP. Update and recommendations for the use of antipsychotics in early-onset psychoses. J Child Adolesc Psychopharmacol. 2001;11:113–130.
100. Campbell M, Rapoport J, Simpson G. Antipsychotics in children and adolescents. J Am Acad Child Adolesc Psychiatry. 1999;38:537–545.
101. Kumra S, Frazier JA, Jacobsen LK, et al. Childhood-onset schizophrenia: a double blind clozapine-haloperidol comparison. Arch Gen Psychiatry. 1996;53:1090–1097.
102. Birmaher B, Baker R, Kapur S, et al. Clozapine for the treatment of adolescents with schizophrenia. J Am Acad Child Adolesc Psychiatry. 1992;31:160–164.
103. Kimberly S, Potenza M, McDougle C. Tolerability profile of atypical antipsychotics in children and adolescents. Pediatric Drugs. 2001;3:927–942.
104. Tossell JW, Greenstein DK, Davidson AL, et al. Stimulant drug treatment in childhood-onset schizophrenia with comorbid ADHD: an open label series. J Child Adolesc Psychopharmacol. 2004;14:448–454.
105. Kowatch RA, Suppes T, Carmody TJ, et al. Effect size of lithium, divalproex sodium, and carbamazepine in children and adolescents with bipolar disorder. J Am Acad Child Adolesc Psychiatry. 2000;39:713–720.
106. Kafantaris V, Coletti DJ, Dicker R, et al. Are childhood psychiatric histories of bipolar adolescents associated with family history, psychosis, and response to lithium treatment? J Affect Disord. 1998;51:153–164.
107. Gonzalez-Pinto A, Laguna B, Mosquera F, et al. Use of olanzapine in dysphoric mania. J Affective Disord. 2001;66:247–253.
108. Emslie G, Rush AJ, Weinberg WA, et al. A double-blind, randomized placebo-controlled trial of fluoxetine in depressed children and adolescents. Arch Gen Psychiatry. 1997;54:1031–1037.
109. Emslie GL, Rush AJ, Weinberg WA, et al. Fluoxetine in child and adolescent depression: acute and maintenance treatment. Depress Anxiety. 1998;7:32–39.
110. Keller MB, Ryan ND, Strober M, et al. Efficacy of paroxetine in the treatment of adolescent major depression: a randomized, controlled trial. J Am Acad Child Adolesc Psychiatry. 2001;40: 762–772.
111. American Psychiatric Association (APA). Practice for the treatment of patients with major depressive disorder. Am J Psychiatry. 2000;157(Suppl):1–45.
112. Hughes CW, Rintelmann J, Emslie G, et al. A revised anchored version of the BPRS-C for childhood psychiatric disorders. J Child Adolesc Psychopharmacol. 2001;11:77–93.
113. Rapoport J, Connors C, Reatig N. Rating scales and assessment instruments for use in pediatric psychopharmacology research. Psychopharmacol Bull. 1985;21:1077–1079.
114. Weller EB, Weller RA, Rowan AB, et al. Depressive disorders in children and adolescents. In: Lewis M, ed. Child and Adolescent Psychiatry: A Comprehensive Textbook. 3rd ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2002.
115. Fleming JE, Offord DR. Epidemiology of childhood depressive disorders: a critical review. J Am Acad Child Adolesc Psychiatry. 1990;29:571–580.
116. Kashani JH, Carlson GA, Beck NC, et al. Depression, depressive symptoms, and depressed mood among a community sample of adolescents. Am J Psychiatry. 1987;14:931–934.
117. Lewinsohn PM, Hops H, Roberts RE, et al. Adolescent psychopathology: I. Prevalence and incidence of depression and other DSM-III disorders in high school students. J Abnorm Psychol. 1993;102:133–144.
118. Carlson GA, Cantwell DP. A survey of depressive symptoms, syndrome and disorder in a child psychiatric population. J Child Psychol Psychiatry. 1980;21:19–25.
119. Petti TA. Depression in hospitalized child psychiatry patients. Approaches to measuring depression. J Am Acad Child Psychiatry. 1978;17:49–59.
120. AACAP. Practice parameters for the assessment and treatment of children and adolescents with depressive disorders. J Am Acad Child Adolesc Psychiatry. 1998;37(10 Suppl):63S–83S.
121. King RA. Practice parameters for the psychiatric assessment of children and adolescents. American Academy of Child and Adolescent Psychiatry. J Am Acad Child Adolesc Psychiatry. 1997;36(10 Suppl):4S–20S.
122. Geller B, Luby J. Child and adolescent bipolar disorder: a review of the past 10 years. J Am Acad Child Adolesc Psychiatry. 1997;36:1168–1176.
123. Carlson GA, Kashani JH. Phenomenology of major depression from childhood through adulthood: analysis of three studies. Am J Psychiatry. 1988;145:1222–1225.
124. Shaffer D. Depressive disorders and suicide in children and adolescents. In: Sadock BJ, Sadock VA, eds. Comprehensive Textbook of Psychiatry. Vol 2. 8th ed. Philadelphia, Pa: Lippincott Williams & Wilkins; 2004:3262–3273.
P.603

125. FDA. Statement on recommendations of the psychopharmacological drugs and pediatric advisory committees. Available at: http://www.fda.gov/bbs/topics/news/2004/NEW01116.html. Accessed September 14, 2005.
126. FDA. Public health advisory: worsening depression and suicidality in patients being treated with antidepressant medications. Available at: http://www.fda.gov/cder/drug/antidepressants/AntidepressanstPHA.htm. Accessed September 14, 2005.
127. Sarles RM. AACAP comment on pending pediatric warning. Available at: http://www.aacap.org/Announcements/AACAP_Comment.htm. Accessed September 14, 2005.
128. Mann J, Emslie G, Beardslee W, et al. American College of Neuropsychopharmacology executive summary: preliminary report of the task force on SSRIs and suicidal behavior in youth. January 21, 2004. Available at: http://www.acnp.org/exec_summary.pdf. Accessed September 14, 2005.
129. Khan A, Khan S, Kolts R, et al. Suicide rates in clinical trials of SSRIs, other antidepressants, and placebo: analysis of FDA reports. Am J Psychiatry. 2003;160:790–792.
130. Pathak S, Kowatch R. Depression in children and adolescents: Assessment and treatment. Contemporary Psychiatry. 2002;1(8):1–8.
131. Emslie GJ, Heiligenstein JH, Wagner KD, et al. Fluoxetine for acute treatment of depression in children and adolescents: a placebo-controlled, randomized clinical trial. J Am Acad Child Adolesc Psychiatry. 2002;41:1205–1215.
132. Wagner KD, Ambrosini P, Rynn M, et al. Efficacy of sertraline in the treatment of children and adolescents with major depressive disorder. Two randomized control trials. JAMA. 2003;290:1033–1041.
133. Wagner KD, Robb AS, Findling RL, et al. A randomized, placebo-controlled trial of citalopram for the treatment of major depression in children and adolescents. Am J Psychiatry. 2004;161:1079–1083.
134. March J, Silva S, Petrycki S, et al. Fluoxetine, cognitive behavioral therapy, and their combination for adolescents with depression: Treatment for Adolescents with Depression Study (TADS) randomized controlled trial. JAMA. 2004;292: 807–820.
135. Mandoki MW, Tapia MR, Tapia MA, et al. Venlafaxine in the treatment of children and adolescents with major depression. Psychopharmacol Bull. 1997;33:149-154.
136. Daviss WB, Bentivoglio P, Racusin R, et al. Bupropion sustained release in adolescents with comorbid attention-deficit/hyperactivity disorder and depression. J Am Acad Child Adolesc Psychiatry. 2001;40:307–314.
137. Martin A, Kaufman J, Charney D. Pharmacotherapy of early-onset depression. Update and new directions. Child Adolesc Psychiatr Clin North Am. 2000;9:135–157.
138. Hazell P, O'Connell D, Heathcote D, et al. Tricyclic drugs for depression in children and adolescents. Cochrane Database Syst Rev. 2002;(2): CD002317.
139. American Psychiatric Association. Practice guideline for the treatment of patients with major depressive disorder (revision). Am J Psychiatry. 2000;157(4 Suppl):1–45.
140. JAACAP. Summary of the Practice Parameter for the Use of Electroconvulsive Therapy with Adolescents. J Am Acad Child Adolesc Psychiatry. 2004;43:1;119–122.
141. Wozniak J, Biederman J, Kiely K. Mania-like symptoms suggestive of childhood-onset bipolar disorder in clinically referred children. J Am Acad Child Adolesc Psychiatry. 1995;34:867–876.
142. Ryan ND, Puig-Antich J, Rabinovich H, et al. MAOIs in adolescent major depression unresponsive to tricyclic antidepressants. J Am Acad Child Adolesc Psychiatry. 1988:27:755–758.
143. Kroll L, Harrington R, Jayson D, et al. Pilot study of continuation cognitive-behavioral therapy for major depression in adolescent psychiatric patients. J Am Acad Child Adolesc Psychiatry. 1996;35:1156–1161.
144. Emslie GJ, Heligenstein JH, Hoog SL, et al. Fluoxetine treatment for prevention of relapse of depression in children and adolescents: a double blind, placebo controlled study. J Am Acad Child Adolesc Psychiatry. 2004;43:1397–1405.
145. National Institute of Mental Health research roundtable on prepubertal bipolar disorder. J Am Acad Child Adolesc Psychiatry. 2001;40:871–878.
146. Geller B, Craney JL, Bolhofner K, et al. Two-year prospective follow-up of children with a prepubertal and early adolescent bipolar disorder phenotype. Am J Psychiatry. 2002;159:927–933.
147. Findling RL, Gracious BL, McNamara NK, et al. Rapid, continuous cycling and psychiatric comorbidity in pediatric bipolar I disorder. Bipolar Disord. 2001;3:202–210.
148. Leibenluft E, Charney DS, Towbin KE, et al. Defining clinical phenotypes of juvenile mania. Am J Psychiatry. 2003;160:430–437.
149. Biederman J, Faraone S, Mick E, et al. Attention-deficit hyperactivity disorder and juvenile mania; an overlooked comorbidity? J Am Acad Child Adolesc Psychiatry. 1996;35:997–1008.
150. Geller B, Warner K, Williams M, et al. Prepubertal and young adolescent bipolarity versus ADHD: assessment and validity using the WASH-U-KSADS, CBCL and TRF. J Affect Disord. 1998;51:93–100.
151. Geller B, Zimerman B, Williams M, et al. Diagnostic characteristics of 93 cases of prepubertal and early adolescent bipolar disorder phenotype by gender, puberty and comorbid attention deficit hyperactivity disorder. J Child Adolesc Psychopharmacol. 2000;10:157–164.
152. Biederman J, Wozniak J, Kiely K, et al. CBCL clinical scales discriminate prepubertal children with structured interview-derived diagnosis of mania from those with ADHD. J Am Acad Child Adolesc Psychiatry. 1995;34:464–471.
P.604

153. Biederman J, Mick E, Spencer T, et al. Therapeutic dilemmas in the pharmacotherapy of bipolar depression in the young. J Child Adolesc Psychopharmacol. 2000;10:185–192.
154. Geller B, Sun K, Zimerman B, et al. Complex and rapid cycling in bipolar children and adolescents: a preliminary study. J Affect Disord. 1995;34:259–268.
155. Geller B, Williams M, Zimerman B, et al. Prepubertal and early adolescent bipolarity differentiate from ADHD by manic symptoms, grandiose delusions, ultra-rapid or ultradian cycling. J Affect Disord. 1998;51:81–91.
156. Geller B, Craney JL, Bolhofner K, et al. One-year recovery and relapse rates of children with a prepubertal and early adolescent bipolar disorder phenotype. Am J Psychiatry. 2001;158:303–305.
157. Lewinsohn PM, Klein DN, Seeley JR. Bipolar disorders in a community sample of older adolescents: Prevalence phenomenology, comorbidity, and course. J Am Acad Child Adolesc Psychiatry. 1995;34:454–463.
158. Orvaschel H, Puig-Antich J. Schedule for Affective Disorder and Schizophrenia for School-Age Children, Epidemiologic Version. K-SADS-E, Fourth Version. 1987.
159. Strober M, Schmidt-Lackner S, Freeman R, et al. Recovery and relapse in adolescents with bipolar affective illness: a five-year naturalistic, prospective follow-up. J Am Acad Child Adolesc Psychiatry. 1995;34:724–731.
160. Wagner KD, Weller EB, Carlson GA, et al. An open-label trial of divalproex in children and adolescents with bipolar disorder. J Am Acad Child Adolesc Psychiatry. 2002;41:1224–1230.
161. Pavuluri MN, Henry D, Naylor M, et al. Divalproex sodium for pediatric mixed mania: a 6-month prospective trial. Bipolar Disord. 2005;7:266–273.
162. Frazier JA, Biederman J, Tohen M, et al. A prospective open-label treatment trial of olanzapine monotherapy in children and adolescents with bipolar disorder. J Child Adolesc Psychopharmacol. 2001;11:239–250.
163. Biederman J, Mick E, Wozniak J, et al. An open-label trial of risperidone in children and adolescents with bipolar disorder. J Child Adolesc Psychopharmacol. 2005;15:311–317.
164. Kafantaris V, Coletti DJ, Dicker R, et al. Adjunctive antipsychotic treatment of adolescents with bipolar psychosis. J Am Acad Child Adolesc Psychiatry. 2001;40:1448–1456.
165. Kafantaris V, Dicker R, Coletti DJ, et al. Adjunctive antipsychotic treatment is necessary for adolescents with psychotic mania. J Child Adolesc Psychopharmacol. 2001;11:409–413.25.
166. DelBello MP, Schwiers ML, Rosenberg HL, et al. A double-blind, randomized, placebo-controlled study of quetiapine adjunctive treatment for adolescent mania. J Am Acad Child Adolesc Psychiatry. 2002;41:1216–1223.
167. Pavuluri MN, Henry DB, Carbray JA, et al. Open-label prospective trial of risperidone in combination with lithium or divalproex sodium in pediatric mania. J Affect Disord. 2004;82(Suppl 1):S103–S111.
168. Findling RL, McNamara NK, Gracious BL, et al. Combination lithium and divalproex sodium in pediatric bipolarity. J Am Acad Child Adolesc Psychiatry. 2003;42:895–901.
169. Kowatch RA, Sethuraman G, Hume JH, et al. Combination pharmacotherapy in children and adolescents with bipolar disorder. Biol Psychiatry. 2003;53:978–984.
170. Geller B, Cooper TB, Sun K, et al. Double-blind and placebo-controlled study of lithium for adolescent bipolar disorders with secondary substance dependency. J Am Acad Child Adolesc Psychiatry. 1998;37:171–178.
171. Scheffer R, Kowatch RA, Carmody T, et al. Randomized, placebo-controlled trial of mixed amphetamine salts for symptoms of comorbid ADHD in pediatric bipolar disorder after mood stabilization with divalproex sodium. Am J Psychiatry. 2005;162:58–64.
172. Kafantaris V, Coletti DJ, Dicker R, et al. Lithium treatment of acute mania in adolescents: a placebo controlled discontinuation study. J Am Acad Child Adolesc Psychiatry. 2004;43:984–993.
173. Findling RL, McNamara NK, Youngstrom EA, et al. Double-blind 18-month trial of lithium versus divalproex maintenance treatment in pediatric bipolar disorder. J Am Acad Child Adolesc Psychiatry. 2005;44:409–417.
174. Kowatch RA, Fristad M, Birmaher B, et al. Treatment guidelines for children and adolescents with bipolar disorder: Child psychiatric workgroup on bipolar disorder. J Am Acad Child Adolesc Psychiatry. 2005;44:213–235.
175. Pavuluri MN, Henry DB, Devineni B, et al. A pharmacotherapy algorithm for stabilization and maintenance of pediatric bipolar disorder. J Am Acad Child Adolesc Psychiatry. 2004;43:859–867.
176. Kristensen H. Selective mutism and comorbidity with developmental disorder/delay, anxiety disorder, and elimination disorder. J Am Acad Child Adolesc Psychiatry. 2000;39:249–256.
177. Spence SH, Rapee R, McDonald C, et al. The structure of anxiety symptoms among preschoolers. Behav Res Ther. 2001;39:1293–1316.
178. Biederman J, Faraone SV, Hirshfeld-Becker DR, et al. Patterns of psychopathology and dysfunction in high-risk children of parents with panic disorder and major depression. Am J Psychiatry. 2001;158:49–57.
179. Bernstein GA. Comorbidity and severity of anxiety and depressive disorders in a clinic sample. J Am Acad Child Adolesc Psychiatry. 1991;30:43–50.
180. Birmaher B, Axelson DA, Monk K, et al. Fluoxetine for the treatment of childhood anxiety disorders. J Am Acad Child Adolesc Psychiatry. 2003;42: 415–423.
P.605

181. Last CG, Strauss CC, Francis G. Comorbidity among childhood anxiety disorders. J Nerv Ment Dis. 1987;175:726–730.
182. Manassis K, Monga S. A therapeutic approach to children and adolescents with anxiety disorders and associated comorbid conditions. J Am Acad Child Adolesc Psychiatry. 2001;40:115–117.
183. Fluvoxamine for the treatment of anxiety disorders in children and adolescents. The Research Unit on Pediatric Psychopharmacology Anxiety Study Group. N Engl J Med. 2001;344:1279–1285.
184. Schuckit MA, Hesselbrock V. Alcohol dependence and anxiety disorders: what is the relationship? Am J Psychiatry. 1994;151:1723–1734.
185. Costello EJ, Angold A. Epidemiology. In: March, JS, ed: Anxiety Disorders in Children and Adolescents. New York, NY: Guilford Press 1995:109-124.
186. Shaffer D, Fisher P, Dulcan MK, et al. The NIMH Diagnostic Interview Schedule for Children Version 2.3 (DISC-2.3): description, acceptability, prevalence rates, and performance in the MECA Study. Methods for the Epidemiology of Child and Adolescent Mental Disorders Study. J Am Acad Child Adolesc Psychiatry. 1996;35:865–877.
187. Albano AM, Kendall PC. Cognitive behavioural therapy for children and adolescents with anxiety disorders: clinical research advances. Int Rev Psychiatry. 2002;14:129–134.
188. Last CG, Perrin S, Hersen M, et al. A prospective study of childhood anxiety disorders. J Am Acad Child Adolesc Psychiatry. 1996;35:1502–1510.
189. March JS. Combining medication and psychosocial treatments: an evidence-based medicine approach. Int Rev Psychiatry. 2002;14:155–163.
190. Dadds MR, Holland DE, Laurens KP, et al. Early intervention and prevention of anxiety disorders in children: results at two-year follow-up. J Consul Clin Psychology. 1999;67:145–150.
191. Pine DS. Treating children and adolescents with selective serotonin reuptake inhibitors: how long is appropriate? J Child Adolesc Psychopharmacol. 2002;12:189–203.
192. Layne AE, Bernstein GA, et al. Predictors of treatment response in anxious-depressed adolescents with school refusal. J Am Acad Child Adolesc Psychiatry. 2003;42:319–326.
193. Southam-Gerow MA, Kendall PC, Weersing VR. Examining outcome variability: correlates of treatment response in a child and adolescent anxiety clinic. J Clin Child Psychol. 2001;30:422–436.
194. Black B, Uhde TW. Treatment of elective mutism with fluoxetine: a double-blind, placebo-controlled study. J Am Acad Child Adolesc Psychiatry. 1994;33:1000–1006.
195. Rynn MA, Siqueland L, Rickels K. Placebo-controlled trial of sertraline in the treatment of children with generalized anxiety disorder. Am J Psychiatry. 2001;158:2008–2014.
196. Walkup JT, Labellarte MJ, Riddle MA, et al. Searching for moderators and mediators of pharmacological treatment effects in children and adolescents with anxiety disorders. J Am Acad Child Adolesc Psychiatry. 2003;42:13–21.
197. Renaud J, Birmaher B, Wassick SC, et al. Use of selective serotonin reuptake inhibitors for the treatment of childhood panic disorder: a pilot study. J Child Adolesc Psychopharmacol. 1999;9:73–83.
198. Manassis K. Childhood anxiety disorders: lessons from the literature. Can J Psychiatry. 2000;45:724–730.
199. Labellarte MJ, Ginsburg GS, Walkup JT, et al. The treatment of anxiety disorders in children and adolescents. Biol Psychiatry. 1999;46:1567–1578.
200. Birmaher B, Yelovich AK, Renaud J. Pharmacologic treatment for children and adolescents with anxiety disorders. Pediatr Clin North Am. 1998;45:1187–1204.
201. Rynn M, Kunz N, Lamm L, et al. Venlafaxine XR for treatment of GAD in children and adolescents. Proceedings Am Acad Child Adolesc Psychiatry Meeting. 2002;49:91.
202. Salazar DE, Frackiewicz EJ, Dockens R, et al. Pharmacokinetics and tolerability of buspirone during oral administration to children and adolescents with anxiety disorder and normal healthy adults. J Clin Pharmacol. 2001;41:1351–1358.
203. Riddle MA, Bernstein GA, Cook EH, et al. Anxiolytics, adrenergic agents, and naltrexone. J Am Acad Child Adolesc Psychiatry. 1999;38:546–556.
204. Stewart SE, Geller DA, Jenike M, et al. Long-term outcome of pediatric obsessive-compulsive disorder: a meta-analysis and qualitative review of the literature. Acta Psychiatr Scand. 2004;110:4–13.
205. Geller D, Spencer T. Obsessive-compulsive disorder. In: Martine A, et al., eds. Pediatric Psychopharmacology: Principles and Practice. Oxford, UK: Oxford University Press; 2002.
206. Geller DA, Biederman J, Steward SE, et al. Impact of comorbidity on treatment response to paroxetine in pediatric obsessive-compulsive disorder: is the use of exclusion criteria empirically supported in randomized clinical trials? J Clin Adolesc Psychopharmacol. 2003;13(Suppl 1):S19–29.
207. Liebowitz MR, Turner SM, Piacentini J, et al. Fluoxetine in children and adolescents with OCD: a placebo-controlled trial. J Am Acad Child Adolesc Psychiatry. 2002;41:1431–1438.
208. Geller DA, Hoog SL, Heiligenstein JH, et al. Fluoxetine treatment for obsessive-compulsive disorder in children and adolescents: a placebo-controlled clinical trial. J Am Acad Child Adolesc Psychiatry. 2001;40:773–779.
209. Riddle MA, Reeve EA, Yaryura-Tobias JA, et al. Fluvoxamine for children and adolescents with obsessive-compulsive disorder: a randomized, controlled, multicenter trial. J Am Acad Child Adolesc Psychiatry. 2001;40:222–229.
210. Emslie G, Wagner K, Birmaher B, et al. Safety and efficacy of paroxetine in the treatment of children and adolescents with OCD. Paper presented at: Annual Meeting of the American Psychiatric Association; May 13–18, 2000; Chicago, Ill.
P.606

211. Geller DA, Wagner KD, Emslie G, et al. Paroxetine treatment in children and adolescents with obsessive-compulsive disorder: a randomized, multicenter, double-blind, placebo-controlled trial. J Am Acad Child Adolesc Psychiatry. 2004;43:1387–1396.
212. Alderman J, Wolkow R, Chung M, et al. Sertraline treatment of children and adolescents with obsessive-compulsive disorder or depression: pharmacokinetics, tolerability, and efficacy. J Am Acad Child Adolesc Psychiatry. 1998;37:386–394.
213. March JS, Biederman J, Wolkow R, et al. Sertraline in children and adolescents with obsessive-compulsive disorder: a multicenter randomized controlled trial. JAMA. 1998;280:1752–1756.
214. Cook EH, Wagner KD, March JS, et al. Long-term sertraline treatment of children and adolescents with obsessive-compulsive disorder. J Am Acad Child Adolesc Psychiatry. 2001;40:1175–1181.
215. March JS. Cognitive behavioral psychotherapy for children and adolescents with OCD: a review and recommendations for treatment. J Am Acad Child Adolesc Psychiatry. 1995;34:7–18.
216. Wagner KD, Cook EH, Chung H, et al. Remission status after long-term sertraline treatment of pediatric obsessive-compulsive disorder. J Child Adolesc Psychopharmacol. 2003;13(Suppl 1):S53–60.
217. Riddle M, Scahill L, King R, et al. Double-blind, crossover trial of fluoxetine and placebo in children and adolescents with obsessive-compulsive disorder. J Am Acad Child Adolesc Psychiatry. 1992;31:1062–1069.
218. DeVeaugh-Geiss J, Moroz G, Biederman J, et al. Clomipramine hydrochloride in childhood and adolescent obsessive-compulsive disorder: a multicenter trial. J Am Acad Child Adolesc Psychiatry. 1992;31:45–49.
219. Leonard HL, Swedo SE, Lenane MC, et al. A double-blind desipramine substitution during long-term clomipramine treatment in children and adolescents with obsessive-compulsive disorder. Arch Gen Psychiatry. 1991;48:922–927.
220. March JS, Johnston H, Jefferson JW, et al. Do subtle neurological impairments predict treatment resistant to clomipramine in children and adolescents with obsessive-compulsive disorder. J Child Adolesc Psychopharmacol. 1990;1:133–140.
221. Leonard H, Swedo S, Rapoport J, et al. Treatment of obsessive-compulsive disorder with clomipramine and desipramine in children and adolescents. Arch Gen Psychiatry. 1989;46:1088–1092.
222. Flament MF, Rapoport JL, Berg CJ, et al. Clomipramine treatment of childhood obsessive-compulsive disorder: a double-blind controlled study. Arch Gen Psychiatry. 1985;42:977–983.
223. Geller DA, Biederman J, Steward SE, et al. Which SSRI? A meta-analysis of pharmacotherapy trials in pediatric obsessive-compulsive disorder. Am J Psychiatry. 2003;160:1919–1928.
224. McDougle CJ, Goodman WK, Leckman JF, et al. The efficacy of fluvoxamine in obsessive-compulsive disorder: effects of comorbid chronic tic disorder. J Clin Psychopharmacol. 1993;13:354–358.
225. Peterson BS, Pine DS, Cohen P, et al. Prospective, longitudinal study of tic, obsessive-compulsive, and attention-deficit/hyperactivity disorders in an epidemiological sample. J Am Acad Child Adolesc Psychiatry. 2001;40:685–695.
226. Pediatric OCD Treatment Study (POTS) Team. Cognitive-behavior therapy, sertraline, and their combination for children and adolescents with obsessive-compulsive disorder: the Pediatric OCD Treatment Study (POTS) randomized controlled trial. JAMA. 2004;292:1969–1976.
227. Ackerman DL, Greenland S. Multivariate meta-analysis of controlled drug studies for obsessive-compulsive disorder. J Clin Psychopharmacol. 2002;22:309–317.
228. Hollander E, Friedberg J, Wasserman S, et al. Venlafaxine in treatment-resistant obsessive-compulsive disorder. J Clin Psychiatry. 2003;64:546–550.
229. Morrison D, Clark D, Goldfarb E, et al. Worsening of obsessive-compulsive symptoms following treatment with olanzapine. Am J Psychiatry. 1998;155:855.
230. Toren P, Samuel E, Weizman R, et al. Case study: Emergence of transient compulsive symptoms during treatment with clothiapine. J Am Acad Child Adolesc Psychiatry. 1995;34:1469–1472.
231. Diler RS, Yolga A, Avci A, et al. Risperidone-induced obsessive-compulsive symptoms in two children. J Am Acad Child Adolesc Psychiatry. 2003;13(Suppl 1):S89–92.
232. Alevizos B, Lykouras L, Zervas IM, et al. Risperidone-induced obsessive-compulsive symptoms: A series of six cases. J Clin Psychopharmacol. 2002;22:461–467.
233. Kapur S, Remington G, Zipursky RB, et al. The D2 dopamine receptor occupancy of risperidone and its relationship to extrapyramidal symptoms: A PET study. Life Sci. 1995;57:PL103–107.
234. Austin LS, Lydiard RB, Ballenger JC, et al. Dopamine blocking activity of clomipramine in patients with obsessive-compulsive disorder. Biol Psychiatry. 1991;30:225–232.
235. McDougle CJ, Goodman WK, Price LH. Dopamine antagonists in tic-related and psychotic spectrum obsessive compulsive disorder. J Clin Psychiatry. 1994;55(Suppl):24–31.
236. McDougle CJ, Scahill L, McCracken JT, et al. Background and rationale for an initial controlled study of risperidone. Child Adolesc Psychiatr Clin North Am. 2000;9:201–224.
237. Fitzgerald KD, Stewart CM, Tawile V, et al. Risperidone augmentation of serotonin reuptake inhibitor treatment of pediatric obsessive compulsive disorder. J Child Adolesc Psychopharmacol. 1999;9:115–123.
P.607

238. Leonard HL, Topol D, Bukstein O, et al. Clonazepam as an augmenting agent in the treatment of childhood-onset obsessive-compulsive disorder. J Am Acad Child Adolesc Psychiatry. 1994;33:792–794.
239. Thomsen PH, Mikkelsen HU. The addition of buspirone to SSRI in the treatment of adolescent obsessive-compulsive disorder. A study of six cases. Eur Child Adolesc Psychiatry. 1999;8:143–148.
240. Rosenberg DR, Keshavan MS, O'Hearn KM, et al. Frontostriatal measurement in treatment-naive children with obsessive-compulsive disorder. Arch Gen Psychiatry. 1997;54:824–830.
241. Garvey M, Perlmutter S, Allen A, et al. A pilot study of penicillin prophylaxis for neuropsychiatric exacerbations triggered by streptococcal infections. Biol Psychiatry. 1999;45:1564–1571.
242. March JS, Mulle K. OCD in Children and Adolescents: A Cognitive Behavioral Treatment Manual. New York, NY: Guilford Press; 1998.
243. Birmaher B, Brent DA, Benson RS. Summary of the practice parameters for the assessment and treatment of children and adolescents with depressive disorders. J Am Acad Child Adolesc Psychiatry. 1998;37:1234–1238.
244. Diler RS, Tamam L, Avci A. Withdrawal symptoms associated with paroxetine discontinuation in a nine-year-old boy. J Clin Psychopharmacol. 2000;20:586–587.
245. Perrin S, Smith P, Yule W. The assessment and treatment of post-traumatic stress disorder in children and adolescents. J Child Psychol Psychiatry. 2000;41:277–289.
246. Yehuda R, McFarlane A. Conflict between current knowledge about posttraumatic stress disorder and its original conceptual basis. Am J Psychiatry. 1995;152:1705–1713.
247. Scheeringa MS, Zeanah CH. Symptom expression and trauma variables in children under 48 months of age. Infant Ment Health J. 1995;16:259–270.
248. Pelcovitz D, Kaplan S, Goldenberg B, et al. Post-traumatic stress disorder in physically abused adolescents. J Am Acad Child Adolesc Psychiatry. 1994;33:305–312.
249. Terr LC. Childhood traumas: an outline and overview. Am J Psychiatry. 1991;148:10–20.
250. Sutherland SM, Davidson RT. Pharmacotherapy for post-traumatic stress disorder. Psychiatr Clin North Am. 1994;17:409–423.
251. Pynoos RS, Nader K. Issues in the treatment of post-traumatic stress in children and adolescents. In Wilson J, Raphael B, eds. Manual of Developmental Psychology. New York, NY: Plenum Press; 1993:535–549.
252. Kinzie JD, Leung P. Clonidine in Cambodian patients with post-traumatic stress disorder. J Nerv Ment Dis. 1989;177:546–550.
253. Harmon RJ, Riggs PD. Clonidine for post-traumatic stress disorder in pre-school children. J Am Acad Child Adolesc Psychiatry. 1996;35:1247–1249.
254. Famularo R, Kinscherff R, Fenton T. Propranolol treatment for childhood post-traumatic stress disorder, acute type. Am J Disord Child. 1988;142:1244–1247.
255. American Academy of Child and Adolescent Psychiatry. Summary of the practice parameters for the assessment and treatment of children and adolescents with posttraumatic stress disorder. J Am Acad Child Adolesc Psychiatry. 1998;37:997–1001.
256. Perry BD, Azad I. Posttraumatic stress disorders in children and adolescents. Curr Opin Pediatr. 1999;11:310–316.
257. DuPaul GJ, McGoey KE, Eckert TL, et al. Preschool children with attention-deficit/hyperactivity disorder: Impairments in behavioral, social, and school functioning. J Am Acad Child Adolesc Psychiatry. 2001;40:508–515.
258. Mannuzza S, Klein RG, Bessler A, et al. Adult outcome of hyperactive boys. Educational achievement, occupational rank, and psychiatric status. Arch Gen Psychiatry. 1993;50:565–576.
259. Faraone SV, Biederman J, Mennin D, et al. A prospective four-year follow-up study of children at risk for ADHD: Psychiatric, neuropsychological, and psychosocial outcome. J Am Acad Child Adolesc Psychiatry. 1996;35:1449–1459.
260. Clinical practice guideline: diagnosis and evaluation of the child with attention-deficit/hyperactivity disorder. American Academy of Pediatrics. Pediatrics. 2000;105:1158–1170.
261. Jensen PS, Hinshaw SP, Swanson JM, et al. Findings from the NIMH Multimodal Treatment Study of ADHD (MTA): Implications and applications for primary care providers. J Dev Behav Pediatr. 2001;22:60–73.
262. Wilens T, Spencer T. The stimulants revisited. In: Stubbe C, ed. Child and Adolescent Psychiatric Clinics of North America. Philadelphia, Pa: WB Saunders Co; 2000:573–603.
263. Swanson JM, Wigal S, Greenhill LL, et al. Analog classroom assessment of Adderall in children with ADHD. J Am Acad Child Adolesc Psychiatry. 1998;37:519–526.
264. Pelham WE, Gnagy EM, Burrows-Maclean L, et al. Once-a-day Concerta methylphenidate versus three-times-daily methylphenidate in laboratory and natural settings. Pediatrics. 2001;107:E105.
265. Barkley RA, Cunningham CE. The effects of methylphenidate on the mother-child interactions of hyperactive children. Arch Gen Psychiatry. 1979;36:201–208.
266. Barkley RA, McMurray MB, Edelbrock CS, et al. Side effects of methylphenidate in children with attention deficit/hyperactivity disorder: a systemic, placebo-controlled evaluation. Pediatrics. 1990;86:184–192.
267. Klein RG, Bessler AW. Stimulant side effects in children. In: Kane JM, Lieberman JA, eds. Adverse Effects of Psychotropic Drugs. New York, NY: Guilford Press; 1992:470–496.
P.608

268. Wigal S, Swanson JM, Feifel D, et al. A double-blind, placebo-controlled trial of dexmethylphenidate hydrochloride and d,l-threo-methylphenidate hydrochloride in children with attention-deficit/hyperactivity disorder. J Am Acad Child Adolesc Psychiatry. 2004;43:1406–1414.
269. Ritalin LA Product Monograph. Novartis Pharmaceuticals Corporation; 2002:112–116.
270. Conners CK. Clinical use of rating scales in diagnosis and treatment of attention-deficit/hyperactivity disorder. Pediatr Clin North Am. 1999;46:857–870.
271. Dirksen SJ, D'Imperio JM, Birdsall D, et al. A postmarketing clinical experience study of Metadate CD. Curr Med Res Opin. 2002;18:371–380.
272. Modi NB, Lindemulder B, Gupta SK. Single- and multiple-dose pharmacokinetics of an oral once-a-day osmotic controlled-release OROS (methylphenidate HCl) formulation. J Clin Pharmacol. 2000;40:379–388.
273. Conners CK. Rating scales in attention-deficit/hyperactivity disorder: use in assessment and treatment monitoring. J Clin Psychiatry. 1998;59(Suppl 7):24–30.
274. Wolraich ML, Greenhill LL, Pelham W, et al. Randomized, controlled trial of oros methylphenidate once a day in children with attention-deficit/hyperactivity disorder. Pediatrics. 2001;108:883–892.
275. Swanson J. School-Based Assessments and Interventions for ADD Students. Irvine, Calif: K.C. Publishing; 1992.
276. Biederman J, Spencer TJ, Wilens TE, et al. Long-term safety and effectiveness of mixed amphetamine salts extended release in adults with ADHD. CNS Spectr. 2005;10(12 Suppl 20):16–25.
277. Pelham WE Jr, Manos MJ, Ezzell CE, et al. A dose-ranging study of a methylphenidate transdermal system in children with ADHD. J Am Acad Child Adolesc Psychiatry. 2005;44(6):522–529.
278. Markowitz JS, Patrick KS. Pharmacokinetic and pharmacodynamic drug interactions in the treatment of attention-deficit hyperactivity disorder. Clin Pharmacokinet. 2001;40:753–772.
279. Swanson JM, Flockhart D, Udrea D, et al. Clonidine in the treatment of ADHD: questions about safety and efficacy. J Child Adolesc Psychopharmacol. 1995;5:301–304.
280. Masand PS, Tesar GE. Use of stimulants in the medically ill. Psychiatr Clin North Am. 1996;19:515–547.
281. Greenhill L. Attention deficit hyperactivity disorder: the stimulants. Child Adolesc Psychiatr Clin North Am. 1995;4:123–168.
282. Spencer TJ, Biederman J, Wilens TE, et al. Novel treatments for attention-deficit/hyperactivity disorder in children. J Clin Psychiatry. 2002;63(Suppl 12):16–22.
283. Spencer T, Heiligenstein J, Biederman J, et al. Results from 2 proof-of-concept, placebo-controlled studies of atomoxetine in children with attention-deficit/hyperactivity disorder. J Clin Psychiatry. 2002;63:1140–1147.
284. Michelson D, Faries D, Wernicke J, et al. Atomoxetine in the treatment of children and adolescents with attention-deficit/hyperactivity disorder: a randomized, placebo-controlled, dose-response study. Pediatrics. 2001;108:E83.
285. Michelson D, Allen AJ, Busner J, et al. Once-daily atomoxetine treatment for children and adolescents with attention deficit hyperactivity disorder: a randomized, placebo-controlled study. Am J Psychiatry. 2002;159:1896–1901.
286. Buitelaar JK, Danckaerts M, Gillberg C, et al. A prospective, multicenter, open-label assessment of atomoxetine in non-North American children and adolescents with ADHD. Eur Child Adolesc Psychiatry. 2004;13:249–257.
287. Michelson D, Buitelaar JK, Danckaerts M, et al. Relapse prevention in pediatric patients with ADHD treated with atomoxetine: a randomized, double-blind, placebo-controlled study. J Am Acad Child Adolesc Psychiatry. 2004;43:896–904.
288. Heil SH, Holmes HW, Bickel WK, et al. Comparison of the subjective, physiological, and psychomotor effects of atomoxetine and methylphenidate in light drug users. Drug Alcohol Depend. 2002;67:149–156.
289. Barkley RA, Fischer M, Edelbrock CS, et al. The adolescent outcome of hyperactive children diagnosed by research criteria: I. An 8-year prospective follow-up study. J Am Acad Child Adolesc Psychiatry. 1990;29:546–557.
290. Weiss G, Minde K, Werry JS, et al. Studies on the hyperactive child. 8. Five-year follow-up. Arch Gen Psychiatry. 1971;24:409–414.
291. Klein RG. Prognosis of attention deficit disorder and its management of adolescence. Pediatr Rev. 1987;8:216–222.
292. Weiss G, Hechtman L, Milroy T, et al. Psychiatric status of hyperactives as adults: a controlled prospective 15-year follow-up of 63 hyperactive children. J Am Acad Child Adolesc Psychiatry. 1985;24:211–220.
293. Barkley RA, Fischer M, Smallish L, et al. The persistence of attention-deficit/hyperactivity disorder into young adulthood as a function of reporting source and definition of disorder. J Abnorm Psychol. 2002;111:279–289.
294. Ratey JJ, Greenberg MS, Bemporad JR, et al. Unrecognized attention-deficit hyperactivity disorder in adults presenting for outpatient psychotherapy. J Child Adolesc Psychopharmacol. 1992;2:267–275.
295. Spencer T, Biederman J, Wilens T, et al. A large, double-blind, randomized clinical trial of methylphenidate in the treatment of adults with attention-deficit/hyperactivity disorder. Biol Psychiatry. 2005;57:456–463.
296. Michelson D, Adler L, Spencer T, et al. Atomoxetine in adults with ADHD: two randomized, placebo-controlled studies. Biol Psychiatry. 2003;53:112–120.
P.609

297. Wilens T, Spencer T, Biederman J. A review of the pharmacotherapy of adults with attention deficit/hyperactivity disorder. J Atten Disord. 2002;5:189–202.
298. Hechtman L, Abikoff H. Methylphenidate and multimodal treatment in attention deficit hyperactivity disorder. In: Jensen JS, Hibbs ED, eds. Psychosocial Treatment Research with Children and Adolescents. Washington, DC: APA Press; 1996:341–369.
299. Spencer T, Wilens T, Biederman J, et al. A double-blind, crossover comparison of methylphenidate and placebo in adults with childhood-onset attention-deficit hyperactivity disorder. Arch Gen Psychiatry. 1995;52:434–443.
300. Wilens T, Haight BR, Horrigan JP, et al. Bupropion XL in adults with attention-deficit/hyperactivity disorder: a randomized, placebo controlled study. Biol Psychiatry. 2005;57:793–801.
301. Swanson JM, Greenhill LL, Lopez FA, et al. Modafinil film-coated tablets in children and adolescents with attention-deficit/hyperactivity disorder: results of a randomized, double-blind, placebo-controlled, fixed-dose study followed by abrupt discontinuation. J Clin Psychiatry. 2006;67(1):137–147.
302. Hollander E, Phillips A, Yeh CC. Targeted treatments for symptom domains in child and adolescent autism. Lancet. 2003;362:732–734.
303. Yeargin-Allsopp M, Rice C, Karapurkar T, et al. Prevalence of autism in a US metropolitan area. JAMA. 2003;289:49–55.
304. Glasson EJ, Bower C, Petterson B, et al. Perinatal factors and the development of autism: a population study. Arch Gen Psychiatry. 2004;61:618–627.
305. Courchesne E, Carper R, Akshoomoff N. Evidence of brain overgrowth in the first year of life in autism. JAMA. 2003;290:337–344.
306. Campbell M, Anderson LT, Meier M, et al. A comparison of haloperidol and behavior therapy and their interaction in autistic children. J Am Acad Child Psychiatry. 1978;17:640–655.
307. Anderson LT, Campbell M, Grega DM, et al. Haloperidol in the treatment of infantile autism: effects on learning and behavioral symptoms. Am J Psychiatry. 1984;141:1195–1202.
308. Anderson LT, Campbell M, Adams P, et al. The effects of haloperidol on discrimination learning and behavioral symptoms in autistic children. J Autism Dev Disord. 1989;19:227–239.
309. Engelhardt D, Polizos P, Waizer J, et al. A double-blind comparison of fluphenazine and haloperidol in outpatients schizophrenic children. J Autism Child Schizophr. 1973;3:128–137.
310. Joshi PT, Capozzoli JA, Coyle JT. Low-dose neuroleptic therapy for children with childhood-onset pervasive developmental disorder. Am J Psychiatry. 1988;145:335–338.
311. Perry R, Campbell M, Adams P, et al. Long-term efficacy of haloperidol in autistic children: continuous versus discontinuous drug administration. J Am Acad Child Adolesc Psychiatry. 1989;28:87–92.
312. Campbell M, Armenteros JL, Malone RP, et al. Neuroleptic-related dyskinesias in autistic children: a prospective study. J Am Acad Child Adolesc Psychiatry. 1997;36:835–843.
313. McCracken JT, McGough J, Shah B, et al. Risperidone in children with autism and serious behavioral problems. N Engl J Med. 2002;347:314–321.
314. McDougle CJ, Scahill L, Aman MG, et al. Risperidone for the core symptom domains of autism: results from the study by the autism network of the research units on pediatric psychopharmacology. Am J Psychiatry. 2005;162:1142–1148.
315. Research Units on Pediatric Psychopharmacology Autism Network. Risperidone treatment of autistic disorder: longer-term benefits and blinded discontinuation after 6 months. Am J Psychiatry. 2005;162:1361–1369.
316. McDougle CJ, Holmes JP, Carlson DC, et al. A double-blind, placebo-controlled study of risperidone in adults with autistic disorder and other pervasive developmental disorders. Arch Gen Psychiatry. 1998;55:633–641.
317. Potenza MN, Holmes JP, Kanes SJ, et al. Olanzapine treatment of children, adolescents, and adults with pervasive developmental disorders: an open-label pilot study. J Clin Psychopharmacol. 1999;19:37–44.
318. Malone RP, Cater J, Sheikh RM, et al. Olanzapine versus haloperidol in children with autistic disorder: an open pilot study. J Am Acad Child Adolesc Psychiatry. 2001;40:887–894.
319. Martin A, Koenig K, Scahill L, et al. Open-label quetiapine in the treatment of children and adolescents with autistic disorder. J Child Adolesc Psychopharmacol. 1999;9:99–107.
320. Barnard L, Young AH, Pearson J, et al. A systematic review of the use of atypical antipsychotics in autism. J Psychopharmacol. 2002;16:93–101.
321. Malone RP, Maislin G, Choudhury MS, et al. Risperidone treatment in children and adolescents with autism: short- and long-term safety and effectiveness. J Am Acad Child Adolesc Psychiatry. 2002;41:140–147.
322. Martin A, Scahill L, Anderson GM, et al. Weight and leptin changes among risperidone-treated youths with autism: 6-month prospective data. Am J Psychiatry. 2004;161:1125–1127.
323. Aman MG, Arnold LE, McDougle CJ, et al. Acute and long-term safety and tolerability of risperidone in children with autism. J Child Adolesc Psychopharmacol. 2005;15(6):869–884.
324. Delong R. Children with autistic spectrum disorder and a family history of affective disorder. Dev Med Child Neurol. 1994;36:874–888.
325. Hollander E, Dolgoff-Kaspar R, Cartwright C, et al. An open trial of divalproex sodium in autism spectrum disorders. J Clin Psychiatry. 2001;62:530–534.
P.610

326. Rugino TA, Samsock TC. Levetiracetam in autistic children: an open label study. J Dev Behav Pediatr. 2002;23:225–230.
327. Gordon CT, State RC, Nelson JE, et al. A double-blind comparison of clomipramine, desipramine, and placebo in the treatment of autistic disorder. Arch Gen Psychiatry. 1993;50:441–447.
328. Brodkin ES, McDougle CJ, Naylor ST, et al. Clomipramine in adults with pervasive developmental disorders: A prospective open-label investigation. J Child Adolesc Psychopharmacol. 1997;7:109–121.
329. Remington G, Sloman L, Konstantareas M, et al. Clomipramine versus haloperidol in the treatment of autistic disorder: a double-blind, placebo-controlled, crossover study. J Clin Psychopharmacol. 2001;21:440–444.
330. Sanchez LE, Campbell M, Small AM, et al. A pilot study of clomipramine in young autistic children. J Am Acad Child Adolesc Psychiatry. 1996;35:537–544.
331. McDougle CJ, Naylor ST, Cohen DJ, et al. A double-blind, placebo-controlled study of fluvoxamine in adults with autistic disorder. Arch Gen Psychiatry. 1996;53:1001–1008.
332. Cook EH, Rowlett R, Jaselskis C, et al. Fluoxetine treatment of children and adults with autistic disorder and mental retardation. J Am Acad Child Adolesc Psychiatry. 1992;31:739–745.
333. McDougle C. Psychopharmacology. In: Cohen DJ, Volkmar FR, eds. Handbook of Autism and Pervasive Developmental Disorders. 2nd ed. New York, NY: John Wiley & Sons; 1997:707–729.
334. DeLong GR, Teague LA, McSwain Kamran M. Effects of fluoxetine treatment in young children with idiopathic autism. Dev Med Child Neurol. 1998;40:551–562.
335. Hollander E, Phillips A, Chaplin W, et al. A placebo controlled crossover trial of liquid fluoxetine on repetitive behaviors in childhood and adolescent autism. Neuropsychopharmacology. 2005; 30(3):582-589.
336. Steingard RJ, Zimnitzky B, DeMaso DR, et al. Sertraline treatment of transition-associated anxiety and agitation in children with autistic disorder. J Child Adolesc Psychopharmacol. 1997;7:9–15.
337. Gedye A. Trazodone reduced aggressive and self-injurious movements in a mentally handicapped male patient with autism. J Clin Psychopharmacol. 1991;11:275–276.
338. Handen BL, Johnson CR, Lubetsky M. Efficacy of methylphenidate among children with autism and symptoms of attention-deficit hyperactivity disorder. J Autism Dev Disord. 2000;30:245–255.
339. Aman MG, Van Bourgondien ME, Wolford PL, et al. Psychotropic and anticonvulsant drugs in subjects with autism: prevalence and patterns of use. J Am Acad Child Adolesc Psychiatry. 1995;34:1672–1681.
340. Campbell M, Overall JE, Small AM, et al. Naltrexone in autistic children: an acute open dose range tolerance trial. J Am Acad Child Adolesc Psychiatry. 1989;28:200–206.
341. Willemsen-Swinkels SH, Buitelaar JK, Nijhof GJ, et al. Failure of naltrexone hydrochloride to reduce self-injurious and autistic behavior in mentally retarded adults: double-blind, placebo-controlled studies. Arch Gen Psychiatry. 1995;52:766–773.
342. Jaselskis CA, Cook EH, Fletcher KE, et al. Clonidine treatment of hyperactive and impulsive children with autistic disorder. J Clin Psychopharmacol. 1992;12:322–327.
343. Ratey JJ, Bemporad J, Sorgi P, et al. Open trial effects of beta-blockers on speech and social behaviors in 8 autistic adults. J Autism Dev Disord. 1987;17:439–446.
344. Posey DJ, Kem DL, Swiezy NB, et al. A pilot study of D-cycloserine in subjects with autistic disorder. Am J Psychiatry. 2004;161:2115–2117.
345. Findling RL, Maxwell K, Scotese-Wojtila L, et al. High-dose pyridoxine and magnesium administration in children with autistic disorder: an absence of salutary effects in a double-blind, placebo-controlled study. J Autism Dev Disord. 1997;27:467–478.
346. Wing L. The Autistic Spectrum. Berkeley, Calif: Ulysses Press; 2001.
347. Johnston LD, O'Malley PM, Bachman JG, et al. Monitoring the Future: National Results on Adolescent Drug Use: Overview of Key Findings, 2003. Bethesda, Md: National Institute on Drug Abuse; 2004.
348. Solhkhah R. The intoxicated child. Child Adolesc Psychiatr Clin North Am. 2003;12:693–722.
349. Bukstein OG, Brent DA, Kaminer Y. Comorbidity of substance abuse and other psychiatric disorders in adolescents. Am J Psychiatry. 1989;146:1131–1141.
350. Hovens JG, Cantwell DP, Kiriakos R. Psychiatric comorbidity in hospitalized adolescent substance abusers. J Am Acad Child Adolesc Psychiatry. 1994;33:476–483.
351. Kandel DB, Johnson JG, Bird HR, et al. Psychiatric comorbidity among adolescents with substance use disorders: findings from the MECA Study. J Am Acad Child Adolesc Psychiatry. 1999;38: 693–699.
352. Weinberg NZ, Rahdert E, Colliver JD, et al. Adolescent substance abuse: a review of the past 10 years. J Am Acad Child Adolesc Psychiatry. 1998;37:252–261.
353. Clark DB, Bukstein OG. Psychopathology in adolescent alcohol abuse and dependence. Alcohol Health and Research World. 1998;22:117–126.
354. Deykin EY, Buka SL, Zeena TH. Depressive illness among chemically dependent adolescents. Am J Psychiatry. 1992;149:1341–1347.
355. King CA, Ghaziuddin N, McGovern L, et al. Predictors of comorbid alcohol and substance abuse in depressed adolescents. J Am Acad Child Adolesc Psychiatry. 1996;35:743–751.
356. Stowell RJ, Estroff TW. Psychiatric disorders in substance-abusing adolescent inpatients: a pilot study. J Am Acad Child Adolesc Psychiatry. 1992;31:1036–1040.
P.611

357. Armentano M. Assessment, diagnosis, and treatment of the dually diagnosed adolescent. Pediatr Clin North Am. 1995;42:479–490.
358. Miller NS. Comorbidity of psychiatric and alcohol/drug disorders: interactions and independent status. J Addict Dis. 1993;12:5–16.
359. Miller NS, Fine J. Current epidemiology of comorbidity of psychiatric and addictive disorders. Psychiatr Clin North Am. 1993;16:1–10.
360. Ries RK. The dually diagnosed patient with psychotic symptoms. J Addict Dis. 1993;12:103–122.
361. Schuckit MA. The clinical implications of primary diagnostic groups among alcoholics. Arch Gen Psychiatry. 1985;42:1043–1049.
362. Schuckit MA. Genetic and clinical implications of alcoholism and affective disorder. Am J Psychiatry. 1986;143:140–147.
363. Bukstein OG, Glancy LJ, Kaminer Y. Patterns of affective comorbidity in a clinical population of dually diagnosed adolescent substance abusers. J Am Acad Child Adolesc Psychiatry. 1992;31:1041–1045.
364. Burke KC, Burke JD Jr, Regier DA, et al. Age at onset of selected mental disorders in five community populations. Arch Gen Psychiatry. 1990;47:511–518.
365. Crowley TJ, Riggs PD. Adolescent substance use disorder with conduct disorder and comorbid conditions. NIDA Research Monograph. 1995;156:49–111.
366. Giaconia RM, Reinherz HZ, Silverman AB, et al. Ages of onset of psychiatric disorders in a community population of older adolescents. J Am Acad Child Adolesc Psychiatry. 1994;33:706–717.
367. Horowitz HA, Overton WF, Rosenstein D, et al. Comorbid adolescent substance abuse: a maladaptive pattern of self-regulation. Adolescent Psychiatry. 1992;18:465–483.
368. Kaminer Y, Tarter RE, Bukstein OG, et al. Comparison between treatment completers and noncompleters among dually diagnosed substance-abusing adolescents. J Am Acad Child Adolesc Psychiatry. 1992;31:1046–1049.
369. Kandel DB, Raveis VH, Davies M. Suicidal ideation in adolescence: depression, substance use, and other risk factors. J Youth Adolesc. 1991;20:289–309.
370. Kessler RC, Nelson CB, McGonagle KA, et al. The epidemiology of co-occurring addictive and mental disorders: implications for prevention and service utilization. Am J Orthopsychiatry 1996;66:17–31.
371. Weiss RD, Mirin SM, Frances RJ. Alcohol & drug abuse: the myth of the typical dual diagnosis patient. Hosp Community Psychiatry. 1992;43:107–108.
372. Westermeyer J, Specker S, Neider J, et al. Substance abuse and associated psychiatric disorder among 100 adolescents. J Addict Dis. 1994;13: 67–89.
373. American Academy of Child and Adolescent Psychiatry. Summary of the practice parameters for the assessment and treatment of children and adolescents with substance use disorders. J Am Acad Child Adolesc Psychiatry. 1998;37:122–126.
374. Clark DB, Bukstein O, Smith MG, et al. Identifying anxiety disorders in adolescents hospitalized for alcohol abuse or dependence. Psychiatr Serv. 1995;46:618–620.
375. Clark DB, Lesnick L, Hegedus AM. Traumas and other adverse life events in adolescents with alcohol abuse and dependence. J Am Acad Child Adolesc Psychiatry. 1997;36:1744–1751.
376. Van Hasselt VB, Ammerman RT, Glancy LJ, et al. Maltreatment in psychiatrically hospitalized dually diagnosed adolescent substance abusers. J Am Acad Child Adolesc Psychiatry. 1992;31:868–874.
377. Wu LT, Pilowsky DJ, Schlenger WE. Inhalant abuse and dependence among adolescents in the United States. J Am Acad Child Adolesc Psychiatry. 2004;43:1206–1214.
378. Rao U, Ryan ND, Dahl RE, et al. Factors associated with the development of substance use disorder in depressed adolescents. J Am Acad Child Adolesc Psychiatry. 1999;38:1109–1117.
379. Bukstein O, Kaminer Y. The nosology of adolescent substance abuse. Am J Addict. 1994;3:1–13.
380. Riggs PD, Mikulich SK, Coffman LM, et al. Fluoxetine in drug-dependent delinquents with major depression: an open trial. J Am Acad Child Adolesc Psychiatry. 1997;7:87–95.
381. Wilens TE, Biederman J, Millstein RB, et al. Risk for substance use disorders in youths with child- and adolescent-onset bipolar disorder. J Am Acad Child Adolesc Psychiatry. 1999;38:680–685.
382. Geller B, Cooper TB, Sun K, et al. Double-blind and placebo-controlled study of lithium for adolescent bipolar disorders with secondary substance dependency. J Am Acad Child Adolesc Psychiatry. 1998;37:171–178.
383. Kaminer Y. Pharmacotherapy for adolescents with psychoactive substance use disorders. NIDA Res Monogr. 1995;156:291–324.
384. Wilens T, Spencer T, Frazier J, et al. Psychopharmacology in children and adolescents. In: Ollendick T, Hersen M, eds. Handbook of Child Psychopathology. New York, NY: Plenum Publishing; 1998:603–636.
385. Kaminer Y. Adolescent Substance Abuse: A Comprehensive Guide to Theory and Practice. New York, NY: Plenum Medical Book; 1994.
386. Riggs PD. Clinical approach to treatment of ADHD in adolescents with substance use disorders and conduct disorder. J Am Acad Child Adolesc Psychiatry. 1998;37:331–332.
387. Wilens TE, Biederman J, Spencer TJ. Attention deficit hyperactivity disorder and psychoactive substance use disorders. Child Adolesc Psychiatr Clin North Am. 1996;5:73–91.
388. Williams RJ, Goodale LA, Shay-Fiddler MA, et al. Methylphenidate and dextroamphetamine abuse in substance-abusing adolescents. Am J Addict. 2004;13:381–389.
P.612

389. Riggs PD, Leon SL, Mikulich SK, et al. An open trial of bupropion for ADHD in adolescents with substance use disorders and conduct disorder. J Am Acad Child Adolesc Psychiatry. 1998;37:1271–1278.
390. Upadhyaya HP, Brady KT, Wang W. Bupropion SR in adolescents with comorbid ADHD and nicotine dependence: a pilot study. J Am Acad Child Adolesc Psychiatry. 2004;43:199–205.
391. Tarter RE, Hegedus AM. The Drug Use Screening Inventory: its applications in the evaluation and treatment of alcohol and other drug abuse. Alcohol Health Res World. 1991;15:65–75.
392. Tarter RE, Laird SB, Bukstein OG, et al. Validation of the adolescent drug use screening inventory: preliminary findings. Psychol Addict Behav. 1992;6:322–326.
393. Miller W, Rollnick S. Motivational Interviewing: Preparing People to Change Addictive Behavior. New York, NY: Guilford Press; 1991.
394. Miller WR, Yahne CE, Tonigan JS. Motivational interviewing in drug abuse services: a randomized trial. J Consult Clin Psychol. 2003;71:754–763.
395. Khantizian EJ. The self-medication hypothesis of substance abuse disorders: a reconsideration and recent applications. Harv Rev Psychiatry. 1997;4:231–244.
396. Solhkhah R, Wilens TE. Pharmacotherapy of adolescent alcohol and other drug use. Alcohol Health and Research World. 1998;22:122–125.
397. Waxmonsky JG, Wilens T. Substance-abusing youths. In: Martin A, Scahill L, Charney DS, Leckman JF, eds. Pediatric Psychopharmacology: Principles and Practice. New York, NY: Oxford University Press; 2003:605–616.


> Table of Contents > Chapter 15 - Psychopharmacotherapy in Later Life
Chapter 15
Psychopharmacotherapy in Later Life
This chapter considers the special diagnostic and treatment issues raised in the older patient, including:
  • Physiological changes with aging
  • Psychiatric disorders in later life
  • The dementia patient
  • The dying patient
Physiological Changes with Aging
Older patients are exquisitely susceptible to the effects of drugs. There are many reasons for this, including:
  • Heart function, with cardiac output and perfusion of other organs diminished
  • Kidney function, which is slowed because of diminished renal blood flow and glomerular filtration rate
  • Liver function, which is often compromised
  • Brain function, which may also be compromised due to a variety of diseases
For these reasons, before prescribing any psychoactive drug, clinicians should be familiar with the physical status of the older patient.
Equally important, the clinician should always take a comprehensive personal drug history. This includes identifying all medicines prescribed for the patient in the prior 6 months, as well as over-the-counter (OTC) preparations that elderly patients often use to self-medicate, including natural remedies, and the use of alcohol or other substances. A personal drug history may confirm the use of multiple drugs dispensed by several different physicians, most of whom are unaware that other doctors are also prescribing. A good drug history will help identify (1,2,3):
  • Unnecessary drug prescription or management
  • Nonadherence
  • Potential or actual adverse drug interactions
In regard to this last issue, drug–drug interactions between psychotropics and other general medical agents are a common complicating concern. The medical disease itself may also interfere with the use of a psychotropic. For example, patients with pre-existing heart block may be particularly vulnerable to the conduction disturbances induced by certain psychotropics.
Pharmacodynamic and Pharmacokinetic Issues
Bodily changes that accompany aging often produce alterations in the pharmacological actions of drugs, such as age-related effects in receptor sensitivity (i.e., pharmacodynamic changes; see Chapter 2). In addition, drug absorption and distribution are often modified because of altered blood flow, bodily composition, hepatic metabolism, protein binding, and renal excretion. Another factor is alcohol consumption because of its impact on the clearance of many drugs.
Mindful of these age-related changes for all drugs, prescribers of psychotropics should always:
  • Initiate therapy with a low dose
  • Gradually increase the dose with low increments, days or weeks apart
  • Regularly monitor the patient for therapeutic and adverse drug effects
  • Use therapeutic drug monitoring (TDM) when warranted
  • Enlist the collaboration of the patient and caregivers in individualizing and simplifying the drug regimen as much as possible
    • P.614

  • Work with the patient and caregivers to ensure compliance by limiting the total number of drugs and by simplifying dosing schedules
In summary, the changes to be expected with aging, a decreased functional reserve in certain organ systems (e.g., the brain or the kidney), the presence of other medical disorders, and the use of various nonpsychotropic agents or alcohol make older patients a more difficult population for psychotropic drug treatment.
Psychiatric Disorders in Later Life
Prescribing Psychotropics in Older Patients
Unfortunately, a therapeutic Calvinism may be developing, leading to the belief that many of these medications are unnecessary and, indeed, may be harmful. For example, some report that with little expense and effort, one can reduce the number of medications prescribed in nursing homes with a risk of only minimal deterioration (4). This position has resulted in federal agencies mandating the curtailment of the use of psychopharmacological agents, especially antipsychotics, based on documentation of their inappropriate use. As a result, an empirical investigation found a 37% reduction in antipsychotic use 1 year after these regulations were implemented, as well as a 20% reduction in dose; however, there was also an increased mortality rate. Thus, it is possible that inadequate treatment of agitation may propel some elderly patients into a decompensation, ultimately leading to serious morbidity and even death. In this context, there is a great deal of trial and error in dose adjustment, and there is no substitute for close monitoring in conjunction with frequent feedback from nursing staff.
Although it may seem obvious, too many older patients leave their physician's office without sufficient information about the drugs prescribed for them. Whenever possible, oral instructions should be accompanied by the same information in writing because patients or their elderly caregivers may seem to understand in the office but forget once they get home or when confronted with a particular situation, such as a missed dose or a possible adverse effect.
Compliance Issues
Compliance with psychopharmacotherapy can be enhanced by fully informing the older patient about what can reasonably be expected from the prescribed drug and by enlisting relatives as informed, knowledgeable helpers. This can be achieved by explaining drug therapy to both patients and their relatives using guidelines such as those recommended by Blackwell (5). The explanation made to the patient is key to rational and effective treatment, influencing expectations, response, compliance, and the ability to tolerate adverse effects. The ideal discussion covers:
  • The name of the drug
  • Its appearance
  • Reason for prescribing
  • Regimen and dose
  • Use of pill boxes
  • Anticipated degree and rate of response
  • Likely duration of therapy
  • Common or troublesome adverse effects
Adverse effects can be explained in a matter of fact way without arousing alarm. The precise nature of the explanation should be tempered to match the patient's clinical state, but it should never be entirely overlooked. An acutely disturbed schizophrenic may comprehend little but will still cooperate more readily if some rapport is attained. Depressed, anxious, or obsessive patients may require reassurance that they will not become addicted to medication, and it may also be necessary to explain that, although therapeutic effect is somewhat delayed, adverse effects can be immediate.
For some schizophrenic, suicidal, or cognitively impaired patients, explanations should also be given to relatives who may need to assume responsibility, but in other instances it may be important for the patient to assume complete control. The latter may be particularly true of patients who tend to place the onus for a “cure” entirely on the physician.
Finally, it is important to caution the patient about possible drug interactions and/or interference with activities such as driving.
Psychosis
As a general principle, psychotic disorders in the older age group are the same as those experienced
P.615

earlier in life. Indeed, manic or schizophrenic patients who are first symptomatic in their late teens often have the same disorder in their seventies and eighties. Although the overall treatment strategy is the same, there may be tactical differences. For example, as noted earlier, older patients often suffer from medical problems and, consequently, are receiving a variety of medications that may adversely interact with an antipsychotic.
Older patients who suffer from dementia, delirium, psychotic depression, or mania, as well as schizophrenia, often require antipsychotics. For most patients, the dosage requirements are substantially lower than for younger age groups. Because many may respond to a very small dose and experience excessive adverse effects to doses even lower than those needed when they were younger, the clinician should start with the lowest dose possible and adjust upward at smaller increments and at a much more gradual rate. Some patients, however, may require moderate or, rarely, high doses. In this context, recommended starting doses of second-generation antipsychotics (SGAs) are:
  • Risperidone, 0.25 to 0.5 mg per day
  • Olanzapine, 2.5 mg per day
  • Quetiapine, 12.5 to 25 mg per day
  • Ziprasidone, 20 mg per day
  • Aripiprazole, 2.5 to 5 mg per day
  • Clozapine, 6.25 to 12.5 mg per day
Maximal doses are usually one third to one half those recommended for younger adult patients (6,7,8,9).
Management of Agitation
Agitation can occur in the demented or nondemented individual, representing an important clinical problem in nursing homes, state hospitals, or the patient's own home. This phenomenon should not be confused with schizophrenia, mania, psychotic depression, or simple generalized anxiety. Despite the large number of elderly and the importance of managing this common condition, it has received little scrutiny in either open or controlled clinical investigations.
Because antipsychotics are often effective in its treatment, some have hypothesized a common physiological basis between agitation in the elderly patient and other psychotic processes. Although we know empirically that antipsychotics are effective and anxiolytics are usually ineffective, we do not know whether these agents are uniquely indicated for agitation in those individuals who have never previously experienced a psychotic episode. In part, this is because most studies have intermixed agitated patients who have no previous history of psychosis with patients with schizophrenia, psychotic depression, and other major disorders with agitation. Thus, generalizations about appropriate indications are not possible.
Given this background, two double-blind, controlled studies (10,11) found first-generation antipsychotics (FGAs) superior to placebo in treating agitation in older nursing home patients with dementia. In addition, there have been five double-blind studies of organic psychosis in state hospital geriatric units (12,13,14,15,16; Table 15-1). A limited number of studies have also focused on psychosis resulting from a wide variety of organic brain disorders (17). These populations undoubtedly include some agitated, demented elderly but differ because psychosis predominates in these patients, whereas in the nursing home setting dementia is the predominant problem.
These limited data show that FGAs are clearly superior to placebo, when considering the studies individually or pooling them by a meta-analysis. The use of antipsychotics, particularly SGAs, in patients with dementia is further explored later in this chapter.
Management of Delirium
Diagnosis
A related problem is delirium, which is characterized by alterations in mental status and ability to function. One report estimates that as many as 38% of hospitalized older adults will experience this phenomenon (18). The Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision (DSM-IV-TR; 19), requires four features for the diagnosis:
  • Disturbance in consciousness or ability to sustain attention
  • Change in cognition not accounted for by a previous disorder (e.g., dementia)
  • Acute onset and fluctuating levels of consciousness
  • Related to a medical condition, substance intoxication, or withdrawal or other organic etiology
P.616

Treatment
The Hospital Elder Life Program (HELP) found that lower rates of delirium were achieved in comparison to standard care when six risk factors were addressed (20):
  • Cognitive impairment
  • Sleep deprivation
  • Immobility
  • Visual impairment
  • Hearing impairment
  • Dehydration
Table 15-1 Drug treatment of organic psychosis
 | Responders (%)
Study | Number of Subjects | AP (%) | Placebo (%) | Difference (%)
Hamilton L, Bennett J (1962) | 27 | 22 | 0 | 22
Sugerman A et al. (1964) | 18 | 56 | 0 | 56
Rada R, Kellner R (1976) | 42 | 45 | 20 | 25
Petrie W et al. (1982) | 59 | 35 | 9 | 26
Stotsky B (1984) | 363 | 79 | 43 | 36
Totals | 509 | 66% | 35% | 31%
Chi square = 64; df = 1; p = 1 × 10–15.
Avoidance of drugs with anticholinergic properties is also important.
Thus, the first step in managing this condition is early recognition of predisposing risk factors. When delirium does develop, the next step is the search for and elimination of a potential underlying cause or causes. Behavioral approaches are often beneficial and can include maintaining regular schedules (including sleep–wake cycle), having the patient interact frequently with the same staff and/or family members, posting daily schedules, preventing sensory deprivation (e.g., glasses, hearing aids), and creating an environment that is consistent and uncluttered (20,21). One meta-analysis assessed strategies to prevent delirium in surgical patients and found support for (22):
  • Preoperative education and medical assessment
  • Psychological support
  • Reorientation
  • Decreasing anxiety
At times, physical restraints may be required to ensure the safety of the patient and others, but they should be coupled with close, in-room monitoring when possible. Such close observation may even obviate the need for restraints.
When treatment of the underlying medical cause and behavioral interventions are not sufficient, medications may be necessary (23). Because the dopaminergic, cholinergic, and γ-aminobutyric acid (GABA)ergic systems have all been implicated, drug treatments typically impact these systems. Antipsychotics such as haloperidol (HPDL) are the most frequently used approach and are most useful in controlling aggression (24). Higher doses of HPDL (e.g., >35 mg/day), however, may predispose to cardiac conduction problems such as torsade de pointes (25). Other potential risks include acute extrapyramidal symptoms (EPS) and neuroleptic malignant syndrome. Alternatively, low-dose SGAs (e.g., risperidone, olanzapine, or quetiapine) may be a better tolerated approach (26). Benzodiazepines (BZDs) and cholinesterase inhibitors have also been considered in specific situations, but an acceptable risk-to-benefit ratio has not been clearly established (27).
Depression
Depressive symptoms occur in about 15% of community residents older than 65 years of age (28). The prevalence of major depression in elderly patients is estimated to be about 3%. Notably, a depressive episode is predicted to develop in 13% of patients within 1 year of admission to a nursing home. One meta-analysis indicated that elderly patients are even more predisposed to depression than younger people because of several factors (29), including:
  • Concurrent medical disorders, chronic pain, and related disability (30,31,32,33,34,35)
  • Sleep disturbances
  • Sadness and bereavement as a result of life cycle issues
  • Prior history of depression
P.617

Social isolation and the increased use of drugs (prescribed or OTC) are also potential risk factors.
Although depression may be the most common psychological symptom in old age, the appropriate diagnosis is often missed or mistaken for another condition (e.g., dementia; 36). For example, many older patients complain of cognitive impairment or vague somatic symptoms that are compatible with other commonly suspected or concurrent medical problems but for which no firm physical basis can be established. Further, comorbid psychiatric (e.g., anxiety) and nonpsychiatric (e.g., cardiovascular disease) disorders can complicate the diagnosis of depression, require more sophisticated treatment strategies, and worsen the prognosis (37).
Depression in the elderly patient can be divided into early onset and late onset types (i.e., first episode occurred at 60 years of age or earlier, versus after age 60, respectively). The distinction has clinical utility, especially for the late-onset type, in that:
  • It is usually triggered by medical disorders.
  • There is a higher frequency of cognitive impairment, cerebral atrophy, and white matter changes (38,39).
  • Genetic factors may play a greater role.
  • Family history of depression is less common.
  • Early insomnia, agitation, hypochondriasis, delusions, and atypical presentation are more common.
  • There is a higher mortality rate.
For example, the completed suicide rate in persons 80 to 84 years of age is more than twice the rate in the general population (i.e., 26.5 versus 12.4/100,000).
Several factors must be considered if antidepressant therapy is to be optimized in this age group. In addition to a thorough medical evaluation, as outlined earlier in this chapter as well as in Chapter 1, other potential contributing issues must be considered and dealt with if a satisfactory outcome is to be achieved. These may include:
  • Social situation and support system
  • Level of independence
  • Financial status
  • Altered life roles
  • Chronic medical disorders
For these reasons, psychotherapeutic and psychosocial therapies must always be included as part of a comprehensive treatment strategy for depression in older patients. Unfortunately, despite good evidence for efficacy, psychotherapy appears to be underutilized in this group (40).
Another major problem is that these patients are often either overtreated or undertreated. The former usually occurs when various age-related pharmacokinetic and pharmacodynamic factors are ignored. The latter is most often due to an overly conservative approach because of the patient's advanced age or concurrent medical problems (41). Finally, the frequency of noncompliance (intentional or otherwise) in the elderly depressed patient is an important issue.
Choice of Antidepressant
In contrast to the data available for younger adults, a recent meta-analysis indicates a paucity of acute, randomized, and relapse-prevention clinical trials in the depressed elderly (42). Given this caveat, the review reports that 72% of the 18 acute, placebo-controlled trials included in their analysis demonstrated significantly greater efficacy with active drug versus placebo. A subsequent placebo-controlled trial in the very old (i.e., ≥75 years), however, found no difference between citalopram and placebo (43).
In general, the most important issues in choosing a drug for the elderly patient are similar to those outlined in Chapter 7. Additionally, increased emphasis should be given to the side effect profile of a drug and the value of TDM to ensure adequate versus toxic or subtherapeutic dosing. For example, in a patient with cardiac conduction delay, the tricyclic antidepressants (TCAs) would not be the ideal choice. In a physically healthy elderly patient, however, the very cautious use of secondary amine TCAs, such as nortriptyline or desipramine, may be appropriate because of their clearly defined therapeutic plasma levels, proven efficacy, known side-effect profile, and low cost.
With the use of selective serotonin reuptake inhibitors (SSRIs), some of the more serious adverse effects seen with the TCAs may be avoided. Thus, the SSRIs are considered an appropriate first choice across a range of severity of symptoms (44,45,46,47). Trazodone and bupropion are also appealing because of their milder anticholinergic and cardiovascular effects (48). With milder mood disturbances, a brief trial with psychostimulants, such as methylphenidate, might also be
P.618

contemplated (see Chapter 7). Limited data suggest a possible role for testosterone therapy, particularly in males with late-onset depression (49).
Monoamine oxidase inhibitors (MAOIs) are usually not recommended because of uncertainty about adherence to dietary restrictions and the very real problem of hypotension. When used in selected patients, however, phenelzine has been found to be safe and effective. As noted in Chapter 7, however, the eventual introduction of MAOIs such as selegiline TS or reversible inhibitors of MAO-A may lead to a greater use of this class of antidepressants in all age groups.
For more severe forms of depression, characterized by a rapidly deteriorating course or nonresponsiveness to drug intervention or in patients with serious concurrent medical disorders, electroconvulsive therapy (ECT) may be the most appropriate alternative (see Chapter 8; 50,51).
Dose of Antidepressant
Whatever agent is chosen, a general rule is to start at half the usual adult dose (and even lower if organicity is involved) and to increase the drug at a slower rate. Thus, for a drug such as desipramine or nortriptyline, 10 to 25 mg per day may be the best initial strategy. Fluoxetine can be initially given in doses of 5 or 10 mg per day or 20 mg every second or third day. Sertraline (initiated at 25 mg/day) is also an appropriate alternative strategy (52). If sedation is required, an agent such as trazodone (starting dose 25 mg/day at bedtime) or mirtazapine (7.5 mg/day at bedtime) may be used as the primary antidepressant or cautiously in combination with one of the other compounds discussed.
Adequate length of treatment may be longer (e.g., 6 to 12 weeks) in this population as a result of age-related pharmacokinetic and pharmacodynamic changes. TDM may be helpful to ensure levels that are therapeutic and nontoxic. Maintenance doses comparable with acute levels for 6 to 12 months after remission are usually appropriate.
Psychotherapeutic and Psychosocial Interventions
In their review of the literature, Arean and Cook concluded that (53):
  • Cognitive behavioral therapy (CBT), problem solving therapy, and interpersonal therapy with medication are acutely effective for depression in older outpatient adults
  • Further study is warranted to assess impact on long-term outcome, not just symptoms
  • Effectiveness in those with medical or psychiatric comorbidities needs further evaluation
Further, results from Prevention of Suicide in Primary Care Elderly: Collaborative Trial (PROSPECT) indicate that diagnostic and treatment guidelines tailored for older patients plus care management were superior to usual care in reducing suicidal ideation regardless of depression severity (54,55). The three major elements of this approach included:
  • Implementation of guidelines modified to address the nuances of treating depression in older patients
  • Use of case managers
  • Improved compliance with the use of educational strategies
Perimenopausal and Postmenopausal Depression
A related issue is the modest body of evidence indicating that women with or without a prior history may be at great risk of developing depression during this period of their lives (56). Perimenopause is defined as amenorrhea or irregular menses for less than 12 months. The absence of menses for greater than 12 months defines the postmenopausal period. Estrogen levels decline during this time, and this hormone has been shown to modulate neurotransmitter activity implicated in the regulation of normal mood states.
While SSRIs are commonly used to manage depression in this population, estrogen replacement therapy (ERT) has also been studied to clarify its potential benefits. For example, Schmidt et al. (57) reported significant improvement in mood scores after 3 weeks of ERT compared to placebo in perimenopausal women with major or minor depression. Subsequently, Rasgon et al. (58) reported benefit in an open study for ERT as a monotherapy or when augmenting fluoxetine in a small sample (n = 16) of perimenopausal women with major depressive disorder (MDD). Further, Soares et al. (59) studied 50 perimenopausal depressed (MDD, dysthymic disorder; minor depressive disorder) women in a double-blind, placebo-controlled trial of transdermal patches of
P.619

17 β-estradiol (100 µg) over a 12-week period. Sixty-eight percent of those on estradiol patches met criteria for remission versus 20% on placebo (p <0.001). Active treatment was well tolerated.
While long-term use may increase the risk of breast cancer, acute short-term treatment (perhaps intermittently if needed) appears safe but should be evaluated in larger studies.
Bipolar Disorder
As with depression, mania can be divided into early-onset and late-onset types. It is estimated that 5% to 10% of elderly patients with affective disorders have manic symptoms (60). Presentation tends to be more atypical, with secondary mania being a much more common phenomenon in the elderly versus younger patient population. As with the younger cohort, mania may be recurrent and disabling in some older patients.
Whereas lithium has been the standard approach, increased complications in elderly patients, especially when there is compromise of the central nervous system (CNS), endocrine, or renal systems, makes this agent a less attractive choice. Lower doses (e.g., 150 to 300 mg) should be initiated, with many elderly patients achieving adequate response on total daily doses of lithium in the 300- to 600-mg range. If a more rapid response is necessary, low-dose SGAs can also be used in the early phases. Alternatively, a BZD, such as clonazepam or lorazepam, may be helpful (61).
An alternate strategy may be an anticonvulsant mood stabilizer. For example, an open trial in seven elderly patients found that valproate produced moderate to marked improvement in five previously refractory patients. Furthermore, the drug appeared safe in this group of patients, who also suffered from several medical disorders (62). Clearly, controlled trials in this age group are necessary to clarify the relative risk-to-benefit ratio of the available mood stabilizers.
Anxiety and Sleep-Related Disorders
As a symptom, anxiety appears to be common among elderly patients, and Table 15-2 lists factors that commonly underlie this symptom (63). Nevertheless, only limited data are available on the incidence and prevalence of anxiety disorders in this population (64). Simple phobia may be the only anxiety disorder with an onset after 60 years of age (65). According to one Epidemiologic Catchment Area Survey, phobic disorders may be the most common anxiety-related condition among those older than 65 years, followed by generalized anxiety disorder (GAD). By contrast, panic disorder may be relatively uncommon (66,67). As in younger adults, anxiety in elderly patients may be due to a variety of causes; however, recent onset of nonphobic anxiety suggests an organic or iatrogenic basis that merits thorough investigation before treatment is initiated (64).
Table 15-2 Factors that may cause anxiety in the elderly
Physical illness
Respiratory disease
Cardiac disease
Gastrointestinal syndromes
Anemia
Metabolic disorders
Endocrine disorders
Psychiatric/neurological illness
Major depressive disorder
Alzheimer's disease
Delirium
Seizure disorders
Encephalopathies
Postconcussion syndrome
Other
Withdrawal syndromes (alcohol, nicotine, caffeine, sedatives, hypnotics)
Grief and mourning
Hospitalization
Institutionalization
Insomnia
Drugs
Caffeine
Alcohol
Bronchodilators
Salicylates
Sympathomimetics
Antiparkinsonian agents
Antipsychotics (akathisia)
Hypotensive agents
Steroids
Anorectics
Diuretics
Digitalis (toxicity)
Anticholinergics (toxicity)
Sleep disturbances are common among elderly patients. According to a National Institutes of Health (NIH) Consensus Development Conference, disrupted sleep afflicts more than half
P.620

of Americans aged 65 years and older who live at home and about two thirds of those who live in a long-term care facility (68). Although changes in sleep–wake patterns appear to accompany advancing age, disrupted sleep may also be secondary to a wide variety of factors (66). As with anxiety, careful diagnosis is important before any treatment is initiated. Factors that commonly contribute to disturbed sleep are listed in Table 15-3.
Table 15-3 Factors that may disturb sleep in the elderly
Physical illness
Respiratory disease
Cardiac disease
Arthritis; pain syndromes
Prostate disease
Endocrine disease
Sleep apnea syndrome
Restless legs syndrome
Psychiatric/neurological illness
Major depressive disorder
Anxiety disorders
Alzheimer's disease
Delirium
Environment
Situational anxiety
Hospitalization
Poor sleep hygiene
Extensive bed rest
Lack of appropriate exercise
Confinement to a nursing home
Circadian rhythm disturbances
Noise
Nondiuretic nocturia
Light
Grief and mourning
Drugs
Alcohol
Nicotine
Caffeine
Long-term use of hypnotics (prescription and OTC)
Diuretics
Bronchodilators
Steroids
Respiratory stimulants
β-Blockers
Corticosteroids
Alerting antidepressants
Monoamine oxidase inhibitors
Immunosuppressants
Methyldopa
Phenytoin
OTC, over-the-counter.
Choice of Benzodiazepine
If BZDs are used in elderly patients, they should be prescribed at the lowest possible dose for the shortest possible time and on an intermittent rather than a regular basis.
The decision to use these agents should be made with considerable caution and only after possible underlying causes of the patient's symptoms have been explored and treated appropriately. Further, Salzman (69) has pointed out that relatively few research studies, most of which are seriously flawed, have examined the therapeutic effect of these agents in elderly patients. Thus, recommendations for the use of BZDs in elderly patients are derived almost exclusively from studies of young adult patients, studies of pharmacokinetics and toxicity in elderly patients, and clinical and anecdotal experience.
As emphasized earlier in this chapter, age can significantly alter the pharmacokinetics of BZDs metabolized by oxidation, tending to reduce their clearance (see also Chapters 2 and 12). This change may lead to drug accumulation and possible toxicity during chronic administration, particularly in elderly men (70). BZDs transformed by conjugation have relatively short half-lives and accumulate less during multiple dosing, in part because the conjugation (as opposed to the oxidation) process appears to be less influenced by age. Age also appears to enhance pharmacodynamic sensitivity to BZDs so that at any given plasma or brain concentration, the elderly patient experiences an increased intensity of drug effect compared with the younger patient (70). In addition, physical illness (e.g., stroke; Parkinson's disease; dementia; disorders that impair protein binding, hepatic metabolism, or renal clearance) may increase sensitivity. Finally, concomitant use of other drugs with CNS effects (e.g., antidepressants, stimulants, steroids, alcohol) may exacerbate BZD toxicity (69).
Adverse Effects
Use of both short and long half-life BZDs in elderly patients has been associated with a number of potentially serious unwanted effects, of which the most common are excessive sedation and cerebellar, psychomotor, and cognitive impairment. Table 15-4 lists common adverse effects of BZDs, which are often more pronounced in older patients. Further, BZD-induced amnesia,
P.621

confusion, depression, and oversedation in elderly patients may be misdiagnosed as dementia (71).
Table 15-4 Adverse effects of benzodiazepines in the elderly
CNS depression
Excessive sedation
Drowsiness
Fatigue
CNS stimulation
Paradoxical excitement
Nightmares
Insomnia
Agitation
Hallucinations
Belligerence
Cognitive
Confusion
Anterograde amnesia
Impaired short-term recall
Increased forgetfulness
Decreased attention
Delirium
Cerebellar
Ataxia
Dysarthria
Incoordination
Unsteadiness
Falls, hip fractures
Psychomotor
Slowed reaction time
Diminished motor accuracy
Impaired eye-hand coordination
CNS, central nervous system.
Short half-life BZDs are usually recommended for the elderly patient because they are less likely to accumulate and are rapidly eliminated. Few comparisons, however, have been made of their effects on performance in the elderly population. In one study of nonanxious elderly volunteers, both diazepam (long half-life, oxidation) and oxazepam (short half-life, conjugation) produced comparable self-rated sedation and fatigue during long-term administration (67). These effects persisted in diazepam subjects during a 2-week washout period but rapidly returned to baseline in the oxazepam subjects.
Long half-life BZDs may increase the risk of daytime sedation, lethargy, cognitive impairment, and delirium, as well as falls and hip fractures (72,73,74). Long-term use of flurazepam (30 mg/day) has been associated with an increased incidence of ataxia and hallucinations (75). However, short half-life BZDs may also cause serious adverse effects. Ataxia, depression, confusion, amnesic syndromes, and oversedation have been reported in elderly lorazepam users, and there is some evidence that short-acting BZDs may also increase the risk of falls (76,77,78,79,80).
Benzodiazepine Sedative–Hypnotics
Several issues should be carefully considered before drug treatment of dyssomnia is undertaken in an elderly patient. The first issue is whether a sleep disorder can be explained by another psychiatric or medical condition, which should then be addressed (e.g., an antidepressant for sleep disruption experienced during a major depressive episode or an analgesic in a patient with disabling pain). The second issue is whether any prescribed or nonprescribed drugs could explain the disorder. OTC agents and excessive caffeine ingestion may go unappreciated unless inquired about. Finally, the clinician must keep in mind that nonpharmacological interventions often suffice. In particular, a detailed review of sleep hygiene issues combined with instruction about stimulus control and sleep restriction may be most useful.
Although surveys indicate that BZDs are commonly prescribed for elderly patients, the NIH Consensus Development Conference stated that the efficacy and safety of sedatives and hypnotics have not been established for older people, nor has the extent to which they contribute to or alleviate sleep problems (66,81,82). In addition, sedatives and hypnotics as a group and BZDs in particular are often implicated in drug-related hospital admissions in the elderly due to adverse effects (83,84). This group is also at particular risk for abrupt drug discontinuation when hospitalized, with resulting withdrawal symptoms that may be unrecognized as such and attributed to other health problems (76,85,86,87). BZD hypnotics should not be routinely prescribed in the hospital unless the patient has a demonstrated sleep disorder (88). Even then, reassurance that restless sleep is normal in such a situation may obviate the need for a hypnotic (89).
Some evidence indicates that BZDs may also exacerbate breathing difficulties in patients with a chronic lung disorder (90,91). Because flurazepam has been reported to exacerbate sleep apneas in middle-aged and elderly normal volunteers, the possibility of undiagnosed sleep apnea should always be considered before a BZD is prescribed (92).
P.622

Triazolam. In 1983, the FDA approved triazolam, 0.5, 0.25, and 0.125 mg, based on data suggesting that these doses would be safe and effective. Five years later, the FDA withdrew the 0.5-mg dose from the U.S. market but continued approval of the 0.125-mg dose and the 0.25-mg dose (currently the recommended starting dose for nonelderly individuals) without new studies to demonstrate their efficacy. These actions were in response to scientific data indicating that the risk of adverse reactions to triazolam is dose dependent, a fact not emphasized by either the manufacturer or the FDA.
Between 1980 and 1991, only a few published studies examined the safety and the hypnotic efficacy of the 0.125-mg dose of triazolam in elderly patients (93,94,95,96,97,98,99). These studies and case reports indicate that with continued use, the initial efficacy of the 0.125-mg dose of triazolam in elderly patients begins to wane after 1 week and progressively diminishes to ineffectiveness, usually by the sixth week of continuous administration. During the same period, the risk of potentially serious adverse reactions increases.
In the early 1990s, the Committee on Safety of Medicines of the United Kingdom concluded that the risks of treatment with triazolam at the licensed doses (0.25 and 0.125 mg) outweighed the benefits. The United Kingdom and a few other countries banned triazolam primarily because of persistent reports of adverse reactions. In 1992, France, Spain, and New Zealand suspended the 0.25-mg dose of triazolam but allowed continued marketing of the 0.125-mg dose, whereas Canada and Japan lowered the recommended starting dose for nonelderly insomniacs to 0.125 mg.
Since 1992, the FDA-approved labeling on triazolam has recommended that prescriptions be written only for short-term (7 to 10 days) treatment of insomnia; that use for more than 2 to 3 weeks requires a complete re-evaluation of the patient; and that for geriatric or debilitated patients, a dose of 0.25 mg should not be exceeded, with higher doses being reserved for exceptional cases.
Triazolam may cause sedation, learning and memory impairment, confusion, irritability, paranoid delusions, aggression and irrational behavior, reversible delirium, anterograde amnesia, and automatic movements (77,100,101,102,103,104). In a placebo-controlled study of the pharmacokinetic and pharmacodynamic effects of single doses (0.125 and 0.25 mg) of triazolam in healthy young and elderly subjects, triazolam caused a greater degree of sedation and greater impairment of psychomotor performance in the elderly than in the young (99). Triazolam also has a narrow therapeutic range in elderly patients, and overdosage may occur with as little as 2 mg, an amount only 4 to 8 times the recommended dose (89). Three cases of fatal triazolam overdose have been reported in elderly patients who were debilitated or had taken other psychotropic drugs and alcohol (105).
In summary, if a sedative–hypnotic is judged appropriate, we suggest an initial trial with low doses of zolpidem or zaleplon (e.g., 2.5 to 5 mg at bedtime) or a short- to intermediate-acting BZD hypnotic (e.g., estazolam, 0.5 to 1 mg at bedtime). When drug therapy is initiated, it is extremely important to monitor older patients for cumulative effects, given their heightened organ system sensitivity (e.g., CNS) and decreased clearance rates (e.g., owing to hepatic compromise). If sleep problems persist beyond 2 weeks, a careful reassessment of diagnosis should be undertaken before represcribing a sedative–hypnotic.
Benzodiazepine Discontinuation in Elderly Patients
Evidence indicates that abrupt discontinuation of long-term BZD use may be associated with severe withdrawal symptoms, including confusion, disorientation, and hallucinations, in elderly patients (71,86,87). Gradual discontinuation, however, appears to be tolerated as well by elderly patients as by younger patients (106). The cognitive impairment associated with BZD administration is reversible with drug discontinuation, often improving memory and concentration (69,82). For example, one controlled trial considered the impact of three approaches to tapering BZDs in 76 older adults with chronic insomnia (107). They included:
  • A 10-week supervised withdrawal program
  • CBT for chronic insomnia
  • A combination of both approaches
More subjects (85%) who received the combined approach were BZD free after the initial intervention than were those who received medication taper only (48%) or CBT alone (54%). Further, the two groups that received CBT experienced greater subjective sleep
P.623

improvements than those in the medication taper only group.
BZD hypnotics such as midazolam and triazolam are metabolized primarily via the cytochrome P-450 (CYP) 3A3/4 microenzyme system. Other BZDs often used as hypnotics, such as diazepam, can also be metabolized by CYP 3A3/4, as well as by CYP 2C19. Any drugs that act as inhibitors or inducers of these isoenzymes could increase or decrease BZD levels, respectively (108). Thus, ketoconazole, macrolide antibiotics (e.g., erythromycin), SSRIs (e.g., fluoxetine–norfluoxetine and fluvoxamine), and other antidepressants (especially nefazodone) may decrease clearance and increase BZD levels to potentially toxic ranges. Conversely, rifampicin, carbamazepine (CBZ), and dexamethasone may increase clearance and decrease BZD levels to potentially subtherapeutic ranges.
Alternative Therapies
Drug Therapies
Despite the serious drawbacks to the use of BZDs in elderly patients, there are few pharmacological alternatives. Barbiturates and meprobamate have a high incidence of adverse effects and toxicity and should not be used. Antidepressants (e.g., SSRIs) and β-blockers may be useful alternatives in younger patients; however, there is limited data supporting their effectiveness for anxiety in the elderly (69,109). Small doses of sedating antidepressants may produce a higher incidence of anticholinergic effects in elderly patients. Antihistamines, a common ingredient in OTC sleeping aids, are less effective than BZDs and may cause delirium if dosage is not carefully adjusted. Although chloral hydrate is contraindicated in patients taking drugs that may interact adversely with it (e.g., warfarin, phenytoin), it is unlikely to cause habituation or delirium (89). Confusion and hallucinations, however, have been reported (110).
Buspirone may be an effective anxiolytic in older patients and less likely than BZDs to produce excessive sedation (111,112,113,114). Dizziness, however, may be a problem. Zolpidem, zaleplon, or eszopiclone, particularly in lower doses (i.e., 2.5 to 5.0 mg for the first two agents and 1 mg at bedtime for eszopiclone), may be viable alternatives (115). The elimination half-life of zolpidem is 2.5 hours, but this increases significantly in older patients (about 50% ≥70 years of age). The half-life of zaleplon is about 1 hour and does not change with age. The elimination half-life of eszopiclone is about 6 hours. Although they have sleep-enhancing properties similar to BZD hypnotics, they are less likely to alter sleep architecture. Although antipsychotics may be helpful in reducing severe agitation, their side effect profile usually makes them unsuitable for use in subjective anxiety states (64,69).
Nondrug Therapies
Nondrug therapies include patient education regarding (66):
  • Good sleep hygiene and what constitutes “normal” sleep
  • Avoidance of stimulating substances (alcohol, caffeine)
  • Reduction of environmental stimuli that may disturb sleep (noise, light)
  • Reduction of worry at bedtime
  • Regular exercise (see also Chapter 12)
Efforts directed toward helping patients understand and cope with specific problems (e.g., bereavement, financial difficulty, illness, reduced social interaction) should be considered whenever possible. Various psychotherapies and bright light therapy may also be useful (64,116).
The Dementia Patient
As described in the DSM-IV-TR, dementia is characterized by memory or cognitive impairment, with a stable level of consciousness, that significantly compromises the previous level of social and occupational functioning. Further, these symptoms are not in the context of delirium (20). The most common type of dementia is Alzheimer's disease (AD), which is more common in women and typically has a gradual, at times insidious, onset (117). Once begun, it usually demonstrates a continuous, progressive decline. Vascular dementia, which is more common in men, is often punctuated by focal neurological signs and symptoms, with plateaus in dysfunction that often occur in a stepwise fashion. Finally, there are several dementias that are due to another medical condition, such as:
  • Lewy body dementia
  • Parkinson's disease
    • P.624

  • Huntington's disease
  • Chronic infection [e.g., Creutzfeldt-Jakob disease, syphilis, acquired immunodeficiency syndrome (AIDS) dementia complex]
  • Pick's disease (frontotemporal dementia)
  • Trauma
  • Normal pressure hydrocephalus
  • CNS tremors
  • Systemic disorders (e.g., hypothyroidism, B12 or folic acid deficiency, niacin deficiency, hypercalcemia)
  • Substance-induced conditions
The remainder of this discussion focuses primarily on AD because most of the research on epidemiology, underlying neurobiology, and treatment approaches has concentrated on this condition and it represents the underlying cause in the majority of patients with dementia.
Alzheimer's Disease
Diagnosis
AD is a progressive and fatal neurodegenerative disorder to which both genetic and nongenetic influences contribute (118,119). The early phases are characterized by amnesia, agnosia, deterioration in language (aphasia), and visuospatial deficits. Later phases can present with motor (apraxia), sensory, and gait disturbances, and, rarely, seizures. Mild cognitive impairment (MCI) may precede the definitive diagnosis for several years (120,121,122).
Several risk factors have been identified for AD and other forms of dementia with age being the most robust (e.g., a 15% to 20% incidence in those >65 years of age and up to 45% >80 years). In addition, those with the ApoE 4 polymorphism for this lipoprotein are at greater risk to develop AD. More recently, cardiovascular disease, microvasculature abnormalities, and diabetes mellitus have also been correlated with the development of AD (123,124,125). The pathophysiology of AD is characterized by:
  • Extracellular amyloid plaques
  • Neurofibrillary tangles
  • Impairment in cholinergic transmission
  • Brain atrophy (e.g., temporal and parietal lobes)
An abnormal aggregation of the β-amyloid peptide (Aβ) into a structure rich in β sheets is the cardinal feature of this pathological process (126). As with any complex disease, genetic predisposition interacts with environmental factors to determine the clinical presentation, which can range from only postmortem findings consistent with AD, to mild cognitive impairment, to full dementia proximate to death (127,128).
The clinical assessment of dementia remains the cornerstone of appropriate diagnosis and ultimately dictates the treatment strategy. In this context, there are several approaches, which may include:
  • Neuropsychological assessments
    • Mini Mental State Exam (MMSE)
    • Alzheimer's Disease Assessment Scale-Cognitive Subscale (ADAS-Cog; 129)
    • Severe Impairment Battery (SIB)
    • Various Clinical Global and Activities of Daily Living ratings
  • Laboratory assessments
    • Routine laboratory screening (including B12, folic acid, and thyroid function)
    • Optional testing [e.g., sexually transmitted disease (STD), cerebrospinal fluid (CSF), electroencephalogram (EEG)]
  • Neuroimaging
    • Structural [e.g., computed tomography (CT), magnetic resonance imaging (MRI)]
    • Functional [e.g., positron emission tomography (PET), single photon emission computed tomography (SPECT), functional MRI (fMRI)]
Further, a recent study with serial magnetic resonance spectroscopy (MRS) in patients with MCI indicated excellent predictive value for developing AD (130). Histological confirmation (e.g., postmortem), however, is presently the only definitive diagnostic procedure.
Treatment
Both pharmacotherapy and psychosocial interventions are the foundation of treatment for AD, as well as other forms of dementia. Regarding the latter, the first step should always be the investigation for and treatment of reversible causes.
Pharmacotherapy
Approved Drug Therapies. These agents either enhance the cholinergic system or inhibit glutaminergic activity through blockade of the N-methyl-D-aspartate (NMDA) receptor mechanism. FDA-approved agents include:
  • Cholinesterase inhibitors (CIs)
    • Donepezil (AriceptTM)
      • P.625

    • Rivastigmine (ExelonTM)
    • Galantamine (Razadyne ERTM)
  • NMDA antagonists
    • Memantine (NamendaTM)
Important pharmacological features of these agents are listed in Tables 15-5 and 15-6. Their clinical efficacy has been demonstrated in several double-blind, placebo-controlled trials primarily, but not exclusively, in AD (131,132,133,134,135,136,137,138,139,140,141,142,143,144,145,146,147). While these agents have separated to a statistically significant degree from placebo (usually over a 6- to 12-month trial period), they appear primarily to delay deterioration in cognitive and behavioral function rather than reverse the overall decline. There is also preliminary evidence that donepezil (and perhaps other CIs by extrapolation) may also slow atrophy of the hippocampus, suggesting a neuroprotective effect (148). More recent data also indicates that combining memantine with a CI may produce a more robust effect (Fig. 15-1; 149).
The most common adverse effects associated with the CIs are:
  • Gastrointestinal (nausea, vomiting)
    • Rivastigmine > galantamine > donepezil
  • Cardiac effects
    • Bradycardia, atrioventricular (A-V) blockade via vagus nerve stimulation
  • Headache
  • Tremor
Strategies to minimize these adverse effects include slow dose titration, administration with food, and the avoidance of concomitant β-blockers when clinically possible.
Memantine is usually well tolerated, with a slightly higher percentage of subjects experiencing confusion and headaches in comparison with placebo in controlled trials.
Antipsychotics. Given that psychosis is a frequent symptom associated with AD, antipsychotics are also commonly employed to manage dementia (150). Generally, these agents are not particularly helpful, with the exception of SGAs, which are used for a variety of behavioral and psychological symptoms of dementia (BPSD), including (151):
  • Psychosis
  • Agitation
  • Aggression
  • More-severe sleep and mood symptoms
While the evidence is most abundant for olanzapine and risperidone, no SGA has FDA approval for treatment of psychiatric symptoms associated with AD or other dementias. Further, there may be a small increased risk of stroke with the SGAs in this population in comparison to placebo, but apparently not greater than that seen with FGAs (152,153). In this context, experienced geriatric psychiatrists generally recommend low doses of antipsychotics for the agitated elderly patient with dementia (154,155,156,157,158).
Table 15-5 Clinical pharmacology of agents approved for Alzheimer's dementia
Characteristic | Donepezil | Rivastigmine | Galantamine | Memantine
Time to maximum serum concentration (hr) | 3–5 | 0.5–2 | 0.5–1 | 3–7
Absorption affected by food | No | Yes | Yes | No
Serum half-life (hr) | 70–80 | 2a | 5–7 | 60–80
Protein binding (%) | 96 | 40 | 0–20 | 45
Metabolism | CYP 2D6, CYP 3A4 | Nonhepatic | CYP 2D6, CYP 3A4 | Nonhepatic
Dose (initial/maximal) | 5 mg daily/10 mg daily | 1.5 mg twice daily/6 mg twice daily | 4 mg twice daily/12 mg twice daily | 5 mg daily/ 10 mg twice daily
Mechanism of action | Cholinesterase inhibitor | Cholinesterase inhibitor | Cholinesterase inhibitor | NMDA-receptor antagonist
CYP 2D6, cytochrome P-450 enzyme 2D6; CYP 3A4, cytochrome P-450 enzyme 3A4; NMDA, N-methyl-D-aspartate. aRivastigmine is a pseudoirreversible acetylcholinesterase inhibitor that has an 8-hour half-life for the inhibition of acetylcholinesterase in the brain. Adapted from Cummings JL. Alzheimer's disease. N Engl J Med. 2004;351:56–67.
In addition, expected changes with age, such as the reduction in cholinergic neurons or the presence of Alzheimer's dementia, may accentuate the anticholinergic effects of some agents
P.626

because of increased sensitivity to these effects, often resulting in a syndrome characterized by the loss of working memory, confusion, disorientation, and florid visual hallucinations (159).
Table 15-6 Characteristics of FDA-approved drug treatments for dementia
Donepezil (Aricept™)
Inhibits only acetyl form of enzyme
Long half-life allows for once-daily dosing
Paroxetine and other potent 2D6 inhibitors may increase concentration
High protein binding may be an issue when combined with other highly protein-bound agents
Rivastigmine (Exelon™)
Inhibits both acetyl and butyryl form of enzyme—the latter effect may be better in later stages
Short half-life requires twice-daily dosing
Minimal drug interactions because inactivated via hydrolysis at site of action
Clearance decreased, however, with:
Impaired renal function
Higher doses (nonlinear kinetics)
Galantamine (RAZADYNE™)
Inhibits acetyl enzymes and modulates nicotinic acetylcholine receptor
Short half-life requires twice-daily dosing
Metabolized via 2D6
Lightly protein bound
Memantine (Namenda™)
NMDA-receptor antagonist; also interacts with 5-HT3 and nicotinic receptor
Longer half-life may allow for once-daily dosing; however, twice-daily dosing is standard
Highly protein bound
Nonhepatic metabolism
Clearance may be affected by renal impairment
FDA, U.S. Food and Drug Administration; NMDA, N-methyl-D-aspartate.
Risperidone. There are presently three published, placebo-controlled trials with risperidone and one double-blind comparison of risperidone with olanzapine (160,161,162,163).
The first trial included 625 nursing home residents with various forms of dementia with psychosis and/or agitation. Risperidone at doses of 1 or 2 mg per day (but not 0.5 mg/day) separated from placebo based on response (i.e., ≥50% decline) on the Behavioral Pathology in Alzheimer's Disease Rating Scale (BEHAVE-AD). EPS were the only adverse effects that had a significantly higher incidence with risperidone (2 mg/day) than with placebo (p <0.001). The second controlled trial lasted 12 weeks and found risperidone (mean dose, 1.1 mg/day) superior to placebo in change scores on the Cohen-Mansfield Agitation Inventory (CMAI) total aggression scores. The third placebo-controlled trial, by Brodaty et al. (162), again found risperidone superior to placebo on the CMAI total aggression subscale score (p <0.01) and the Clinical Global Impression of Change score rated by both the investigators and caregivers (p <0.001) in 345 nursing home residents with dementia.
Most notable in this last study was the report that 15 patients (9%) treated with risperidone experienced cerebrovascular events (CVAEs) versus only 3 patients (1.8%) on placebo. This prompted a review of the placebo-controlled trials of risperidone for dementia, which found that twice as many reported CVAEs in risperidone-treated patients compared to those on placebo (i.e., 4% versus 2%). This has led to bolded and black box warnings describing a higher incidence of CVAEs and increased mortality risk for patients with dementia-related psychosis on risperidone versus placebo. Similar outcomes were observed in trials with olanzapine, quetiapine, and aripiprazole (no data is available for ziprasidone and clozapine). The FDA now requires all SGAs to carry these warnings, assuming this is a class effect. Overall, the mortality rate was 4.5% on one of these SGAs versus 2.6% on placebo [odds ratio (OR) = 1.6 to 1.7]. A similar warning may also be required for FGAs, pending an ongoing FDA review (164). Given that most of these events occurred in patients with substantial predisposing factors, however, clinicians need to balance this information with the risks associated with inadequately treated BPSD (165).
More recently, Rabinowitz et al. (166) conducted a post hoc analysis of the three placebo-controlled trials, which included 1,150 nursing home residents with BPSD. They concluded that risperidone was superior to placebo, based on items contained in the two primary outcome measures:
  • CMAI
    • Hitting (p = 0.0001)
    • Injury to self or others (p = 0.005)
    • Cursing or verbal aggression (p = 0.0001)
    • Repetitive sentences or questions (p = 0.001)
    • Scratching (p = 0.041)
    • General restlessness (p = 0.001)
    • Grabbing people (p = 0.028)
    • Constant requests for attention (p = 0.041)
    • Pacing and aimless wandering (p = 0.013)
      Figure 15-1 Memantine–donepezil versus placebo–donepezil for moderate to severe AD: SIB results. (From Tariot PN, Farlow MR, Grossberg GT, et al. Memantine treatment in patients with moderate to severe Alzheimer disease already receiving donepezil: A randomized controlled trial. JAMA. 2004;291:317–324, with permission.)
      • P.627

    • Performing repetitive mannerisms (p = 0.045)
  • BEHAVE-AD
    • Physical threats or violence (p = 0.0001)
    • Verbal outbursts (p = 0.0001)
    • Anxiety (p = 0.01)
    • Agitation (p = 0.0001)
    • Tearfulness (p = 0.03)
    • Nonparanoid delusions (p = 0.02)
The authors concluded that while their retrospective analysis found risperidone superior to placebo on a variety of specific symptoms associated with dementia, their results need confirmation with prospective trials.
Another double-blind trial found that risperidone (mean dose, 1.47 mg/day) and olanzapine (6.65 mg/day) were equally effective and safe for the treatment of dementia-related behavioral disturbances in residents of extended care facilities (163).
The results of the NIMH-sponsored, placebo-controlled Clinical Antipsychotic Trials of Intervention Effectiveness (CATIE): Alzheimer's Disease trial (167) will provide a more definitive evaluation of the relative effectiveness of risperidone, olanzapine, and quetiapine.
Olanzapine. While an earlier, placebo-controlled trial (n = 238) with olanzapine (mean dose, 2.7 mg/day) found no benefit for this agent in dementia complicated by psychosis or agitation, the dose was probably too low (168). By contrast, another trial in 206 nursing home patients with moderate to severe Alzheimer's dementia and behavior disturbances or psychosis randomly assigned subjects to either placebo or a higher fixed dose of olanzapine (i.e., 5,10, or 15 mg/day) for up to 6 weeks of treatment (169). This multicenter, double-blind, placebo-controlled study found olanzapine to be significantly more efficacious than placebo in reducing psychosis and behavioral disturbances. The best result was obtained with the 5-mg dose in patients who did not have delusions or hallucinations. Although these patients were selected because of behavioral disturbance, hallucinations, or delusions, 75% did not have hallucinations at baseline, 43% did not have delusions at baseline, and 38% did not have psychosis at baseline. At end point, of those patients without hallucinations at baseline, 7.4% developed them on olanzapine, compared with 21.9% on placebo (p = 0.045). For those without delusions, 17% of placebo patients and 4% of olanzapine patients subsequently developed them. For those subjects without psychosis (i.e., neither hallucinations nor delusions), psychosis developed in 8% of olanzapine versus 25% of placebo patients (p = 0.006). Thus, olanzapine also seemed to attenuate the occurrence of
P.628

psychotic symptoms as the disease progressed. Adverse effects associated with placebo or olanzapine (5, 10, or 15 mg/day) included:
  • Accidental injury (28%, 25%, 24%, and 38%, respectively)
  • Somnolence (6%, 25%, 26%, and 36%, respectively)
  • Pain (11%, 14%, 12%, and 25%, respectively)
  • Abnormal gait (2%, 20%, 14%, and 17%, respectively)
The incidence of somnolence and abnormal gait was significantly higher in the olanzapine groups versus the placebo groups and was dose related. As with other SGAs, there was also an increased risk of CVAEs with olanzapine in comparison to placebo (170).
Quetiapine. One placebo- and HPDL-controlled trial (171) has been reported in abstract form indicating significantly superior benefit for quetiapine on the:
  • Brief Psychiatric Rating Scale (BPRS) agitation factor compared with placebo (p <0.05)
  • BPRS anergia factor compared with placebo and HPDL (p <0.01)
  • Physical Self-Maintenance Scale compared with placebo (p <0.004)
Another published placebo-controlled trial, however, found no advantage for quetiapine or rivastigmine over placebo in controlling agitation in institutionalized patients with AD (172).
Aripiprazole. Published and unpublished results of three placebo-controlled studies (two flexible dose and one fixed dose) indicate benefit with this agent and generally good safety and tolerability, except for an increased risk for CVAEs, including some fatalitites (173). Further, the fixed-dose study indicated a statistically significant dose–response relationship in terms of this adverse effect.
Benzodiazepines. Although BZDs are commonly used to treat severe agitation, anxiety, and restlessness that may accompany dementia, response is unpredictable (174). In addition, these drugs may exacerbate confusion and agitation, producing mild to severe amnesic syndromes resembling dementia of the Alzheimer's type (175,176,177,178,179). Demented elderly patients may also be at risk for BZD-induced oversedation (154,178,179). If long half-life BZDs are used, oversedation and aggravation of dementia may become chronic (154). Buspirone may be a useful alternative (180).
Although severe disruption in the sleep–wake cycle is a common feature of dementia, the use of BZDs in such cases may also produce significant behavioral toxicity. Alternative drug approaches include bedtime use of olanzapine or quetiapine in nondepressed patients or trazodone in depressed patients.
Investigational Agents. Several investigational strategies are also being pursued. These include (181):
  • Inhibition of secretases (α, β) involved in the production of β-amyloid
  • Metal chelation to decrease β-amyloid aggregation
  • Vaccination to produce antibodies to plaques (182)
  • Anticholesterol agents such as statins to slow the rate of β-amyloid production
  • Anti-inflammatory drugs [e.g, nonsteroidal anti-inflammatory drugs (NSAIDs)]
  • Selective estrogen receptor modulators (e.g., raloxifene; 183)
  • Antioxidants
    • Vitamin E (184)
    • Ginkgo biloba (185)
  • Neuroprotective factors
    • Nerve growth factor (NGF)
    • Brain-derived neurotrophic factor (BDNF)
Psychosocial Interventions
Nonpharmacological interventions should always be considered as an initial approach if symptoms do not pose an acute emergency. Such strategies include (186, 187):
  • Environmental adaptation
  • Behavioral techniques
  • Caregiver support and training
  • Cognitive stimulation
A multiprofessional approach has been proposed by Curran and Wattis (188), who appropriately emphasize the role of various disciplines (e.g., psychologist, physician, nurse, occupational therapist). The focus is on a positive person-centered approach, which incorporates such varied resources as a memory clinic, legal support, and addressing the spiritual needs of the individual.
P.629

Conclusion
Like those of the very young, the body and mind of the elderly are in many respects uncharted territory when considering psychopharmacotherapeutic interventions. What is known is that drug management is often unnecessary, may do more harm than good, and when used may adversely interact with a host of other medications that elderly patients require. Although the judicious use of various nonpsychotropic and psychotropic agents may be warranted in certain situations, the clinician must remain especially vigilant when choosing this course of action.
The Dying Patient
Perhaps no other area in medicine and psychiatry has been more neglected than the appropriate role of psychopharmacotherapy for the dying patient (189). The need for more careful attention to and, when ethically feasible, controlled studies in this area are supported by a report from the National Hospice Study, which found that a variety of psychotropic drugs were used to manage terminal cancer, including antidepressants in 3% of patients, antihistamines in 2%, barbiturates in 7%, BZDs in 16%, and antipsychotics in 7% (190). In this context, our intention is to review the role of these agents in the dying patient as part of an overall treatment strategy to effectively manage their symptoms, as well as to improve their quality of life.
Patients often undergo a protracted course (e.g., AIDS, newly diagnosed cancer, primary degenerative dementia), whose ultimate outcome may be years away. This allows for numerous opportunities to intervene with a variety of therapeutic modalities, including various psychotropics, depending on the particular phase or presenting symptoms (191). The eventual goal of all these therapeutic interventions is to provide the best circumstances possible to enhance the quality of life by allowing patients to focus on their family, resolve issues concerning their psychological integrity, find meaning in their life, and ultimately experience a peaceful death (192).
While we focus on medication management, Fawzy et al. (193) have emphasized the integral role of various psychiatric interventions, including:
  • Health education
  • Behavioral training and stress management
  • Individual psychotherapy
  • Short-term, structured psychosocial support groups
This can be best accomplished by physicians, social workers, and advanced practice nurses who are skilled in communication, competent in appropriate decision-making, and adept at building relationships (194). The benefits of such an approach are addressed in a recent, controlled trial aimed at enhancing the quality of end-of-life care in nursing home residents (195). Complicating the proper assessment and, by implication, the most appropriate therapy for many patients, however, is the very real possibility of neuropsychiatric syndromes that may mimic classic psychiatric disorders, exacerbate them, or coexist with such disorders as major depression, panic attacks, and brief reactive psychosis. Thus, the CNS may be affected by various primary malignancies or secondary metastases, cardiovascular disorders leading to ischemic episodes or hemorrhagic events, or several human immunodeficiency virus (HIV)-related complications.
Analgesics
One of the primary goals with the dying patient is to control pain. Thus, pain must be factored into both the assessment and treatment equations because it is often an ongoing symptom for the terminally ill. Its management, as well as the amelioration of associated psychiatric disturbances, is a major focus. For example, the World Health Organization has summarized the basic pharmacological principles of cancer pain management in an “analgesic ladder” (196,197) that incorporates the following recommendations:
  • Mild pain—nonopioid analgesic with or without an adjuvant agent
  • Moderate pain—weak opioid with or without a nonopioid or adjuvant agent
  • Severe pain—strong opioid with or without a nonopioid or adjuvant agent
Adjuvant agents can include a variety of drugs, many of which are psychotropics (e.g., antidepressants, anticonvulsants, anxiolytics, antipsychotics, psychostimulants).
Although a common and severe problem in certain disorders, pain is often mismanaged (198).
P.630

In part, this may be due to the incorrect use of analgesics, but it may also be complicated by a “cure-oriented” culture and concerns about criticism for practicing euthanasia (199). In this context, the hospice movement has provided a means for terminally ill patients to be cared for in intimate and comforting surroundings, including their own home, or while in an assisted living facility, hospital, or inpatient hospice unit. It also provides family or significant others the opportunity to serve as primary caregivers.
There are two major classes of pain medications: nonopioids and opioids. The nonopioids used to treat mild pain include agents such as acetaminophen and both steroidal and nonsteroidal anti-inflammatory drugs. Anticonvulsants suppress neuronal firing and are also helpful in neuropathic pain. Anti-inflammatory agents (e.g., NSAIDs or corticosteroids) may be particularly helpful when bony involvement occurs and are often used for low-intensity pain. Steroids decrease inflammatory edema and are useful in cases of nerve and spinal cord compression, lymphedema, visceral pain caused by organ enlargement, and bone pain. Finally, short-term corticosteroid therapy may also produce euphoria (thus ameliorating less severe depressions), as well as reverse anorexia.
Moderate pain can be treated by nonopioid–weak opioid combinations, such as acetaminophen with codeine or acetaminophen with oxycodone. The strong opioids, such as morphine and hydromorphone, are the primary agents used to treat severe pain. Transdermal or oral transmucosal fentanyl (an anesthetic found to have analgesic properties) is another option and can be effective for up to 72 hours (200,201). Opioid doses should be adjusted to the patient's report of discomfort, recognizing that those with chronic pain often do not display the usual objective signs such as moaning, grimacing, or decreased activity. “As-needed” dosing is not appropriate for continuous pain, and long-acting morphine can be given orally every 8 to 12 hours, with short-acting morphine as needed for breakthrough pain. Morphine has no ceiling effect, and the risk of respiratory depression and sedation is low as long as pain is present (203). Addiction should not be a concern, even though a patient becomes tolerant to drugs and requires higher doses, especially because pain often increases as the disease advances. Clonidine or bupivacaine combined with epidural narcotic analgesics has been used to control intractable pain, especially when neurogenic in origin (203). More aggressive strategies (i.e., palliative sedation) may be an option when opioids cannot control pain and/or cause severe AEs (e.g., myoclonus) (204). This approach, however, raises several medical, ethical, and emotional issues that must be addressed. Meperidine should never be used when caring for terminally ill patients because of its short half-life, toxic metabolites, and poor oral efficacy (205).
Antipsychotics may be useful adjuncts, facilitating sedation, diminishing nausea and vomiting, and perhaps serving as coanalgesics. Antidepressants such as the SSRIs (e.g., fluoxetine, sertraline, paroxetine) or amitriptyline enhance CNS serotonin activity, a neurotransmitter that inhibits pain, with the usual analgesic dose of these agents often being lower than that required for an antidepressant effect (206). Anticonvulsants such as CBZ or clonazepam may improve neuropathic pain when used alone or in combination with antidepressants (207).
Although analgesics and adjuvant agents are the mainstay of effective pain management, nondrug approaches such as relaxation techniques, music therapy, massage therapy, imagery, and hypnosis can also help to raise a patient's threshold for pain, allowing for lower doses or less frequent administration of such agents.
Anxiolytics and Sedative–Hypnotics
Anxiety is a universal phenomenon, occurring in myriad circumstances. Dying patients experience various degrees of apprehension, at times culminating in debilitating anxiety (e.g., GAD, panic attacks, phobic symptoms). Whereas a variety of anxiolytics, antidepressants, and narcotics may ease the anxiety of these patients, perhaps the most therapeutic intervention that can be offered is a person's time to lend support and empathy. Indeed, providing adequate contact or other allied specialists to offer support and the opportunity to express feelings may often diminish or even preclude the need for antianxiety medication. Thus, initial strategies to reduce stress and related symptoms, including supportive psychotherapy, deep breathing exercises, guided imagery, and hypnosis, can all be helpful in minimizing a patient's discomfort (208).
In more severe episodes, especially those complicated by panic, BZDs may be useful. In
P.631

this context, we emphasize that patients should be actively discouraged from using OTC sedatives, many of which possess significant anticholinergic properties. Clinicians also need to consider the cumulative effects of BZDs because they are primarily metabolized through the liver and hepatic function of these patients is often compromised. Thus, agents with a longer half-life (e.g., diazepam, flurazepam) may result in excessive daytime sleepiness, apathetic states, and confusion, with or without paradoxical agitation (which may already be present as part of the dying process), and should be avoided. Agents with the shortest half-life, such as triazolam, may not be well tolerated either because they often cause interdose withdrawal symptoms, amnesia, and worsening of neurocognitive functioning. Thus, short- to intermediate-acting agents, such as oxazepam, lorazepam, and alprazolam, are preferable. Lower initial doses (e.g., 0.5 to 1 mg lorazepam or 0.25 to 0.5 mg alprazolam given on an as-needed basis) are the preferred strategy. As a patient reaches an end-stage phase and is unable to swallow, lorazepam can be given sublingually or subcutaneously in much higher doses (up to 2 mg every 1 to 2 hours as needed).
Midazolam has also been used as an effective medication in palliative medicine when symptom management supersedes the problem of side effects (209,210). It is used for a variety of indications, including for terminal agitation, for muscle relaxation, and as an anticonvulsant. Recommended therapy is a loading subcutaneous dose of 5 to 10 mg, depending on weight, age, and degree of debility, followed by a continuous infusion of 1.5 mg per hour. The rate is titrated by 0.5 to 1.0 mg per hour, with boluses of 3.0 mg.
An alternative strategy, particularly when considering a drug to alleviate sleep disturbances, may be a sedating antidepressant such as trazodone (25 to 50 mg at bedtime). A second strategy is the use of the non-BZD anxiolytic buspirone (5 to 15 mg/day as a starting dose). Although this agent appears to avoid many of the complications associated with BZDs, its slower onset of action and lack of benefit in some patients have limited its use. A third approach may be the opioids, which when used to control pain can also alleviate anxiety. For example, morphine for those with advanced terminal illness has been particularly helpful in decreasing associated anxiety, especially in those experiencing significant dyspnea.
Antipsychotics
Often, toxic organic states that may be complicated by psychotic symptoms develop in terminally ill patients. Acute confusion has been reported in up to 85% of terminal cancer patients, with restlessness and agitation occurring in up to 42%. Unfortunately, the cause of delirium is determined in only 21% of these patients (210,211). Common sources can include:
  • Hyponatremia
  • Hypoglycemia
  • Hypercalcemia
  • Medications (including steroids, nonprescription medication, digoxin, and anticholinergic drugs)
Whereas the development of classic disorders such as schizophrenia in a dying patient with no previous history is an unlikely occurrence, many symptoms, such as hallucinations, delusions, and disordered thinking, are commonly encountered. Some episodes may be reversible and, when the causative source is recognized, can be readily treated by the physician. For example, high-dose steroids are often used to manage metastatic brain lesions, but it is also well known that they can induce a psychotic state. Simply reducing the dose, when possible, may quickly abort a psychotic episode.
When medication is required to manage psychotic symptoms, low-dose, higher-potency antipsychotics with a less problematic adverse effect profile are usually the drugs of choice. Thus, agents such as HPDL or risperidone, lower in anticholinergic, antihistaminic, and α-adrenergic blocking properties, are better than antipsychotics possessing such properties (e.g., chlorpromazine, thioridazine). Doses required are often dramatically lower than the typical starting doses used in a healthy, young adult schizophrenic patient. Patients experiencing a toxic organic psychosis can often be managed with as little as 0.5 to 1 mg HPDL given intramuscularly or risperidone given in liquid or rapidly dissolving form in doses as low as 0.25 mg, repeated on an as-needed basis. In the home, HPDL can also be given orally or subcutaneously. Standard doses (e.g., 5 to 10 mg/day HPDL, 3 to 4 mg/day risperidone) are not generally necessary and may worsen rather than improve a toxic psychotic state. As always, the rule is to start with very low amounts and to proceed very slowly with small dose increments.
P.632

It is also important to remember that these agents are metabolized primarily by the liver, and because various medical disorders can compromise hepatic function (e.g., congestion secondary to heart failure, metastases, or cirrhotic states), the elimination half-lives of these drugs may be significantly prolonged. This may lead to excessive accumulation over several days to weeks of treatment, ultimately culminating in further deterioration. Thus, the judicious use of as-needed or short-term drug use is ideal.
Antidepressants and Mood Stabilizers
Depression
If depression occurs, it is usually a transitory phenomenon requiring sensitivity and supportive interventions to help work through the active phase of the dying process (212). Indeed, feelings of loss, loneliness, hopelessness, anxiety, grieving, and spiritual distress are at times more intense than the physical symptoms, and social withdrawal is a natural occurrence as this phase of dying begins (212,213).
More severe forms of depression with classic neurovegetative signs can pose a complicated management issue. For example, many of the classic depressive signs and symptoms (e.g., anorexia, weight loss, disrupted sleep, fatigue, psychomotor retardation) are not only typical of a major depression, but also common in patients suffering from a terminal condition.
As noted earlier, because the possibility of an unrecognized neuropsychiatric phenomenon is always a danger, antidepressants with fewer adverse effects, particularly anticholinergic-related, are the preferred treatment. If drug therapy is required and there is a significant agitated component (e.g., insomnia, anxiety) associated with the episode, a more sedating agent, such as trazodone, may be helpful. In patients in whom excessive fatigue or sedation is a problem, low doses of a less sedating drug, such as bupropion (e.g., 25 mg) or fluoxetine (e.g., 5 to 10 mg), may be more useful.
Suicide
In any terminally ill patient, the issue of suicide must be acknowledged and discussed, especially during periods of more severe depression. As a patient's physical and cognitive status begins to deteriorate, the risk may become even greater. For example, it is estimated that patients with Huntington's disease have a 25% suicide rate during the course of their illness (214,215). In contrast, fewer patients suffering from terminal cancer commit suicide (216).
Developing good rapport early in the treatment relationship is critically important so that the individual can more comfortably talk about increasing thoughts or intentions of suicide. During the course of their decline, many terminally ill patients verbalize, “Is life worth living like this?” or “I wish this were over; how long can this go on?” Caregivers should listen supportively, validate these feelings as normal, and attempt to find ways to improve the quality of life.
In more emergent circumstances (e.g., mood is rapidly deteriorating), patients suffering from such conditions as Huntington's or AIDS may benefit from a course of ECT, which can often work quickly, perhaps avoiding an unnecessarily tragic outcome. To achieve optimal efficacy and minimize cognitive complications, unilateral nondominant ECT with high electrical dose stimulus may be the preferable method of administration, if this modality is used (217,218).
Mania
Manic syndromes are a possible complication in terminal patients, even in those who do not have a prior personal or family history of bipolar disorder. Gilmer and Busch (219), for example, reported on one AIDS patient in whom manic symptoms developed associated with zidovudine (AZT) therapy, which remitted when the drug was discontinued, only to return when reintroduced. They also reported on two other patients who were able to continue AZT when lithium was added to control their manic symptoms. Although mania is not as common as depression, anxiety, and reactive psychosis, when it occurs it may pose a more serious hazard. Therefore, given the often belligerent and explosive nature of the syndrome, an effective treatment must be quickly instituted. Thus, very low doses of an antipsychotic, such as HPDL (0.5 to 5 mg intravenously) or ziprasidone or olanzapine (5 to 10 mg intramuscularly), repeated as necessary, may abort the development of a full manic syndrome. This may be a particularly useful strategy in HIV patients because the intravenous route of administration is less likely to induce acute extrapyramidal
P.633

reactions, in contrast to the more typical oral administration. Alternatively, SGAs have all demonstrated antimanic, as well as antipsychotic, effects (220, 221; see Chapter 10).
Conclusion
Traditional medical interventions seek a cure or attempt to prolong life. Many terminally ill patients no longer wish to prevent death but rather want to die peacefully and pain free in the setting of their choice. The treatment of such cases is often complicated by the development of psychiatric symptoms in addition to the terminal disease process. Effective strategies are needed to manage pain, anxiety, psychosis, depression, and mania. With increasing frequency, drug therapies are used in the context of the hospice movement, which developed out of the specialized needs of the dying patient, perhaps too long overlooked by the medical profession. Thus, psychiatrists should consider recommending hospice care and help their patients make the best choice. They should also anticipate becoming increasingly involved with the hospice team, which will have a special reliance on their expertise in psychopharmacotherapy.
References
1. Ayd FJ Jr, Ryan KD. Combined drug therapy in the elderly. Contemp Psychiatry. 2003;1(10):1–8.
2. Ayd FJ. Causes and hazards of inappropriately prescribed medications: part 1. Int Drug Ther Newslett. 2004;39:41–48.
3. Ayd FJ. Causes and hazards of inappropriately prescribed medications: part 2: A Historical Lesson. Int Drug Ther Newslett. 2004;39:49–56.
4. Avorn J, Soumerai SB, Everitt DE, et al. A randomized trial of a program to reduce the use of psychoactive drugs in nursing homes. N Engl J Med. 1992;327:168–173.
5. Blackwell B. Explaining psychoactive drug therapy to the patient. Int Drug Ther Newslett. 1986;21:32.
6. Madhusoodanan S, Brenner R, Cohen CI. Risperidone for elderly patients with schizophrenia or schizoaffective disorder. Psychiatr Ann. 2000;30:175–180.
7. Street JS, Tollefson GD, Tohen M, et al. Olanzapine for psychotic conditions in the elderly. Psychiatr Ann. 2000;30:191–196.
8. Yeung PP, Tariot PN, Schneider LS, et al. Quetiapine for elderly patients with psychotic disorders. Psychiatry Ann. 2000;30:197–201.
9. Sajatovic M. Clozapine for elderly patients. Psychiatr Ann. 2000;30:170–174.
10. Barnes R, Veith R, Okimoto J, et al. Efficacy of antipsychotic medications in behaviorally disturbed dementia patients. Am J Psychiatry. 1982;139:1170–1174.
11. Finkel SI, Lyons JS, Anderson RL. A randomized, placebo-controlled trial of thiothixene in agitated, demented nursing home patients. Int J Geriatr Psychiatry. 1995;10:129–136.
12. Sugerman AA, Williams BH, Adlerstein AM. Haloperidol in the psychiatric disorders of old age. Am J Psychiatry. 1964;120:1190–1192.
13. Hamilton LD, Bennett JL. The use of trifluoperazine in geriatric patients with chronic brain syndrome. J Am Geriatr Soc. 1962;10:140–147.
14. Petrie WM, Ban TA, Berney S, et al. Loxapine in psychogeriatrics: a placebo- and standard-controlled clinical investigation. J Clin Psychopharmacol. 1982;2:122–126.
15. Rada RT, Kellner R. Thiothixene in the treatment of geriatric patients with chronic organic brain syndrome. J Am Geriatr Soc. 1976;24:105–107.
16. Stotsky B. Multicenter study comparing thioridazine with diazepam and placebo in elderly, nonpsychotic patients with emotional and behavioral disorders. Clin Ther. 1984;6:564–559.
17. Devanand DP, Sackeim HA, Brown RP, et al. A pilot study of haloperidol treatment of psychosis and behavioral disturbance in Alzheimer's disease. Arch Neurol. 1989;46:854–857.
18. Inouye SK, Schlesinger MJ, Lydon TJ. Delirium: a symptom of how hospital care is failing older persons and a window to improve quality of hospital care. Am J Med. 1999;106:565–573.
19. American Psychiatric Association. Diagnostic and Statistical Manual of Mental Disorders, 4th ed., Text Revision. Washington, DC: American Psychiatric Association; 2000.
20. Inouye SK. Prevention of delirium in hospitalized older patients: risk factors and targeted intervention strategies. Ann Med. 2000;32:257–263.
21. Meagher DJ, O'Hanlon D, O'Mahony E, et al. The use of environmental strategies and psychotropic medication in the management of delirium. Br J Psychiatry. 1996;168:512–515.
22. Cole MG, Primeau FJ, Elie LM. Delirium: prevention, treatment, and outcome studies. J Geriatr Psychiatry Neurol. 1998;11:126–137.
23. American Psychiatric Association. Practice Guideline for the Treatment of Patients with Delirium. Washington, DC: American Psychiatric Press; 1999.
24. Lonergan E, Luxenberg J, Colford J. Haloperidol for agitation in dementia. Cochrane Database Syst Rev. 2003; vol 1.
25. Sharma ND, Rosman HS, Padhi ID, et al. Torsades de Pointes associated with intravenous haloperidol in critically ill patients. Am J Cardiol. 1998;81:238–240.
P.634

26. Parellada E, Baeza I, de Pablo J, Martinez G. Risperidone in the treatment of patients with delirium. J Clin Psychiatry. 2004;65:348–353.
27. Gagliardi JP, Clary GL. Treatment of delirium. Int Drug Ther Newslett. 2004;39(2):9–16.
28. NIH Consensus Development Panel on Depression in Late Life. Diagnosis and treatment of depression in late life. JAMA. 1992;268:1018–1023.
29. Cole MG, Dendukuri N. Risk factors for depression among elderly community subjects: a systematic review and meta-analysis. Am J Psychiatry. 2003;160:1147–1156.
30. Quinn C. Pharmacologic treatment of chronic pain in the elderly. Pharm Ther. 2000;25:182–202.
31. Lee HB, Lyketsos CG. Diagnosis and clinical management of depression in mild cognitive impairment. Psychiatr Ann. 2004;34:273–281.
32. Sayers SL. Depression and heart disease. Psychiatr Ann. 2004;34:282–288.
33. Alexopoulos GS, Latoussakis V. Depression comorbidity with COPD. Psychiatr Ann. 2004;34:289–297.
34. Weintraub D. Diagnosing and treating depression in patients with Parkinson's disease. Psychiatr Ann. 2004;34:298–304.
35. Williams MW, Clouse RE, Rubin EH, et al. Evaluating late-life depression in patients with diabetes. Psychiatr Ann. 2004;34:305–312.
36. Rothschild AJ. The diagnosis and treatment of late-life depression. J Clin Psychiatry. 1996;57(Suppl 5): 5–11.
37. Taylor WD, Krishnan KR. Management of late-life depression: focus on comorbid conditions. Psychopharmacol Bull. 2002;36(4 Suppl 3):113–130.
38. Taylor WD, Steffens DC, MacFall JR, et al. White matter hyperintensity progression and late-life depression outcomes. Arch Gen Psychiatry. 2003;60:1090–1096.
39. Jorm AF, Anstey KJ, Christensen H, et al. MRI hyperintensities and depressive symptoms in a community sample of individuals 60-64 years old. Am J Psychiatry. 2005;162:699–704.
40. Wei W, Sambamoorthi U, Olfson M, et al. Use of psychotherapy for depression in older adults. Am J Psychiatry. 2005;162:711–717.
41. Wang PS, Schneeweiss S, Brookhart MA, et al. Suboptimal antidepressant use in the elderly. J Clin Psychopharmacol. 2005;25:118–126.
42. Taylor WD, Doraiswamy PM. A systematic review of antidepressant placebo-controlled trials for geriatric depression: limitations of current data and directions for the future. Neuropsychopharmacology. 2004;29:2285–2299.
43. Roose SP, Sackeim HA, Krishnan KR, et al; Old-Old Depression Study Group. Antidepressant pharmacotherapy in the treatment of depression in the very old: a randomized, placebo-controlled trial. Am J Psychiatry. 2004;161:2050–2059.
44. Newhouse PA. Use of serotonin selective reuptake inhibitors in geriatric depression. J Clin Psychiatry. 1996;57(Suppl 5):12–22.
45. Finkel SI. Efficacy and tolerability of antidepressant therapy in the old-old. J Clin Psychiatry. 1996;57(Suppl 5):23–28.
46. Rocca P, Calvarese P, Faggiano F, et al. Citalopram versus sertraline in late-life nonmajor clinically significant depression: a 1-year follow-up clinical trial. J Clin Psychiatry. 2005;66:360–369.
47. Rossini D, Serretti A, Franchini L, et al. Sertraline versus fluvoxamine in the treatment of elderly pateints with major depression: a double-blind, randomized trial. J Clin Psychopharmacol. 2005;25:471-475.
48. Wiehs KL, Settle EC Jr, Batey SR, et al. Buproprion sustained release versus paroxetine for the treatment of depression in the elderly. J Clin Psychiatry. 2000;61:196–202.
49. Perry PJ, Yates WR, Williams RD, et al. Testosterone therapy in late-life major depression in males. J Clin Psychiatry. 2002;63:1096–1101.
50. Alexopoulos GS, Young RC, Abrams RC. ECT in the high-risk geriatric patient. Convuls Ther. 1989;5:75–87.
51. Salzman C, Wong E, Wright BC. Drug and ECT treatment of depression in the elderly, 1996-2001: a literature review. Biol Psychiatry. 2002;52:265–284.
52. Bondareff W, Alpert M, Friedhoff AJ, et al. Comparison of sertraline and nortriptyline in the treatment of major depressive disorder in late life. Am J Psychiatry. 2000;157:729–736.
53. Arean PA, Cook BL. Psychotherapy and combined psychotherapy/pharmacotherapy for late life depression. Biol Psychiatry. 2002;52:293–303.
54. Bruce ML, Ten Have TR, Reynolds CF 3rd, et al. Reducing suicidal ideation and depressive symptoms in depressed older primary care patients: a randomized controlled trial. JAMA. 2004;291:1081–1091.
55. Bruce ML, Pearson JL. Designing an intervention to prevent suicide: PROSPECT (Prevention of Suicide in Primary Care Elderly: Collaborative Trial). Dialogues Clin Neurosci. 1999;1:100–112.
56. Altshuler LL. The use of SSRIs in depressive disorders specific to women. J Clin Psychiatry. 2002;63(Suppl 7):3–8.
57. Schmidt PJ, Nieman L, Danaceau MA, et al. Estrogen replacement in perimenopause-related depression: a preliminary report. Am J Obstet Gynecol. 2000;183:414–420.
58. Rasgon NL, Altshuler LL, Fairbanks LA, et al. Estrogen replacement therapy in the treatment of major depressive disorder in perimenopausal women. J Clin Psychiatry. 2002;63(Suppl 7):45–48.
59. Soares CN, Almeida OP, Joffe H, et al. Efficacy of estradiol for the treatment of depressive disorders in perimenopausal women: a double-blind, randomized, placebo-controlled trial. Arch Gen Psychiatry. 2001;58:529–534.
60. Shulman KI. Clinical aspects of mania in the elderly. Ther Strategies Older Adult. 1996:2(3):1–14.
61. Coppen A. Everyday management of affective disorders. Lancet. 1987;i:886.
P.635

62. McFarland BH, Miller MR, Straumfjord AA. Valproate use in the older manic patients. J Clin Psychiatry. 1990;51:479–481.
63. Gurian BS, Miner JH. Clinical presentation of anxiety in the elderly. In: Salzman C, Lebowitz BD, eds. Anxiety in the Elderly. Treatment and Research. New York, NY: Springer; 1991.
64. Barbee JG, McLaulin B. Anxiety disorders: diagnosis and pharmacotherapy in the elderly. Psychiatr Ann. 1990;20:439–445.
65. Thyer B, Parrish RJ, Curtis GC, et al. Ages of onset of DSM-III anxiety disorders. Compr Psychiatry. 1985;23:113–122.
66. Prinz PN, Vitiello MV, Raskind MA, et al. Geriatrics: sleep disorders and aging. N Engl J Med. 1990;323:520–526.
67. Salzman C, Shader RI, Greenblatt DJ, et al. Long vs. short half-life benzodiazepines in the elderly. Arch Gen Psychiatry. 1983;40:293–297.
68. Monjan AA. Sleep disorders of older people: report of a consensus conference. Hosp Community Psychiatry. 1990;41:743–744.
69. Salzman C. Pharmacologic treatment of the anxious elderly patient. In: Salzman C, Lebowitz BD, eds. Anxiety in the Elderly. Treatment and Research. New York, NY: Springer; 1991.
70. Greenblatt DJ, Shader RI. Benzodiazepines in the elderly: pharmacokinetics and drug sensitivity. In: Salzman C, Lebowitz BD, eds. Anxiety in the Elderly. Treatment and Research. New York, NY: Springer; 1991.
71. Miller F, Whitcup S. Benzodiazepine use in psychiatrically hospitalized elderly patients. J Clin Psychopharmacol. 1986;6:384–385.
72. Ray WA, Griffin MR, Schaffner W, et al. Psychotropic drug use and the risk of hip fracture. N Engl J Med. 1987;316:363–369.
73. Ray WA, Griffin MR, Downey M. Benzodiazepines of long and short elimination half-life and the risk of hip fracture. JAMA. 1989;262:3303–3307.
74. Sorock GS, Shimkin EE. Benzodiazepine sedatives and the risk of falling in a community-dwelling elderly cohort. Arch Intern Med. 1988;148:2441–2444.
75. Marttila JK, Hammel RJ, Alexander B, et al. Potential untoward effects of long-term use of flurazepam in geriatric patients. J Am Pharmacol Assoc. 1977;17:692–695.
76. Ancill RJJ, Embury GD, MacEwan GW, et al. Lorazepam in the elderly–a retrospective study of the side-effects in 20 patients. J Pharmacol. 1987;2: 126–127.
77. Robin DW, Hasan SS, Lichtenstein MJ, et al. Dose-related effects of triazolam on postural sway. Clin Pharmacol Ther. 1991;49:581–588.
78. Campbell AJ, Somerton DT. Benzodiazepine drug effect on body sway in elderly subjects. J Clin Exp Gerontol. 1982;4:341–347.
79. Swift CG, Haythorne JM, Clarke P, et al. The effect of aging on measured responses to single doses of oral temazepam. Br J Clin Pharmacol. 1981;11:414P–423P.
80. Doyle CJ. Halcion and bed-related falls. Loss control bulletin. Louisville, KY: Humana Inc., Insurance Department; 1987:5.
81. National disease and therapeutic index (NDTI). Ambler, Pa: IMS, 1986.
82. Mellinger GD, Balter MB, Uhlenhuth EH. Prevalence and correlates of the long-term regular use of anxiolytics. JAMA. 1984;251:375–379.
83. Williamson J, Chopin JM. Adverse reactions to prescribed drugs in the elderly: a multicentre investigation. Age Ageing. 1980;9:73–80.
84. Grymonpre RE, Mitenko PA, Sitar DS, et al. Drug-associated hospital admissions in older medical patients. J Am Geriatr Soc. 1988;36:1092–1098.
85. Moss JH. Sedative and hypnotic withdrawal states in hospitalised patients [Letter]. Lancet. 1991;338:575.
86. Foy A, Drinkwater V, March S, et al. Confusion after admission to hospital in elderly patients using benzodiazepines [Letter]. BMJ. 1986;293:1072.
87. Speirs CJ, Navey FL, Brooks DJ, et al. Opisthotonos and benzodiazepine withdrawal in the elderly. Lancet. 1986;2:1101.
88. Berlin RM. Management of insomnia in hospitalized patients. Ann Intern Med. 1984;100:398–404.
89. Moran MG, Thompson TL, Nies AS. Sleep disorders in the elderly. Am J Psychiatry. 1988;145:1369–1378.
90. Model DG, Berry DJ. Effect of chlordiazepoxide in respiratory failure due to chronic bronchitis. Lancet. 1974;2:869–870.
91. Rudolf M, Geddes DM, Turner JA, et al. Depression of central respiratory drive by nitrazepam. Thorax. 1978;33:97–100.
92. Guilleminault C, Silvestri R, Mondini S, et al. Aging and sleep apnea: action of benzodiazepines, acetazolamide, alcohol and sleep deprivation in a healthy elderly group. J Gerontol. 1984;39:655–661.
93. Lipani JA. Preference study of the hypnotic efficacy of triazolam 0.125 mg compared to placebo in geriatric patients with insomnia. Curr Ther Res. 1978;24:397–402.
94. Day BH, Davis H, Parsons DW. An assessment of two hypnotics in the elderly. Clin Trials J. 1981;273–286.
95. Roehrs T, Zorick F, Wittig R, et al. Efficacy of a reduced triazolam dose in elderly insomniacs. Neurobiol Aging. 1985;6:292–296.
96. Bonnet MH, Dexter JR, Arand DL. The effect of triazolam on arousal and respiration in central sleep apnea patients. Sleep. 1990;13:31–41.
97. Woo E, Proulx SM, Greenblatt DJ. Differential side effects profile of triazolam versus flurazepam in elderly patients undergoing rehabilitation therapy. J Clin Pharmacol. 1991;31:168–173.
98. Bayer AJ, Bayer EM, Pathy MSJ, et al. A double-blind controlled study of chlormethiazole and triazolam as hypnotics in the elderly. Acta Psychiatr Scand. 1986;73(Suppl 329):104–111.
P.636

99. Greenblatt DJ, Harmatz JS, Shapiro L, et al. Sensitivity to triazolam in the elderly. N Engl J Med. 1991;324:1691–1698.
100. Patterson F. Triazolam syndrome in the elderly. South Med J. 1987;80:1425–1426.
101. Shader RI, Greenblatt DJ. Triazolam and anterograde amnesia: all is not well in the z-zone. J Clin Psychopharmacol. 1983;3:273.
102. Schogt B, Conn D. Paranoid symptoms associated with triazolam. Can J Psychiatry. 1985;30;462–463.
103. DeTullio PL, Kirking DM, Zacardelli DK, et al. Evaluation of long-term triazolam use in an ambulatory Veterans Administration medical center population. Ann Pharmacother. 1989;23:290–293.
104. Thompson JF, Robinson CA. Triazolam in the elderly. N Engl J Med. 1991;325:1743–1744.
105. Sunter JP, Bal TS, Cowan WK: Three cases of fatal triazolam poisoning. BMJ. 1988;297:719.
106. Schweizer E, Case GW, Rickels K. Benzodiazepine dependence and withdrawal in elderly patients. Am J Psychiatry. 1989;146:521–529.
107. Morin CM, Bastien C, Guay B, et al. Randomized clinical trial of supervised tapering and cognitive behavior therapy to facilitate benzodiazepine discontinuation in older adults with chronic insomnia. Am J Psychiatry. 2004;161:332–342.
108. Janicak PG, Davis JM. Pharmacokinetics and drug interactions. In: Sadock BS, Sadock V, eds. Kaplan and Sadock's Comprehensive Textbook of Psychiatry, 7th ed, Vol 2. Philadelphia, Pa: Lippincott Williams & Wilkins; 2000:2250–2259.
109. Lenze EJ, Mulsant BH, Shear MK, et al. Efficacy and tolerability of citalopram in the treatment of late-life anxiety disorders: results from an 8-week randomized, placebo-controlled trial. Am J Psychiatry. 2005;162:146–150.
110. Kramer C. Methaqualone and chloral hydrate: preliminary comparison in geriatric patients. J Am Geriatr Soc. 1967;15:455–461.
111. Napoliello MJ. An interim multicentre report on 677 anxious geriatric outpatients treated with buspirone. Br J Clin Pract. 1986;40:71–73.
112. Robinson D, Napoliello MJ. The safety and usefulness of buspirone as an anxiolytic in elderly versus young patients. Clin Ther. 1988;10:740–746.
113. Singh AN, Beer M. A dose range finding study of buspirone in geriatric patients with symptoms of anxiety. J Clin Psychopharmacol. 1988;8:67–68.
114. Levine S, Napoliello MJ, Domantay AG. Open study of buspirone in octogenarians with anxiety. Hum Psychopharmacol. 1989;4:51–53.
115. Janicak PG, Ayd FA Jr. Sedative-hypnotics in the elderly population. In: Nelson JC, ed. Geriatric Psychopharmacology. New York, NY: Marcel Dekker, 1997.
116. Montgomery P, Dennis J. Bright light therapy for sleep problems in adults aged 60+. Cochrane Database Syst Rev. 2002;(2):CD003403.
117. Barnes LL, Wilson RS, Bienias JL, et al. Sex differences in the clinical manifestations of Alzheimer disease. Arch Gen Psychiatry. 2006;63:168-174.
118. Cummings JL. Alzheimer's disease. N Engl J Med. 2004;351:56–67.
119. Gatz M, Reynolds CA, Fratiglioni L, et al. Role of genes and environments for explaining Alzheimer disease Arch Gen Psychiatry. 2006;63: 168-174.
120. Mintzer JE. What are the challenges faced by psychiatrists in the management of Alzheimer's disease? CNS Spectr. 2004;9(7 Suppl 5):13–15.
121. Sano M. A guide to diagnosis of Alzheimer's disease. CNS Spectr. 2004;9(7 Suppl 5):16–19.
122. Bennett DA, Schneider JA, Bienias JL, et al. Mild cognitive impairment is related to Alzheimer disease pathology and cerebral infarctions. Neurology. 2005;64:834–841.
123. Grossman H. Does diabetes protect or provoke Alzheimer's disease? Insights into the pathobiology and future treatment of Alzheimer's disease. CNS Spectr. 2003;8:815–823.
124. Ravona-Springer R, Davidson M, Noy S. The role of cardiovascular risk factors in Alzheimer's disease. CNS Spectr. 2003;8:824–833.
125. Vagnucci AH Jr, Li WW. Alzheimer's disease and angiogenesis. Lancet. 2003;361:605–608.
126. Kelly JW. Attacking amyloid. N Engl J Med. 2005;352:722–723.
127. Bird TD. Genetic factors in Alzheimer's disease. N Engl J Med. 2005;352:862–864.
128. Bennett DA, Schneider JA, Bienias JL, et al. Mild cognitive impairment is related to Alzheimer disease pathology and cerebral infarctions. Neurology. 2005;64:834–841.
129. Doraiswamy PM, Bieber F, Kaiser L, et al. The Alzheimer's Disease Assessment Scale: patterns and predictors of baseline cognitive performance in multicenter Alzheimer's disease trials. Neurology. 1997;48:1511–1517.
130. Modrego PJ, Fayed N, Pina MA. Conversion from mild cognitive impairment to probable Alzheimer's disease predicted by brain magnetic resonance spectroscopy. Am J Psychiatry. 2005;162:667–675.
131. Rogers SL, Farlow MR, Doody RS, et al. A 24-week, double-blind, placebo-controlled trial of donepezil in patients with Alzheimer's disease. Donepezil Study Group. Neurology. 1998;50:136–145.
132. Rogers SL, Doody RS, Mohs RC, et al. Donepezil improves cognition and global function in Alzheimer disease: a 15-week, double-blind, placebo-controlled study. Donepezil Study Group. Arch Intern Med. 1998;158:1021–1031.
133. Mohs RC, Doody RS, Morris JC, et al. A 1-year, placebo-controlled preservation of function survival study of donepezil in AD patients. Neurology. 2001;57:481–488.
134. Winblad B, Engedal K, Soininen H, et al. A 1-year, randomized, placebo-controlled study of donepezil in patients with mild to moderate AD. Neurology. 2001;57:489–495.
135. Feldman H, Gauthier S, Hecker J, et al. A 24-week, randomized, double-blind study of donepezil in moderate to severe Alzheimer's disease. Neurology. 2001;57:613–620.
P.637

136. Winblad B, Engedal K, Soininen H., A 1-year, randomized, placebo-controlled study of donepezil in patients with mild to moderate AD. Neurology. 2001;57:489–495.
137. Wilkinson DG, Passmore AP, Bullock R., A multinational, randomised, 12-week, comparative study of donepezil and rivastigmine in patients with mild to moderate Alzheimer's disease. Int J Clin Pract. 2002;56:441–446.
138. Wilcock G, Howe I, Coles H, et al. A long-term comparison of galantamine and donepezil in the treatment of Alzheimer's disease. Drugs Aging. 2003;20:777–789.
139. Black S, Roman GC, Geldmacher DS, et al. Efficacy and tolerability of donepezil in vascular dementia: positive results of a 24-week, multicenter, international, randomized, placebo-controlled clinical trial. Stroke. 2003;34:2323–2330.
140. Corey-Bloom J, Anand R, Veach J. A randomized trial evaluating the efficacy and safety of ENA 713 (rivastigmine tartrate), a new acetyl-cholinesterase inhibitor, in patients with mild to moderarely severe Alzheimer's disease. Int J Geriatr Psychopharmacol. 1998;1:55–65.
141. Rosler M, Anand R, Cicin-Sain A., Efficacy and safety of rivastigmine in patients with Alzheimer's disease: international randomised controlled trial. BMJ. 1999;318:633–638.
142. Farlow M, Anand R, Messina J Jr, Hartman R, Veach J. A 52-week study of the efficacy of rivastigmine in patients with mild to moderately severe Alzheimer's disease. Eur Neurol. 2000;44:236–241.
143. McKeith I, Del Ser T, Spano P, et al. Efficacy of rivastigmine in dementia with Lewy bodies: a randomised, double-blind, placebo-controlled international study. Lancet. 2000;356:2031–2036.
144. Raskind MA, Peskind ER, Wessel T, et al. Galantamine in AD: A 6-month randomized, placebo-controlled trial with a 6-month extension. The Galantamine USA-1 Study Group. Neurology. 2000;54:2261–2268.
145. Tariot PN, Solomon PR, Morris JC, et al. A 5-month, randomized, placebo-controlled trial of galantamine in AD. The Galantamine USA-10 Study Group. Neurology. 2000;54:2269–2276.
146. Erkinjuntti T, Kurz A, Gauthier S, et al. Efficacy of galantamine in probable vascular dementia and Alzheimer's disease combined with cerebrovascular disease: a randomised trial. Lancet. 2002;359:1283–1290.
147. Reisberg B, Doody R, Stoffler A, et al. Memantine in moderate-to-severe Alzheimer's disease. N Engl J Med. 2003;348:1333–1341.
148. Hashimoto M, Kazui H, Matsumoto K, et al. Does donepezil treatment slow the progression of hippocampal atrophy in patients with Alzheimer's disease? Am J Psychiatry. 2005;162:676–682.
149. Tariot PN, Farlow MR, Grossberg GT, et al. Memantine treatment in patients with moderate to severe Alzheimer disease already receiving donepezil: a randomized controlled trial. JAMA. 2004;291:317–324.
150. Ropacki SA, Jeste DV. Epidemiology of and risk factors for psychosis of Alzheimer's disease: a review of 55 studies published from 1990 to 2003. Am J Psychiatry. 2005;162:2022-2030.
151. Sink KM, Holden KF, Yaffe K. Pharmacological treatment of neuropsychiatric symptoms of dementia: a review of the evidence. JAMA. 2005;293:596–608.
152. Gill SS, Rochon PA, Herrmann N, et al. Atypical antipsychotic drugs and risk of ischaemic stroke: population based retrospective cohort study. BMJ. 2005;330:445.
153. Liperoti R, Gambassi G, Lapane KL, et al. Cerebrovascular events among elderly nursing home patients treated with conventional or atypical antipsychotics. J Clin Psychiatry. 2005;66:1090-1096.
154. Salzman C. Treatment of the agitated demented elderly patient. Hosp Community Psychiatry. 1988;39:1143–1144.
155. Risse SC, Barnes R. Pharmacologic treatment of agitation associated with dementia. J Am Geriatr Soc. 1986;34:368–376.
156. Sunderland T, Silver MA. Neuroleptics in the treatment of dementia. Int J Geriatr Psychiatry. 1988;3:79–88.
157. Mintzer JE, Madhusoodanan S, Brenner R. Risperidone in dementia. Psychiatr Ann. 2000;30:181–187.
158. Masand PS. Atypical antipsychotics for elderly patients with neurodegenerative disorders and medical conditions. Psychiatr Ann. 2000;30:202–208.
159. Sunderland T, Tariot PN, Cohen RM, et al. Anticholinergic sensitivity in patients with dementia of the Alzheimer type and age-matched controls. A dose-response study. Arch Gen Psychiatry. 1987;44:418–426.
160. Katz IR, Jeste DV, Mintzer JE, et al. Comparison of risperidone and placebo for psychosis and behavioral disturbances associated with dementia: a randomized, double-blind trial. Risperidone Study Group. J Clin Psychiatry. 1999;60:107–115.
161. De Deyn PP, Rabheru K, Rasmussen A, et al. A randomized trial of risperidone, placebo, and haloperidol for behavioral symptoms of dementia. Neurology. 1999;53:946–955.
162. Brodaty H, Ames D, Snowdon J, et al. A randomized placebo-controlled trial of risperidone for the treatment of aggression, agitation, and psychosis of dementia. J Clin Psychiatry. 2003;64:134–143.
163. Fontaine CS, Hynan LS, Koch K, et al. A double-blind comparison of olanzapine versus risperidone in the acute treatment of dementia-related behavioral disturbances in extended care facilities. J Clin Psychiatry. 2003;64:726–730.
164. Wang PS, Schneeweiss S, Avorn J, et al. Risk of death in elderly users of conventional vs. atypical antipsychotic medications. N Engl J Med. 2005;353(33):2319-2321.
P.638

165. Jeste DV, Dolder CR, Nayak GV, et al. Atypical antipsychotics in elderly patients with dementia or schizophrenia: reiew of recent literature. Harv Rev Psychiatry. 2005;13(6):340-351.
166. Rabinowitz J, Katz IR, De Deyn PP, et al. Behavioral and psychological symptoms in patients with dementia as a target for pharmacotherapy with risperidone. J Clin Psychiatry. 2004;65:1329–1334.
167. Schneider LS, Ismail MS, Dagerman K, et al. Clinical Antipsychotic Trials of Intervention Effectiveness (CATIE): Alzheimer's disease trial. Schizophr Bull. 2003;29:57–72.
168. Satterlee WG, Reams SG, Burns PR, et al. A clinical update on olanzapine treatment in schizophrenia and in elderly Alzheimer's disease patients [abstract]. Psychopharmacol Bull. 1995;31:534.
169. Street JS, Clark WS, Gannon KS, et al. Olanzapine treatment of psychotic and behavioral symptoms in patients with Alzheimer disease in nursing care facilities: a double-blind, randomized, placebo-controlled trial. The HGEU Study Group. Arch Gen Psychiatry. 2000;57:968–976.
170. Herrmann N, Lanctot KL. Do atypical antipsychotics cause stroke? CNS Drugs. 2005;19:91–103.
171. Tariot P, Schneider L, Katz I, et al. Quetiapine in nursing home residents with Alzheimer's dementia and psychosis. Paper presented at: 15th annual meeting of the American Association for Geriatric Psychiatry; Feb 24–27, 2002; Orlando, Fla.
172. Ballard C, Margallo-Lana M, Juszczak E, et al. Quetiapine and rivastigmine and cognitive decline in Alzheimer's disease: randomised double blind placebo controlled trial. BMJ. 2005;330:874.
173. De Deyn P, Jeste DV, Swanink R, et al. Aripriprazole for the treatment of psychosis in patients with Alzheimer's disease. J Clin Psychopharmacol. 2005;25:463-467.
174. Salzman C. Treatment of agitation, anxiety, and depression in dementia. Psychopharmacol Bull. 1988;24:39–42.
175. Hale WE, Stewart RB, Marks RG. Antianxiety drugs and central nervous system symptoms in an ambulatory elderly population. Drug Intell Clin Pharm. 1985;19:37–40.
176. Larson EB, Kukull WA, Buchner D, et al. Adverse drug reactions associated with global cognitive impairment in elderly persons. Ann Intern Med. 1987;107:169–173.
177. Thompson TL, Moran MG, Nies AS. Psychotropic drug use in the elderly. N Engl J Med. 1983;308:134–138.
178. Bartus RT, Dean RL, Beer B, et al. The cholinergic hypothesis of geriatric memory dysfunction. Science. 1982;217:408–417.
179. Block RI, De Voe M, Stanley M, et al. Memory performance in individuals with primary degenerative dementia: its similarity to diazepam-induced impairments. Exp Aging Res. 1985;11:151–155.
180. Colenda CC III. Buspirone in treatment of agitated demented patient [Letter]. Lancet. 1988;1:1169.
181. Helmuth L. New therapies. New Alzheimer's treatments that may ease the mind. Science. 2002;297:1260–1262.
182. Bennett DA, Holtzman DM. Immunization therapy for Alzheimer disease? Neurology. 2005;64:10–12.
183. Yaffe K, Krueger K, Cummings SR., Effect of raloxifene on prevention of dementia and cognitive impairment in older women: the Multiple Outcomes of Raloxifene Evaluation (MORE) randomized trial. Am J Psychiatry. 2005;162:683–690.
184. Sano M, Ernesto C, Thomas RG., A controlled trial of selegiline, alpha-tocopherol, or both as treatment for Alzheimer's disease. The Alzheimer's Disease Cooperative Study. N Engl J Med. 1997;336:1216–1222.
185. Le Bars PL, Katz MM, Berman N, et al. A placebo-controlled, double-blind, randomized trial of an extract of Ginkgo biloba for dementia. North American EGb Study Group. JAMA. 1997;278:1327–1332.
186. Lawlor BA. Behavioral and psychological symptoms in dementia: the role of atypical antipsychotics. J Clin Psychiatry. 2004;65(Suppl 11):5–10.
187. Livingston G, Johnston K, Katona C, et al. Systematic review of psychological approaches to the management of neuropsychiatric symptoms of dementia. Am J Psychiatry. 2005;162:1996-2021.
188. Curran S, Wattis JP, eds. Practical Management of Dementia: A Multi-Professional Approach. Oxford, UK: Radcliffe Medical Press; 2004.
189. Sheehan MK, Janicak PG, Dowd S. The role of psychopharmacotherapy in the dying patient. Psychiatr Ann. 1994;24:98–103.
190. Greer DS, Mor V, Sherwood S, et al. National hospice study analysis plan. J Chronic Dis. 1983;36:737–780.
191. Wenger NS, Kanouse DE, Collins RL, et al. End-of-life discussions and preferences among persons with HIV. JAMA. 2001;285:2880–2887.
192. Block SD. Perspectives on care at the close of life. Psychological considerations, growth, and transcendence at the end of life: the art of the possible. JAMA. 2001;285:2898–2905.
193. Fawzy FI, Fawzy NW, Arndt LA, et al. Critical review of psychosocial interventions in cancer care. Arch Gen Psychiatry. 1995;52:100–113.
194. von Gunten CF, Ferris FD, Emanuel LL. The patient-physician relationship. Ensuring competency in end-of-life care: communication and relational skills. JAMA. 2000;284:3051–3057.
195. Casarett D, Karlawish J, Morales K, et al. Improving the use of hospice services in nursing homes: a randomized controlled trial. JAMA. 2005;294:211–217.
196. Marshall KA. Managing cancer pain: basic principles and invasive treatments. Mayo Clin Proc. 1996;71:472–477.
P.639

197. World Health Organization. Cancer Pain Relief. Geneva, Switzerland: World Health Organization; 1986.
198. Silverman HD, Croker NA. Pain management in terminally ill patients: how the primary care physician can help. Postgrad Med. 1988;83:181–188.
199. Truog RD, Berde CB, Mitchell C, et al. Barbiturates in the care of the terminally ill. N Engl J Med. 1992;327:1678–1682.
200. Anonymous. Transdermal fentanyl: new preparation. An alternative to morphine. Prescrire Int. 1998;7:137–140.
201. Reddy SK, Nguyen P. Breakthrough pain in cancer patients: new therapeutic approaches to an old challenge. Curr Rev Pain. 2000;4:242–247.
202. Berry J. The use of analgesics in patients with pain from terminal disease. Am J Hospice Care. 1988;5(5):26–42.
203. Erush SC. Clonidine for chronic cancer pain. Pharm Ther. 1998:149–151.
204. Lo B. Rubenfeld G. palliative sedation in dying patients: “We turn to it when everything else hasn't worked.” JAMA. 2005;294:1810–1816
205. Wener S. The pain of cancer. Postgrad Med. 1988;84:79–92.
206. Schug SA, Dunlop R, Zech D. Treatment of cancer pain. Drugs. 1992;43:44–53.
207. Levy MH. Pharmacologic treatment of cancer pain. N Engl J Med. 1996;3351124–1132.
208. Kearney M. Management of the final 24 hours. Ir Med J. 1992;85:93–95.
209. Johanson G. Midazolam in terminal care. Am J Hospice Palliat Care. 1993;10(1):13–14.
210. Martin E. Confusion in the terminally ill: recognition and management. Am J Hospice Palliat Care. 1990;7(3):20–24.
211. Enck R. The last few days. Am J Hospice Palliat Care. 1992;9(14):11–13.
212. Kübler-Ross E. On Death and Dying. New York, NY: Macmillan; 1969.
213. Lindley-Davis B. Process of dying: defining characteristics. Cancer Nurs. 1991;14:328–333.
214. Huntington GW. On chorea. Med Surg Rep. 1872;26:317.
215. Mayeux R. Emotional changes associated with basal ganglia disorders. In: Heilman KM, Satz P, eds. Neuropsychology of Human Emotion. New York, NY: Guilford; 1983.
216. Hietanen P, Lonnqvist J. Cancer and suicide. Ann Oncol. 1991;2:19–23.
217. Sackeim HA, Prudic J, Devanand DP, et al. Effects of stimulus intensity and electrode placement on the efficacy and cognitive effects of electroconvulsive therapy. N Engl J Med. 1993;328:839–846.
218. Sackeim HA, Prudic J, Devanand DP, et al. A prospective, randomized, double-blind comparison of bilateral and right unilateral electroconvulsive therapy at different stimulus intensities. Arch Gen Psychiatry. 2000;57:425–434.
219. Gilmer W, Busch K. Neuropsychiatric aspects of AIDS and psychopharmacologic management. In: Janicak PG, Davis JM, guest eds. Psychiatr Med. 1991;9:313–329.
220. Tohen M, Sanger TM, McElroy SL, et al. Olanzapine versus placebo in the treatment of acute mania. Am J Psychiatry. 1999;156:702–709.
221. Tohen M, Jacobs TG, Grundy SL, et al. A double-blind, placebo-controlled study of olanzapine in patients with acute bipolar mania. Arch Gen Psychiatry. 2000;57:841–849.


> Table of Contents > Chapter 16 - Psychopharmacotherapy in Special Populations
Chapter 16
Psychopharmacotherapy in Special Populations
This chapter clarifies the clinical assessment and drug treatment issues raised by patients whose symptoms occur in the context of specialized circumstances. It specifically covers psychopharmacotherapy in medical and psychiatric conditions that can complicate psychiatric assessment and drug therapy, including:
  • Alcoholism
  • Human immunodeficiency virus (HIV) infection
  • Eating disorders
In this chapter, we underscore how complications related to each of these specialized groups may alter the clinician's approach to diagnosis and treatment. Such circumstances are always considered in the context of changes in the risk-to-benefit ratio posed by these patients.
The Alcoholic Patient
The World Health Organization defines alcoholism as a chronic behavior disorder manifested by repeated drinking of alcoholic beverages in excess of community norms for dietary and social purposes and to an extent that it interferes with one's health or social and economic functioning (1).
A committee composed of representatives from the National Council on Alcoholism and Drug Dependence and the American Society of Addiction Medicine have also developed a definition that includes typical behavioral changes, as well as the concept of denial (2).
They characterized alcoholism as:
  • A primary chronic disease with genetic, psychosocial, and environmental factors influencing its development and manifestations
  • Often progressive and fatal
  • Impaired control over drinking
  • Preoccupation with this drug
  • Use despite adverse consequences
  • Distortions in thinking, especially denial
  • Continuous or periodic
Alternatively, unhealthy alcohol use can be categorized into risky use, problem drinking, alcohol abuse or harmful use, and alcohol dependence (3). Valid assessment instruments to screen for alcohol-related problems include the CAGE questionnaire (CAGE is an acronym for its four questions) or the Alcohol Use Disorders Identification Test (AUDIT; 4).
After heart disease and cancer, alcohol-related disorders are considered the third most important health problem in the United States, estimated to account for at least one fourth of all hospitalizations in this country. Almost 50% of those who suffer from alcohol dependence also abuse other legal, as well as illicit, drugs. Alcohol is involved in 25% to 35% of all suicides and 50% to 70% of all homicides; it also figures prominently in accidental deaths and domestic violence (5,6). Furthermore, causes of death resulting from excessive alcohol use include (7):
  • Cirrhosis
  • Cancers of the oropharynx
  • Breast cancer in women
  • Injuries and other external causes in men
P.642

By contrast, moderate alcohol consumption in the middle-aged and elderly slightly reduces overall mortality risk.
Of the approximately 100 million Americans who imbibe, about 10% suffer from alcoholism, drinking about 50% of all alcoholic beverages consumed in this country. There are also an estimated 10 to 12 million “problem drinkers,” with men's risk for development of severe problems being 3 to 4 times higher than women's. Although the heaviest drinking occurs at an earlier age for men than for women, the abstinence rate for both sexes begins to increase after age 50 years (8). The “end-stage” drinker constitutes less than 3% of the alcoholic population and describes an individual who is, generally:
  • Unemployed
  • Transient
  • A daily drinker
  • Without social and economic support
  • In a deteriorated psychological and physical state
Adolescents abuse alcohol more often than any other drug, with an incidence ranging from 15% to 25%. Traffic accidents involving teenagers often have alcohol as a contributing factor, and the number of traffic-related deaths increases or decreases concomitantly with the lowering or raising of the legal drinking age.
The precise incidence of alcoholism in the elderly remains unknown, but retired and recently widowed men seem to be at higher risk (9). Physicians and family members often overlook the effects of alcohol on an elderly person's physical and psychological health and may mistake this problem for an organic mental disorder. In the elderly, pre-existing organic mental disorders, a decreased volume of distribution, and the concurrent use of other medication may potentiate the effects of alcohol on cognition, affect, and behavior (see also Chapter 15).
Strong evidence indicates at least a familial pattern and perhaps a hereditary basis for some types of alcoholism (10). Alcoholism can be classified as (11): type I (late onset, type A), which is associated with anxious personality traits, less severe dependence, fewer childhood risk factors, and it may be more influenced by environmental stressors or type II (early onset, type B), which typically occurs before 25 years of age, is associated with a family history of alcoholism, features more severe dependence, and has a strong biological basis. The distinction between these two types is supported by genetic characteristics of alcohol metabolism (12). Data show that alcohol dehydrogenase polymorphisms in type I male alcoholics are similar to controls, whereas aldehyde dehydrogenase polymorphisms are similar in both type I and II alcoholics. Data also show that genotype accounts for approximately 33% of the overall variance in liability (13).
In addition, specific neurocircuitry and neurochemical systems appear to be important in the etiology of alcoholism (14). Thus, positive reinforcement may be mediated by activation of γ;-aminobutyric acid (GABA)-A receptors, release of opioid peptides and dopamine, inhibition of glutamate receptors, and interactions with the 5-HT system (15). In particular, the dopamine mesolimbic system (i.e., ventral tegmentum, nucleus accumbens, prefrontal cortex) and the ventral striatum have been implicated in reinforcing both natural and pharmacological rewards (16,17). Furthermore, neurobehavioral effects of alcohol and their association with these various neurotransmitters serve as potential targets for novel drug therapies.
In summary, alcohol dependence requires intervention aimed at medical, psychological, and social complications. The goal is to reduce or eliminate the desire to drink, produce a reduction or cessation in alcohol consumption, and minimize its harmful consequences. Treatment involves detoxification, rehabilitation, and prevention of relapse (18).
Alcohol-Related Psychiatric Complications
Alcohol abuse is associated with many psychiatric complications, starting with those involving acute consumption or withdrawal:
  • Intoxication and its complications (e.g., disinhibition, aggressiveness, depression, and suicide)
  • Idiosyncratic (or pathological) intoxication
  • Withdrawal syndrome, which may include tremors, hallucinosis, seizures, and delirium (e.g., delirium tremens)
A patient who is intoxicated or undergoing alcohol withdrawal should be hospitalized for management if any of the following are present (19):
  • History of severe withdrawal symptoms
  • Recent seizure or history of withdrawal seizures
  • Recent head trauma
  • Serious medical complications (e.g., pancreatitis, gastrointestinal bleeding, hepatitis, cirrhosis, or pneumonia)
    • P.643

  • Delirium or hallucinosis
  • Body temperature greater than 101°F
  • Significant malnutrition or dehydration
  • The Wernicke-Korsakoff syndrome
  • Severe depression or suicide risk
Comorbid depression associated with alcohol dependence can represent a difficult clinical picture. Whereas antidepressants may be appropriate and useful, premature intervention may be unnecessary. For example, Dackis et al. (20) found that 80% of 49 severely depressed alcoholics remitted after 2 weeks of unmedicated sobriety. They concluded that many severe depressions are alcohol-induced organic mood syndromes and improve spontaneously with abstinence.
Most intoxicated individuals do not need hospitalization, display none of the previous medical problems, and experience minimal withdrawal symptoms. Observing and treating them in the emergency room or a nonmedical detoxification center for 6 to 12 hours may be all that is required.
Acute Alcohol Intoxication
Alcohol is similar to other general anesthetics in that it depresses the central nervous system (CNS). Clinically, however, it may appear to be a stimulant because it first suppresses inhibitory control mechanisms, resulting in early disinhibition. In general, the effect of alcohol on the CNS is proportionate to its blood concentration, but the effects are more marked when the concentration is increasing.
In the alert intoxicated patient, general management is primarily supportive and protective. Thiamine (100 mg intramuscularly) is given initially and repeated 3 times a day orally for the next several weeks. A multivitamin preparation should also be given orally each day. If the patient is restless, a short-acting benzodiazepine (BZD) such as lorazepam (1 to 2 mg intravenously, intramuscularly, or orally) may be given and repeated as often as needed. If the patient is violent or severely agitated, an antipsychotic may be necessary with low-dose, high-potency agents, such as haloperidol (HPDL; 2 to 5 mg intramuscularly or intravenously as needed). If larger doses are necessary, the clinician should reconsider the diagnosis.
Alcohol Idiosyncratic Intoxication
This syndrome has similarities to the paradoxical reaction seen with barbiturates or BZDs, as well as epileptoid syndromes, including temporal lobe seizures and intermittent explosive disorder. Brain injury from trauma or encephalitis may also predispose some to an abnormally excessive response to even small amounts of alcohol.
Clinical signs and symptoms include sudden onset of irrational, combative, or destructive behavior after ingesting relatively small amounts of alcohol. The behavior is atypical of the individual when not drinking, and it usually begins within minutes to hours. After the acute outburst, the patient usually lapses into deep sleep and upon awakening has only fragmentary memory or total amnesia for the episode. Treatment should attempt to diminish stimulation as much as possible, and antipsychotics, such as HPDL (2 to 5 mg orally, intramuscularly, or intravenously) may reduce combative or destructive behavior.
Alcohol Withdrawal or Abstinence Syndrome
Alcohol withdrawal or abstinence syndrome may emerge after a period of relative or absolute abstinence, with the cause being unknown. The duration of drinking and quantity of alcohol required to produce noticeable symptoms vary widely. Abstinence may also result from intercurrent illness, hospitalization for an unrelated illness, or lack of money to buy alcohol. The full spectrum of this syndrome, which ranges from an early, mild withdrawal picture to delirium, is commonly seen in large urban hospital emergency room settings.
Early withdrawal peaks at about 24 hours and rarely can emerge several days after cessation. Symptoms can clear in a few hours or last up to 2 weeks and may include:
  • Tremulousness, which is the earliest and most common sign. Associated symptoms may last for 10 to 14 days and include nausea, vomiting, tension, and insomnia.
  • Alcoholic hallucinosis, which usually consists of auditory hallucinations (but may also be visual) in the presence of a clear sensorium. They usually emerge within the first few days and may persist after all other withdrawal symptoms have resolved.
  • Seizures (“rum fits”), which are generalized motor events that usually peak 12 to 48 hours after cessation of alcohol consumption.
    P.644

    Partial seizures suggest a focal lesion and require careful neurological evaluation.
  • Withdrawal delirium (delirium tremens), which usually appears 1 to 4 days after abstinence and peaks at about 72 to 96 hours. The mortality rate may be as high as 15% if serious complicating medical problems are also present. Clinical signs and symptoms include profound confusion, illusions, delusions, vivid hallucinations, agitation, insomnia, and autonomic hyperactivity. Death results from infection, cardiac arrhythmias, fluid and electrolyte abnormalities, or suicide (e.g., in response to hallucinations, illusions, or delusions).
Treatment
The treatment of alcohol withdrawal incorporates general supportive, nonjudgmental, but assertive measures, as well as management of specific symptoms (21). Supportive measures include abstinence from alcohol, ample rest, adequate general nutrition, and reality orientation. It is important to treat the syndrome vigorously and, when appropriate, to prevent it by using sufficient doses of medication.
One meta-analysis of 11 trials found that over 48 hours, BZDs reduced withdrawal symptoms to a significantly greater degree than placebo (22). Typically, these agents are used on an as-needed basis to treat objective signs of withdrawal, such as tremor, tachycardia, or hypertension. The longer-acting BZDs, such as chlordiazepoxide and diazepam, have the advantage of less frequent dosing but the risk of drug accumulation. The intermediate-acting agents, such as lorazepam, are less likely to accumulate but need to be administered more frequently to prevent re-emergence of signs and symptoms. One approach might be lorazepam, 2 mg orally every 2 hours as needed, for as long as needed. The acute dose is then tapered over a 1- to 2-week period, using a 2- or 3-times-daily regimen. Total daily doses of more than 10 to 12 mg are rarely required. A fixed-dose regimen may not work because of the variability in duration and severity of symptoms. In the severely agitated patient, lorazepam (intramuscularly 2 mg/hour) or diazepam (intravenously 5 to 10 mg slowly) may be necessary.
Treatment of withdrawal seizures depends on whether there is a prior history. For example, in one study of patients who had experienced a withdrawal seizure, lorazepam (2 mg intravenous) was significantly more effective than normal saline placebo in reducing the risk of a recurrent seizure (23). If there is no history, prophylactic anticonvulsants will probably not help. Furthermore, BZDs used for sedation also have anticonvulsant properties, so adequate doses should minimize the risk of seizures. However, anticonvulsants such as carbamazepine (CBZ) and valproate (VPA) have demonstrated benefit for alcohol withdrawal symptoms in controlled trials (24,25). One controlled pilot study also found CBZ to benefit alcohol dependence (26).
In addition, patients with a more complicated history of withdrawal or other seizure disorders are at greater risk and should be given an anticonvulsant. If the patient is currently receiving a maintenance dose, it should be continued. If the patient is not receiving medication or if it was discontinued 5 or more days previously, a loading dose of phenytoin (15 mg/kg intravenously in saline) could be given at a rate not to exceed 50 mg per minute. Maintenance doses should be started 24 hours later. Some withdrawal seizures can be prevented by restoring serum magnesium levels with magnesium sulfate (2 mL of a 50% solution, up to 3 doses), given with intravenous fluids over 8 hours.
Occasionally, antipsychotics such as HPDL (2 to 10 mg intramuscularly or orally) may be needed. If required, agents that can lower the seizure threshold and cause extrapyramidal symptoms (EPS) and hypotension should be avoided.
In treating delirium:
  • Reduce environmental stimulation
  • Monitor vital signs frequently
  • Restrain combative or agitated patients
  • Monitor fluid and electrolyte balance, correcting any imbalance
  • Maintain blood pressure with intravenous saline and glucose
  • Give thiamine, 100 mg intramuscularly initially, then 100 mg orally 3 times a day
  • Replenish other vitamin stores with folate, B-complex, and multivitamin supplements
  • Give a BZD, such as diazepam, 5 to 10 mg orally every 1 to 2 hours as needed for sedation, with a maximum of 80 to 100 mg per day; if the patient is severely agitated, give 5 to 10 mg diazepam intravenously slowly every 20 minutes, until the patient is sedated
    • P.645

  • If necessary, use a low-dose, high-potency antipsychotic, such as HPDL (2 to 5 mg intramuscularly every 2 to 4 hours), to control acute symptoms on an as-needed basis
  • Search for and treat complicating illnesses such as pneumonia, gastrointestinal bleeding, hepatic decompensation, pancreatitis, subdural hematoma, and fractures
Alternative adjunctive strategies with some evidence for efficacy include:
  • Clonidine (an α-agonist), which may attenuate withdrawal symptoms
  • β-Adrenergic blockers, such as atenolol, which have been tried as adjuncts to BZDs to treat autonomic hyperactivity; for example, atenolol (100 mg orally daily) has been given for moderate to severe tachycardia
  • Calcium antagonists (27)
Complicating Medical Conditions in the Alcoholic Patient
Because several major diseases are commonly associated with alcoholism, treatment of alcohol-related psychiatric disorders may have to be modified if one of these conditions is present.
Cirrhosis
Ninety-five percent of all alcohol is metabolized in the liver; the remaining 5% is excreted via the kidneys and the lungs (see also Chapter 2). The rate of metabolism increases with fasting and after protracted periods of drinking. Alcohol has a direct toxic effect on the liver, and whereas significant hepatic damage develops in only 10% to 20% of long-term heavy drinkers, BZDs must be used cautiously because they are primarily metabolized by this organ. If there is evidence of disease, oxazepam and lorazepam are the BZDs of choice because they are not metabolized by the liver. When oral drugs cannot be used, lorazepam (2 to 8 mg intramuscularly daily) is preferred.
As discussed in Chapter 2, the phases of alcohol consumption can have varying effects on the metabolism of concomitantly administered psychotropics. Thus, acute alcohol ingestion generally interferes with the metabolism of drugs, increasing plasma concentration. Ingestion over several weeks stimulates hepatic enzymes, accelerating the metabolism of many other drugs. Finally, cirrhosis induced by long-term alcohol consumption diminishes enzyme concentration and liver mass, again increasing plasma levels of various concurrently administered drugs metabolized by this system. Fluid and electrolyte therapy must take into account the development of ascites and the possibility of right-sided heart failure. Salt restriction to 500 mg per day and bedrest are the initial conservative treatments, with medical consultation usually required.
Other Medical Conditions
Because heavy cigarette smoking is typically associated with alcohol dependence and may lead to impaired pulmonary function, BZDs should be used more cautiously to reduce the risk of oversedation and respiratory depression. Hypoxia can cause agitation and is exacerbated by treatment with sedative drugs. Again, shorter half-life agents and those with fewer active metabolites should be used (e.g., oxazepam or lorazepam). Alcoholic patients also have an increased risk of aspiration of gastric contents or infected oropharyngeal material, with resulting aspiration pneumonia.
Erosive gastritis caused by recent excessive ingestion of alcohol is the most common cause of gastrointestinal bleeding in alcoholics. Bleeding usually subsides with cessation of drinking and administration of antacids. If the patient has cirrhosis, bleeding from esophageal varices must be suspected.
Alcohol-Related Neurological Disorders
The following chronic neuropsychiatric disorders may arise from nutritional deficiencies, gastric malabsorption, and hepatic dysfunction (28):
  • The Wernicke-Korsakoff syndrome
  • Cerebral cortical atrophy (alcohol-associated dementia)
  • Cerebellar degeneration
  • Polyneuropathy
  • Alcohol myopathy
  • Pellagra
Deficiencies of thiamine and other B vitamins arising from poor nutrition and malabsorption are usually the basis for these neurological sequelae.
The Wernicke-Korsakoff syndrome consists of both an acute phase (i.e., Wernicke's encephalopathy)
P.646

and a chronic phase (i.e., Korsakoff's psychosis). The acute encephalopathy may be precipitated or worsened by carbohydrates (including intravenous glucose) unless thiamine is also replenished before or during administration. Wernicke's encephalopathy may first be manifested by:
  • Mental status abnormalities, especially global confusion, inattentiveness, and a hypokinetic delirium
  • Ataxia
  • Ocular findings, including nystagmus (horizontal or vertical), weakness or paralysis of the lateral recti muscles, and weakness or paralysis of conjugate gaze
Korsakoff's psychosis is characterized by:
  • Anterograde and retrograde amnesia
  • Decreased insight
  • Apathy
  • Inability to learn
Although confabulation (unconscious fabrication of facts because of memory impairment) is often considered a key symptom, it is not always present. Thiamine, initially 100 mg given i.m. and then 100 to 300 mg per day orally, can improve many of these symptoms, assuming irreversible changes have not occurred.
Pellagra is often characterized by mental abnormalities such as anxiety, irritability, and depression. The classic symptoms of pellagra are known as the “four Ds”: dementia, diarrhea, dermatitis, and death. Inflammation of mucosal surfaces, weakness, anorexia, and other gastrointestinal disturbances are also seen. Niacin (300 to 500 mg/day) is the definitive therapy.
Other neurological syndromes (e.g., cerebral cortical atrophy, myopathy, cerebellar degeneration) are also associated with alcoholism, but their pathogenesis is less certain than that of nutritional deficiency disorders. Abstinence from alcohol plus vitamin replacement and physical therapy comprise the standard treatment approach for these conditions.
Alcoholism in Chronic Mental Illness
Proper diagnosis, important with any illness, is even more crucial in treatment planning for patients with a dual diagnosis. Because psychoactive substance use can obfuscate the diagnosis, special care must be taken to preclude organically based syndromes. Thus, adequate periods of abstinence must first be achieved, and then the patient must be re-examined for residual symptoms compatible with a nonaddictive, nonsubstance-induced psychiatric disorder (29).
Important demographic information relevant to the pharmacotherapy of patients with a dual diagnosis can be gleaned from several studies. For example, in their report of chronic mentally ill patients, with or without addictions, Drake and Wallach (30) found that the dually diagnosed were:
  • Generally young
  • Usually male
  • More commonly hostile, suicidal, and disordered in their speech
  • Less compliant with medication
  • Less able to manage their lives in the community in terms of maintaining regular meals, adequate finances, stable housing, and regular activities
Smith and Hucker (31) note the following characteristics in the population of schizophrenic addicts included in their review of the literature:
  • More violence
  • More suicide
  • More noncompliance
  • Earlier psychotic breakdown
  • Exacerbations of psychosis
  • Relative antipsychotic refractoriness
  • Increased rates of hospitalization
  • Increased tardive dyskinesia
  • Poor prognosis overall
Additionally, Noordsy et al. (32) contribute data indicating that a family history of alcoholism in alcoholic schizophrenics is associated with a more severe course of illness, greater resistance to treatment, and more frequent abuse of other drugs.
Drug Therapy During Rehabilitation
Treatment is best approached by using a disease model in which alcoholism is considered a chronic medical disorder and not simply a psychological or social problem. As with any other chronic illness, relapse is a normal part of the recovery process. Because the etiology of alcoholism is unknown and it afflicts a heterogeneous
P.647

population, therapeutic strategies must keep in mind that some will not respond to more accepted forms of management such as cognitive behavioral, motivation enhancement, and others (33). In this context, agents that reduce a person's desire to drink may be important adjuncts (34).
Disulfiram
Disulfiram (Antabuse) is an aversive drug that can be prescribed in conjunction with other forms of therapy such as Alcoholics Anonymous (AA) and individual counseling. Although controlled trials have not consistently demonstrated benefit with this agent in comparison with placebo, many clinicians believe it has a psychological effect that may attenuate impulsive drinking in selected patients (36,37).
This agent works by blocking the conversion of acetaldehyde to acetate by aldehyde dehydrogenase. This strategy is recommended only for those with good compliance and no serious physical condition (e.g., cardiovascular disease). A patient who drinks alcohol while taking this agent may experience facial flushing, sweating, headaches, nausea, vomiting, chest pain, dyspnea, weakness, dizziness, blurred vision, and confusion within minutes. Respiratory depression, shock, arrhythmias, seizures, and death are rare. Therefore, before disulfiram is prescribed, patients must be informed about these adverse effects and about the possibility of a serious disulfiram–ethanol reaction. Also, patients must be aware that many foods and aftershave lotion contain alcohol, as well as some over-the-counter (OTC) mouthwashes and cough syrups. Written informed consent should be obtained. Disulfiram may also interfere with the action of other commonly coprescribed drugs such as anticoagulants, phenytoin, and isoniazid. After 6 to 12 months, disulfiram may be stopped if a patient has been able to remain sober; however, some patients may require the drug indefinitely to ensure sobriety. The usual loading dose is 250 to 500 mg per day for 3 to 5 days, although adverse effects may require a lower dose. Most patients are adequately maintained on 125 to 200 mg per day.
Although disulfiram is sometimes helpful as an adjunct to nonpharmacological treatments for alcoholism, it has the potential to worsen psychosis. Kofoed (38) notes, however, that these findings are based on untreated chronically affected patients given high doses. He and his colleagues used disulfiram with a small number of dually diagnosed psychotic and alcohol-dependent patients after they were stabilized on appropriate antipsychotic medications. They found that compliance with disulfiram therapy in their dual-diagnosis group was as good as in primary alcoholic outpatients. They also reported no particular problems, concluding that disulfiram seemed less of a risk than continued alcohol misuse (39).
Opioid Antagonists
Several studies have indicated that the opioid system may be involved in the regulation of alcohol intake in various animals. Naltrexone, an opiate antagonist, has been shown to reduce alcohol consumption in alcohol-craving animals (40). Two well-controlled studies using naltrexone in humans produced dramatically effective results (41,42). The results of these trials led to U.S. Food and Drug Administration (FDA) approval of this agent (under the trade name ReviaTM) as an adjunct to a comprehensive treatment plan. A placebo-controlled trial also found that the combination of naltrexone plus cognitive behavioral therapy (CBT) decreased relapse rates or increased time between relapses (43). Not all trials have been positive, however. For example, subsequent to FDA approval, a large, 12-month, multicenter, placebo-controlled trial in 627 male veterans with chronic, severe alcohol dependence did not demonstrate a benefit for naltrexone over placebo (44).
Given the problem with compliance with oral formulations in this population, a 6-month, randomized, placebo-controlled trial assessed the benefit of long-acting injectable naltrexone (380 mg, n = 205; 190 mg, n = 210) in comparison to placebo (n = 209; 45). Monthly intramuscular injections of active drug combined with 12 low-intensity psychosocial intervention sessions were superior to placebo in terms of number of heavy drinking days (380 mg, 25% decrease, p = 0.03; 190 mg, 17% decrease, p = 0.07). There is also evidence that in early problem drinkers, naltrexone dosing targeted to high-risk situations may be an alternate strategy to daily oral dosing (46).
Typical starting doses are 25 to 50 mg per day orally. A large multicenter usage study reported that in 570 patients on naltrexone, the most common adverse effects were nausea (9.8%) and headache (6.6%), with 15% of patients dropping
P.648

out because of nausea (47). Although no deaths occurred, a single case report has raised the question of a possible association between naltrexone and rhabdomyolysis (48).
One double-blind, placebo-controlled trial with another opioid antagonist, nalmefene (20 or 80 mg/day), found that this agent had a significant benefit over placebo in preventing relapse to heavy drinking (49). A second controlled trial, however, did not demonstrate superiority over placebo (50).
The possible benefits of opiate antagonists in treating symptoms of schizophrenia or bipolar disorder without alcohol dependence or comorbid alcohol and cocaine dependence may warrant studies in these difficult-to-treat populations (51,52,53,54). Furthermore, some data support a synergistic therapeutic effect when naltrexone is combined with CBT (55).
In summary, naltrexone and perhaps other opioid antagonists are promising agents in the pharmacotherapy of alcohol dependence with or without coexisting psychiatric and addictive disorders (49). However, the duration and severity of illness, adequacy of support systems, and patient compliance may be important modifiers of efficacy.
Acamprosate
Acamprosate (calcium acetylhomotaurine) has a chemical structure similar to the endogenous amino acid homotaurine and GABA. It appears to normalize N-methyl-D-aspartate (NMDA) receptor tone in the glutamate system, possibly restoring GABA/glutamate balance. It is the most recent recipient of FDA approval for maintenance of abstinence in alcohol dependence.
Results from animal studies indicating a decrease in voluntary alcohol intake led to a number of double-blind, placebo-controlled trials involving more than 4,500 patients with alcohol dependence (56). In a review of these data, Mason and Ownby (56) found that 13 of 16 studies demonstrated a significant benefit from acamprosate versus placebo in terms of:
  • Rate of treatment completion
  • Time to first drink
  • Abstinence rate
  • Cumulative abstinence duration
One randomized trial in 160 subjects indicated that the combination of acamprosate plus naltrexone was superior to placebo (p = 0.008) and acamprosate monotherapy (p = 0.04) but not to naltrexone monotherapy. Subjects also received group psychotherapy (57).
Dose–response data indicate that 2 g daily (666 mg 3 times/day) is optimal. Of note, this agent is not metabolized by the liver but is excreted via the kidneys. In addition, it demonstrates an excellent safety profile, with loose stools or diarrhea being the only adverse effects reported more often than with placebo. Acamprosate does not inhibit or induce cytochrome P-450 (CYP) isoenzymes. Other data indicate that this agent can be safely administered concurrently with disulfiram or naltrexone.
Ondansetron
Ondansetron is a 5-HT3 antagonist approved by the FDA as an antiemetic. Controlled trials with this agent as monotherapy or in combination with naltrexone indicate a potential role for alcohol dependence (58,59,60).
Antidepressants
When considering the role of antidepressants in the treatment of alcohol dependence, ample evidence shows that alcoholism and depression are often associated, but they may also present as distinct entities (61). In this context, Schuckit et al. (62) addressed the issue of induced versus independent major depressive disorder (MDD) in 2,945 alcoholics. These authors concluded that it was possible to distinguish between substance-induced and independent episodes. However, symptoms often overlap, at times making proper diagnosis difficult.
Clinical studies of depressed alcoholics give some suggestions of the course of treatments. Brown et al. (63) demonstrated that those male patients in their sample with dual diagnoses of alcohol dependence and a mood disorder did not demonstrate more severe depressive symptoms or a slower recovery than their counterparts with either diagnosis alone. Evidence from another study shows that depression in schizophrenic alcoholics on acute inpatient admission resolves within the same time frame as does depression in nondually diagnosed alcoholics (64). If supported and broadened by further investigation, this finding would simplify treatment strategies by including patients with a dual diagnosis in
P.649

established trends for mainstream addiction treatment.
Tricyclic Antidepressants
The role of tricyclic antidepressants (TCAs) for depressed alcoholics has usually been limited to the period of acute withdrawal and not for longer-term maintenance. Methodological problems with studies in this area include (65):
  • Relative inattention to different subtypes of depression
  • Inadequate use of therapeutic drug monitoring (TDM)
  • Failure to monitor both mood and drinking behavior in response to treatment
Despite these design flaws, many of the studies support the beneficial effects of TCAs in the treatment of depression associated with alcohol withdrawal. These benefits, however, do not exceed those of placebo after 3 weeks and thus may have only limited application in clinical practice.
Of the available antidepressants, imipramine is the most extensively studied. A trial assessing the effectiveness of this agent for alcoholism with comorbid depression had certain advantages over its predecessors, including (66):
  • Lifetime histories to establish diagnoses of depression (thus avoiding transient depressive effects of alcohol)
  • A double-blind design during the second phase of the study
  • Adequacy of dosing as monitored by plasma levels
Although criteria for response are incomplete, the investigators reported that, of 60 alcoholics who had major depression and who completed an initial 12-week open-label trial of imipramine, 27 (45%) responded, showing improvement in both mood [posttreatment Hamilton Depression Rating Scale (HDRS) score, 3; SD, ±3] and drinking behavior (30% achieving abstinence and another 15% a “much reduced level”). These response rates were further enhanced after dose increases or treatment with disulfiram. Patients who improved with imipramine in the initial open trial were then randomized into a subsequent 6-month, double-blind maintenance phase. During this phase, 7 of 10 (70%) suffered a relapse on placebo, in contrast to only 4 of 13 (31%) on imipramine. Although the sample sizes were small, the investigators believed that this represented a significant improvement for those on medication in a common dual-diagnosis scenario.
Selective Serotonin Reuptake Inhibitors
New possibilities emerged with the introduction of the selective serotonin reuptake inhibitors (SSRIs). Basic studies using these agents in animals demonstrated a decrease in alcohol preference and consumption, whereas nonspecific monoamine uptake blockers (e.g., amitriptyline, doxepin) did not (67). Using animal models of spontaneous alcohol consumption, Gorelick (67) reported evidence that increased brain serotonin activity tended to decrease alcohol preference and consumption. Extrapolating these results from the laboratory to the clinical arena, Gorelick and Paredes (68) then studied the effect of fluoxetine (up to 80 mg/day) on alcohol consumption in 20 men with chronic dependence. After a 28-day double-blind, placebo-controlled period, these investigators found that the fluoxetine group had a 14% lower alcohol intake, primarily during the first week. The beneficial effect was associated with a lower proportion of requests, as well as less craving for alcohol. As in the imipramine outcomes, however, these investigators did not find a significant effect in later weeks (i.e., virtually no differences in scores on the Hamilton Depression and Anxiety Scales or the abridged Hopkins Symptom Checklist). A second 12-week, placebo-controlled trial of fluoxetine (up to 60 mg/day) did not find this SSRI different from placebo (69). A subsequent 14-week, placebo-controlled trial in 100 patients with alcohol dependence found that sertraline (maximum dose, 200 mg/day) was superior to placebo, but only in type A alcoholics (i.e., 53.3% on sertraline abstained versus 16.0% on placebo; p < 0.04; 70).
Although the mechanism of action of SSRIs in treating alcohol dependence remains unclear, Gorelick and Paredes (68) postulate that it is not due to motor inhibition or general sedation. Rather, they believe it may be “related to decreased appetite and food intake or a conditioned taste aversion mediated by increased brain serotonin activity.” Other competing theories summarized by Thomas (71) include:
P.650

  • Antidepressant and anxiolytic effects
  • Decrease in impulsivity
  • Extinction of reward contingencies
Garbutt et al. (36) reviewed the existing evidence for the usefulness of SSRIs in the management of alcoholic patients with and without significant depression or anxiety. The studies varied in design and outcome, but overall these investigators believed the data were limited and not promising (72,73,74,75,76). The results of some trials, however, may have been confounded by high rates of comorbid mood and anxiety symptoms.
Mood Stabilizers
In general, all mood-stabilizing agents used for the dually diagnosed population can at least facilitate treatment of the psychiatric and the addictive disorder by stabilizing patients, thus promoting more appropriate participation in treatment.
Lithium, however, has not fulfilled its initial promise for the treatment of primary alcoholism with and without a concurrent affective disorder. Dorus et al. (77) studied 457 male alcoholics in a Veterans Administration collaborative study and found that lithium did not alter the use of alcohol in either depressed or nondepressed alcoholics. Specifically, they reported abstinence in 38% of lithium-treated nondepressed alcoholics (compared with 28% of placebo-controlled subjects) and 32% of lithium-treated depressed alcoholics (compared with 37% of their placebo-controlled subjects). Fawcett et al. (78) reported beneficial effects of lithium in 104 alcoholics studied in a double-blind, placebo-controlled design. They found, however, that 19 of 51 patients (37%) given lithium and 22 of 53 patients (42%) given placebo were abstinent at the 6-month follow-up, with the numbers even more similar at 12-month follow-up.
Although lithium no longer appears promising to treat alcohol dependence itself, it may have a place in pharmacotherapy of the overall syndrome. A small pilot study (n = 12) by Nagel et al. (79) assessed lithium in a double-blind, placebo-controlled design focusing on recently (3 to 7 days before entry into study) detoxified alcoholics who manifested a syndrome resembling hypomania. Symptoms consisted of elevated psychomotor activity, grandiosity, irritability, a heightened desire for social contact, loquaciousness, and sexual preoccupation. The severity of symptoms was significantly decreased by treatment with low-dose lithium carbonate (serum levels 0.3 to 0.5 mEq/L) but was not affected by placebo treatment.
As noted earlier, anticonvulsants such as VPA and CBZ may be useful in withdrawal states from alcohol and for relapse prevention (23,80,81,82,83).
Topiramate
Topiramate appears to indirectly decrease mesocortical dopamine (DA) by facilitating GABAergic activity on a non-BZD receptor and by antagonizing amino-5-methyl-3-hydroxy-4-isoxazolepropionic acid and kainate glutamatergic receptors (84). Two placebo-controlled trials have demonstrated benefit with topiramate for alcohol dependence (85,86)
Alcoholism and Anxiety
Anxiety is a common complaint that invariably complicates addictive illnesses. Estimates of comorbid anxiety and alcohol disorders range from 20% to 50%, with men more likely to self-medicate anxiety than women (87,88,89). Some investigators have also found increased rates of alcoholism in family members of patients with an anxiety disorder (90,91). Patients with alcohol or drug dependence show a tendency for development of panic disorder earlier, and it has been suggested that repeated alcohol withdrawal may be the trigger for panic attacks in sus-ceptible individuals (92,93). Finally, BZDs, the primary pharmacological treatment for these disorders, are themselves addictive and sometimes associated with anxiety syndromes, especially on their discontinuation (94).
Two studies have evaluated buspirone for alcoholism with coexisting depression and anxiety (95,96,97). This non-BZD, partial serotonin agonist with anxiolytic properties may be particularly valuable in treating a dual diagnosis because it is nonaddicting. In this light, Kranzler et al.'s (97) placebo-controlled trial of buspirone in anxious alcoholics indicated that this agent led to:
  • A greater likelihood of completing treatment
  • Reduction of anxiety symptoms
  • A slower rate of heavy alcohol relapse
  • More days of abstinence during the follow-up period
P.651

Conclusion
To paraphrase William Osler, “If you know alcoholism, you know all of medicine.” This observation is particularly pertinent given the myriad neuropsychiatric manifestations, comorbid mental disturbances, and complicating medical conditions of alcohol. The interaction between alcohol and its related physical disturbances requires the careful use of various psychotropics to safely detoxify patients and to help prevent more serious medical or emotional complications. The use of BZDs should only be short term because many patients are likely to transfer their dependence from alcohol to these agents. Various drugs, through different mechanisms, have the ability to decrease alcohol craving and may benefit selected patients. Finally, those suffering from comorbid medical or psychiatric disorders in addition to their alcohol disorder, require specialized management of these concurrent conditions to achieve a successful outcome.
The Patient with Human Immunodeficiency Virus Infection
HIV causes acquired immunodeficiency syndrome (AIDS). This virus debilitates the immune system by destroying CD4 T-helper cells responsible for fighting infections. When the immune system is compromised, opportunistic infections and tumors develop, leading to various life-threatening diseases. The most common diseases that affect AIDS patients are:
  • Kaposi's sarcoma
  • Pneumocystis carinii pneumonia (PCP)
  • Tuberculosis
  • Meningitis
  • Herpes simplex infection
The full syndrome of AIDS may take years to develop after HIV infection. Complications can include other infectious disorders (e.g., hepatitis B and C) associated with drugs abused by some HIV-infected patients.
Related psychological complications present a unique challenge to the clinician (98). These patients not only have severe associated psychosocial stressors, but also varied neuropsychiatric manifestations that complicate any potential intervention (Table 16-1; 99, 100). In this context, one study found that AIDS patients with a concurrent psychiatric disorder who were hospitalized for medical reasons had significantly longer average lengths of stay than their counterparts without a diagnosable psychiatric disorder (101).
From another perspective, mentally ill patients who have tested positive for the AIDS antibody can pose some difficult management issues, particularly when they require hospitalization (102). For example, simply testing for the AIDS antibody is fraught with controversy, including such ethical and legal questions as (103):
  • Who should be tested?
  • When and to whom should the results be disclosed?
  • What is the best way to balance a patient's right to privacy with a “duty to warn”?
Table 16-1 Etiology of neuropsychological disorders in patients with HIV infection
Direct CNS infection with HIV
Secondary CNS infection from immunocompromise
Cerebral toxoplasmosis
Herpes simplex encephalitis
Cryptococcosis
Mycobacterium tuberculosis (rare)
Atypical mycobacterial infection (rare)
Progressive multifocal leukoencephalopathy (papillomavirus)
Systemic complications of HIV infection or side effects of its treatment
Nutritional deficiencies, especially vitamin B12 deficiency
Drug-related neurotoxicities
Metabolic encephalopathies
Psychological reactions to having the disease
Secondary malignancies of the CNS from immunocompromise
Primary CNS lymphoma
Burkitt's lymphoma
Disseminated Kaposi's sarcoma
Other sarcomas
Candidiasis
HIV, human immunodeficiency virus; CNS, central nervous system.
From Jobe TH. Neuropsychiatry of HIV disease. In: Flaherty J, Davis JM, Janicak, PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. New York, NY: Appleton and Lange; 1993; with permission.
AIDS and early symptomatic HIV infection are distinguished by weight loss, chronic fatigue, fevers, night sweats, oral leukoplakia, oral candidiasis, and generalized lymphadenopathy.
P.652

They also show evidence of neurotropic features, as well as their better-known lymphotropic features. As many as 70% of these patients have clinically apparent mental changes during the course of their disease. Neuropsychological impairment may, in fact, be the first symptom of HIV-related disorders (100,104).
Early studies have found that, among HIV outpatients, 67% manifest adjustment disorder with mixed emotional features and 80% of inpatients manifest an organic mental disorder. Indeed, a study by the World Health Organization suggested that the significance of the psychopathological complications of symptomatic HIV-1 infection may have been underestimated by earlier studies, which included more stable patient samples (105). Furthermore, postmortem studies on patients who suffer from AIDS have found that neuropathological abnormalities occur in approximately 90%. These abnormalities have included:
  • Toxoplasmosis
  • Fungal, bacterial, and viral infections
  • Vascular lesions
  • Neoplasms
In the CNS, tumors include primary and secondary lymphomas and, rarely, Kaposi's sarcoma. The HIV retrovirus itself may also be encephalopathic (106).
Because an increasing number of patients with a concurrent psychiatric disorder and HIV infection are requiring intervention, this poses an important challenge to the mental health field.
Unfortunately, relative to the general population, chronic psychiatric patients typically have inadequate information about HIV and AIDS. Furthermore, they are more likely to engage in a lifestyle that substantially increases their risk of contracting this disease. Sexual impulsivity, transient and often dysfunctional social relationships, high frequency of risk-taking behavior, and poor judgment are common (107). For example, DiClemente and Ponton (108) reported that adolescents in psychiatric facilities engaged in a very high rate of sexual and drug-related behaviors that increased the risk for contracting HIV-related disorders. This was further supported by Teplin et al. (109) in a study of 800 randomly selected juvenile detainees (10 to 18 years of age). They concluded that this population has a high rate of substance use disorders (with or without comorbid psychiatric disorders) and are at high risk for HIV-AIDS infection.
Psychiatric Diagnosis in HIV-Infected Patients
The most common diagnosis given to HIV-positive patients is an adjustment disorder with mixed emotional features; however, the clinician must always be cognizant of the potential for an underlying, but as yet unrecognized, organic process. The typical neuropsychiatric complications can be divided into four major categories:
  • AIDS-related dementia complex and delirium
  • Psychosis
  • Mood disorders
  • Anxiety
Oftentimes these conditions coexist, making diagnosis and treatment planning exceedingly complicated.
General Management of the HIV-Infected Patient
General nonpharmacological therapeutic approaches consist of:
  • Normalization of nutritional deficiencies and supplementation beyond normal levels (110)
  • Supportive psychotherapy
  • Psychoeducation
  • Stress management strategies (e.g., relaxation, CBT)
  • Family therapy
  • Mobilization of social support systems
  • Follow-up neuropsychological testing
A related issue is the growing number of AIDS-phobic individuals, who often benefit from empathic, informed reassurance, thus avoiding repeated HIV antibody testing or unnecessary treatment.
When informed that they have tested HIV positive, many patients initially react with anger, depression, and suicidal thoughts (99). This reaction may be further complicated by the impaired judgment that often results from the cognitive disruption and drug-induced adverse reactions (e.g., delirium) that occur when these highly sensitized patients are medicated.
An important related problem is the trend toward demedicalization of state mental health facilities. Owing to a host of clinical and economic realities, many HIV-infected patients can only be served by such institutions (111). Their complicated psychiatric and medical presentations,
P.653

however, require a high level of clinical sophistication, particularly in recognizing and managing their physical comorbidities (112). Indeed, an increasing number of patients suffer from a triple diagnosis: a psychiatric disorder with comorbid substance abuse and HIV-positive status (113).
Drug Therapy
Because HIV-positive patients may be exquisitely sensitive to the effects of medication, the general principle is always to start with the lowest dose and increase medication only if necessary and very slowly. The route of administration may also be problematic because some patients have very poor absorption, and thus medications may not be adequately assimilated. Parenteral administration is also often complicated by decreased muscle mass, thrombocytopenia, and difficulty in finding veins. The potential for clinically significant drug interactions between various psychotropics and antiretroviral agents (often used in multiple drug combinations) is an important concern.
Dementia
Zidovudine (AZT), a reverse transcriptase inhibitor, was the first agent approved for the treatment of HIV infection. There is some evidence that it may also partially reverse the cognitive disruption associated with AIDS-dementia complex (114). This agent, however, may also cause CNS complications such as headache, insomnia, and restlessness. Some authors have also reported dramatic responses with methylphenidate, whether depression was present or not (115). Subsequently, antiretroviral agents such as protease inhibitors (e.g., indinavir, ritonavir), nucleoside-analog reverse transcriptase inhibitors (e.g., didanosine, lamivudine), and nonnucleoside-analog reverse transcriptase inhibitors (e.g., nevirapine, delavirdine) have made it possible to suppress viral replication to undetectable levels and produce more sustained CD4 cell counts (116,117,118), improving all aspects of this disease (e.g., cognitive disturbances). These agents, however, are often used in combination [e.g., highly active antiretroviral therapy (HAART)] and can produce significant adverse effects (including psychiatric symptoms) and drug interactions.
Psychosis and Delirium
In cases of organic psychosis or delirium, pharmacotherapy with a moderately potent antipsychotic agent such as molindone, which also has limited anticholinergic adverse effects, is indicated. High-potency FGAs should be avoided because of their tendency to produce unusually severe EPS or neuroleptic malignant syndrome in the HIV-positive patient (119,120). This may be due to underlying damage in the basal ganglia resulting from HIV-induced changes. Alternatively, intramuscular or intravenous “microdoses” of HPDL (e.g., 0.5 mg twice daily) may be helpful, while minimizing the chances for an EPS reaction.
The introduction of the SGAs other than clozapine represents an important alternative treatment option for this population. These agents may be particularly helpful in managing psychotic symptoms while avoiding some of the more troublesome adverse experiences with FGAs on the one hand and clozapine on the other (121,122). Because adverse effects such as hypotension can be a problem, however, lower doses should be given an adequate trial before attempting an escalation. In patients manifesting psychotic symptoms or agitation who have difficulty with EPS associated with parenteral higher-potency FGAs or do not benefit from lorazepam (123), acute intramuscular olanzapine or ziprasidone may be the better choice. Each new agent, however, must be considered in terms of its potential for adverse events, especially cardiovascular and anticholinergic effects.
Some commonly used drugs may also induce organic mental syndromes in these patients. For example, medications with anticholinergic properties (e.g., antiparkinsonian agents; TCAs; low-potency FGAs; certain antiemetics, such as prochlorperazine; and antihistamines) may induce a delirium characterized by visual or tactile hallucinations, confusion, and agitation. If an antiparkinsonian agent is needed to counteract EPS, some recommend amantadine rather than benztropine. The dose is usually 50 mg twice daily, with a gradual increase to 100 mg twice daily if necessary. The optimal treatment, however, is to discontinue of the offending agent and wait for the symptoms to subside. The minimal anticholinergic properties of quetiapine make this agent a reasonable alternative.
P.654

Mood Disorders
Mood disorders often accompany and can seriously complicate the diagnosis and management of patients with HIV infection (124,125).
Depression
Lyketsos et al. (126) have reported a dramatic, sustained increase in depressive symptoms as early as 18 months before the clinical diagnosis of AIDS. Mood disturbance, primarily depression, can range from mild adjustment phenomena to a major depressive episode with psychotic features. Depression in this group can be categorized as:
  • Reactive depressive syndromes, including adjustment disorders
  • Concomitant MDDs, which were either pre-existing or recently identified
  • Organic depressive syndromes
One problem in making the diagnosis of depression in HIV- or AIDS-related disorders is the lack of specificity of the typical neurovegetative signs and symptoms (127). Thus, fatigue, insomnia, anorexia, and weight loss are common in both conditions. Again, if antidepressant therapy is contemplated, the clinician should start with lower doses, increase gradually, and preferably avoid agents with greater anticholinergic properties. Limited information is available, however, on the use of SSRIs, monoamine oxidase inhibitors (MAOIs), venlafaxine, nefazodone, mirtazapine, or bupropion in these patients.
Reactive depression that results from knowledge of seropositivity or the onset of serious physical symptoms is best managed by supportive therapy and, if necessary, by antidepressants. The drug of choice is an agent with low anticholinergic potency (e.g., sertraline, trazodone), started more slowly and maintained at a lower level than in non-AIDS patients.
The SSRIs, venlafaxine, or bupropion may be reasonable alternatives to earlier-generation antidepressants because of their less problematic side effect profiles (128). The propensity to increase activity, the lack of sedation, and the gastrointestinal symptoms and alterations in blood pressure are potential complications, however. Given that AIDS alters metabolism, for many of these agents TDM may be helpful in establishing an effective, nontoxic dose. With the use of some antidepressants, dose adjustments may be necessary for protease inhibitors as well because they are metabolized through the CYP system (129). For example, St. John's Wort has been shown to reduce indinavir concentrations to subtherapeutic levels (130).
There is a clinical impression that psychostimulants may be helpful in HIV- or AIDS-related affective syndrome (131,132). Thus, methylphenidate (10 to 20 mg/day, up to 40 mg/day) or dextroamphetamine (5 to 15 mg/day, up to 60 mg/day) have been helpful in patients with mild depression who also show symptoms of social withdrawal, fatigue, and apathy, as well as mild cognitive impairment. At times, the combination of low-dose antidepressant and psychostimulant may be more effective and less likely to induce adverse CNS effects.
More recently, Rabkin et al. (133) reported benefits with dehydroepiandrosterone (DHEA) in HIV/AIDS patients suffering from subsyndromal depression.
Suicide is almost always an issue when a patient is severely depressed, and many with HIV disease will consider this option at one time or another during the course of their illness. The potential for suicide may increase rapidly as the physical symptoms accelerate because of the patient's fear that he or she will not be able to act on these thoughts when debilitation becomes severe. Developing a good rapport with the patient is very important if the patient's suicidal desire is to be diminished through counseling or psychotherapy. Electrocon-vulsive therapy (ECT) may be the treatment of choice in more emergent situations.
Mania
Although mania in AIDS patients appears to be uncommon, such episodes can pose a serious hazard and require rapid control. Intravenous HPDL may be an effective strategy, in part because this route of administration may be less likely than oral doses to induce acute EPS (134).
Gilmer and Busch (135) reported on one patient in whom manic symptoms developed in association with AZT therapy and whose affective symptoms remitted when the drug was discontinued, only to return when it was reintroduced. They also reported that two other patients were able to continue AZT when lithium was added to control manic symptoms. Another strategy would be to try an alternate antiretroviral agent.
P.655

Halman et al. (136) conducted a retrospective chart review on 11 patients who were HIV positive and presented with an acute manic episode. Whereas the six patients with abnormal magnetic resonance imaging (MRI) findings demonstrated intolerance to standard drug treatment [i.e., lithium, first-generation antipsychotics (FGAs)], all benefited from a trial with an anticonvulsant (e.g., VPA, CBZ, clonazepam).
The introduction of SGAs has led to a series of controlled trials for patients with mania, whether or not complicated by psychotic symptoms (137,138,139,140). In this context, Singh and Catalan (141) found risperidone helpful in four male AIDS patients who were also experiencing a manic phase of their schizoaffective disorder. Notably, low doses (i.e., 1 or 2 mg twice daily) seemed sufficient.
Anxiety Disorders
During the initial, asymptomatic period of HIV disease, nearly all patients experience varying degrees of anxiety and bouts of dysphoria. Stress-reducing techniques and supportive psychotherapy may be effective in dealing with such symptoms. BZDs are indicated for those with severe episodic anxiety (often bordering on panic) that is not sufficiently responsive to these nondrug interventions. Patients should be counseled about and discouraged from using OTC hypnotics that contain anticholinergic agents.
In the management of anxiety, the cumulative effects of longer half-life BZDs often result in excessive sleepiness, apathetic states, and confusion (with or without paradoxical agitation). Thus, short- and intermediate-acting agents such as oxazepam and lorazepam at lower doses (e.g., 0.5 to 1.0 mg of lorazepam), are preferable. BZDs with a very short half-life, such as midazolam and triazolam, are not well tolerated, especially in those with more severe neurocognitive disruption, and may cause respiratory compromise when combined with antiviral agents. In this context, low-dose antipsychotics were found more effective than lorazepam in the treatment of AIDS-related delirium (123).
Because BZDs can cause excessive sedation and misuse, especially in drug-abusing HIV-infected patients, buspirone may be a useful alternative. Batki (142) reported on the use of this agent in 17 opiate abusers with AIDS or early symptomatic HIV infection who were also taking methadone. In the 14 patients who remained on the drug for at least 2 weeks, there was a reduction in several aberrant behaviors without any incidence of abuse.
Small doses of trazodone (25 to 50 mg) at bedtime may be useful as a sedative–hypnotic. More data are required on pain control and analgesia using low-dose opioids on a short-term basis, which may also benefit anxiety. For example, the use of morphine in patients with advanced disease has been found to be particularly helpful in decreasing their associated anxiety.
Conclusion
In addition to offering increasingly effective drug therapies, clinicians must offer the utmost sensitivity and constant support in the face of this devastating illness. Thus, intelligent application of both nondrug and drug therapies must always be complemented by hope and comfort. In this context, stressful life events and passive coping styles (e.g., denial) may worsen the prognosis for affected individuals (143). By contrast, stress management strategies may favorably alter psychosocial, neuroendocrine, and immunological function (144). When psychotropics are used, drug-induced delirium is a real and ever-present complication. This is due to increased CNS sensitivity; AIDS-induced gastrointestinal and hepatic compromise, which can alter the metabolism and disposition of a drug; and adverse interactions with HIV agents. Thus, low drug doses, increased very gradually with the smallest dose increments, should be the guiding principle. The aim should not be to simply prolong life but, whenever possible, to improve its quality.
The Eating-Disordered Patient
Approximately 5 million Americans are affected by eating disorders. Although more common in adolescent girls and young women, 5% to 15% of anorexia nervosa and bulimia nervosa and approximately 40% of binge-eating disorders occur in boys and men (145,146). These conditions are characterized by (147):
  • Serious disturbances in eating
  • Excessive concern about body shape or weight
  • Potentially devastating effects on health
    • P.656

  • A mortality rate in young women with anorexia nervosa that is 12 times that of their nonanorectic counterparts
These disorders are thought to develop in the presence of complex genetic and environmental factors. A recent report also implicates certain obstetric complications which may impair neurodevelopment and serve as a potential pathway to anorexia and bulimia nervosa (148).
Thus, a comprehensive management strategy must address the medical, nutritional, and psychological aspects of these disorders.
The role of pharmacotherapy in eating-disordered patients has yet to be clearly defined. In those with concurrent disorders, such as dysthymia or psychosis, appropriate psychotropic agents may be beneficial. Furthermore, some promising data indicate that SSRIs may have at least short-term antibulimic properties. In all situations, the clinician must keep in mind the potential for greater adverse effects because of the malnourished status or the binging- and purging-related complications. Furthermore, the propensity toward substance abuse and self-destruction may find a fatal outlet when these patients are prescribed drugs such as the TCAs. Leach (149) provides an excellent review of the literature on drug therapies for eating disorders, which can be divided into:
  • Anorexia nervosa
  • Bulimia nervosa
  • Bulimia nervosa multisymptomatic
Anorexia Nervosa
Anorexia nervosa is a heterogeneous and multifactorial eating disorder that occurs most commonly in prepubertal, adolescent, and young adult females. It is characterized most by a relentless pursuit of thinness and a morbid fear of fat. The distortion of body image is considered central to the diagnosis by most experts. This disorder is also characterized by refusal to maintain a normal body weight and obsession with dieting to the point of inducing profound weight loss, with body weights at least 15% below that expected. Most of the weight loss is accomplished in secret.
A critical change between the Diagnostic and Statistical Manual of Mental Disorders, 4th ed. and 3rd ed., Revised (DSM-IV and DSM-III-R) nosologies is subtyping based on the presence or absence of binging or purging. This feature acknowledges significant clinical differences between anorectic restrictors, who lose weight through dieting, fasting, or excessive exercise, and anorectic bulimics, who regularly engage in binge eating and purging.
Anorectic patients often suffer from complications such as hypotension, hypothermia, and abnormal electrocardiograms (ECGs), all of which are consistent with starvation. In women, amenorrhea is common with this syndrome. Like patients with depression, anorectic patients also have high cerebrospinal fluid concentrations of corticotropin-releasing hormone.
Drug Therapy of Anorexia Nervosa
Several psychotropics have been tried to manageanorexia nervosa, including the following:
  • Appetite stimulants (e.g., cyproheptadine)
  • Antidepressants (e.g., SSRIs)
  • Antipsychotics (e.g., olanzapine)
None of these has been found to be more than minimally or partially beneficial, and most have caused adverse effects that outweigh any therapeutic advantages.
Appetite Stimulants
The one appetite stimulant shown in controlled double-blind trials to be of some benefit is cyproheptadine, but only in nonbulimic anorectic patients.
Antidepressants
There are several reasons to anticipate that antidepressants might be effective in the treatment of anorexia nervosa. Malnutrition has been shown to produce a syndrome that is virtually indistinguishable from depression, with anhedonia, weight loss, motor retardation, anergia, and decreased ability to think or concentrate. In addition, the high association of comorbidity between anorexia nervosa and mood disturbances, as well as the preponderance of mood disorders in first-degree relatives of those with anorexia nervosa, has led some clinicians to consider and treat this condition as a depressive variant.
Halmi et al. (150) found that patients given amitriptyline doses averaging 160 mg per day
P.657

reached weight goals almost 13 days quicker and had a greater decrease in depressive symptoms compared with those given placebo. By contrast, Biederman et al. (151) randomly assigned 43 patients to placebo or amitriptyline in doses averaging 115 mg per day for 5 weeks but found no relationship between serum levels and weight gain or psychiatric symptoms.
More recently, investigators have focused on the SSRIs for several reasons:
  • Serotonin has been shown to be important in regulating feeding behaviors in animals
  • Anorectic patients have demonstrated disturbances of serotonergic activity
  • These agents have proven beneficial for obsessive–compulsive symptoms
For example, Gwirtsman et al. (152) reported on six patients with chronic, refractory anorexia nervosa who were given fluoxetine in an open trial. All patients experienced diminished depressive symptoms and associated weight gain. Kaye et al. (153) administered fluoxetine to 31 anorectic patients for an average of 11 months. Twenty-nine of these patients were able to maintain themselves at or above 85% average body weight. Response was also categorized based on improvement in eating behaviors, mood, and obsessional symptoms, judged as good in 10, partial in 17, and poor in 4 patients. Restrictor anorectics fared significantly better due to an increased serotonin turnover compared with their bulimic counterparts.
Antidepressants should be used with caution in this medically compromised population. In particular, heterocyclic-induced side effects such as hypotension and arrhythmias may be fatal.
Antipsychotics
Antipsychotics also have been used in the treatment of anorexia nervosa. The apparent role of dopamine in feeding and satiety involves increased receptor activity, producing symptoms similar to those found in anorexia nervosa. Thus, it seems reasonable to use dopamine antagonists to alter these behaviors. It also seems appropriate to use the sedative side effects of these drugs to decrease anxiety associated with eating.
Chlorpromazine was widely used in this context despite the lack of controlled studies demonstrating its efficacy. Two small crossover studies also examined the efficacy of other antipsychotics. In one, 4 to 6 mg per day of pimozide was marginally better than placebo, with patients demonstrating a small nonsignificant improvement in weight and in some attitudes toward eating (154). In another study, 400 to 600 mg per day of sulpiride was no more effective than placebo in terms of weight gain or characteristic behaviors or attitudes (155). The role of SGAs such as risperidone and olanzapine in low doses has yet to be explored in controlled trials, but case reports have shown some benefit (156,157,158,159,160,161,162).
Similar to the heterocyclic antidepressants, antipsychotics must be used carefully and sparingly in this physiologically impaired population. In particular, low-potency agents (most notably chlorpromazine) may cause extreme hypotension and hypothermia in these patients.
Other Approaches
A meta-analysis of eating disorder programs suggests that medications alone fail to produce consistent weight gain in anorexia nervosa patients (163). Better results may be possible if medication is integrated into a comprehensive treatment approach, which includes (164):
  • Refeeding regimens
  • Nutritional counseling
  • Behavior modification techniques
  • Individual, group, and family therapy
  • Possibly SSRIs, SGAs, and appetite stimulants
A recent randomized, controlled trial, however, failed to find an advantage for either CBT or interpersonal psychotherapy over nonspecific supportive clinical management (165).
Bulimia Nervosa
Bulimia nervosa has an unknown etiology, is much more common in women, and peaks in late adolescence. It is characterized by binging and purging or other compensatory weight-loss measures, disturbances of mood, and neuroendocrine abnormalities (166). Binges range from 2 to 20 times per week for at least 3 months, with one half occurring at least daily and one third occurring several times a day. Purging may involve self-induced vomiting, abuse of laxatives, or use of diuretics. Each binge may be followed by a depressed episode, self-criticism, and
P.658

purging. In addition, a subpopulation engages in regular binge eating without purging. Subtyping in the DSM-IV-TR distinguishes between individuals who purge and those who use nonpurging behaviors. More significantly, the addition of a fifth criterion specifies that the disorder not occur exclusively during episodes of anorexia nervosa, thus preventing both diagnoses in the same patient. The cause of bulimia nervosa is unknown, though genetic and environmental factors may play an important role (150,167).
Bulimic patients usually have a history of numerous strict or fad diets, punctuated by recurrent episodes of binging and persistent overconcern with body shape and weight (168, 169). MDD, anxiety disorders, and alcohol and drug abuse often coexist in bulimia nervosa patients. Medical complications are usually secondary to the method of purging rather than due to starvation as in anorexia nervosa. They can be grouped into:
  • Oral (e.g., pharyngeal soreness, loss of dental enamel, caries)
  • Gastrointestinal [e.g., gastroesophageal reflux disease (GERD), Mallory-Weiss tears]
  • Fluid and electrolyte (e.g., metabolic alkalosis, hypokalemia, edema)
  • Endocrine (e.g., irregular menses)
Drug Therapy of Bulimia Nervosa
Both individual and group CBT produce substantial benefit in bulimia nervosa (170,171,172). Longer-term benefits may also occur (173). In addition, the role of medication in the treatment of bulimia nervosa is more promising than that for anorexia nervosa. There are now several positive studies, many of which used large sample sizes and were well controlled. Most have centered on the possible efficacy of:
  • Antidepressants
  • Anticonvulsants
  • Lithium
  • Other agents (e.g., opioid antagonists)
Antidepressants
Controlled trials have shown that antidepressants are more effective than placebo in reducing the frequency of overeating and the intensity of some of the symptoms of bulimia nervosa (174,175). Furthermore, these agents have been effective whether or not the patient was depressed (176,177), suggesting that the decrease in bulimic symptoms may be due to the direct effect of these drugs on brain mechanisms that control eating. There is no evidence, however, that they also have an impact on disturbed attitudes about body shape, weight, or extreme dieting (178,179).
The most promising results have come from studies with SSRIs in bulimia nervosa. The first controlled trial using fluoxetine was small, but it showed a definite treatment advantage over placebo (174). Subsequently, larger multicenter studies confirmed this finding. In one trial, almost 400 outpatients were randomly assigned to 20 or 60 mg per day of fluoxetine or placebo for 8 weeks (180). Fluoxetine 60 mg per day was superior both to placebo and to fluoxetine 20 mg per day in decreasing both vomiting and binging. Fluoxetine 20 mg per day significantly decreased vomiting but not binging when compared with placebo. Both doses of fluoxetine were well tolerated by study participants. Another trial (16 weeks in duration) involved 400 outpatient subjects (181). The number of weekly binge–purge episodes was significantly decreased in the fluoxetine (60 mg/day) versus the placebo group (i.e., a 50% versus 21% reduction, respectively). Not all trials were positive, however, with a double-blind trial of fluoxetine (60 mg/day) versus placebo in 40 patients demonstrating improvement in both groups with no significant difference between them (182). The authors posit the existence of a “ceiling effect” resulting from the intensive inpatient care and behavioral therapy. In essence, the effects of these factors are so great that they limit the ability to demonstrate any improvement gained by the addition of medication. The results of these trials have led to the approval of this agent by the FDA for the treatment of bulimia nervosa.
An open-label trial of fluvoxamine in 20 patients and a single case report with sertraline are also encouraging (183,184).
Finally, a review of seven trials involving 600 subjects found that the combination of an AD plus CBT produced higher remission rates than any single therapy (i.e., 42% to 49% for combination therapy versus 23% to 36% for any single approach; 185).
Pope et al. (186) published the first double-blind, placebo-controlled trial demonstrating that imipramine (200 mg/day) was significantly superior to placebo in decreasing:
P.659

  • The frequency of binges
  • The intensity of binges
  • The preoccupation with food
These results were replicated by Agras et al. (187). Subsequently, Mitchell et al. (188) randomly assigned patients to 12 weeks of imipramine only, placebo only, imipramine plus group psychotherapy, or placebo plus group psychotherapy. The results suggested that the three active treatment cells were more efficacious than placebo in reducing bulimic behaviors and improving mood. Some bulimia nervosa subsets may not be as responsive to active treatment, however, with Rothschild et al. (189) demonstrating that imipramine was no more effective than placebo in treating bulimia in atypical depressives.
Hughes et al. (176) demonstrated that desipramine serum levels were positively correlated with improvement of bulimic behaviors. Similar results were also obtained by Barlow et al. (190) using a crossover design.
Walsh et al. (191) examined the long-term effects of desipramine on bulimia nervosa outcome. After confirming the superiority of desipramine over placebo for short-term treatment in 78 bulimic patients, these researchers followed up 29 desipramine responders maintained on active drug for 1 week and found no further improvement during this time. Nine of these patients then underwent a 24-week, double-blind, placebo-controlled discontinuation phase. Four of five desipramine-treated bulimic patients completed the study without relapse, whereas two of four placebo-treated patients relapsed. Only one completed the study without relapse, and another dropped out after 13 weeks. Although the sample size is too small to draw any definitive conclusions, this study suggests that it may be useful to treat bulimia with maintenance desipramine. In a subsequent study, Agras et al. (192) followed up for 1 year patients randomly assigned to 16 or 24 weeks of desipramine treatment. The group treated with desipramine for 24 weeks maintained significantly higher rates of improvement and recovery.
Mitchell and Groat (193), by contrast, found active drug therapy only marginally effective in the treatment of bulimia nervosa. This may have been due in part to the relatively low amitriptyline doses used (maximum 150 mg/day), resulting in average blood levels of only 103 ng/mL.
The overlap between atypical depression and bulimia nervosa, particularly the hyperphagia common to both disorders, led investigators to try MAOIs for bulimia nervosa. Isocarboxazid and phenelzine have both been found superior to placebo in controlled, double-blind studies (167,194). In one study of atypically depressed bulimic patients, phenelzine was found to be significantly more effective than either placebo or imipramine in treating both the depressive and the bulimic symptoms (189). Of note, 11 of 18 patients receiving isocarboxazid and 24 of 27 patients receiving phenelzine in the aforementioned studies discontinued treatment as a result of side effects. Subsequently, the selective MAOI brofaromine was found to be superior to placebo in decreasing the frequency of vomiting in bulimia nervosa but not in decreasing the frequency of binging, changing attitudes, or decreasing self-reports of depression or anxiety (195). Most clinicians justifiably question the safety of prescribing medications requiring dietary restrictions to a population whose symptoms include lack of control over food intake. Thus, when available, selective and reversible inhibitors of MAO may prove to be safer and thus more useful.
Although bupropion demonstrated efficacy in bulimia nervosa, in a well-controlled trial, four patients experienced grand mal seizures; thus, this medication is contraindicated in patients with an eating disorder (196).
Anticonvulsants
Studies using anticonvulsants to treat bulimia nervosa have had little success. Nineteen subjects underwent treatment for 12 weeks in a double-blind crossover study of unspecified doses of phenytoin and placebo (197). Although the mean number of binges on phenytoin decreased slightly, it was not significantly different from placebo. There are several problems with this study, however, including the fact that 7 of 19 patients had subtherapeutic phenytoin levels (including two patients whose levels indicated gross noncompliance). Furthermore, the study explicitly targeted binge eaters rather than bulimics. CBZ was administered to six patients in a double-blind crossover study, but the only patient who demonstrated marked improvement had a history consistent with bipolar disorder (198).
P.660

Lithium
A small controlled study of lithium was not promising, with bulimia nervosa patients on active drug showing improvement similar to those on placebo (199). The relatively low lithium plasma levels (0.62 mEq/L) achieved may have been a factor.
Other Agents
There are preliminary, promising data indicating that ondansetron (a 5-HT3 antagonist, antiemetic) and topiramate may also be beneficial (163,200).
Paralleling the anorexia nervosa story, animal studies implicating endogenous opioids in the regulation of stress-induced eating prompted a controlled trial of the opioid antagonist naltrexone. However, it failed to elicit a significant reduction in bulimic behaviors (201).
Conclusion
The role of medication in the treatment of bulimia nervosa seems better established than its role in the treatment of anorexia nervosa. The American Psychiatric Association's “Practice Guideline for the Treatment of Patients with Eating Disorders (Revision)” (163) suggests that medications combined with CBT may be useful in bulimia nervosa. Further, the American Dietetic Association suggests that dietitians can play an important role as well (202).
Bulimia Nervosa Multisymptomatic
Patients with bulimia nervosa not only have a disturbed eating pattern, but also problems with impulse control, often resulting in drug or alcohol abuse, self-mutilation, kleptomania, and sexual disinhibition. They also may have symptoms of obsessive–compulsive disorder or obsessive–compulsive personality disorder (145). In these individuals, manipulation of food is associated in varying degrees with alcohol and drug abuse. They are typically poor candidates for pharmacotherapy and, not surprisingly, have been unresponsive to a variety of psychotropics.
Summary
Eating disorders are well recognized psychiatric illnesses associated with significant morbidity and mortality rates. Clearly, medications should never be the sole treatment of any eating disorder, but in selected patients, they may play a part in a comprehensive treatment strategy (163). Attempts to treat anorexia nervosa with medication have proved disappointing thus far. Bulimia nervosa has been more responsive to pharmacotherapy. In particular, antidepressants appear to play an important role. Finally, eating disorders are often accompanied by other Axis I conditions, which may require pharmacotherapy.
Conclusion
Advances in psychopharmacotherapy are occurring at an ever-accelerating pace. These events demand an increasing sophistication on the part of all clinicians working in the mental health field. Whether or not they prescribe medications, clinicians must have knowledge about the role, as well as the potential benefits and risks, of drug therapy as a prerequisite for providing the best care possible for patients. These issues are most evident when caring for the specialized needs of the patients considered in these final chapters. The aim of these discussions is to provide signposts and reasonable courses of action based on the present state of knowledge. The clinician must remain alert to such issues, as well as to the inevitable advances that will occur in the assessment and therapeutic management of these special populations.
References
1. World Health Organization. Lexicon of Alcohol and Drug Terms. World Health Organization; 2005. Available at: http://www.who.int/substance_abuse/terminology/who_lexicon/en/print.html. Accessed August 11, 2005.
2. Morse RM, Flavin BK. The definition of alcoholism. JAMA. 1992;268:1012–1014.
3. Saitz R. Clinical practice. Unhealthy alcohol use. N Engl J Med. 2005;352:596–607.
P.661

4. Fiellin DA, Reid MC, O'Connor PG. Screening for alcohol problems in primary care: a systematic review. Arch Intern Med. 2000;160:1977–1989.
5. Schuckit MA. Alcohol-related disorders. In: Sadock BJ, Sadock VA, eds. Comprehensive Text-book of Psychiatry. 8th ed, Vol. 1. Philadelphia, Pa: Lippincott Williams & Wilkins; 2005:1168–1188.
6. Black DW, Yates W, Petty F, et al. Suicidal behavior in alcoholic males. Compr Psychiatry. 1986;27:227–233.
7. Thun MJ, Peto R, Lopez AD, et al. Alcohol consumption and mortality among middle-aged and elderly U.S. adults. N Engl J Med. 1997;337:1705–1714.
8. Vaillant GE. The Natural History of Alcoholism. Cambridge, Mass: Harvard University Press; 1983.
9. Atkinson RM. Alcohol and Drug Abuse in Old Age. Washington, DC: American Psychiatric Press; 1984.
10. O'Brien CP, Eckardt MJ, Linnoila MI. Pharmaco-therapy of alcoholism. In: FE Bloom, DJ Kupfer, eds. Psychopharmacology: The Fourth Generation of Progress. New York, NY: Raven Press; 1995:1745–1755.
11. Babor TF, Hofmann M, DelBoca FK, et al. Types of alcoholics, I. Evidence for an empirically derived typology based on indicators of vulnerability and severity. Arch Gen Psychiatry. 1992;49:599–608.
12. Chai YG, Oh DY, Chung EK, et al. Alcohol and aldehyde dehydrogenase polymorphisms in men with type I and Type II alcoholism. Am J Psychiatry. 2005;162:1003–1005.
13. Goldman D, Bergen A. General and specific inheritance of substance abuse and alcoholism. Arch Gen Psychiatry. 1998;55:964–965.
14. Koob GF, Roberts AJ. Brain reward circuits in alcoholism. CNS Spect. 1999;4:23–37.
15. Petrakis IL, Limoncelli D, Gueorguieva R, et al. Altered NMDA glutamate receptor antagonist response in individuals with a family vulnerability to alcoholism. Am J Psychiatry. 2004;161:1776–1782.
16. Self D. Drug dependence and addiction: neural substrates. Am J Psychiatry. 2004;161:223.
17. Heinz A, Siessmeier T, Wrase J, et al. Correlation of alcohol craving with striatal dopamine synthesis capacity and D2/3 receptor availability: a combined [18F]DOPA and [18F]DMFP PET study in detoxified alcoholic patients. Am J Psychiatry. 2005;162:1423–1431
18. Swift RM. Drug therapy for alcohol dependence. N Engl J Med. 1999;340:1482–1490.
19. Bean-Bayog M. Inpatient treatment of the psychiatric patient with alcoholism. Gen Hosp Psychiatry. 1987;9:203–209.
20. Dackis CA, Gold MS, Pottash ALC, et al. Evaluating depression in alcoholics. Psychiatry Res. 1986;17:105–109.
21. Kosten TR, O'Connor PG. Management of drug and alcohol withdrawal. N Engl J Med. 2003;348:1786–1795.
22. Mayo-Smith MF. Pharmacological management of alcohol withdrawal. A meta-analysis and evidence-based practice guideline. American Society of Addiction Medicine Working Group on Pharmacological Management of Alcohol Withdrawal. JAMA. 1997;278:144–151.
23. D'Onofrio G, Rathlev NK, Ulrich AS, et al. Lorazepam for the prevention of recurrent seizures related to alcohol. N Engl J Med. 1999;340:915–919.
24. Malcolm R, Myrick H, Roberts J, et al. The effects of carbamazepine and lorazepam on single versus multiple previous alcohol withdrawals in an outpatient randomized trial. J Gen Intern Med. 2002;17:349–355.
25. Reoux JP, Saxon AJ, Malte CA, et al. Divalproex sodium in alcohol withdrawal: a randomized double-blind placebo-controlled clinical trial. Alcohol Clin Exp Res. 2001;25:1324–1329.
26. Mueller TI, Stout RL, Rudden S, et al. A double-blind, placebo-controlled pilot study of carbamazepine for the treatment of alcohol dependence. Alcohol Clin Exp Res. 1997;21:86–92.
27. Mayo-Smith MF, American Society of Addiction Medicine Working Group on Pharmacological Management of Alcohol Withdrawal. Pharmacological management of alcohol withdrawal: a meta-analysis and evidence-based practice guideline. JAMA. 1997;278:144–151.
28. Parsons AO, Butters N, Nathan PE, eds. Neuropsychology of Alcoholism: Implications for Diagnosis and Treatment. New York, NY: Guilford Press, 1987.
29. Pechter B, Janicak P, Davis JM. Psychopharmacotherapy for the dually diagnosed. Novel approaches. In: Miller N, ed. The Principles and Practice of Addictions in Psychiatry. Philadelphia, Pa: WB Saunders; 1997:521–531.
30. Drake RE, Wallach MA. Substance abuse among the chronic mentally ill. Hosp Community Psychiatry. 1989;40:1041–1045.
31. Smith J, Hucker S. Schizophrenia and substance abuse. Br J Psychiatry. 1994;165:13–21.
32. Noordsy DL, Drake RE, Biesanz JC, et al. Family history of alcoholism in schizophrenia. J Nerv Ment Dis. 1994;182:651–655.
33. Carroll KM, Onken LS. Behavioral therapies for drug abuse. Am J Psychiatry. 2005;162:1452–1460.
34. Sellers EM, Naranjo CA, Peachey JE. Drug therapy: drugs to decrease alcohol consumption. N Engl J Med. 1981;305:1255.
35. O'Brien CP. Anticraving medications for relapse prevention: a possible new class of psychoactive medications. Am J Psychiatry. 2005;162:1423–1431.
36. Garbutt JC, West SL, Carey TS, et al. Pharmacological treatment of alcohol dependence: a review of the evidence. JAMA. 1999;281:1318–1325.
37. Fuller RK, Branchey L, Brightwell DR, et al. Disulfiram treatment of alcoholism. A Veterans Administration cooperative study. JAMA. 1986;256:1449–1455.
38. Kofoed L. Outpatient vs. inpatient treatment for the chronically mentally ill with substance use disorders. J Addict Dis. 1993;12:123–137.
P.662

39. Kofoed LL. Chemical monitoring of disulfiram compliance. A study of alcoholic outpatients. Alcohol Clin Exp Res. 1987;11:481–485.
40. Volpicelli JR, Davis MA, Olgin JE. Naltrexone blocks the post-shock increase of ethanol consumption. Life Sci. 1986;38:841–847.
41. O'Malley SS, Jaffe A, Chang G, et al. Naltrexone and coping skills therapy for alcohol dependence: a controlled study. Arch Gen Psychiatry. 1992;49:881–887.
42. Volpicelli JR, Alterman AI, Hayashida M, et al. Naltrexone in the treatment of alcohol dependence. Arch Gen Psychiatry. 1992;49:876–880.
43. Anton RF, Moak DH, Latham P, et al. Naltrexone combined with either cognitive behavioral or motivational enhancement therapy for alcohol dependence. J Clin Psychopharmacol. 2005;25:349–357.
44. Krystal JH, Cramer JA, Krol WF, et al. Naltrexone in the treatment of alcohol dependence. N Engl J Med. 2001;345:1734–1739.
45. Garbutt JC, Kranzler HR, O'Malley SS, et al. Efficacy and tolerability of long-acting injectable naltrexone for alcohol dependence: a randomized controlled trial. JAMA. 2005;293:1617–1625.
46. Kranzler HR, Armeli S, Tennen H. Targeted naltrexone for early problem drinkers. J Clin Psychopharmacol. 2003;23:294–304.
47. Croop RS, Faulkner EB, Labriola DF. The safety profile of naltrexone in the treatment of alcoholism. Results from a multicenter usage study. The Naltrexone Usage Study Group. Arch Gen Psychiatry. 1997;54:1130–1135.
48. Zaim S, Wiley DB, Albano SA. Rhabdomyolysis associated with naltrexone. Ann Pharmacother. 1999;33:312–313.
49. Mason BJ, Retno EC, Morgan RO, et al. A double-blind, placebo-controlled pilot study to evaluate the efficacy and safety of oral nalmefene HCl for alcohol dependence. Alcohol Clin Exp Res. 1994;18:1162–1167.
50. Anton RF, Pettinati H, Zweben A, et al. A multi-site dose ranging study of nalmefene in the treatment of alcohol dependence. J Clin Psychopharmacol. 2004;24:421–428.
51. Berger P, Watson S, Akil H, et al. The effects of naloxone in chronic schizophrenia. Am J Psychiatry. 1981;138:913–915.
52. Watson SJ, Berger PA, Akil H, et al. Effects of naloxone in schizophrenia: reduction in hallucinations in a subpopulation of subjects. Science. 1978;201:73–76.
53. Janowsky DS, Judd L, Huey L, et al. Naloxone effects on manic symptoms and growth-hormone levels. Lancet. 1978;i:320.
54. Oslin DW, Pettinati HM, Volpicelli JR, et al. The effects of naltrexone on alcohol and cocaine use in dually addicted patients. J Subst Abuse Treat. 1999;16:163–167.
55. Anton RF, Moak DH, Waid LR, et al. Naltrexone and cognitive behavioral therapy for the treatment of outpatient alcoholics: results of a placebo-controlled trial. Am J Psychiatry. 1999;156:1758–1764.
56. Mason BJ, Ownby RL. Acamprosate for the treatment of alcohol dependence: a review of double-blind, placebo-controlled trials. CNS Spect. 2000;5:58–69.
57. Kiefer F, Jahn H, Tarnaske T, et al. Comparing and combining naltrexone and acamprosate in relapse prevention of alcoholism: a double-blind, placebo-controlled study. Arch Gen Psychiatry. 2003;60:92–99.
58. Johnson BA, Roache JD, Javors MA, et al. Ondansetron for reduction of drinking among biologically predisposed alcoholic patients: a randomized controlled trial. JAMA. 2000;284:963–971.
59. Ait-Daoud N, Johnson BA, Prihoda TJ, et al. Combining ondansetron and naltrexone reduces craving among biologically predisposed alcoholics: preliminary clinical evidence. Psychopharmacology (Berl). 2001;154:23–27.
60. Sellers EM, Toneatto T, Romach MK, et al. Clinical efficacy of the 5-HT3 antagonist ondansetron in alcohol abuse and dependence. Alcohol Clin Exp Res. 1994;18:879–885.
61. Merikangas KR, Leckman JF, Pursoff BA, et al. Familial transmission of depression and alcoholism. Arch Gen Psychiatry. 1985;42:367–372.
62. Schuckit MA, Tipp JE, Bergman M, et al. Comparison of induced and independent major depressive disorders in 2945 alcoholics. Am J Psychiatry. 1997;154:948–957.
63. Brown SA, Inaba RK, Gillin JC, et al. Alcoholism and affective disorder: clinical course of depressive symptoms. Am J Psychiatry. 1995;152:45–52.
64. Brady KT, Killeen T, Jarell P. Depression in alcoholic schizophrenic patients. Am J Psychiatry. 1993;150:1255–1256.
65. Ciraulo DA, Jaffe JH. Tricyclic antidepressants in the treatment of depression associated with alcoholism. J Clin Psychopharmacol. 1981;1:146–150.
66. Nunes EV, McGrath PJ, Quitkin FM, et al. Imipramine treatment of alcoholism with comorbid depression. Am J Psychiatry. 1993;150:963–965.
67. Gorelick DA. Serotonin uptake blockers and the treatment of alcoholism. Recent Dev Alcohol. 1989;7:267–281.
68. Gorelick DA, Paredes A. Effect of fluoxetine on alcohol consumption in male alcoholics. Alcohol Clin Exp Res. 1992;16:261–265.
69. Kranzler HR, Burleson JA, Korner P, et al. Placebo-controlled trial of fluoxetine as an adjunct to relapse prevention in alcoholics. Am J Psychiatry. 1995;152:391–397.
70. Pettinati HM, Volpicelli JR, Kranzler HR, et al. Sertraline treatment for alcohol dependence: interactive effects of medication and alcoholic subtype. Alcohol Clin Exp Res. 2000;24:1041–1049.
71. Thomas R. Fluvoxamine and alcoholism. Int Clin Psychopharmacol. 1991;6:84–92.
72. Janiri L, Gobbi G, Mannelli P, et al. Effects of fluoxetine at antidepressant doses on short-term outcome of detoxified alcoholics. Int Clin Psychopharmacol. 1996;11:109–117.
P.663

73. Kabel DI, Petty F. A placebo-controlled, double-blind study of fluoxetine in severe alcohol dependence. Alcohol Clin Exp Res. 1996;20:780–784.
74. Kranzler HR, Burleson JA, Brown J, et al. Fluoxetine treatment seems to reduce the beneficial effects of cognitive-behavioral therapy in type B alcoholics. Alcohol Clin Exp Res. 1996;20:1534–1541.
75. Tiihonen J, Ryynanen OP, Kauhanen J, et al. Cita-lopram in the treatment of alcoholism. Pharmacopsychiatry. 1996;29:27–29.
76. Cornelius JR, Salloum IM, Ehler JG, et al. Fluoxetine in depressed alcoholics: a double-blind, placebo-controlled trial. Arch Gen Psychiatry. 1997;54:700–705.
77. Dorus W, Ostrow DG, Anton R, et al. Lithium treatment of depressed and nondepressed alcoholics. JAMA. 1989;262:1646–1652.
78. Fawcett J, Clark DC, Gibbons RD, et al. Evaluation of lithium therapy for alcoholism. J Clin Psychiatry. 1984;45:494–499.
79. Nagel K, Adler LE, Bell L, et al. Lithium carbonate and mood disorder in recently detoxified alcoholics: a double-blind, placebo-controlled pilot study. Alcohol Clin Exp Res. 1991;15:978–981.
80. Halikas J, Kuhn K, Carlsan G. The effect of carbamazepine on cocaine use. Am J Addict 1992;1:30–39.
81. Brady KT, Myrick H, Henderson S, et al. The use of divalproex in alcohol relapse prevention: a pilot study. Drug Alcohol Depend. 2002;67:323–330.
82. Longo LP, Campbell T, Hubatch S. Divalproex sodium (Depakote) for alcohol withdrawal and relapse prevention. J Addict Dis. 2002;21:55–64.
83. Kosten TR, Gawin FH, Kosten TA, et al. Six-month follow-up of short-term pharmacotherapy for cocaine dependence. Am J Addict. 1992;1:40–49.
84. White HS, Brown SD, Woodhead JH, et al. Topiramate modulates GABA-evoked currents in murine cortical neurons by a nonbenzodiazepine mechanism. Epilepsia. 2000;41(Suppl 1):S17–S20.
85. Johnson BA, Ait-Daoud N, Akhtar FZ, et al. Oral topiramate reduces the consequences of drinking and improves the quality of life of alcohol-dependent individuals: a randomized controlled trial. Arch Gen Psychiatry. 2004;61:905–912.
86. Johnson BA, Ait-Daoud N, Bowden CL, et al. Oral topiramate for treatment of alcohol dependence: a randomised controlled trial. Lancet. 2003;361:1677–1685.
87. Bowen RC, Cipywnyk D, D'Arcy C, et al. Alcoholism, anxiety disorders, and agoraphobia. Alcohol Clin Exp Res. 1984;8:48–50.
88. Smail P, Stockwell T, Canter S, et al. Alcohol dependence and phobic anxiety states I. A prevalence study. Br J Psychiatry. 1984;144:53–57.
89. Reich J, Chaudhry D. Personality of panic disorder alcohol abusers. J Nerv Ment Dis. 1987;175:224–228.
90. Cloninger CR, Martin RL, Clayton P, et al. Follow-up and family study of anxiety neurosis. In: Klein DF, Rabkin J, eds. Anxiety: New Research and Changing Concepts. New York, NY: Raven Press; 1981.
91. Crowe RR, Crowe RC, Pauls DL, et al. A family study of anxiety neurosis: morbidity risk in families of patients with and without mitral valve prolapse. Arch Gen Psychiatry. 1980;37:77–79.
92. Starcevic V, Uhlenhuth EH, Kellner R, et al. Comorbidity in panic disorder: II. Chronology of appearance and pathogenic comorbidity. Psychiatry Res. 1993;46:285–293.
93. George DT, Nutt DJ, Dwyer BA, et al. Alcoholism and panic disorder: is the comorbidity more than coincidence? Acta Psychiatr Scand. 1990;81:97–107.
94. Ayd FJ Jr., Janicak PG, Davis JM, et al. Advances in the pharmacotherapy of anxiety and sleep disorders. In: Janicak PG, ed. Principles and Practice of Psychopharmacotherapy Update. Vol 1, No. 4. Baltimore, Md: Williams & Wilkins; 1996.
95. Malec E, Malec T, Gagne MA, et al. Buspirone in the treatment of alcohol dependence. Alcohol Clin Exp Res. 1996;20:307–312.
96. Malcolm R, Anton RF, Randall CL, et al. A placebo-controlled trial of buspirone in anxious inpatient alcoholics. Alcohol Clin Exp Res. 1992;16:1007–1013.
97. Kranzler HR, Burleson JA, Del Boca FK, et al. Buspirone treatment of anxious alcoholics. Arch Gen Psychiatry. 1994;51:720–731.
98. Forstein M, McDaniel JS. Medical overview of HIV infection and AIDS. Psych Annals. 2001;31(1):16.
99. Jobe TH. Neuropsychiatry of HIV disease. In: Flaherty J, Davis JM, Janicak PG, eds. Psychiatry: Diagnosis and Therapy. 2nd ed. New York, NY: Appleton and Lange; 1993.
100. Janicak PG. Psychopharmacotherapy in the HIV-infected patient. Psychiatr Ann. 1995;25:609–613.
101. Uldall KK, Koutsky LA, Bradshaw DH, et al. Psychiatric comorbidity and length of stay in hospitalized AIDS patients. Am J Psychiatry. 1994;151:1475–1478.
102. American Psychiatric Association. AIDS policy: guidelines for inpatient psychiatric units. Am J Psychiatry. 1992;149:722.
103. Binder RL. AIDS antibody tests on inpatient psychiatric units. Am J Psychiatry. 1987;144:176–181.
104. Shapshak P, Fujimura RK, Srivastava A, et al. Dementia and the neurovirulence of HIV-1. CNS Spect. 2000;5(4):31–42.
105. Maj M, Janssen R, Starace F, et al. WHO neuropsychiatric AIDS study, cross-sectional phase 1. Arch Gen Psychiatry. 1994;51:39–49.
106. Concha M, Rabinstein A. Central nervous system opportunistic infections in HIV-1 infection. CNS Spect. 2000;5(4):43–60.
107. Kalichman SC, Kellky JA, Johnson J, et al. Factors associated with risk for human immunodeficiency versus (HIV) infection among chronically mentally ill adults. Am J Psychiatry. 1993;151:121–127.
108. DiClemente RJ, Ponton LE. HIV-related risk behaviors among psychiatrically hospitalized adolescents and school-based adolescents. South J Psychiatry. 1993;150:324–325.
P.664

109. Teplin LA, Elkington KS, McClelland GM, et al. Major mental disorders, substance use disorders, comorbidity, and HIV-AIDS risk behaviors in juvenile detainees. Psychiatr Serv. 2005;56:823–828.
110. Baldewicz TT, Brouwers P, Goodkin K, et al. Nutritional contributions to the CNS pathophysiology of HIV-1 infection and implications for treatment. CNS Spect. 2000;5(4):61–72.
111. Cournos F, Empfield M, Horwath E, et al. The management of HIV infection in state psychiatric hospitals. Hosp Community Psychiatry. 1989;40:153–158.
112. Jacobsberg LB, Perry S. Medical management of AIDS patients: psychiatric disturbances. Med Clin North Am. 1992;76:99–106.
113. Batki SL. Drug abuse, psychoactive disorders and AIDS: dual and triple diagnosis. West J Med. 1990;152:547–552.
114. Yarchoan R, Brouwers P, Spitzer AR, et al. Response of human-immunodeficiency associated neurological disease to 3′-azido-3′-deoxythymidine. Lancet. 1987;1:132–135.
115. Fernandez F, Adams F, Levy JK, et al. Cognitive impairment due to AIDS-related complex and its response to psychostimulants. Psychosomatics. 1988;29:38–46.
116. Carpenter CC, Fischl MA, Hammer SM, et al. Antiretroviral therapy for HIV infection in 1998: updated recommendations of the International AIDS Society-USA Panel. JAMA. 1998;280:78–86.
117. Palella FJJ, Delaney KM, Moorman AC, et al. Declining morbidity and mortality among patients with advanced human immunodeficiency virus infection: HIV-1 Outpatient Study Investigators. N Engl J Med. 1998;338:853–860.
118. Gillenwater DR, McDaniel JS. Rational psychopharmacology for patients with HIV infection and AIDS. Psych Annals. 2001;31(1):28–34.
119. Burch EA, Montoya J. NMS in an AIDS patient. J Clin Psychiatry. 1989;9:228–229.
120. Ostrow D, Grant I, Atkinson H. Assessment and management of AIDS patients with neuropsychiatric disturbances. J Clin Psychiatry. 1988;49(Suppl):14–22.
121. Davis JM, Janicak PG, Preskorn SH, et al. Advances in the psychopharmacotherapy of psychotic disorders. In: Janicak PG, ed. Principles and Practice of Psychopharmacotherapy Update. Vol 1, No 1. Baltimore, Md: Williams & Wilkins, 1994.
122. Ayd FS Jr., Janicak PG, Davis JM. Advances in pharmacotherapy of psychotic disorders II. The novel antipsychotics. In: Janicak PG, ed. Principles and Practice of Psychopharmacotherapy Update, Vol 1, No. 5. Baltimore, Md.: Williams & Wilkins, 1997.
123. Breitbart W, Marotta R, Platt MM, et al. A double-blind trial of haloperidol, chlorpromazine, and lorazepam in the treatment of delirium in hospitalized AIDS patients. Am J Psychiatry. 1996;153:231–237.
124. Lyketsos CG, Treisman GJ. Mood disorders in HIV infection. Psych Annals 2001;31:45–49.
125. Cruess DG, Petitto JM, Leserman J, et al. Depression and HIV infection: impact on immune function and disease progression. CNS Spectr 2003;8:52–58.
126. Lyketsos CG, Hoover DR, Guccione M, et al. Changes in depressive symptoms as AIDS develops. Am J Psychiatry. 1996;153:1430–1437.
127. Dube B, Benton T, Cruess DG, Evans DL. Neuropsychiatric manifestations of HIV infection and AIDS. J Psychiatry Neurosci 2005;30:237–246.
128. Preskorn S, Janicak PG, Davis JM, et al. Advances in the psychopharmacotherapy of depressive disorders. In: Janicak PG, ed. Principles and Practice of Psychopharmacotherapy Update, Vol 1, No 3. Baltimore, Md.: Williams & Wilkins; 1995.
129. Martin L, Tummala R, Fernandez F. Psychiatric management of HIV infection and AIDS. Psychiatric Annals 2002;32:134–140.
130. Piscitelli SC, Burstein AH, Chaitt D, Alfaro RM, Falloon J. Indinavir concentrations and St John's wort. Lancet. 2000;355:547–548.
131. Sullivan MD. Treatment of depression at the end of life: clinical and ethical issues. Semin Clin Neuropsychiatry 1998;3:151–156.
132. Masand PS, Tesar GE. Use of stimulants in the medically ill. Psychiatr Clin North Am 1996;19:515–547.
133. Rabkin JG, McElhiney MC, Rabkin R, et al. Placebo-controlled trial of dehydroepiandrosterone (DHEA) for treatment of nonmajor depression in patients with HIV/AIDS. Am J Psychiatry. 2006;163:59–66
134. Menza MA, Murray GB, Holmes VF, et al. Decreased extrapyramidal symptoms with intravenous haloperidol. J Clin Psychiatry. 1987;48:278–280.
135. Gilmer W, Busch K. Neuropsychiatric aspects of AIDS and psychopharmacologic management. Psychiatr Med 1991;9:313–329.
136. Halman MH, Worth JL, Sanders KM, et al. Anticonvulsant use in the treatment of manic syndrome in patients with HIV-1 infection. J Neuropsychiatry Clin Neurosci 1993;5:430–434.
137. Tohen M, Sanger TM, McElroy SL, et al. Olanzapine versus placebo in the treatment of acute mania. Am J Psychiatry. 1999;156:702–709.
138. Janicak PG, Keck PE Jr., Davis JM, et al. A double-blind, randomized, prospective evaluation of the efficacy and safety of risperidone versus haloperidol in the treatment of schizoaffective disorder. J Clin Psychopharmacol. 2001;21:360–368.
139. Nour H, Baslet G, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part I: Acute bipolar mania. Contemporary Psychiatry. 2003;2(6):1–10.
140. Baslet G, Nour H, Janicak PG. The role of second-generation antipsychotics in the treatment of mood disorders. Part II: Depression. Contemporary Psychiatry. 2003;2(8):1–8.
P.665

141. Singh A, Catalan J. Risperidone in HIV-related manic psychosis [Letter]. Lancet. 1994;344:1029–1030.
142. Batki SL. Buspirone in drug users with AIDS or AIDS related complex. J Clin Psychopharmacol. 1990;10(Suppl 3):1115–1155.
143. Leserman J. The effects of stressful life events, coping, and cortisol on HIV infection. CNS Spectr. 2003;8:25–30.
144. Antoni MH. Stress management and psychoneuroimmunology in HIV infection. CNS Spectr. 2003;8:40–51.
145. American Psychiatric Press. Diagnostic and Statistical Manual of Mental Disorders. 4th ed., Text Revision. Washington, DC: American Psychiatric Press, 2000.
146. Hoek HW, van Hoeken D. Review of the prevalence and incidence of eating disorders. Int J Eat Disord. 2003;34:383–396.
147. Becker AE, Grinspoon SK, Klibanski A, et al. Eating disorders. N Engl J Med. 1999;340:1092–1098.
148. Favaro A, Tenconi E, Santonastaso P. Perinatal factors and the risk of developing anorexia nervosa and bulimia nervosa. Arch Gen Pyschiatry. 2006;63: 82–88.
149. Leach A. The psychopharmacotherapy of eating disorders. Psychiatr Ann. 1995;25:633–638.
150. Halmi KA, Eckert E, LaDu TJ, et al. Anorexia nervosa. Treatment efficacy of cyproheptadine and amitriptyline. Arch Gen Pyschiatry. 1986;43(2):177–181.
151. Biederman J, Herzog DB, Rivinus TM, et al. Amitriptyline in the treatment of anorexia nervosa: a double-blind, placebo-controlled study. J Clin Psychopharmacol. 1985;5:10–16.
152. Gwirtsman HE, Guze BH, Vager J, et al. Fluoxetine treatment of anorexia nervosa: an open clinical trial. J Clin Psychiatry. 1990;51:378–382.
153. Kaye WH, Weltzin TE, Hsu LKG, et al. An open trial of fluoxetine in patients with anorexia nervosa. J Clin Psychiatry. 1991;52:464–471.
154. Vandereycken W, Pierloot R. Pimozide combined with behavior therapy in the short-term treatment of anorexia nervosa. Acta Psychiatr Scand. 1982;66:445–450.
155. Vandereycken W. Neuroleptics in the short term treatment of anorexia nervosa: a double-blind, placebo-controlled study with sulpiride. Br J Psychiatry. 1984;144:2788–2792.
156. La Via MC, Gray N, Kaye WH. Case reports of olanzapine treatment of anorexia nervosa. Int J Eat Disord. 2000;27:363–366.
157. Hansen L. Olanzapine in the treatment of anorexia nervosa [Letter]. Br J Psychiatry. 1999;175:592.
158. Jensen VS, Mejlhede A. Anorexia nervosa: treatment with olanzapine [Letter]. Br J Psychiatry. 2000;177:87.
159. Newman-Toker J. Risperidone in anorexia nervosa [Letter]. J Am Acad Child Adolesc Psychiatry. 2000;39:941–942.
160. Barbarich NC, McConaha CW, Gashill J, et al. An open trial of olanzapine in anorexia nervosa. J Clin Psychiatry. 2004;65:1480–1482.
161. Malina A, Gaskill J, McConaha C, et al. Olanzapine treatment of anorexia nervosa: a retrospective study. Int J Eat Disord. 2003;33:234–237.
162. Powers PS, Santana CA, Bannon YS. Olanzapine in the treatment of anorexia nervosa: an open label trial. Int J Eat Disord. 2002;32:146–154.
163. Practice guideline for the treatment of patients with eating disorders (revision). American Psychiatric Association Work Group on Eating Disorders. Am J Psychiatry. 2000;157(1 Suppl):1–39.
164. Yager J, Andersen AE. Anorexia nervosa. N Engl J Med. 2005;353:1481–1488.
165. McIntosh VV, Jordan J, Carter FA, et al. Three psychotherapies for anorexia nervosa: a randomized, controlled trial. Am J Psychiatry. 2005;162:741–747.
166. Mehler PS. Clinical practice. Bulimia nervosa. N Engl J Med. 2003;349:875–881.
167. Bulik CM, Devlin B, Bacanu SA, et al. Significant linkage on chromosome 10p in families with bulimia nervosa. Am J Hum Genet. 2003;72:200–207.
168. Mcgilley BM, Pryor TL. Assessment and treatment of bulimia nervosa. Am Fam Physician. 1998;57:2743–2750.
169. Caruso D, Klein H. Diagnosis and treatment of bulimia nervosa. Semin Gastrointest Dis. 1998;9:176–182.
170. Agras WS, Walsh T, Fairburn CG, et al. A multicenter comparison of cognitive-behavioral therapy and interpersonal psychotherapy for bulimia nervosa. Arch Gen Psychiatry. 2000;57:459–466.
171. Chen E, Touyz SW, Beumont PJ, et al. Comparison of group and individual cognitive-behavioral therapy for patients with bulimia nervosa. Int J Eat Disord. 2003;33:241–254.
172. Agras WS, Crow SJ, Halmi KA, et al. Outcome predictors for the cognitive behavior treatment of bulimia nervosa: data from a multisite study. Am J Psychiatry. 2000;157:1302–1308.
173. Keel PK, Mitchell JE, Davis TL, et al. Long-term impact of treatment in women diagnosed with bulimia nervosa. Int J Eat Disord. 2002;31:151–158.
174. Freeman CPL, Munro JKM. Drug and group treatments for bulimia/bulimia nervosa. J Psychosom Res. 1988;32:647–660.
175. Agras WS, McCann U. The efficacy and role of antidepressants in the treatment of bulimia nervosa. Ann Behav Med. 1987;9:18–22.
176. Hughes PL, Wells LA, Cunningham CJ, et al. Treating bulimia with desipramine: a double-blind, placebo-controlled study. Arch Gen Psychiatry. 1986;43:182–186.
177. Walsh BT, Gladis M, Roose SP, et al. Phenelzine vs placebo in 50 patients with bulimia. Arch Gen Psychiatry. 1988;45:471–475.
178. Rossiter EM, Agras WS, Losch M. Changes in self-reported food intake in bulimics as a consequence of anti-depressant treatment. Int J Eat Disord. 1988;7:779–783.
P.666

179. Mitchell JE, Fletcher L, Pyle RL, et al. The impact of treatment on meal patterns in patients with bulimia nervosa. Int J Eat Disord. 1989;8:167–172.
180. Fluoxetine Bulimia Nervosa Collaborative Study Group. Fluoxetine in the treatment of bulimia nervosa: a multicenter, placebo-controlled, double-blind trial. Arch Gen Psychiatry. 1992;49:139–147.
181. Goldstein DJ, Wilson MG, Thompson VL, et al. Long-term fluoxetine treatment of bulimia nervosa. Fluoxetine Bulimia Nervosa Research Group. Br J Psychiatry. 1995;166:660–666.
182. Fichter MM, Leibl K, Rief W, et al. Fluoxetine versus placebo: a double-blind study with bulimic in patients undergoing intensive psychotherapy. Pharmacopsychiatry. 1991;24:1–7.
183. Aguso-Gutierrez JL, Palazo M, Ayusa-Mateos JL. Open trial of fluvoxamine in the treatment of bulimia nervosa. Int J Eat Disord. 1994;15:245–249.
184. Roberts JM, Lydiard RB. Sertraline in the treatment of bulimia nervosa. Am J Psychiatry. 1993;150:1753.
185. Bacaltchuk J, Trefiglio RP, Oliveira IR, et al. Combination of antidepressants and psychological treatments for bulimia nervosa: a systematic review. Acta Psychiatr Scand. 2000;101:256–264.
186. Pope HG, Hudson JI, Jonas JM, et al. Bulimia treated with imipramine: a placebo-controlled, double-blind study. Am J Psychiatry. 1983;10:554–558.
187. Agras WS, Dorian B, Kirkley BG, et al. Imipramine in the treatment of bulimia: a double-blind controlled study. Int J Eat Disord. 1987;6:29–38.
188. Mitchell JE, Pyle RL, Eckert ED, et al. A comparison study of antidepressants and structured intensive group psychotherapy in the treatment of bulimia nervosa. Arch Gen Psychiatry. 1990;47:149–157.
189. Rothschild R, Quitkin HM, Quitkin FM, et al. A double blind placebo-controlled comparison of phenelzine and imipramine in the treatment of bulimia in atypical depressives. Int J Eat Disord. 1994;9:1–9.
190. Barlow J, Blouin J, Blouin A, et al. Treatment of bulimia with desipramine: a double-blind crossover study. Can J Psychiatry. 1988;33:129–133.
191. Walsh BT, Hadigan CM, Devlin MJ, et al. Long-term outcome of antidepressive treatment for bulimia nervosa. Am J Psychiatry. 1991;148:1206–1212.
192. Agras WS, Rossiter EM, Arnow B, et al. One-year follow-up of psychosocial and pharmacological treatments for bulimia nervosa. J Clin Psychiatry. 1994;55:179–183.
193. Mitchell JE, Groat RA. A placebo-controlled, double-blind trial of amitriptyline in bulimia. J Clin Psychopharmacol. 1984;4:186–193.
194. Kennedy SH, Piran N, Warsh JJ, et al. A trial of isocarboxazid in the treatment of bulimia nervosa. J Clin Psychopharmacol. 1988;8:391–396.
195. Kennedy SH, Goldbloom DS, Ralevski E, et al. Is there a role for selective monoamine oxidase inhibitor therapy in bulimia nervosa? A placebo-controlled trial of brofaromine. J Clin Psychopharmacol. 1993;13:415–422.
196. Horne RL, Ferguson JM, Pope HG, et al. Treatment of bulimia with bupropion: a multi-center controlled trial. J Clin Psychiatry. 1988;49:262–266.
197. Wermuth BM, Davis KL, Hollister LE, et al. Phenytoin treatment of the binge-eating syndrome. Am J Psychiatry. 1977;134:1249–1253.
198. Kaplan AS, Garfinkel PE, Darby PL, et al. Carbamazepine in the treatment of bulimia. Am J Psychiatry. 1983;140:1225–1226.
199. Hsu LKG, Clement L, Santhouse R, et al. Treatment of bulimia nervosa with lithium carbonate: a controlled study. J Nerv Ment Dis. 1991;179:351–355.
200. Faris PL, Kim SW, Meller WH, et al. Effect of decreasing afferent vagal activity with ondansetron on symptoms of bulimia nervosa: a randomised, double-blind trial. Lancet. 2000;355:792–797.
201. Mitchell JE, Christenson G, Jennings J, et al. A placebo-controlled, double-blind cross-over study of naltrexone hydrochloride in outpatients with normal weight bulimia. J Clin Psychopharmacol. 1989;9:94–97.
202. American Dietetic Association. Position of the American Dietetic Association: nutrition intervention in the treatment of anorexia nervosa, bulimia nervosa, and eating disorders not otherwise specified (EDNOS). J Am Diet Assoc. 2001;101:810–819.


> Back of Book > Glossary
Glossary
Absorption
Process by which a drug passes from the site of administration to the systemic circulation.
Area under curve (AUC)
The total area under the plot of drug concentration versus time following either a single dose or multiple doses of a specific drug product (e.g., formulation) in a specific patient by a specific route of administration.
Autoinduction
The induction of enzymes responsible for the biotransformation of a drug by the drug itself, such that the half-life decreases with chronic exposure to the drug (e.g., CBZ).
Autoinhibition
The inhibition or saturation of the highest affinity enzymes responsible for the biotransformation of a drug by the drug itself, such that lower affinity enzymes become important in elimination and the half-life increases with chronic exposure to the drug (e.g., fluoxetine, paroxetine).
Bioavailability
Fraction of the dose administered that is absorbed and reaches the systemic circulation as active drug. This fraction will range between 0 and 1.0.
Biotransformation
The process by which a drug is converted to more polar substances (i.e., metabolites), which are then eliminated from the body either in the urine or in the stool (e.g., demethylated and hydroxylated metabolites of TCAs; the three metabolites of bupropion).
Clearance
The volume of plasma completely cleared of drug per unit of time, generally per minute.
Concentration maximum (Cmax)
The highest or peak plasma drug concentration occurring after a dose.
Distribution
Process by which a drug moves from the systemic circulation to the target site (e.g., brain) and to other tissue compartments (e.g., heart, adipose tissue).
Dosing rate
The amount of drug delivered to the body per interval of time by a specific route of administration (i.e., oral [p.o.], intramuscular [i.m.], or intravenous [i.v.]).
Elimination half-life (t1/2)
The time necessary for the concentration of drug in a bodily compartment (usually plasma) to decrease by one half as a result of clearance. Half-life is generally measured in hours. For psychotropic medications, half-life can be as short as 2 to 4 hours (e.g., triazolam) to as long as 20 days (e.g., norfluoxetine, the demethylated metabolite of fluoxetine).
Enterohepatic recirculation
The reabsorption of drug and/or metabolites from the small bowel into the portal circulation after first pass metabolism has occurred. Such recirculation contributes to the total amount of drug and/or metabolites, which eventually enters the systemic circulation (e.g., demethylated and hydroxylated metabolites of TCAs).
First-order kinetics
The amount of drug eliminated per unit of time is directly proportional to its concentration. In this state, the mechanisms for biotransformation and elimination are not saturated (e.g., BZDs, TCAs, lithium carbonate).
First-pass metabolism (first-pass effect)
The passage of the drug from the portal circulation into hepatocytes and conversion there into metabolites. These metabolites may have a pharmacological profile different from that of the parent drug. They are typically then excreted by the hepatocytes into the biliary system and pass back into the small bowel where enterohepatic recirculation may occur (e.g., BZDs, bupropion, nefazodone, neuroleptics, TCAs).
Kinetic constant of elimination (Ke)
Rate of decrease in drug concentration per unit of time as a result of elimination from the body.
Percent protein binding
Percentage of the drug present in plasma that is bound to plasma protein under physiological conditions. Many drugs, especially acidic agents such as phenytoin, are bound to albumin. Basic drugs, such as TCAs, may bind extensively to α1-acid glycoprotein. Levels of this protein can rise during acute inflammatory reactions (e.g., infections)
P.668

and cause a temporary increase in plasma drug levels of no clinical consequence.
Pharmacodynamics
What the drug does to the body. The mechanisms of action exerted by the drug such as cholinergic receptor blockade (e.g., benztropine).
Pharmacokinetics
What the body does to the drug. The process of drug absorption from the site of administration, distribution to the target organ and other bodily compartments, metabolism or biotransformation (if necessary), and eventual elimination.
Plasma drug concentration–time curve
A plot of the changes in plasma drug concentration as a function of time following single or multiple doses of a drug. This curve represents the series of events that follow the absorption of the drug into the systemic circulation: (a) the rate and the magnitude of the rise of plasma drug concentration; (b) the decline in plasma drug concentration as a result of distribution to the target site (i.e., the brain for psychotropic drugs) and other tissue compartments where the drug may be active (e.g., the heart) or simply stored (e.g., the adipose tissue); and (c) the eventual decline due to biotransformation (if necessary) and elimination.
Steady state concentration (CSS)
The condition under which drug concentration does not change as a result of continued drug administration at the same dosing rate. The amount administered per dosing interval equals the amount eliminated per dosing interval.
Therapeutic drug monitoring (TDM)
Based on the ability to quantitate the concentration of drug and its clinically relevant metabolites in a biological sample such as plasma. Using this information, the physician can rationally adjust the dose to achieve a plasma drug concentration within the range in which optimal response occurs for most patients, in terms of both efficacy and safety. Such monitoring is used primarily for drugs that have a narrow therapeutic index and wide interindividual variability in clearance rates (e.g., bupropion, clozapine, lithium, some anticonvulsants, TCAs).
Therapeutic index
The difference between the maximally efficacious dose or concentration and the toxic dose or concentration.
Therapeutic range
The concentration of drug in plasma that usually provides a therapeutically desirable response in the majority of individuals without substantial risk of serious toxicity. The target concentration for an individual patient is usually chosen from within the therapeutic range.
Time to peak concentration (Tmax)
The time needed to reach the maximal plasma concentration following a dose. Tmax can vary depending on the route of administration and formulation of the product (e.g., immediate versus sustained-release forms).
Volume of distribution (VD)
The apparent volume into which the drug must have been distributed to reach a specific concentration. Many psychotropic drugs have much larger apparent volumes of distribution than would be expected based on physical size of the body, because the drugs dissolve disproportionately more in lipid and protein compartments (i.e., tissue) than in the body's water compartment.
Zero-order kinetics
Situation in which only a fixed amount of drug is eliminated per unit of time regardless of plasma concentration because all mechanisms mediating elimination are saturated.